• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: Ubuntu MATE

Ubuntu MATE

Last Update: 2017-04-13 05:54 UTC


Ubuntu MATE is a desktop Linux distribution which aims to bring the simplicity and elegance of the Ubuntu operating system through a classic, traditional desktop environment - the MATE desktop. MATE is the continuation of the GNOME 2 desktop environment which was used as Ubuntu's default desktop until 10.10 (when it was replaced by Unity). The project began its life as an Ubuntu "remix", but starting with version 15.04, it was formally accepted as an official member of the Ubuntu family of Linux distributions.

Popularity (hits per day): 12 months: 17 (539), 6 months: 22 (481), 3 months: 22 (502), 4 weeks: 21 (520), 1 week: 28 (399)

Average visitor rating: 9.3/10 from 23 review(s).


Ubuntu MATE Summary
Distribution Ubuntu MATE
Home Page https://ubuntu-mate.org/
Mailing Lists --
User Forums https://ubuntu-mate.community/
Alternative User Forums LinuxQuestions.org
Documentation --
Screenshots LinuxQuestions.orgDistroWatch Gallery
Screencasts LinuxQuestions.org
Download Mirrors https://ubuntu-mate.org/utopic/LinuxTracker.org
Bug Tracker https://bugs.launchpad.net/
Related Websites  
Reviews 16.10: CMS Critic
16.04: DarkDuckDistroWatch
15.10: Dedoimedo
14.10: BlogspotDistroWatch
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-04-13: Distribution Release: Ubuntu MATE 17.04
 • 2016-10-13: Distribution Release: Ubuntu MATE 16.10
 • 2016-08-26: Development Release: Ubuntu MATE 16.10 Beta 1
 • 2016-06-30: Development Release: Ubuntu MATE 16.10 Alpha 1
 • 2016-04-21: Distribution Release: Ubuntu MATE 16.04
 • 2016-01-04: Development Release: Ubuntu MATE 16.04 Alpha 1
 • 2015-10-22: Distribution Release: Ubuntu MATE 15.10
 • 2015-04-24: Distribution Release: Ubuntu MATE 15.04
 • 2015-03-24: Distribution Release: Ubuntu MATE 14.04.2
 • More Ubuntu MATE releases...

  Headlines:
 •2016-06-09 Ubuntu MATE gets MATE 1.14
 •2016-05-25 Ubuntu MATE progress report
 • More Ubuntu MATE headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Advertisement

Linux Media
Linux Mint 18.1$5.95
Ubuntu 17.04$5.95
Debian 8.7.1$2.95
openSUSE 42.2$5.95
CentOS 7.3.1611$5.95
Fedora 25$5.95
Arch 2017.04$5.95
USB Flash Drives
Linux Mint 18.1 8GB$14.95
Ubuntu 17.04 8GB$14.95
Fedora 25 8GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Feature 17.04
zesty
16.10
yakkety
16.04
xenial
15.10
wily
15.04
vivid
14.10 14.04.2 Feature
Release Date 2017-04-13 2016-10-13 2016-04-21 2015-10-22 2015-04-23 2014-10-23 2015-03-23 Release Date
End Of Life 2018-01 2017-07 2019-04 2016-07 2016-01     End Of Life
Price (US$) Free Free Free Free Free Free Free Price (US$)
CDs 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD CDs
Free Download ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop MATE MATE MATE MATE MATE MATE MATE Default Desktop
Package Management DEB (apt), snap DEB (apt), snap DEB (apt), snap DEB DEB DEB DEB Package Management
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice Office Suite
Processor Architecture armhf, i386, powerpc, x86_64 armhf, i386, powerpc, x86_64 armhf, i386, powerpc, x86_64 armhf, i386, powerpc, x86_64 armhf, i386, powerpc, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Multilingual
Asian Language Support               Asian Language Support
Full Package List 17.04 16.10 16.04 15.10 15.04 14.10 14.04.2 Full Package List

Full Package List:   Ubuntu MATE 15.10-alpha2
  Number of packages: 1,641 (download as TXT)
  ------------------------------------------------------------------
  •  accountsservice 0.6.40-2ubuntu2
  •  acl 2.2.52-2
  •  acpid 1:2.0.23-1ubuntu1
  •  acpi-support 0.142
  •  adduser 3.113+nmu3ubuntu4
  •  adwaita-icon-theme 3.16.2.1-2ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu4
  •  alsa-utils 1.0.29-0ubuntu1
  •  anacron 2.3-23
  •  apparmor 2.9.2-0ubuntu2
  •  apport 2.18-0ubuntu5
  •  apport-gtk 2.18-0ubuntu5
  •  apport-symptoms 0.20
  •  apt 1.0.9.10ubuntu1
  •  apt-clone 0.3.1~ubuntu14
  •  aptdaemon 1.1.1+bzr982-0ubuntu5
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu5
  •  apt-transport-https 1.0.9.10ubuntu1
  •  apturl 0.5.2ubuntu8
  •  apturl-common 0.5.2ubuntu8
  •  apt-utils 1.0.9.10ubuntu1
  •  archdetect-deb 1.95ubuntu6
  •  aspell 0.60.7~20110707-3
  •  aspell-en 7.1-0-1.1
  •  atril 1.8.1+dfsg1-5
  •  atril-common 1.8.1+dfsg1-5
  •  at-spi2-core 2.16.0-1ubuntu1
  •  avahi-autoipd 0.6.31-4ubuntu4
  •  avahi-daemon 0.6.31-4ubuntu4
  •  avahi-discover 0.6.31-4ubuntu4
  •  avahi-dnsconfd 0.6.31-4ubuntu4
  •  avahi-utils 0.6.31-4ubuntu4
  •  bamfdaemon 0.5.2~bzr0+15.10.20150627.1-0ubuntu1
  •  base-files 7.2ubuntu10
  •  base-passwd 3.5.38
  •  bash 4.3-11ubuntu3
  •  bash-completion 1:2.1-4.1ubuntu1
  •  bc 1.06.95-9build1
  •  bind9-host 1:9.9.5.dfsg-10ubuntu1
  •  binutils 2.25-10ubuntu1
  •  blueman 1.99~alpha1-1ubuntu1
  •  bluez 4.101-0ubuntu25
  •  bluez-alsa:amd64 4.101-0ubuntu25
  •  bluez-cups 4.101-0ubuntu25
  •  brasero 3.12.1-0ubuntu1
  •  brasero-cdrkit 3.12.1-0ubuntu1
  •  brasero-common 3.12.1-0ubuntu1
  •  brltty 5.2~20141018-4ubuntu3
  •  brltty-x11 5.2~20141018-4ubuntu3
  •  bsdmainutils 9.0.6ubuntu1
  •  bsdutils 1:2.26.2-6ubuntu2
  •  btrfs-tools 4.0-2
  •  busybox-initramfs 1:1.22.0-9ubuntu1
  •  busybox-static 1:1.22.0-9ubuntu1
  •  bzip2 1.0.6-8
  •  ca-certificates 20150426ubuntu1
  •  caja 1.8.2-4
  •  caja-common 1.8.2-4
  •  caja-extensions-common 1.8.0-3
  •  caja-gksu 1.8.0-3
  •  caja-open-terminal 1.8.0-3
  •  caja-sendto 1.8.0-3
  •  casper 1.362
  •  cifs-utils 2:6.0-1ubuntu2
  •  colord 1.2.11-0ubuntu1
  •  colord-data 1.2.11-0ubuntu1
  •  command-not-found 0.3ubuntu15.10.0
  •  command-not-found-data 0.3ubuntu15.10.0
  •  compiz 1:0.9.12.1+15.10.20150627.1-0ubuntu1
  •  compiz-core 1:0.9.12.1+15.10.20150627.1-0ubuntu1
  •  compiz-gnome 1:0.9.12.1+15.10.20150627.1-0ubuntu1
  •  compiz-mate 1:0.9.12.1+15.10.20150627.1-0ubuntu1
  •  compiz-plugins:amd64 1:0.9.12.1+15.10.20150627.1-0ubuntu1
  •  compiz-plugins-default:amd64 1:0.9.12.1+15.10.20150627.1-0ubuntu1
  •  console-setup 1.108ubuntu5
  •  console-setup-linux 1.108ubuntu5
  •  coreutils 8.23-3ubuntu1
  •  cpio 2.11+dfsg-4.1ubuntu1
  •  cpp 4:4.9.2-2ubuntu2
  •  cpp-4.9 4.9.2-22ubuntu1
  •  crda 3.13-1
  •  cron 3.0pl1-127ubuntu1
  •  cryptsetup 2:1.6.1-1ubuntu7
  •  cryptsetup-bin 2:1.6.1-1ubuntu7
  •  cups 2.0.3-10
  •  cups-browsed 1.0.71-1ubuntu2
  •  cups-bsd 2.0.3-10
  •  cups-client 2.0.3-10
  •  cups-common 2.0.3-10
  •  cups-core-drivers 2.0.3-10
  •  cups-daemon 2.0.3-10
  •  cups-filters 1.0.71-1ubuntu2
  •  cups-filters-core-drivers 1.0.71-1ubuntu2
  •  cups-pk-helper 0.2.5-0ubuntu1
  •  cups-ppdc 2.0.3-10
  •  cups-server-common 2.0.3-10
  •  dash 0.5.7-4ubuntu2
  •  dbus 1.8.12-1ubuntu5
  •  dbus-x11 1.8.12-1ubuntu5
  •  dc 1.06.95-9build1
  •  dconf-cli 0.24.0-2
  •  dconf-editor 3.16.1-1
  •  dconf-gsettings-backend:amd64 0.24.0-2
  •  dconf-service 0.24.0-2
  •  debconf 1.5.55ubuntu2
  •  debconf-i18n 1.5.55ubuntu2
  •  debianutils 4.5.1
  •  deja-dup 34.0-1ubuntu2
  •  deja-dup-backend-cloudfiles 34.0-1ubuntu2
  •  deja-dup-backend-gvfs 34.0-1ubuntu2
  •  deja-dup-backend-s3 34.0-1ubuntu2
  •  desktop-file-utils 0.22-1ubuntu3
  •  dh-python 1.20150705-1
  •  dialog 1.2-20150528-1
  •  dictionaries-common 1.26.2
  •  diffutils 1:3.3-1
  •  dmeventd 2:1.02.99-1ubuntu1
  •  dmidecode 2.12-4
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.99-1ubuntu1
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dnsmasq-base 2.73-2
  •  dnsutils 1:9.9.5.dfsg-10ubuntu1
  •  dosfstools 3.0.28-1
  •  dpkg 1.18.1ubuntu1
  •  dpkg-repack 1.41
  •  duplicity 0.7.02-1ubuntu1
  •  dvd+rw-tools 7.1-11
  •  e2fslibs:amd64 1.42.12-1ubuntu2
  •  e2fsprogs 1.42.12-1ubuntu2
  •  ecryptfs-utils 107-0ubuntu3
  •  ed 1.10-2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  engrampa 1.8.1+dfsg1-1
  •  engrampa-common 1.8.1+dfsg1-1
  •  eom 1.8.0+dfsg1-4
  •  eom-common 1.8.0+dfsg1-4
  •  espeak 1.48.04+dfsg-1
  •  espeak-data:amd64 1.48.04+dfsg-1
  •  ethtool 1:3.16-1
  •  exfat-fuse 1.1.0-2
  •  exfat-utils 1.1.1-1
  •  file 1:5.22+15-2ubuntu1
  •  findutils 4.4.2-9build1
  •  firefox 38.0+build3-0ubuntu2
  •  firefox-locale-en 38.0+build3-0ubuntu2
  •  folder-color-caja 0.0.78-0ubuntu1
  •  folder-color-common 0.0.78-0ubuntu1
  •  fontconfig 2.11.1-0ubuntu6
  •  fontconfig-config 2.11.1-0ubuntu6
  •  fonts-dejavu-core 2.35-1
  •  fonts-droid 1:4.4.4r2-6ubuntu1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-3
  •  fonts-kacst 2.01+mry-10
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-liberation 1.07.4-1
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-guru 2.5.3-2
  •  fonts-nanum 20140930-1
  •  fonts-opendyslexic 20130616-1
  •  fonts-opensymbol 2:102.6+LibO4.4.4~rc3-0ubuntu1
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 2.80-2
  •  fonts-takao-pgothic 003.02.01-9ubuntu3
  •  fonts-thai-tlwg 1:0.6.1-2
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.1-2
  •  fonts-tlwg-kinnari 1:0.6.1-2
  •  fonts-tlwg-laksaman 1:0.6.1-2
  •  fonts-tlwg-loma 1:0.6.1-2
  •  fonts-tlwg-mono 1:0.6.1-2
  •  fonts-tlwg-norasi 1:0.6.1-2
  •  fonts-tlwg-purisa 1:0.6.1-2
  •  fonts-tlwg-sawasdee 1:0.6.1-2
  •  fonts-tlwg-typewriter 1:0.6.1-2
  •  fonts-tlwg-typist 1:0.6.1-2
  •  fonts-tlwg-typo 1:0.6.1-2
  •  fonts-tlwg-umpush 1:0.6.1-2
  •  fonts-tlwg-waree 1:0.6.1-2
  •  foomatic-db-compressed-ppds 20150415-0ubuntu1
  •  friendly-recovery 0.2.31
  •  ftp 0.17-33
  •  fuse 2.9.4-1ubuntu1
  •  galculator 2.1.3-1
  •  gawk 1:4.1.1+dfsg-1
  •  gcc-4.9-base:amd64 4.9.2-22ubuntu1
  •  gcc-5-base:amd64 5.1.1-14ubuntu1
  •  gconf2 3.2.6-3ubuntu3
  •  gconf2-common 3.2.6-3ubuntu3
  •  gconf-service 3.2.6-3ubuntu3
  •  gconf-service-backend 3.2.6-3ubuntu3
  •  gcr 3.16.0-1ubuntu1
  •  gdebi 0.9.5.7
  •  gdebi-core 0.9.5.7
  •  gdisk 1.0.0-3
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoip-database 20150710-1
  •  gettext-base 0.19.4-1ubuntu1
  •  ghostscript 9.15+dfsg-0ubuntu4
  •  ghostscript-x 9.15+dfsg-0ubuntu4
  •  gir1.2-appindicator3-0.1 12.10.1+15.04.20141110-0ubuntu1
  •  gir1.2-atk-1.0 2.16.0-2
  •  gir1.2-atspi-2.0 2.16.0-1ubuntu1
  •  gir1.2-caja 1.8.2-4
  •  gir1.2-dbusmenu-glib-0.4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  gir1.2-dee-1.0 1.2.7+15.04.20150304-0ubuntu1
  •  gir1.2-freedesktop:amd64 1.44.0-1
  •  gir1.2-gconf-2.0 3.2.6-3ubuntu3
  •  gir1.2-gdkpixbuf-2.0:amd64 2.31.5-1
  •  gir1.2-glib-2.0:amd64 1.44.0-1
  •  gir1.2-gnomekeyring-1.0 3.12.0-1build1
  •  gir1.2-gst-plugins-base-1.0 1.5.2-1ubuntu1
  •  gir1.2-gstreamer-1.0 1.5.2-1
  •  gir1.2-gtk-2.0 2.24.28-0ubuntu1
  •  gir1.2-gtk-3.0:amd64 3.16.6-1ubuntu1
  •  gir1.2-gudev-1.0:amd64 1:230-2
  •  gir1.2-javascriptcoregtk-3.0:amd64 2.4.8-1ubuntu2
  •  gir1.2-json-1.0:amd64 1.0.4-1
  •  gir1.2-mate-panel 1.8.1+dfsg1-4
  •  gir1.2-notify-0.7 0.7.6-2svn1
  •  gir1.2-packagekitglib-1.0 0.8.17-4ubuntu5
  •  gir1.2-pango-1.0:amd64 1.36.8-3
  •  gir1.2-peas-1.0 1.12.1-2ubuntu1
  •  gir1.2-rb-3.0 3.2.1-1ubuntu1
  •  gir1.2-secret-1:amd64 0.18.2-1
  •  gir1.2-soup-2.4 2.50.0-2
  •  gir1.2-timezonemap-1.0 0.4.4
  •  gir1.2-udisks-2.0:amd64 2.1.6-2
  •  gir1.2-unity-5.0:amd64 7.1.4+14.10.20140808-0ubuntu1
  •  gir1.2-vte-2.91 0.40.2-1ubuntu2
  •  gir1.2-webkit-3.0:amd64 2.4.8-1ubuntu2
  •  gir1.2-wnck-3.0:amd64 3.14.0-2
  •  gir1.2-xkl-1.0 5.4-0ubuntu1
  •  gksu 2.0.2-9ubuntu1
  •  glib-networking:amd64 2.45.1-1
  •  glib-networking-common 2.45.1-1
  •  glib-networking-services 2.45.1-1
  •  gnome-control-center-shared-data 1:3.14.2-2ubuntu4
  •  gnome-desktop3-data 3.16.2-2ubuntu1
  •  gnome-icon-theme 3.12.0-1ubuntu1
  •  gnome-icon-theme-symbolic 3.12.0-1
  •  gnome-keyring 3.16.0-4ubuntu2
  •  gnome-orca 3.16.2-1ubuntu3
  •  gnome-session-canberra 0.30-2ubuntu2
  •  gnome-settings-daemon-schemas 3.14.2-3ubuntu2
  •  gnome-system-tools 3.0.0-4ubuntu2
  •  gnupg 1.4.18-7ubuntu1
  •  gparted 0.19.0-3
  •  gpgv 1.4.18-7ubuntu1
  •  grep 2.21-2
  •  groff-base 1.22.3-1
  •  growisofs 7.1-11
  •  grub2-common 2.02~beta2-26ubuntu5
  •  grub2-themes-ubuntu-mate 0.3.7
  •  grub-common 2.02~beta2-26ubuntu5
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-26ubuntu5
  •  grub-pc-bin 2.02~beta2-26ubuntu5
  •  gsettings-desktop-schemas 3.16.1-1ubuntu1
  •  gsettings-ubuntu-schemas 0.0.4+15.10.20150608-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-alsa:amd64 0.10.36-2
  •  gstreamer0.10-plugins-base:amd64 0.10.36-2
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu4ubuntu1
  •  gstreamer1.0-alsa:amd64 1.5.2-1ubuntu1
  •  gstreamer1.0-nice:amd64 0.1.13-0ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.5.2-1ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.5.2-1ubuntu1
  •  gstreamer1.0-pulseaudio:amd64 1.5.2-1ubuntu1
  •  gstreamer1.0-x:amd64 1.5.2-1ubuntu1
  •  gtk2-engines:amd64 1:2.20.2-3ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2
  •  gtk2-engines-pixbuf:amd64 2.24.28-0ubuntu1
  •  gucharmap 1:3.16.2-1
  •  gufw 15.10.0-0ubuntu1
  •  guvcview 2.0.1+debian-1
  •  gvfs:amd64 1.24.1-1ubuntu3
  •  gvfs-backends 1.24.1-1ubuntu3
  •  gvfs-bin 1.24.1-1ubuntu3
  •  gvfs-common 1.24.1-1ubuntu3
  •  gvfs-daemons 1.24.1-1ubuntu3
  •  gvfs-fuse 1.24.1-1ubuntu3
  •  gvfs-libs:amd64 1.24.1-1ubuntu3
  •  gzip 1.6-4ubuntu1
  •  hdparm 9.43-1ubuntu3
  •  hexchat 2.10.2-1
  •  hexchat-common 2.10.2-1
  •  hicolor-icon-theme 0.15-0ubuntu1
  •  hostname 3.15ubuntu2
  •  hplip 3.15.6-0ubuntu4
  •  hplip-data 3.15.6-0ubuntu4
  •  humanity-icon-theme 0.6.9
  •  hunspell-en-us 20070829-6ubuntu2
  •  hwdata 0.267-1
  •  ideviceinstaller 1.0.1-0.2build2
  •  ifupdown 0.7.54ubuntu1
  •  ifuse 1.1.2-0.1build2
  •  im-config 0.29-1ubuntu4
  •  indicator-applet 12.10.2+15.04.20141127.2-0ubuntu1
  •  indicator-application 12.10.1+15.04.20150128-0ubuntu1
  •  indicator-application-gtk2 12.10.0.1-0ubuntu3
  •  indicator-keyboard 0.0.0+15.04.20150310-0ubuntu1
  •  indicator-power 12.10.6+15.10.20150522-0ubuntu1
  •  indicator-session 12.10.5+15.04.20150327-0ubuntu1
  •  indicator-sound 12.10.2+15.10.20150605-0ubuntu1
  •  indicator-sound-gtk2 12.10.0.1-0ubuntu4
  •  info 6.0.0.dfsg.1-3
  •  init 1.23ubuntu3
  •  initramfs-tools 0.103ubuntu16
  •  initramfs-tools-bin 0.103ubuntu16
  •  initscripts 2.88dsf-59.2ubuntu1
  •  init-system-helpers 1.23ubuntu3
  •  inputattach 1:1.4.8-1
  •  insserv 1.14.0-5ubuntu3
  •  install-info 6.0.0.dfsg.1-3
  •  inxi 2.2.16-0ubuntu1
  •  iproute 1:3.16.0-2ubuntu2
  •  iproute2 3.16.0-2ubuntu2
  •  iptables 1.4.21-2ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  irqbalance 1.0.6-3ubuntu2
  •  isc-dhcp-client 4.3.1-5ubuntu3
  •  isc-dhcp-common 4.3.1-5ubuntu3
  •  iso-codes 3.59-1
  •  iw 3.17-1
  •  jfsutils 1.1.15-2.1
  •  kbd 1.15.5-1ubuntu2
  •  kerneloops-daemon 0.12+git20090217-3ubuntu8
  •  keyboard-configuration 1.108ubuntu5
  •  keyutils 1.5.9-5ubuntu1
  •  klibc-utils 2.0.3-0ubuntu1
  •  kmod 18-3ubuntu1
  •  kpartx 0.5.0-7ubuntu2
  •  kpartx-boot 0.5.0-7ubuntu2
  •  krb5-locales 1.13.2+dfsg-2
  •  language-pack-bn 1:15.04+20150416
  •  language-pack-bn-base 1:15.04+20150416
  •  language-pack-en 1:15.10+20150723
  •  language-pack-en-base 1:15.10+20150709
  •  language-pack-es 1:15.10+20150723
  •  language-pack-es-base 1:15.10+20150709
  •  language-pack-fr 1:15.10+20150723
  •  language-pack-fr-base 1:15.10+20150709
  •  language-pack-hi 1:15.04+20150416
  •  language-pack-hi-base 1:15.04+20150416
  •  language-pack-ja 1:15.10+20150723
  •  language-pack-ja-base 1:15.10+20150709
  •  language-pack-pt 1:15.10+20150723
  •  language-pack-pt-base 1:15.10+20150709
  •  language-pack-zh-hans 1:15.10+20150723
  •  language-pack-zh-hans-base 1:15.10+20150709
  •  language-selector-common 0.146
  •  language-selector-gnome 0.146
  •  laptop-detect 0.13.7ubuntu2
  •  less 458-3
  •  liba52-0.7.4:amd64 0.7.4-18
  •  libaa1:amd64 1.4p5-43
  •  libabw-0.1-1 0.1.1-2
  •  libaccounts-glib0:amd64 1.18+15.04.20150116-0ubuntu1
  •  libaccountsservice0:amd64 0.6.40-2ubuntu2
  •  libacl1:amd64 2.2.52-2
  •  libalgorithm-c3-perl 0.09-1
  •  libapparmor1:amd64 2.9.2-0ubuntu2
  •  libapparmor-perl 2.9.2-0ubuntu2
  •  libappindicator1 12.10.1+15.04.20141110-0ubuntu1
  •  libappindicator3-1 12.10.1+15.04.20141110-0ubuntu1
  •  libapt-inst1.5:amd64 1.0.9.10ubuntu1
  •  libapt-pkg4.12:amd64 1.0.9.10ubuntu1
  •  libarchive13:amd64 3.1.2-11build1
  •  libarchive-extract-perl 0.74-1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasn1-8-heimdal:amd64 1.6~rc2+dfsg-10
  •  libasound2:amd64 1.0.29-0ubuntu1
  •  libasound2-data 1.0.29-0ubuntu1
  •  libasound2-plugins:amd64 1.0.29-0ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-3
  •  libasprintf0c2:amd64 0.19.4-1ubuntu1
  •  libass5:amd64 0.12.3-2
  •  libassuan0:amd64 2.2.1-1
  •  libasyncns0:amd64 0.8-5build1
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.16.0-2
  •  libatk1.0-data 2.16.0-2
  •  libatk-adaptor:amd64 2.16.0-1ubuntu1
  •  libatk-bridge2.0-0:amd64 2.16.0-1ubuntu1
  •  libatkmm-1.6-1:amd64 2.22.7-2.1
  •  libatm1:amd64 1:2.5.1-1.5
  •  libatrildocument3 1.8.1+dfsg1-5
  •  libatrilview3 1.8.1+dfsg1-5
  •  libatspi2.0-0:amd64 2.16.0-1ubuntu1
  •  libattr1:amd64 1:2.4.47-2
  •  libaudio2:amd64 1.9.4-3
  •  libaudit1:amd64 1:2.3.7-1ubuntu2
  •  libaudit-common 1:2.3.7-1ubuntu2
  •  libavahi-client3:amd64 0.6.31-4ubuntu4
  •  libavahi-common3:amd64 0.6.31-4ubuntu4
  •  libavahi-common-data:amd64 0.6.31-4ubuntu4
  •  libavahi-compat-libdnssd1:amd64 0.6.31-4ubuntu4
  •  libavahi-core7:amd64 0.6.31-4ubuntu4
  •  libavahi-glib1:amd64 0.6.31-4ubuntu4
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec56:amd64 6:11.4-2ubuntu2
  •  libavformat56:amd64 6:11.4-2ubuntu2
  •  libavresample2:amd64 6:11.4-2ubuntu2
  •  libavutil54:amd64 6:11.4-2ubuntu2
  •  libbamf3-2:amd64 0.5.2~bzr0+15.10.20150627.1-0ubuntu1
  •  libbasicusageenvironment0 2014.01.13-1
  •  libbind9-90 1:9.9.5.dfsg-10ubuntu1
  •  libblkid1:amd64 2.26.2-6ubuntu2
  •  libbluetooth3:amd64 4.101-0ubuntu25
  •  libbluray1:amd64 1:0.8.1-1
  •  libboost-date-time1.55.0:amd64 1.55.0+dfsg-3ubuntu3
  •  libboost-filesystem1.55.0:amd64 1.55.0+dfsg-3ubuntu3
  •  libboost-iostreams1.55.0:amd64 1.55.0+dfsg-3ubuntu3
  •  libboost-system1.55.0:amd64 1.55.0+dfsg-3ubuntu3
  •  libbrasero-media3-1 3.12.1-0ubuntu1
  •  libbrlapi0.6:amd64 5.2~20141018-4ubuntu3
  •  libbsd0:amd64 0.7.0-2
  •  libburn4 1.4.0-0ubuntu1
  •  libbz2-1.0:amd64 1.0.6-8
  •  libc6:amd64 2.21-0ubuntu4
  •  libcaca0:amd64 0.99.beta19-2build1
  •  libcairo2:amd64 1.14.2-2ubuntu1
  •  libcairo-gobject2:amd64 1.14.2-2ubuntu1
  •  libcairomm-1.0-1:amd64 1.11.2-0ubuntu1
  •  libcairo-perl 1.105-1
  •  libcaja-extension1:amd64 1.8.2-4
  •  libcanberra0:amd64 0.30-2ubuntu2
  •  libcanberra-gtk0:amd64 0.30-2ubuntu2
  •  libcanberra-gtk3-0:amd64 0.30-2ubuntu2
  •  libcanberra-gtk3-module:amd64 0.30-2ubuntu2
  •  libcanberra-gtk-module:amd64 0.30-2ubuntu2
  •  libcanberra-pulse:amd64 0.30-2ubuntu2
  •  libcap2:amd64 1:2.24-9
  •  libcap2-bin 1:2.24-9
  •  libcap-ng0:amd64 0.7.6-1
  •  libc-bin 2.21-0ubuntu4
  •  libcddb2 1.3.2-5fakesync1
  •  libcdio13 0.83-4.2
  •  libcdio-cdda1 0.83-4.2
  •  libcdio-paranoia1 0.83-4.2
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1 0.1.1-2
  •  libcgi-fast-perl 1:2.10-1
  •  libcgi-pm-perl 4.21-1
  •  libchromaprint0:amd64 1.2-1
  •  libclass-c3-perl 0.26-1
  •  libclass-c3-xs-perl 0.13-2build1
  •  libcloog-isl4:amd64 0.18.3-1
  •  libclucene-contribs1:amd64 2.3.3.4-4build1
  •  libclucene-core1:amd64 2.3.3.4-4build1
  •  libcmis-0.5-5 0.5.0-2
  •  libcolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcolord2:amd64 1.2.11-0ubuntu1
  •  libcolorhug2:amd64 1.2.11-0ubuntu1
  •  libcomerr2:amd64 1.42.12-1ubuntu2
  •  libcompizconfig0:amd64 1:0.9.12.1+15.10.20150627.1-0ubuntu1
  •  libconfuse0:amd64 2.7-5
  •  libconfuse-common 2.7-5
  •  libcpan-meta-perl 2.150005-1
  •  libcpufreq0 008-1
  •  libcroco3:amd64 0.6.8-3
  •  libcryptsetup4 2:1.6.1-1ubuntu7
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11build1
  •  libcups2:amd64 2.0.3-10
  •  libcupscgi1:amd64 2.0.3-10
  •  libcupsfilters1:amd64 1.0.71-1ubuntu2
  •  libcupsimage2:amd64 2.0.3-10
  •  libcupsmime1:amd64 2.0.3-10
  •  libcupsppdc1:amd64 2.0.3-10
  •  libcurl3:amd64 7.43.0-1ubuntu1
  •  libcurl3-gnutls:amd64 7.43.0-1ubuntu1
  •  libdaemon0:amd64 0.14-6
  •  libdata-optlist-perl 0.109-1
  •  libdata-section-perl 0.200006-1
  •  libdatrie1:amd64 0.2.9-2
  •  libdb5.3:amd64 5.3.28-9
  •  libdbus-1-3:amd64 1.8.12-1ubuntu5
  •  libdbus-glib-1-2:amd64 0.104-1build1
  •  libdbusmenu-glib4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  libdbusmenu-gtk4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  libdc1394-22:amd64 2.2.3-1
  •  libdca0:amd64 0.0.5-7build1
  •  libdconf1:amd64 0.24.0-2
  •  libdebconfclient0:amd64 0.192ubuntu1
  •  libdebian-installer4:amd64 0.99ubuntu1
  •  libdecoration0:amd64 1:0.9.12.1+15.10.20150627.1-0ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+15.04.20150304-0ubuntu1
  •  libdevmapper1.02.1:amd64 2:1.02.99-1ubuntu1
  •  libdevmapper-event1.02.1:amd64 2:1.02.99-1ubuntu1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5.1
  •  libdjvulibre21:amd64 3.5.27.1-2
  •  libdjvulibre-text 3.5.27.1-2
  •  libdmapsharing-3.0-2 2.9.31-1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdns100 1:9.9.5.dfsg-10ubuntu1
  •  libdns-export100 1:9.9.5.dfsg-10ubuntu1
  •  libdotconf0:amd64 1.3-0.2
  •  libdrm2:amd64 2.4.62-1
  •  libdrm-intel1:amd64 2.4.62-1
  •  libdrm-nouveau2:amd64 2.4.62-1
  •  libdrm-radeon1:amd64 2.4.62-1
  •  libdv4:amd64 1.0.0-6
  •  libdvbpsi9:amd64 1.2.0-2
  •  libdvdnav4:amd64 5.0.1-4
  •  libdvdread4:amd64 5.0.0-1ubuntu1
  •  libebml4:amd64 1.3.1-3
  •  libe-book-0.1-1 0.1.2-2
  •  libecryptfs1 107-0ubuntu3
  •  libedit2:amd64 3.1-20140620-2
  •  libegl1-mesa:amd64 10.5.9-2ubuntu1
  •  libegl1-mesa-drivers:amd64 10.5.9-2ubuntu1
  •  libelf1:amd64 0.160-0ubuntu3
  •  libenca0:amd64 1.16-1
  •  libenchant1c2a:amd64 1.6.0-10.1
  •  libencode-locale-perl 1.03-1
  •  libeot0 0.01-3
  •  libepoxy0 1.2-1
  •  libespeak1:amd64 1.48.04+dfsg-1
  •  libestr0 0.1.10-1
  •  libevdev2:amd64 1.4.3+dfsg-1
  •  libevent-2.0-5:amd64 2.0.21-stable-2
  •  libexempi3:amd64 2.2.2-2
  •  libexif12:amd64 0.6.21-2
  •  libexiv2-13:amd64 0.24-4.1
  •  libexpat1:amd64 2.1.0-6ubuntu1
  •  libexttextcat-2.0-0 3.4.4-1ubuntu2
  •  libexttextcat-data 3.4.4-1ubuntu2
  •  libfaad2:amd64 2.8.0~cvs20150510-1
  •  libfakekey0:amd64 0.1-8.1
  •  libfarstream-0.2-5:amd64 0.2.7-0ubuntu1
  •  libfcgi-perl 0.77-1
  •  libfcitx-gclient0:amd64 1:4.2.8.5-6ubuntu3
  •  libfcitx-utils0:amd64 1:4.2.8.5-6ubuntu3
  •  libfdisk1:amd64 2.26.2-6ubuntu2
  •  libffi6:amd64 3.2.1-3
  •  libfftw3-single3:amd64 3.3.4-2ubuntu1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-listing-perl 6.04-1
  •  libflac8:amd64 1.3.1-1ubuntu1
  •  libfontconfig1:amd64 2.11.1-0ubuntu6
  •  libfontembed1:amd64 1.0.71-1ubuntu2
  •  libfontenc1:amd64 1:1.1.3-0ubuntu1
  •  libfreehand-0.1-1 0.1.1-1
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libfreetype6:amd64 2.5.2-4ubuntu1
  •  libfribidi0:amd64 0.19.6-3
  •  libfuse2:amd64 2.9.4-1ubuntu1
  •  libgail18:amd64 2.24.28-0ubuntu1
  •  libgail-common:amd64 2.24.28-0ubuntu1
  •  libgbm1:amd64 10.5.9-2ubuntu1
  •  libgcc1:amd64 1:5.1.1-14ubuntu1
  •  libgck-1-0:amd64 3.16.0-1ubuntu1
  •  libgconf-2-4:amd64 3.2.6-3ubuntu3
  •  libgcr-3-common 3.16.0-1ubuntu1
  •  libgcr-base-3-1:amd64 3.16.0-1ubuntu1
  •  libgcr-ui-3-1:amd64 3.16.0-1ubuntu1
  •  libgcrypt20:amd64 1.6.3-2ubuntu1
  •  libgd3:amd64 2.1.1-4build1
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdk-pixbuf2.0-0:amd64 2.31.5-1
  •  libgdk-pixbuf2.0-common 2.31.5-1
  •  libgee-0.8-2:amd64 0.18.0-1
  •  libgee2:amd64 0.6.8-2
  •  libgeoclue0:amd64 0.12.99-4ubuntu1
  •  libgeoip1:amd64 1.6.5-2
  •  libgexiv2-2:amd64 0.10.3-1
  •  libgirepository-1.0-1:amd64 1.44.0-1
  •  libgksu2-0 2.0.13~pre1-6ubuntu7
  •  libgl1-mesa-dri:amd64 10.5.9-2ubuntu1
  •  libgl1-mesa-glx:amd64 10.5.9-2ubuntu1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 10.5.9-2ubuntu1
  •  libgles1-mesa:amd64 10.5.9-2ubuntu1
  •  libgles2-mesa:amd64 10.5.9-2ubuntu1
  •  libglew1.10:amd64 1.10.0-3
  •  libglib2.0-0:amd64 2.45.4-1
  •  libglib2.0-bin 2.45.4-1
  •  libglib2.0-data 2.45.4-1
  •  libglibmm-2.4-1c2a:amd64 2.45.41-0ubuntu1
  •  libglib-perl 3:1.307-3
  •  libglu1-mesa:amd64 9.0.0-2
  •  libgmime-2.6-0:amd64 2.6.20-1
  •  libgmp10:amd64 2:6.0.0+dfsg-7
  •  libgnome-bluetooth11 3.8.2.1-0ubuntu12
  •  libgnome-desktop-3-10:amd64 3.16.2-2ubuntu1
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnutls-deb0-28:amd64 3.3.15-5ubuntu1
  •  libgnutls-openssl27:amd64 3.3.15-5ubuntu1
  •  libgomp1:amd64 5.1.1-14ubuntu1
  •  libgpg-error0:amd64 1.19-2
  •  libgpgme11:amd64 1.5.1-6ubuntu1
  •  libgphoto2-6:amd64 2.5.8-1
  •  libgphoto2-l10n 2.5.8-1
  •  libgphoto2-port12:amd64 2.5.8-1
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpod4:amd64 0.8.3-4ubuntu6
  •  libgpod-common 0.8.3-4ubuntu6
  •  libgraphite2-3:amd64 1.2.4-3ubuntu1
  •  libgrilo-0.2-1:amd64 0.2.12-2
  •  libgroupsock1 2014.01.13-1
  •  libgs9 9.15+dfsg-0ubuntu4
  •  libgs9-common 9.15+dfsg-0ubuntu4
  •  libgsl0ldbl:amd64 1.16+dfsg-4
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.6~rc2+dfsg-10
  •  libgssapi-krb5-2:amd64 1.13.2+dfsg-2
  •  libgssdp-1.0-3 0.14.11-1
  •  libgstreamer0.10-0:amd64 0.10.36-1.2ubuntu3
  •  libgstreamer1.0-0:amd64 1.5.2-1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-2
  •  libgstreamer-plugins-base1.0-0:amd64 1.5.2-1ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd64 1.5.2-1ubuntu1
  •  libgtk2.0-0:amd64 2.24.28-0ubuntu1
  •  libgtk2.0-bin 2.24.28-0ubuntu1
  •  libgtk2.0-common 2.24.28-0ubuntu1
  •  libgtk2-perl 2:1.2492-4
  •  libgtk-3-0:amd64 3.16.6-1ubuntu1
  •  libgtk-3-bin 3.16.6-1ubuntu1
  •  libgtk-3-common 3.16.6-1ubuntu1
  •  libgtkmm-2.4-1c2a:amd64 1:2.24.4-1.1
  •  libgtksourceview2.0-0 2.10.5-2ubuntu2
  •  libgtksourceview2.0-common 2.10.5-2ubuntu2
  •  libgtkspell0 2.0.16-1ubuntu7
  •  libgtop2-10 2.30.0.is.2.30.0-0ubuntu1
  •  libgtop2-common 2.30.0.is.2.30.0-0ubuntu1
  •  libgucharmap-2-90-7 1:3.16.2-1
  •  libgudev-1.0-0:amd64 1:230-2
  •  libgupnp-1.0-4 0.20.14-1
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libgusb2:amd64 0.2.6-1
  •  libgutenprint2 5.2.10-3build1
  •  libguvcview-1.0-0:amd64 2.0.1+debian-1
  •  libgxps2:amd64 0.2.2-3build1
  •  libharfbuzz0b:amd64 1.0.1-1
  •  libharfbuzz-icu0:amd64 1.0.1-1
  •  libhcrypto4-heimdal:amd64 1.6~rc2+dfsg-10
  •  libheimbase1-heimdal:amd64 1.6~rc2+dfsg-10
  •  libheimntlm0-heimdal:amd64 1.6~rc2+dfsg-10
  •  libhogweed4:amd64 3.1.1-3
  •  libhpmud0 3.15.6-0ubuntu4
  •  libhtml-parser-perl 3.71-2
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.3-3
  •  libhx509-5-heimdal:amd64 1.6~rc2+dfsg-10
  •  libhyphen0 2.8.8-2
  •  libibus-1.0-5:amd64 1.5.10-1ubuntu1
  •  libice6:amd64 2:1.0.9-1
  •  libicu52:amd64 52.1-10
  •  libidn11:amd64 1.28-1ubuntu2
  •  libido-0.1-0:amd64 12.10.0.1-0ubuntu2
  •  libido3-0.1-0:amd64 13.10.0+15.04.20150319-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35:amd64 0.35-10build1
  •  libimobiledevice4:amd64 1.1.6+dfsg-3.1build1
  •  libimobiledevice-utils 1.1.6+dfsg-3.1build1
  •  libindicator3-7 12.10.2+14.10.20140922-0ubuntu1
  •  libindicator7 12.10.2+14.10.20140922-0ubuntu1
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 1.965-1ubuntu1
  •  libirs-export91 1:9.9.5.dfsg-10ubuntu1
  •  libisc95 1:9.9.5.dfsg-10ubuntu1
  •  libisccc90 1:9.9.5.dfsg-10ubuntu1
  •  libisccfg90 1:9.9.5.dfsg-10ubuntu1
  •  libisccfg-export90 1:9.9.5.dfsg-10ubuntu1
  •  libisc-export95 1:9.9.5.dfsg-10ubuntu1
  •  libisl13:amd64 0.14-2
  •  libiso9660-8 0.83-4.2
  •  libisofs6 1.4.0-0ubuntu1
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20140719git3eb0ae6a~dfsg-2ubuntu1
  •  libjasper1:amd64 1.900.1-debian1-2.4
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.8-1ubuntu2
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0 0.11+20120125-1ubuntu1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.3.0-0ubuntu2
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-glib-1.0-0:amd64 1.0.4-1
  •  libjson-glib-1.0-common 1.0.4-1
  •  libjte1 1.20-1
  •  libk5crypto3:amd64 1.13.2+dfsg-2
  •  libkate1 0.4.1-4
  •  libkeyutils1:amd64 1.5.9-5ubuntu1
  •  libklibc 2.0.3-0ubuntu1
  •  libkmod2:amd64 18-3ubuntu1
  •  libkpathsea6 2015.20150524.37493-5
  •  libkrb5-26-heimdal:amd64 1.6~rc2+dfsg-10
  •  libkrb5-3:amd64 1.13.2+dfsg-2
  •  libkrb5support0:amd64 1.13.2+dfsg-2
  •  liblangtag1 0.5.1-3
  •  liblangtag-common 0.5.1-3
  •  liblcms2-2:amd64 2.6-3ubuntu2
  •  liblcms2-utils 2.6-3ubuntu2
  •  libldap-2.4-2:amd64 2.4.40+dfsg-1ubuntu2
  •  libldb1:amd64 2:1.1.20-2
  •  liblightdm-gobject-1-0 1.15.0-0ubuntu1
  •  liblircclient0 0.9.0-0ubuntu5
  •  liblivemedia23 2014.01.13-1
  •  libllvm3.6:amd64 1:3.6.2~+rc1-1~exp1
  •  liblocale-gettext-perl 1.05-9
  •  liblog-message-perl 0.8-1
  •  liblog-message-simple-perl 0.10-2
  •  liblouis2:amd64 2.6.2-2
  •  liblouis-data 2.6.2-2
  •  libltdl7:amd64 2.4.2-1.11
  •  liblua5.2-0:amd64 5.2.3-1.1
  •  liblvm2cmd2.02:amd64 2.02.122-1ubuntu1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres90 1:9.9.5.dfsg-10ubuntu1
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.22+15-2ubuntu1
  •  libmarco-private0:amd64 1.8.3+dfsg1-4
  •  libmate-desktop-2-17:amd64 1.8.2+dfsg1-3
  •  libmatedict6 1.8.2+dfsg1-2
  •  libmatekbd4:amd64 1.8.1-2
  •  libmatekbd-common 1.8.1-2
  •  libmate-menu2:amd64 1.8.0-5
  •  libmate-panel-applet-4-1 1.8.1+dfsg1-4
  •  libmate-sensors-applet-plugin0 1.8.0+dfsg1-1
  •  libmate-slab0:amd64 1.8.3+dfsg1-2
  •  libmateweather1:amd64 1.8.0-2
  •  libmateweather-common 1.8.0-2
  •  libmate-window-settings1:amd64 1.8.3+dfsg1-2
  •  libmatroska6:amd64 1.4.2-2
  •  libmbim-glib4:amd64 1.12.2-2
  •  libmbim-proxy 1.12.2-2
  •  libmeanwhile1 1.0.2-5
  •  libmessaging-menu0:amd64 13.10.1+15.10.20150505-0ubuntu1
  •  libmetacity-private3 1:3.17.2-4ubuntu1
  •  libmhash2:amd64 0.9.9.9-7
  •  libminiupnpc10:amd64 1.9.20140610-2ubuntu1
  •  libmirclient9:amd64 0.14.0+15.10.20150723.1-0ubuntu1
  •  libmircommon5:amd64 0.14.0+15.10.20150723.1-0ubuntu1
  •  libmirprotobuf0:amd64 0.14.0+15.10.20150723.1-0ubuntu1
  •  libmm-glib0:amd64 1.4.10-1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1 1:0.8.8.4-4.1
  •  libmodule-build-perl 0.421400-1
  •  libmodule-pluggable-perl 5.1-2
  •  libmodule-signature-perl 0.79-1
  •  libmount1:amd64 2.26.2-6ubuntu2
  •  libmp3lame0:amd64 3.99.5+repack1-9
  •  libmpc3:amd64 1.0.3-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1build1
  •  libmpdec2:amd64 2.4.1-1
  •  libmpeg2-4:amd64 0.5.1-7
  •  libmpfr4:amd64 3.1.3-1
  •  libmro-compat-perl 0.12-1
  •  libmspub-0.1-1 0.1.2-2
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp9:amd64 1.1.8-1ubuntu2
  •  libmtp-common 1.1.8-1ubuntu2
  •  libmtp-runtime 1.1.8-1ubuntu2
  •  libmwaw-0.3-3 0.3.5-1
  •  libmythes-1.2-0 2:1.2.4-1ubuntu2
  •  libnatpmp1 20110808-3ubuntu2
  •  libnautilus-extension1a 1:3.14.2-0ubuntu10
  •  libncurses5:amd64 5.9+20150516-2ubuntu1
  •  libncursesw5:amd64 5.9+20150516-2ubuntu1
  •  libndp0:amd64 1.4-2
  •  libneon27-gnutls 0.30.1-1
  •  libnet-dbus-perl 1.1.0-3
  •  libnetfilter-conntrack3:amd64 1.0.4-1
  •  libnet-http-perl 6.07-1
  •  libnet-ssleay-perl 1.70-1
  •  libnettle6:amd64 3.1.1-3
  •  libnewt0.52:amd64 0.52.15-3ubuntu4
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnice10:amd64 0.1.13-0ubuntu1
  •  libnih1:amd64 1.0.3-4ubuntu27
  •  libnih-dbus1:amd64 1.0.3-4ubuntu27
  •  libnl-3-200:amd64 3.2.26-1
  •  libnl-genl-3-200:amd64 3.2.26-1
  •  libnl-route-3-200:amd64 3.2.26-1
  •  libnm-glib4:amd64 0.9.10.0-4ubuntu18
  •  libnm-glib-vpn1:amd64 0.9.10.0-4ubuntu18
  •  libnm-gtk0:amd64 0.9.10.1-0ubuntu6
  •  libnm-gtk-common 0.9.10.1-0ubuntu6
  •  libnm-util2:amd64 0.9.10.0-4ubuntu18
  •  libnotify4:amd64 0.7.6-2svn1
  •  libnotify-bin 0.7.6-2svn1
  •  libnspr4:amd64 2:4.10.8-2ubuntu1
  •  libnss3-1d:amd64 2:3.19.2-1ubuntu1
  •  libnss3:amd64 2:3.19.2-1ubuntu1
  •  libnss3-nssdb 2:3.19.2-1ubuntu1
  •  libnss-mdns:amd64 0.10-6
  •  libntdb1:amd64 1.0-7
  •  libnuma1:amd64 2.0.10-1ubuntu3
  •  libodfgen-0.1-1 0.1.4-1
  •  libogg0:amd64 1.3.2-1
  •  liboobs-1-5 3.0.0-2
  •  libopenjpeg5:amd64 1:1.5.2-3.1
  •  libopenobex1 1.5-3
  •  libopts25:amd64 1:5.18.6~pre3-3
  •  libopus0:amd64 1.1-0ubuntu2
  •  liborc-0.4-0:amd64 1:0.4.24-1
  •  libotr5 4.1.0-2
  •  libp11-kit0:amd64 0.23.1-3
  •  libp11-kit-gnome-keyring:amd64 3.16.0-4ubuntu2
  •  libpackage-constants-perl 0.04-1
  •  libpackagekit-glib2-16:amd64 0.8.17-4ubuntu5
  •  libpam0g:amd64 1.1.8-3.1ubuntu3
  •  libpam-gnome-keyring:amd64 3.16.0-4ubuntu2
  •  libpam-modules:amd64 1.1.8-3.1ubuntu3
  •  libpam-modules-bin 1.1.8-3.1ubuntu3
  •  libpam-runtime 1.1.8-3.1ubuntu3
  •  libpam-systemd:amd64 222-2ubuntu1
  •  libpanel-applet0 1:3.16.1-3ubuntu1
  •  libpango-1.0-0:amd64 1.36.8-3
  •  libpango1.0-0:amd64 1.36.8-3
  •  libpangocairo-1.0-0:amd64 1.36.8-3
  •  libpangoft2-1.0-0:amd64 1.36.8-3
  •  libpangomm-1.4-1:amd64 2.36.0-1
  •  libpango-perl 1.226-2
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.36.8-3
  •  libpaper1:amd64 1.1.24+nmu2ubuntu3
  •  libpaper-utils 1.1.24+nmu2ubuntu3
  •  libparams-util-perl 1.07-2build1
  •  libparted2:amd64 3.2-7ubuntu1
  •  libparted-fs-resize0:amd64 3.2-7ubuntu1
  •  libpcap0.8:amd64 1.7.4-1
  •  libpci3:amd64 1:3.2.1-1ubuntu12
  •  libpciaccess0:amd64 0.13.4-0ubuntu1
  •  libpcre3:amd64 2:8.35-7ubuntu2
  •  libpcsclite1:amd64 1.8.11-3ubuntu1
  •  libpeas-1.0-0 1.12.1-2ubuntu1
  •  libpeas-common 1.12.1-2ubuntu1
  •  libperl5.20 5.20.2-6
  •  libpipeline1:amd64 1.4.0-1
  •  libpixman-1-0:amd64 0.32.6-3
  •  libplank0:amd64 0.9.1-1
  •  libplank-common 0.9.1-1
  •  libplist3:amd64 1.12-3
  •  libplist-utils 1.12-3
  •  libplymouth4:amd64 0.9.0-0ubuntu9
  •  libpng12-0:amd64 1.2.51-0ubuntu3
  •  libpod-latex-perl 0.61-2
  •  libpod-readme-perl 0.11-1
  •  libpolkit-agent-1-0:amd64 0.105-11
  •  libpolkit-backend-1-0:amd64 0.105-11
  •  libpolkit-gobject-1-0:amd64 0.105-11
  •  libpoppler52:amd64 0.33.0-0ubuntu1
  •  libpoppler-glib8:amd64 0.33.0-0ubuntu1
  •  libpopt0:amd64 1.16-10
  •  libportaudio2:amd64 19+svn20140130-1
  •  libpostproc52 6:0.git20120821-4
  •  libprocps3:amd64 1:3.3.9-1ubuntu8
  •  libprotobuf9:amd64 2.6.1-1
  •  libproxy1:amd64 0.4.11-4ubuntu2
  •  libproxy1-plugin-gsettings:amd64 0.4.11-4ubuntu2
  •  libproxy1-plugin-networkmanager:amd64 0.4.11-4ubuntu2
  •  libproxy-tools 0.4.11-4ubuntu2
  •  libpulse0:amd64 1:6.0-0ubuntu9
  •  libpulsedsp:amd64 1:6.0-0ubuntu9
  •  libpulse-mainloop-glib0:amd64 1:6.0-0ubuntu9
  •  libpurple0 1:2.10.11-0ubuntu4
  •  libpurple-bin 1:2.10.11-0ubuntu4
  •  libpython2.7:amd64 2.7.10-3
  •  libpython2.7-minimal:amd64 2.7.10-3
  •  libpython2.7-stdlib:amd64 2.7.10-3
  •  libpython3.4:amd64 3.4.3-7
  •  libpython3.4-minimal:amd64 3.4.3-7
  •  libpython3.4-stdlib:amd64 3.4.3-7
  •  libpython3.5-minimal:amd64 3.5.0~b4-1
  •  libpython3.5-stdlib:amd64 3.5.0~b4-1
  •  libpython3-stdlib:amd64 3.4.3-4
  •  libpython-stdlib:amd64 2.7.9-1
  •  libqmi-glib1:amd64 1.12.6-1
  •  libqmi-proxy 1.12.6-1
  •  libqpdf13:amd64 5.1.3-1
  •  libqt4-dbus:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu7
  •  libqt4-declarative:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu7
  •  libqt4-network:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu7
  •  libqt4-script:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu7
  •  libqt4-sql:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu7
  •  libqt4-xml:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu7
  •  libqt4-xmlpatterns:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu7
  •  libqt5core5a:amd64 5.4.2+dfsg-2ubuntu1
  •  libqt5dbus5:amd64 5.4.2+dfsg-2ubuntu1
  •  libqt5gui5:amd64 5.4.2+dfsg-2ubuntu1
  •  libqt5widgets5:amd64 5.4.2+dfsg-2ubuntu1
  •  libqt5x11extras5:amd64 5.4.2-2
  •  libqtcore4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu7
  •  libqtdbus4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu7
  •  libqtgui4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu7
  •  libquadmath0:amd64 5.1.1-14ubuntu1
  •  libquvi7:amd64 0.4.1-3
  •  libquvi-scripts 0.4.21-2
  •  libraptor2-0:amd64 2.0.14-1
  •  librasqal3:amd64 0.9.32-1
  •  libraw10:amd64 0.16.2-1
  •  libraw1394-11:amd64 2.1.1-1
  •  librdf0:amd64 1.0.17-1
  •  libreadline5:amd64 5.2+dfsg-3
  •  libreadline6:amd64 6.3-8ubuntu1
  •  libregexp-common-perl 2013031301-1
  •  libreoffice-avmedia-backend-gstreamer 1:4.4.4~rc3-0ubuntu1
  •  libreoffice-base-core 1:4.4.4~rc3-0ubuntu1
  •  libreoffice-calc 1:4.4.4~rc3-0ubuntu1
  •  libreoffice-common 1:4.4.4~rc3-0ubuntu1
  •  libreoffice-core 1:4.4.4~rc3-0ubuntu1
  •  libreoffice-draw 1:4.4.4~rc3-0ubuntu1
  •  libreoffice-gnome 1:4.4.4~rc3-0ubuntu1
  •  libreoffice-gtk 1:4.4.4~rc3-0ubuntu1
  •  libreoffice-impress 1:4.4.4~rc3-0ubuntu1
  •  libreoffice-math 1:4.4.4~rc3-0ubuntu1
  •  libreoffice-ogltrans 1:4.4.4~rc3-0ubuntu1
  •  libreoffice-pdfimport 1:4.4.4~rc3-0ubuntu1
  •  libreoffice-style-human 1:4.4.4~rc3-0ubuntu1
  •  libreoffice-writer 1:4.4.4~rc3-0ubuntu1
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0:amd64 0.7.93-1
  •  librevenge-0.0-0 0.0.2-2
  •  librhythmbox-core9 3.2.1-1ubuntu1
  •  libroken18-heimdal:amd64 1.6~rc2+dfsg-10
  •  librsvg2-2:amd64 2.40.9-2
  •  librsvg2-common:amd64 2.40.9-2
  •  librsync1:amd64 0.9.7-10
  •  librtmp1:amd64 2.4+20150115.gita107cef-1build1
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.25+git20150528-1ubuntu1
  •  libsane-common 1.0.25+git20150528-1ubuntu1
  •  libsane-hpaio 3.15.6-0ubuntu4
  •  libsasl2-2:amd64 2.1.26.dfsg1-13
  •  libsasl2-modules:amd64 2.1.26.dfsg1-13
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-13
  •  libsbc1:amd64 1.3-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1build1
  •  libsdl1.2debian:amd64 1.2.15-10ubuntu1
  •  libsdl2-2.0-0:amd64 2.0.2+dfsg1-6ubuntu2
  •  libsdl-image1.2:amd64 1.2.12-5build2
  •  libseccomp2:amd64 2.2.1-2ubuntu1
  •  libsecret-1-0:amd64 0.18.2-1
  •  libsecret-common 0.18.2-1
  •  libselinux1:amd64 2.3-2
  •  libsemanage1:amd64 2.3-1build1
  •  libsemanage-common 2.3-1build1
  •  libsensors4:amd64 1:3.3.5-2
  •  libsepol1:amd64 2.3-2
  •  libsgutils2-2 1.40-0ubuntu1
  •  libshine3:amd64 3.1.0-2.1
  •  libshout3:amd64 2.3.1-3
  •  libsidplay2 2.1.1-14
  •  libsigc++-2.0-0c2a:amd64 2.4.1-1
  •  libsignon-glib1:amd64 1.12+15.04.20150420.1-0ubuntu1
  •  libsigsegv2:amd64 2.10-4
  •  libslang2:amd64 2.3.0-2ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.26.2-6ubuntu2
  •  libsmbclient:amd64 2:4.1.17+dfsg-4ubuntu1
  •  libsndfile1:amd64 1.0.25-9.1
  •  libsnmp30:amd64 5.7.2~dfsg-8.1ubuntu5
  •  libsnmp-base 5.7.2~dfsg-8.1ubuntu5
  •  libsoftware-license-perl 0.103010-4
  •  libsonic0:amd64 0.1.18-0ubuntu1
  •  libsoup2.4-1:amd64 2.50.0-2
  •  libsoup-gnome2.4-1:amd64 2.50.0-2
  •  libspectre1:amd64 0.2.7-2ubuntu3
  •  libspeechd2:amd64 0.8.3-0ubuntu2
  •  libspeex1:amd64 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.1-1ubuntu1
  •  libspice-server1:amd64 0.12.5-1
  •  libsqlite3-0:amd64 3.8.10.2-1
  •  libss2:amd64 1.42.12-1ubuntu2
  •  libssh2-1:amd64 1.5.0-2
  •  libssl1.0.0:amd64 1.0.2d-0ubuntu1
  •  libstartup-notification0:amd64 0.12-4
  •  libstdc++6:amd64 5.1.1-14ubuntu1
  •  libsub-exporter-perl 0.986-1
  •  libsub-install-perl 0.928-1
  •  libswscale3:amd64 6:11.4-2ubuntu2
  •  libsystemd0:amd64 222-2ubuntu1
  •  libtag1c2a:amd64 1.9.1-2.1ubuntu1
  •  libtag1-vanilla:amd64 1.9.1-2.1ubuntu1
  •  libtalloc2:amd64 2.1.2-3
  •  libtasn1-6:amd64 4.5-2
  •  libtcl8.6:amd64 8.6.4+dfsg-2ubuntu1
  •  libtdb1:amd64 1.3.5-1
  •  libterm-ui-perl 0.46-1
  •  libtevent0:amd64 0.9.24-1
  •  libtext-charwidth-perl 0.04-7build4
  •  libtext-iconv-perl 1.7-5build3
  •  libtext-soundex-perl 3.4-1build2
  •  libtext-template-perl 1.46-1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai0:amd64 0.1.22-2
  •  libthai-data 0.1.22-2
  •  libtheora0:amd64 1.1.1+dfsg.1-6
  •  libtiff5:amd64 4.0.3-12.3ubuntu2
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.4
  •  libtimezonemap-data 0.4.4
  •  libtinfo5:amd64 5.9+20150516-2ubuntu1
  •  libtk8.6:amd64 8.6.4+dfsg-2ubuntu1
  •  libtotem-plparser18 3.10.5-0ubuntu1
  •  libtwolame0:amd64 0.3.13-1.2
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libudev1:amd64 222-2ubuntu1
  •  libudisks2-0:amd64 2.1.6-2
  •  libunique-1.0-0 1.1.6-5
  •  libunity9:amd64 7.1.4+14.10.20140808-0ubuntu1
  •  libunity-control-center1 15.04.0+15.04.20150410-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+14.10.20140808-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+14.10.20140808-0ubuntu1
  •  libupnp6 1:1.6.19+git20141001-1
  •  libupower-glib3:amd64 0.99.3-1build1
  •  liburi-perl 1.64-1
  •  liburl-dispatcher1:amd64 0.1+15.10.20150717-0ubuntu1
  •  libusageenvironment1 2014.01.13-1
  •  libusb-0.1-4:amd64 2:0.1.12-25
  •  libusb-1.0-0:amd64 2:1.0.19-1
  •  libusbmuxd2:amd64 1.0.9-1build1
  •  libustr-1.0-1:amd64 1.0.4-5
  •  libuuid1:amd64 2.26.2-6ubuntu2
  •  libv4l-0:amd64 1.6.3-1
  •  libv4lconvert0:amd64 1.6.3-1
  •  libva1:amd64 1.6.0-1
  •  libva-drm1:amd64 1.6.0-1
  •  libva-x11-1:amd64 1.6.0-1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvisio-0.1-1 0.1.3-1
  •  libvisual-0.4-0:amd64 0.4.0-6
  •  libvlc5 2.2.1-2
  •  libvlccore8 2.2.1-2
  •  libvncclient1:amd64 0.9.10+dfsg-3
  •  libvorbis0a:amd64 1.3.4-2
  •  libvorbisenc2:amd64 1.3.4-2
  •  libvorbisfile3:amd64 1.3.4-2
  •  libvpx2:amd64 1.4.0-4
  •  libvte-2.90-9 1:0.36.3-1ubuntu2
  •  libvte-2.90-common 1:0.36.3-1ubuntu2
  •  libvte-2.91-0 0.40.2-1ubuntu2
  •  libvte-2.91-common 0.40.2-1ubuntu2
  •  libvte9 1:0.28.2-5ubuntu2
  •  libvte-common 1:0.28.2-5ubuntu2
  •  libwavpack1:amd64 4.75.0-1
  •  libwayland-client0:amd64 1.8.1-1
  •  libwayland-cursor0:amd64 1.8.1-1
  •  libwayland-egl1-mesa:amd64 10.5.9-2ubuntu1
  •  libwayland-server0:amd64 1.8.1-1
  •  libwbclient0:amd64 2:4.1.17+dfsg-4ubuntu1
  •  libwebcam0 0.2.4-1.1ubuntu1
  •  libwebkitgtk-3.0-0:amd64 2.4.8-1ubuntu2
  •  libwebkitgtk-3.0-common 2.4.8-1ubuntu2
  •  libwebp5:amd64 0.4.3-1.3
  •  libwebpmux1:amd64 0.4.3-1.3
  •  libwebrtc-audio-processing-0:amd64 0.1-3build1
  •  libwhoopsie0 0.2.48
  •  libwind0-heimdal:amd64 1.6~rc2+dfsg-10
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4ubuntu1
  •  libwnck22 1:2.30.7-0ubuntu5
  •  libwnck-3-0:amd64 3.14.0-2
  •  libwnck-3-common 3.14.0-2
  •  libwnck-common 1:2.30.7-0ubuntu5
  •  libwpd-0.10-10 0.10.0-2
  •  libwpg-0.3-3 0.3.0-3
  •  libwps-0.4-4 0.4.0-2
  •  libwrap0:amd64 7.6.q-25
  •  libwww-perl 6.13-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.3-1ubuntu1
  •  libx11-data 2:1.6.3-1ubuntu1
  •  libx11-xcb1:amd64 2:1.6.3-1ubuntu1
  •  libx264-146:amd64 2:0.146.2538+git121396c-2
  •  libx265-59:amd64 1.7-4
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian22 1.2.21-1
  •  libxatracker2:amd64 10.5.9-2ubuntu1
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-0ubuntu1
  •  libxcb1:amd64 1.11-0ubuntu1
  •  libxcb-composite0:amd64 1.11-0ubuntu1
  •  libxcb-dri2-0:amd64 1.11-0ubuntu1
  •  libxcb-dri3-0:amd64 1.11-0ubuntu1
  •  libxcb-glx0:amd64 1.11-0ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.11-0ubuntu1
  •  libxcb-randr0:amd64 1.11-0ubuntu1
  •  libxcb-render0:amd64 1.11-0ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.11-0ubuntu1
  •  libxcb-shm0:amd64 1.11-0ubuntu1
  •  libxcb-sync1:amd64 1.11-0ubuntu1
  •  libxcb-util0:amd64 0.3.8-3
  •  libxcb-xfixes0:amd64 1.11-0ubuntu1
  •  libxcb-xkb1:amd64 1.11-0ubuntu1
  •  libxcb-xv0:amd64 1.11-0ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdmcp6:amd64 1:1.1.2-1
  •  libxext6:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.1-2
  •  libxfont1:amd64 1:1.5.1-1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.4-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.5.0-1ubuntu2
  •  libxkbcommon-x11-0:amd64 0.5.0-1ubuntu2
  •  libxkbfile1:amd64 1:1.0.9-0ubuntu1
  •  libxklavier16 5.4-0ubuntu1
  •  libxml2:amd64 2.9.2+dfsg1-3
  •  libxml-parser-perl 2.41-3
  •  libxml-twig-perl 1:3.48-1
  •  libxmu6:amd64 2:1.1.2-1
  •  libxmuu1:amd64 2:1.1.2-1
  •  libxp6:amd64 1:1.0.3-0ubuntu1
  •  libxpm4:amd64 1:3.5.11-1
  •  libxrandr2:amd64 2:1.5.0-0ubuntu1
  •  libxrender1:amd64 1:0.9.9-0ubuntu1
  •  libxres1:amd64 2:1.0.7-1
  •  libxshmfence1:amd64 1.2-1
  •  libxslt1.1:amd64 1.1.28-2build2
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-0ubuntu1
  •  libxtables10 1.4.21-2ubuntu2
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.4-1
  •  libxvmc1:amd64 2:1.0.9-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2
  •  libyelp0 3.16.1-1ubuntu1
  •  libzephyr4:amd64 3.1.2-1
  •  libzip2 0.11.2-1.2
  •  libzvbi0:amd64 0.2.35-9
  •  libzvbi-common 0.2.35-9
  •  lightdm 1.15.0-0ubuntu1
  •  lightdm-gtk-greeter 2.0.1-2ubuntu1
  •  lightdm-gtk-greeter-settings 1.2.0-0ubuntu1
  •  linux-firmware 1.145
  •  linux-generic 4.1.0.2.2
  •  linux-headers-4.1.0-2 4.1.0-2.2
  •  linux-headers-4.1.0-2-generic 4.1.0-2.2
  •  linux-headers-generic 4.1.0.2.2
  •  linux-image-4.1.0-2-generic 4.1.0-2.2
  •  linux-image-extra-4.1.0-2-generic 4.1.0-2.2
  •  linux-image-generic 4.1.0.2.2
  •  linux-signed-generic 4.1.0.2.2
  •  linux-signed-image-4.1.0-2-generic 4.1.0-2.2
  •  linux-signed-image-generic 4.1.0.2.2
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4
  •  localechooser-data 2.65ubuntu1
  •  locales 2.13+git20120306-20
  •  login 1:4.1.5.1-1.1ubuntu7
  •  logrotate 3.8.7-2ubuntu1
  •  lp-solve 5.5.0.13-7build1
  •  lsb-base 4.1+Debian11ubuntu8
  •  lsb-release 4.1+Debian11ubuntu8
  •  lshw 02.17-1.1ubuntu1
  •  lsof 4.86+dfsg-1ubuntu2
  •  ltrace 0.7.3-4ubuntu7
  •  lupin-casper 0.55
  •  lvm2 2.02.122-1ubuntu1
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.7.0.2-5
  •  manpages 3.74-1ubuntu1
  •  marco 1.8.3+dfsg1-4
  •  marco-common 1.8.3+dfsg1-4
  •  mate-applets 1.8.1+dfsg1-3build1
  •  mate-applets-common 1.8.1+dfsg1-3build1
  •  mate-backgrounds 1.8.0-2
  •  mate-control-center 1.8.3+dfsg1-2
  •  mate-control-center-common 1.8.3+dfsg1-2
  •  mate-desktop 1.8.2+dfsg1-3
  •  mate-desktop-common 1.8.2+dfsg1-3
  •  mate-desktop-environment-core 1.8.0+10
  •  mate-gnome-main-menu-applet 1.8.0-4
  •  mate-icon-theme 1.8.0-1
  •  mate-icon-theme-faenza 1.8.0+dfsg1-1
  •  mate-indicator-applet 1.8.0-4
  •  mate-media-common 1.8.0+dfsg1-4
  •  mate-media-pulse 1.8.0+dfsg1-4
  •  mate-menu 5.6.5a-1
  •  mate-menus 1.8.0-5
  •  mate-netbook 1.8.2-2
  •  mate-netspeed 1.8.0+dfsg1-2build2
  •  mate-notification-daemon 1.8.2-2
  •  mate-panel 1.8.1+dfsg1-4
  •  mate-panel-common 1.8.1+dfsg1-4
  •  mate-polkit:amd64 1.8.0+dfsg1-4
  •  mate-polkit-common 1.8.0+dfsg1-4
  •  mate-power-manager 1.8.1+dfsg1-6
  •  mate-power-manager-common 1.8.1+dfsg1-6
  •  mate-screensaver 1.8.1-2
  •  mate-screensaver-common 1.8.1-2
  •  mate-sensors-applet 1.8.0+dfsg1-1
  •  mate-session-manager 1.8.2-3
  •  mate-settings-daemon 1.8.3-3
  •  mate-settings-daemon-common 1.8.3-3
  •  mate-settings-daemon-pulse 1.8.3-3
  •  mate-system-monitor 1.8.0+dfsg1-2build2
  •  mate-system-monitor-common 1.8.0+dfsg1-2build2
  •  mate-terminal 1.8.1+dfsg1-5
  •  mate-terminal-common 1.8.1+dfsg1-5
  •  mate-themes 1.10.2+gtk3.16-1
  •  mate-tweak 3.5.0-1
  •  mate-utils 1.8.2+dfsg1-2
  •  mate-utils-common 1.8.2+dfsg1-2
  •  mawk 1.3.3-17ubuntu2
  •  media-player-info 22-2
  •  memtest86+ 4.20-1.1ubuntu9
  •  menu-xdg 0.5
  •  mesa-utils 8.2.0-1build1
  •  metacity-common 1:3.17.2-4ubuntu1
  •  mime-support 3.58ubuntu1
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.10-1
  •  module-init-tools 18-3ubuntu1
  •  mount 2.26.2-6ubuntu2
  •  mountall 2.54ubuntu1
  •  mozo 1.8.0-2
  •  mscompress 0.4-3
  •  mtools 4.0.18-2
  •  mtr-tiny 0.85-3
  •  multiarch-support 2.21-0ubuntu4
  •  nano 2.4.2-1
  •  ncurses-base 5.9+20150516-2ubuntu1
  •  ncurses-bin 5.9+20150516-2ubuntu1
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  net-tools 1.60-26ubuntu1
  •  network-manager 0.9.10.0-4ubuntu18
  •  network-manager-gnome 0.9.10.1-0ubuntu6
  •  network-manager-pptp 0.9.10.0-1ubuntu1
  •  network-manager-pptp-gnome 0.9.10.0-1ubuntu1
  •  ntfs-3g 1:2014.2.15AR.3-3
  •  ntp 1:4.2.6.p5+dfsg-3ubuntu6
  •  obex-data-server 0.4.6-0ubuntu2
  •  onboard 1.1.1-0ubuntu2
  •  onboard-data 1.1.1-0ubuntu2
  •  openprinting-ppds 20150415-0ubuntu1
  •  openssh-client 1:6.7p1-6
  •  openssl 1.0.2d-0ubuntu1
  •  os-prober 1.63ubuntu1
  •  p11-kit 0.23.1-3
  •  p11-kit-modules:amd64 0.23.1-3
  •  p7zip-full 9.20.1~dfsg.1-4.2
  •  parted 3.2-7ubuntu1
  •  passwd 1:4.1.5.1-1.1ubuntu7
  •  patch 2.7.5-1
  •  pciutils 1:3.2.1-1ubuntu12
  •  pcmciautils 018-8
  •  perl 5.20.2-6
  •  perl-base 5.20.2-6
  •  perl-modules 5.20.2-6
  •  pidgin 1:2.10.11-0ubuntu4
  •  pidgin-data 1:2.10.11-0ubuntu4
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pidgin-otr 4.0.1-1build1
  •  pinentry-gnome3 0.9.5-2
  •  plank 0.9.1-1
  •  pluma 1.8.1+dfsg1-4
  •  pluma-common 1.8.1+dfsg1-4
  •  plymouth 0.9.0-0ubuntu9
  •  plymouth-label 0.9.0-0ubuntu9
  •  plymouth-theme-ubuntu-mate-logo 0.4.12
  •  plymouth-theme-ubuntu-mate-text 0.4.12
  •  plymouth-theme-ubuntu-text 0.9.0-0ubuntu9
  •  pm-utils 1.4.1-15
  •  policykit-1 0.105-11
  •  policykit-1-gnome 0.105-2ubuntu2
  •  policykit-desktop-privileges 0.19
  •  poppler-data 0.4.7-3
  •  poppler-utils 0.33.0-0ubuntu1
  •  popularity-contest 1.57ubuntu1
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.6-3.1ubuntu1
  •  pppconfig 2.3.21
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.8.0-1
  •  printer-driver-brlaser 3-3
  •  printer-driver-c2esp 27-2
  •  printer-driver-foo2zjs 20150214dfsg0-0ubuntu1
  •  printer-driver-foo2zjs-common 20150214dfsg0-0ubuntu1
  •  printer-driver-gutenprint 5.2.10-3build1
  •  printer-driver-hpcups 3.15.6-0ubuntu4
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  printer-driver-postscript-hp 3.15.6-0ubuntu4
  •  printer-driver-ptouch 1.3-8ubuntu1
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-4fakesync1
  •  procps 1:3.3.9-1ubuntu8
  •  psmisc 22.21-2build1
  •  pulseaudio 1:6.0-0ubuntu9
  •  pulseaudio-module-bluetooth 1:6.0-0ubuntu9
  •  pulseaudio-module-x11 1:6.0-0ubuntu9
  •  pulseaudio-utils 1:6.0-0ubuntu9
  •  python2.7 2.7.10-3
  •  python 2.7.9-1
  •  python2.7-minimal 2.7.10-3
  •  python3 3.4.3-4
  •  python3.4 3.4.3-7
  •  python3.4-minimal 3.4.3-7
  •  python3.5 3.5.0~b4-1
  •  python3.5-minimal 3.5.0~b4-1
  •  python3-apport 2.18-0ubuntu5
  •  python3-apt 1.0.0~beta3ubuntu1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu5
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu5
  •  python3-aptdaemon.pkcompat 1.1.1+bzr982-0ubuntu5
  •  python3-brlapi 5.2~20141018-4ubuntu3
  •  python3-cairo 1.10.0+dfsg-4build1
  •  python3-chardet 2.3.0-1build1
  •  python3-commandnotfound 0.3ubuntu15.10.0
  •  python3-cups 1.9.72-0ubuntu2
  •  python3-cupshelpers 1.5.6+20150318-0ubuntu4
  •  python3-dbus 1.2.0-2build3
  •  python3-debian 0.1.27ubuntu1
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:15.10.0
  •  python3-gdbm:amd64 3.4.3-3
  •  python3-gi 3.16.2-1build1
  •  python3-gi-cairo 3.16.2-1build1
  •  python3-icu 1.8-1build1
  •  python3-louis 2.6.2-2
  •  python3-lxml 3.4.2-1build1
  •  python3-mako 1.0.0+dfsg-0.1
  •  python3-markupsafe 0.23-2build1
  •  python3-minimal 3.4.3-4
  •  python3-pam 0.4.2-13.1ubuntu4
  •  python3-pexpect 3.2-1
  •  python3-pil:amd64 2.8.1-1ubuntu1
  •  python3-pkg-resources 17.0-1
  •  python3-problem-report 2.18-0ubuntu5
  •  python3-pyatspi 2.16.0+dfsg-1
  •  python3-pycurl 7.19.5.1-1ubuntu1
  •  python3-renderpm:amd64 3.2.0-1build1
  •  python3-reportlab 3.2.0-1build1
  •  python3-reportlab-accel:amd64 3.2.0-1build1
  •  python3-requests 2.7.0-3
  •  python3-six 1.9.0-3
  •  python3-smbc 1.0.15.3-0ubuntu2
  •  python3-software-properties 0.96.8
  •  python3-speechd 0.8.3-0ubuntu2
  •  python3-update-manager 1:15.04.7
  •  python3-urllib3 1.10.4-1
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python-apt 1.0.0~beta3ubuntu1
  •  python-apt-common 1.0.0~beta3ubuntu1
  •  python-aptdaemon 1.1.1+bzr982-0ubuntu5
  •  python-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu5
  •  python-avahi 0.6.31-4ubuntu4
  •  python-boto 2.38.0-1ubuntu1
  •  python-cairo 1.8.8-1ubuntu5
  •  python-caja 1.8.1-2
  •  python-chardet 2.3.0-1build1
  •  python-cloudfiles 1.7.11-3
  •  python-commandnotfound 0.3ubuntu15.10.0
  •  python-configobj 5.0.6-2
  •  python-crypto 2.6.1-5build1
  •  python-dbus 1.2.0-2build3
  •  python-dbus-dev 1.2.0-2build3
  •  python-debian 0.1.27ubuntu1
  •  python-defer 1.0.6-2build1
  •  python-gdbm 2.7.9-1
  •  python-gi 3.16.2-1build1
  •  python-gi-cairo 3.16.2-1build1
  •  python-glade2 2.24.0-4ubuntu1
  •  python-gobject-2 2.28.6-12build1
  •  python-gobject 3.16.2-1build1
  •  python-gst0.10 0.10.22-3ubuntu3
  •  python-gtk2 2.24.0-4ubuntu1
  •  python-gtksourceview2 2.10.1-2build1
  •  python-ldb 2:1.1.20-2
  •  python-libxml2 2.9.2+dfsg1-3
  •  python-lockfile 1:0.10.2-2ubuntu1
  •  python-mate-menu 1.8.0-5
  •  python-minimal 2.7.9-1
  •  python-netifaces 0.10.4-0.1build1
  •  python-notify 0.1.1-4
  •  python-ntdb 1.0-7
  •  python-pkg-resources 17.0-1
  •  python-requests 2.7.0-3
  •  python-samba 2:4.1.17+dfsg-4ubuntu1
  •  python-six 1.9.0-3
  •  python-talloc 2.1.2-3
  •  python-tdb 1.3.5-1
  •  python-urllib3 1.10.4-1
  •  python-xapian 1.2.21-2
  •  python-xdg 0.25-4
  •  python-xlib 0.14+20091101-1ubuntu3
  •  qdbus 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu7
  •  qpdf 5.1.3-1
  •  qt4-qtconfig 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu7
  •  qt-at-spi:amd64 0.3.1-5fakesync1
  •  qtchooser 52-gae5eeef-2
  •  qtcore4-l10n 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu7
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu1
  •  reiserfsprogs 1:3.6.24-2
  •  rename 0.20-4
  •  resolvconf 1.77ubuntu1
  •  rfkill 0.5-1ubuntu2
  •  rhythmbox 3.2.1-1ubuntu1
  •  rhythmbox-data 3.2.1-1ubuntu1
  •  rhythmbox-plugin-cdrecorder 3.2.1-1ubuntu1
  •  rhythmbox-plugins 3.2.1-1ubuntu1
  •  rsync 3.1.1-3
  •  rsyslog 7.4.4-1ubuntu14
  •  rtkit 0.11-2ubuntu1
  •  samba-common 2:4.1.17+dfsg-4ubuntu1
  •  samba-common-bin 2:4.1.17+dfsg-4ubuntu1
  •  samba-libs:amd64 2:4.1.17+dfsg-4ubuntu1
  •  sane-utils 1.0.25+git20150528-1ubuntu1
  •  sbsigntool 0.6-0ubuntu8
  •  seahorse 3.16.0-1ubuntu1
  •  sed 4.2.2-6.1
  •  sensible-utils 0.0.9
  •  sessioninstaller 0.20+bzr141-0ubuntu4
  •  session-migration 0.2.3
  •  sgml-base 1.26+nmu4ubuntu1
  •  shared-mime-info 1.3-1
  •  shotwell 0.22.0-0ubuntu4
  •  shotwell-common 0.22.0-0ubuntu4
  •  simple-scan 3.17.4-0ubuntu1
  •  smbclient 2:4.1.17+dfsg-4ubuntu1
  •  software-properties-common 0.96.8
  •  software-properties-gtk 0.96.8
  •  sound-theme-freedesktop 0.8-1
  •  speech-dispatcher 0.8.3-0ubuntu2
  •  speech-dispatcher-audio-plugins:amd64 0.8.3-0ubuntu2
  •  ssl-cert 1.0.36
  •  strace 4.8-1ubuntu5
  •  sudo 1.8.12-1ubuntu2
  •  syslinux 3:6.03+dfsg-7
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu6
  •  syslinux-utils 3:6.03+dfsg-7
  •  system-config-printer-common 1.5.6+20150318-0ubuntu4
  •  system-config-printer-gnome 1.5.6+20150318-0ubuntu4
  •  system-config-printer-udev 1.5.6+20150318-0ubuntu4
  •  systemd 222-2ubuntu1
  •  systemd-sysv 222-2ubuntu1
  •  system-tools-backends 2.10.2-2
  •  sysvinit-utils 2.88dsf-59.2ubuntu1
  •  sysv-rc 2.88dsf-59.2ubuntu1
  •  tar 1.27.1-2
  •  tcl 8.6.0+6ubuntu3
  •  tcl8.6 8.6.4+dfsg-2ubuntu1
  •  tcpd 7.6.q-25
  •  tcpdump 4.7.4-1ubuntu1
  •  telnet 0.17-40
  •  thunderbird 1:31.8.0+build1-0ubuntu1
  •  tilda 1.2.4-1
  •  time 1.7-25.1
  •  tk 8.6.0+6ubuntu3
  •  tk8.6 8.6.4+dfsg-2ubuntu1
  •  tlp 0.7-1
  •  tlp-rdw 0.7-1
  •  toshset 1.76-4
  •  transmission-common 2.84-1ubuntu1
  •  transmission-gtk 2.84-1ubuntu1
  •  ttf-ancient-fonts-symbola 2.57-1ubuntu1
  •  ttf-indic-fonts-core 1:0.5.14ubuntu1
  •  ttf-ubuntu-font-family 0.80-0ubuntu6
  •  tzdata 2015e-1
  •  ubiquity 2.21.27
  •  ubiquity-casper 1.362
  •  ubiquity-frontend-gtk 2.21.27
  •  ubiquity-slideshow-ubuntu-mate 98
  •  ubiquity-ubuntu-artwork 2.21.27
  •  ubuntu-drivers-common 1:0.4.6
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-mate-artwork 0.4.12
  •  ubuntu-mate-core 1.127
  •  ubuntu-mate-default-settings 0.4.7
  •  ubuntu-mate-desktop 1.127
  •  ubuntu-mate-icon-themes 0.4.12
  •  ubuntu-mate-libreoffice-draw-icons 0.4.7
  •  ubuntu-mate-libreoffice-math-icons 0.4.7
  •  ubuntu-mate-lightdm-theme 0.4.12
  •  ubuntu-mate-live-settings 0.4.7
  •  ubuntu-mate-themes 0.4.12
  •  ubuntu-mate-wallpapers 0.4.12
  •  ubuntu-mate-wallpapers-common 0.4.12
  •  ubuntu-mate-wallpapers-wily 0.4.12
  •  ubuntu-mate-welcome 1.0.1
  •  ubuntu-minimal 1.338
  •  ubuntu-mono 14.04+15.10.20150721-0ubuntu1
  •  ubuntu-release-upgrader-core 1:15.10.0
  •  ubuntu-release-upgrader-gtk 1:15.10.0
  •  ubuntu-sounds 0.13
  •  ubuntu-standard 1.338
  •  ucf 3.0030
  •  udev 222-2ubuntu1
  •  udisks2 2.1.6-2
  •  ufw 0.34~rc-0ubuntu6
  •  unattended-upgrades 0.86.2
  •  uno-libs3 4.4.4~rc3-0ubuntu1
  •  unzip 6.0-17ubuntu1
  •  update-inetd 4.43
  •  update-manager 1:15.04.7
  •  update-manager-core 1:15.04.7
  •  update-notifier 3.161
  •  update-notifier-common 3.161
  •  upower 0.99.3-1build1
  •  ure 4.4.4~rc3-0ubuntu1
  •  ureadahead 0.100.0-19
  •  usb-creator-common 0.2.67
  •  usb-creator-gtk 0.2.67
  •  usb-modeswitch 2.2.3+repack0-1ubuntu1
  •  usb-modeswitch-data 20150627-1
  •  usbmuxd 1.1.0-1build1
  •  usbutils 1:007-2ubuntu1
  •  user-setup 1.48ubuntu5
  •  util-linux 2.26.2-6ubuntu2
  •  uuid-runtime 2.26.2-6ubuntu2
  •  uvcdynctrl 0.2.4-1.1ubuntu1
  •  uvcdynctrl-data 0.2.4-1.1ubuntu1
  •  vbetool 1.1-3
  •  vim-common 2:7.4.712-2ubuntu2
  •  vim-tiny 2:7.4.712-2ubuntu2
  •  vlc 2.2.1-2
  •  vlc-data 2.2.1-2
  •  vlc-nox 2.2.1-2
  •  vlc-plugin-pulse 2.2.1-2
  •  wamerican 7.1-1
  •  watershed 7
  •  wget 1.16.1-1ubuntu1
  •  whiptail 0.52.15-3ubuntu4
  •  whoopsie 0.2.48
  •  wireless-regdb 2014.11.18-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wmctrl 1.07-7
  •  wodim 9:1.1.11-3ubuntu1
  •  wpasupplicant 2.1-0ubuntu8
  •  x11-apps 7.7+5
  •  x11-common 1:7.7+7ubuntu4
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xkb-utils 7.7+2
  •  x11-xserver-utils 7.7+2ubuntu2
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xcursor-themes 1.0.4-1
  •  xdg-user-dirs 0.15-2ubuntu4
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu11
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+3
  •  xfsprogs 3.2.1ubuntu1
  •  xinit 1.3.4-1
  •  xinput 1.6.1-1
  •  xkb-data 2.12-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+7ubuntu4
  •  xorg-docs-core 1:1.7.1-0ubuntu1
  •  xserver-common 2:1.17.2-1ubuntu2
  •  xserver-xorg 1:7.7+7ubuntu4
  •  xserver-xorg-core 2:1.17.2-1ubuntu2
  •  xserver-xorg-input-all 1:7.7+7ubuntu4
  •  xserver-xorg-input-evdev 1:2.9.2-1ubuntu1
  •  xserver-xorg-input-mouse 1:1.9.1-1
  •  xserver-xorg-input-synaptics 1.8.2-1ubuntu1
  •  xserver-xorg-input-vmmouse 1:13.1.0-0ubuntu1
  •  xserver-xorg-input-wacom 1:0.30.0-0ubuntu1
  •  xserver-xorg-video-all 1:7.7+7ubuntu4
  •  xserver-xorg-video-ati 1:7.5.0-1ubuntu3
  •  xserver-xorg-video-cirrus 1:1.5.3-1ubuntu1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build3
  •  xserver-xorg-video-intel 2:2.99.917-1ubuntu1
  •  xserver-xorg-video-mach64 6.9.5-1
  •  xserver-xorg-video-mga 1:1.6.4-1
  •  xserver-xorg-video-neomagic 1:1.2.9-1
  •  xserver-xorg-video-nouveau 1:1.0.11-1ubuntu3
  •  xserver-xorg-video-openchrome 1:0.3.3-1ubuntu1
  •  xserver-xorg-video-qxl 0.1.1-0ubuntu6
  •  xserver-xorg-video-r128 6.10.0-1
  •  xserver-xorg-video-radeon 1:7.5.0-1ubuntu3
  •  xserver-xorg-video-savage 1:2.3.8-1ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.7-2ubuntu2
  •  xserver-xorg-video-sisusb 1:0.9.6-2build3
  •  xserver-xorg-video-tdfx 1:1.4.6-1
  •  xserver-xorg-video-trident 1:1.3.7-1
  •  xserver-xorg-video-vesa 1:2.3.4-0ubuntu1
  •  xserver-xorg-video-vmware 1:13.1.0-0ubuntu1build2
  •  xul-ext-ubufox 3.1-0ubuntu1
  •  xzoom 0.3-24
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yelp 3.16.1-1ubuntu1
  •  yelp-xsl 3.16.1-1
  •  yuyo-gtk-theme 0.3
  •  zenity 3.16.3-1ubuntu1
  •  zenity-common 3.16.3-1ubuntu1
  •  zip 3.0-10
  •  zlib1g:amd64 1:1.2.8.dfsg-2ubuntu1


Reader Ratings
Reader supplied reviews for Ubuntu MATE

Average rating
9.3
from 23 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Ubuntu MATE?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 16.04
Rating: 10
Date: 2017-04-22
Votes: 1


Stable and beautiful. Everything that I needed from Linux and much more. Surprisingly, gaming on this is quite simple and satysfying, I've already tried EVE online (works after 3 clicks with the unofficial launcher from EVE devs), Path of Exile (PlayonLinux), Diablo 3 (PlayonLinux), Witcher 1 and 2 (1 Playonlinux GOG version, 2 official linux distro), Divinity Original Sin (steam), Warhammer Total War (steam), Civilization 6 (steam)... still can't believie that all those games run so well on linux.


Was this review helpful? Yes No
Version: 16.04
Rating: 10
Date: 2017-04-20
Votes: 2


Fast, stable, and eminently customizable. I needed to hook-up an old computer after my primary desktop machine crashed in the middle of a major project. I installed Ubuntu MATE on a 10-year old AMD-powered box and was back in business in 20 minutes. Liked it so much I'm still using it as my daily ride. Excellent package all around. I prefer Ubuntu MATE even over my former flame, Mint/Cinnamon. There is no better option for old hardware. I haven't tried it (yet) but I suspect U-MATE would be phenomenal on a newer machine. In the wake of recent anniuncements, Canonical should strongly consider MATE as the standard Ubuntu version. It's just that good. Try it and prepare to be impressed.


Was this review helpful? Yes No
Version: 16.04
Rating: 9
Date: 2017-04-16
Votes: 1


Very configurable, but without being too heavy. Excellent as a Media Centre OS. Looks good too.


Was this review helpful? Yes No

See all 23 reader reviews of Ubuntu MATE...


Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatch