• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: Ubuntu Kylin

Ubuntu Kylin

Last Update: 2017-10-19 14:19 UTC


Ubuntu Kylin is an official Ubuntu subproject whose goal is to create a variant of Ubuntu that is more suitable for Chinese users using the Simplified Chinese writing system. The project provides a delicate, thoughtful and fully customised Chinese user experience out-of-the-box by providing a desktop user interface localised into Simplified Chinese and with software generally preferred by many Chinese users. Ubuntu Kylin was originally shipping with Ubuntu's Unity desktop, but starting with version 17.04, it was replaced with a custom desktop called UKUI (based on MATE).

Popularity (hits per day): 12 months: 97 (126), 6 months: 102 (102), 3 months: 103 (107), 4 weeks: 121 (98), 1 week: 165 (42)

Average visitor rating: 7.75/10 from 4 review(s).


Ubuntu Kylin Summary
Distribution Ubuntu Kylin (formerly UbuntuKylin)
Home Page http://www.ubuntukylin.com/
Mailing Lists --
User Forums http://www.ubuntukylin.com/ukylin/forum.php
Alternative User Forums LinuxQuestions.org
Documentation http://www.ubuntukylin.com/downloads/show.php?lang=cn&id=141
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://www.ubuntukylin.com/downloads/LinuxTracker.org
Bug Tracker https://bugs.launchpad.net/ubuntukylin
Related Websites UbuntuKylin on Ubuntu Wiki
Reviews 17.04: Linux Journal 14.04: DistroWatch
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-04-14: Distribution Release: Ubuntu Kylin 17.04
 • 2016-10-14: Distribution Release: Ubuntu Kylin 16.10
 • 2016-04-22: Distribution Release: Ubuntu Kylin 16.04
 • 2015-10-23: Distribution Release: Ubuntu Kylin 15.10
 • 2015-04-24: Distribution Release: Ubuntu Kylin 15.04
 • 2014-10-24: Distribution Release: Ubuntu Kylin 14.10
 • 2014-04-18: Distribution Release: Ubuntu Kylin 14.04
 • 2013-10-18: Distribution Release: UbuntuKylin 13.10
 • 2013-04-26: Distribution Release: UbuntuKylin 13.04
 • More Ubuntu Kylin releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.10$5.95
Debian 9.2.1$5.95
openSUSE 42.3$5.95
Manjaro 17.0.6$5.95
Fedora 27$5.95
Arch 2017.11$5.95
USB Flash Drives
Linux Mint 18.2 16GB$14.95
Ubuntu 17.10 16GB$14.95
Fedora 27 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 17.10
artful
17.04
zesty
16.10
yakkety
16.04
xenial
15.10
wily
15.04
vivid
14.10
utopic
14.04
trusty
13.10
saucy
13.04
raring
Feature
Release Date 2017-10-19 2017-04-13 2016-10-13 2016-04-21 2015-10-22 2015-04-23 2014-10-23 2014-04-17 2013-10-17 2013-04-25 Release Date
End Of Life 2018-07 2018-01 2017-07 2019-04 2016-07 2016-01 2015-07 2019-04     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 1594-1608 1638-1662   1476-1505             Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop UKUI (MATE) UKUI (MATE) Unity Unity Unity Unity Unity Unity Unity Unity Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice Office Suite
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual -- -- -- -- -- -- -- -- -- -- Multilingual
Asian Language Support zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN Asian Language Support
Full Package List 17.10 17.04 16.10 16.04 15.10 15.04 14.10 14.04 13.10 13.04 Full Package List

Full Package List:   Ubuntu Kylin 15.04
  Number of packages: 1,967 (download as TXT)
  ------------------------------------------------------------------
  •  account-plugin-aim 3.12.9-1ubuntu1
  •  account-plugin-facebook 0.12+15.04.20150415.1-0ubuntu1
  •  account-plugin-flickr 0.12+15.04.20150415.1-0ubuntu1
  •  account-plugin-google 0.12+15.04.20150415.1-0ubuntu1
  •  account-plugin-jabber 3.12.9-1ubuntu1
  •  account-plugin-salut 3.12.9-1ubuntu1
  •  account-plugin-windows-live 0.12+15.04.20150415.1-0ubuntu1
  •  account-plugin-yahoo 3.12.9-1ubuntu1
  •  accountsservice 0.6.37-1ubuntu10
  •  acl 2.2.52-2
  •  acpi-support 0.142
  •  acpid 1:2.0.23-1ubuntu1
  •  activity-log-manager 0.9.7-0ubuntu19
  •  adduser 3.113+nmu3ubuntu3
  •  adium-theme-ubuntu 0.3.4-0ubuntu1
  •  adwaita-icon-theme 3.14.0-2ubuntu8
  •  aisleriot 1:3.14.2-0ubuntu2
  •  alsa-base 1.0.25+dfsg-0ubuntu4
  •  alsa-utils 1.0.28-1ubuntu2
  •  anacron 2.3-23
  •  apg 2.2.3.dfsg.1-2ubuntu1
  •  app-install-data 14.10
  •  app-install-data-partner 13.04
  •  apparmor 2.9.1-0ubuntu9
  •  appmenu-qt:amd64 0.2.7+14.04.20140305-0ubuntu2
  •  appmenu-qt5 0.3.0+15.04.20150121-0ubuntu3
  •  apport 2.17.2-0ubuntu1
  •  apport-gtk 2.17.2-0ubuntu1
  •  apport-symptoms 0.20
  •  apt 1.0.9.7ubuntu4
  •  apt-clone 0.3.1~ubuntu13
  •  apt-transport-https 1.0.9.7ubuntu4
  •  apt-utils 1.0.9.7ubuntu4
  •  apt-xapian-index 0.46ubuntu1
  •  aptdaemon 1.1.1+bzr982-0ubuntu3
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu3
  •  apturl 0.5.2ubuntu6
  •  apturl-common 0.5.2ubuntu6
  •  archdetect-deb 1.95ubuntu4
  •  aspell 0.60.7~20110707-1.3
  •  aspell-en 7.1-0-1.1
  •  at-spi2-core 2.14.0-1ubuntu2
  •  avahi-autoipd 0.6.31-4ubuntu4
  •  avahi-daemon 0.6.31-4ubuntu4
  •  avahi-utils 0.6.31-4ubuntu4
  •  bamfdaemon 0.5.1+15.04.20150202-0ubuntu1
  •  baobab 3.8.2-1ubuntu1
  •  base-files 7.2ubuntu9
  •  base-passwd 3.5.37
  •  bash 4.3-11ubuntu2
  •  bash-completion 1:2.1-4ubuntu1
  •  bc 1.06.95-9build1
  •  bind9-host 1:9.9.5.dfsg-9
  •  binutils 2.25-5ubuntu7
  •  bluez 4.101-0ubuntu25
  •  bluez-alsa:amd64 4.101-0ubuntu25
  •  bluez-cups 4.101-0ubuntu25
  •  branding-ubuntu 0.8
  •  brasero 3.12.0-0ubuntu2
  •  brasero-cdrkit 3.12.0-0ubuntu2
  •  brasero-common 3.12.0-0ubuntu2
  •  brltty 5.2~20141018-4ubuntu1
  •  bsdmainutils 9.0.6ubuntu1
  •  bsdutils 1:2.25.2-4ubuntu2
  •  btrfs-tools 3.17-1.1
  •  build-essential 11.6ubuntu6
  •  busybox-initramfs 1:1.22.0-9ubuntu1
  •  busybox-static 1:1.22.0-9ubuntu1
  •  bzip2 1.0.6-7
  •  ca-certificates 20141019
  •  casper 1.360
  •  cgmanager 0.36-2ubuntu5
  •  checkbox-gui 0.18-0ubuntu2
  •  checkbox-ng 0.3.1-1
  •  checkbox-ng-service 0.3.1-1
  •  cheese 3.14.1-2ubuntu4
  •  cheese-common 3.14.1-2ubuntu4
  •  chinese-calendar 1.0.2-0ubuntu1
  •  chromium-browser 41.0.2272.76-0ubuntu1.1134
  •  chromium-browser-l10n 41.0.2272.76-0ubuntu1.1134
  •  chromium-codecs-ffmpeg-extra 41.0.2272.76-0ubuntu1.1134
  •  cifs-utils 2:6.0-1ubuntu2
  •  colord 1.2.8-0ubuntu1
  •  colord-data 1.2.8-0ubuntu1
  •  command-not-found 0.3ubuntu15.3
  •  command-not-found-data 0.3ubuntu15.3
  •  compiz 1:0.9.12.1+15.04.20150410.1-0ubuntu1
  •  compiz-core 1:0.9.12.1+15.04.20150410.1-0ubuntu1
  •  compiz-gnome 1:0.9.12.1+15.04.20150410.1-0ubuntu1
  •  compiz-plugins-default:amd64 1:0.9.12.1+15.04.20150410.1-0ubuntu1
  •  console-setup 1.108ubuntu5
  •  console-setup-linux 1.108ubuntu5
  •  coreutils 8.23-3ubuntu1
  •  cpio 2.11+dfsg-4.1ubuntu1
  •  cpp 4:4.9.2-2ubuntu2
  •  cpp-4.9 4.9.2-10ubuntu13
  •  cracklib-runtime 2.9.2-1
  •  crda 3.13-1
  •  cron 3.0pl1-127ubuntu1
  •  cryptsetup 2:1.6.1-1ubuntu7
  •  cryptsetup-bin 2:1.6.1-1ubuntu7
  •  cups 2.0.2-1ubuntu3
  •  cups-browsed 1.0.67-0ubuntu2
  •  cups-bsd 2.0.2-1ubuntu3
  •  cups-client 2.0.2-1ubuntu3
  •  cups-common 2.0.2-1ubuntu3
  •  cups-core-drivers 2.0.2-1ubuntu3
  •  cups-daemon 2.0.2-1ubuntu3
  •  cups-filters 1.0.67-0ubuntu2
  •  cups-filters-core-drivers 1.0.67-0ubuntu2
  •  cups-filters-ippusbxd 1.0.67-0ubuntu2
  •  cups-pk-helper 0.2.5-0ubuntu1
  •  cups-ppdc 2.0.2-1ubuntu3
  •  cups-server-common 2.0.2-1ubuntu3
  •  dash 0.5.7-4ubuntu1
  •  dbus 1.8.12-1ubuntu5
  •  dbus-x11 1.8.12-1ubuntu5
  •  dc 1.06.95-9build1
  •  dconf-cli 0.22.0-1
  •  dconf-gsettings-backend:amd64 0.22.0-1
  •  dconf-service 0.22.0-1
  •  debconf 1.5.55ubuntu2
  •  debconf-i18n 1.5.55ubuntu2
  •  debianutils 4.4
  •  deja-dup 32.0-0ubuntu5
  •  deja-dup-backend-gvfs 32.0-0ubuntu5
  •  desktop-file-utils 0.22-1ubuntu3
  •  dh-python 1.20141111-2ubuntu1
  •  dialog 1.2-20140911-1
  •  dictionaries-common 1.23.17
  •  diffstat 1.59-1
  •  diffutils 1:3.3-1
  •  dmeventd 2:1.02.90-2ubuntu1
  •  dmidecode 2.12-3
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.90-2ubuntu1
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dns-root-data 2014060201+2
  •  dnsmasq-base 2.72-3
  •  dnsutils 1:9.9.5.dfsg-9
  •  doc-base 0.10.6
  •  dosfstools 3.0.27-1
  •  dpkg 1.17.25ubuntu1
  •  dpkg-dev 1.17.25ubuntu1
  •  dpkg-repack 1.40
  •  duplicity 0.7.01-1ubuntu1
  •  dvd+rw-tools 7.1-11
  •  e2fslibs:amd64 1.42.12-1ubuntu2
  •  e2fsprogs 1.42.12-1ubuntu2
  •  ecryptfs-utils 107-0ubuntu1
  •  ed 1.10-2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  empathy 3.12.9-1ubuntu1
  •  empathy-common 3.12.9-1ubuntu1
  •  enchant 1.6.0-10.1
  •  eog 3.14.4-1
  •  espeak-data:amd64 1.48.04+dfsg-1
  •  ethtool 1:3.16-1
  •  evince 3.14.2-0ubuntu2
  •  evince-common 3.14.2-0ubuntu2
  •  evolution-data-server 3.12.11-0ubuntu1
  •  evolution-data-server-common 3.12.11-0ubuntu1
  •  evolution-data-server-online-accounts 3.12.11-0ubuntu1
  •  exfat-fuse 1.1.0-2
  •  exfat-utils 1.1.0-2
  •  fakeroot 1.20.2-1ubuntu1
  •  fcitx 1:4.2.8.5-6ubuntu3
  •  fcitx-bin 1:4.2.8.5-6ubuntu3
  •  fcitx-config-common 0.4.8-2
  •  fcitx-config-gtk 0.4.8-2
  •  fcitx-data 1:4.2.8.5-6ubuntu3
  •  fcitx-frontend-all 1:4.2.8.5-6ubuntu3
  •  fcitx-frontend-gtk2 1:4.2.8.5-6ubuntu3
  •  fcitx-frontend-gtk3 1:4.2.8.5-6ubuntu3
  •  fcitx-frontend-qt4 1:4.2.8.5-6ubuntu3
  •  fcitx-frontend-qt5:amd64 1.0.1-0ubuntu1
  •  fcitx-googlepinyin:amd64 0.1.6-2
  •  fcitx-module-cloudpinyin:amd64 0.3.4-2
  •  fcitx-module-dbus 1:4.2.8.5-6ubuntu3
  •  fcitx-module-kimpanel 1:4.2.8.5-6ubuntu3
  •  fcitx-module-lua 1:4.2.8.5-6ubuntu3
  •  fcitx-module-x11 1:4.2.8.5-6ubuntu3
  •  fcitx-modules 1:4.2.8.5-6ubuntu3
  •  fcitx-pinyin 1:4.2.8.5-6ubuntu3
  •  fcitx-table 1:4.2.8.5-6ubuntu3
  •  fcitx-table-wubi 1:4.2.8.5-6ubuntu3
  •  fcitx-ui-classic 1:4.2.8.5-6ubuntu3
  •  fcitx-ui-qimpanel 2.1.0-0ubuntu1
  •  file 1:5.20-1ubuntu2
  •  file-roller 3.14.2-0ubuntu5
  •  findutils 4.4.2-9build1
  •  firefox 37.0+build2-0ubuntu1
  •  firefox-locale-zh-hans 37.0+build2-0ubuntu1
  •  folks-common 0.10.0-1
  •  fontconfig 2.11.1-0ubuntu6
  •  fontconfig-config 2.11.1-0ubuntu6
  •  fonts-dejavu-core 2.34-1ubuntu1
  •  fonts-droid 1:4.4.4r2-6ubuntu1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-3
  •  fonts-kacst 2.01+mry-10
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-liberation 1.07.4-1
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-guru 2.5.3-2
  •  fonts-nanum 20140930-1
  •  fonts-opensymbol 2:102.6+LibO4.4.2-0ubuntu1
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 2.80-2
  •  fonts-takao-pgothic 003.02.01-9ubuntu3
  •  fonts-thai-tlwg 1:0.6.1-2
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.1-2
  •  fonts-tlwg-kinnari 1:0.6.1-2
  •  fonts-tlwg-laksaman 1:0.6.1-2
  •  fonts-tlwg-loma 1:0.6.1-2
  •  fonts-tlwg-mono 1:0.6.1-2
  •  fonts-tlwg-norasi 1:0.6.1-2
  •  fonts-tlwg-purisa 1:0.6.1-2
  •  fonts-tlwg-sawasdee 1:0.6.1-2
  •  fonts-tlwg-typewriter 1:0.6.1-2
  •  fonts-tlwg-typist 1:0.6.1-2
  •  fonts-tlwg-typo 1:0.6.1-2
  •  fonts-tlwg-umpush 1:0.6.1-2
  •  fonts-tlwg-waree 1:0.6.1-2
  •  foomatic-db-compressed-ppds 20150415-0ubuntu1
  •  friendly-recovery 0.2.30
  •  ftp 0.17-31
  •  fuse 2.9.2-4ubuntu4
  •  g++ 4:4.9.2-2ubuntu2
  •  g++-4.9 4.9.2-10ubuntu13
  •  gcc 4:4.9.2-2ubuntu2
  •  gcc-4.9 4.9.2-10ubuntu13
  •  gcc-4.9-base:amd64 4.9.2-10ubuntu13
  •  gcc-5-base:amd64 5.1~rc1-0ubuntu1
  •  gconf-service 3.2.6-3ubuntu1
  •  gconf-service-backend 3.2.6-3ubuntu1
  •  gconf2 3.2.6-3ubuntu1
  •  gconf2-common 3.2.6-3ubuntu1
  •  gcr 3.14.0-2build1
  •  gdb 7.9-1ubuntu1
  •  gdbserver 7.9-1ubuntu1
  •  gdisk 0.8.10-2
  •  gedit 3.10.4-0ubuntu10
  •  gedit-common 3.10.4-0ubuntu10
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoclue 0.12.99-4ubuntu1
  •  geoclue-ubuntu-geoip 1.0.2+14.04.20131125-0ubuntu2
  •  geoip-database 20150209-1
  •  gettext 0.19.2-2ubuntu1
  •  gettext-base 0.19.2-2ubuntu1
  •  ghostscript 9.15+dfsg-0ubuntu2
  •  ghostscript-x 9.15+dfsg-0ubuntu2
  •  gir1.2-accounts-1.0:amd64 1.18+15.04.20150116-0ubuntu1
  •  gir1.2-appindicator3-0.1 12.10.1+15.04.20141110-0ubuntu1
  •  gir1.2-atk-1.0 2.14.0-1ubuntu1
  •  gir1.2-atspi-2.0 2.14.0-1ubuntu2
  •  gir1.2-dbusmenu-glib-0.4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  gir1.2-dee-1.0 1.2.7+15.04.20150304-0ubuntu1
  •  gir1.2-freedesktop:amd64 1.42.0-2.2
  •  gir1.2-gdata-0.0 0.16.1-1
  •  gir1.2-gdkpixbuf-2.0 2.31.3-1
  •  gir1.2-glib-2.0:amd64 1.42.0-2.2
  •  gir1.2-gmenu-3.0 3.10.1-0ubuntu5
  •  gir1.2-gnomebluetooth-1.0 3.8.2.1-0ubuntu12
  •  gir1.2-gnomekeyring-1.0 3.12.0-1build1
  •  gir1.2-goa-1.0 3.14.2-1ubuntu1
  •  gir1.2-gst-plugins-base-1.0 1.4.5-1ubuntu1
  •  gir1.2-gstreamer-1.0 1.4.5-1
  •  gir1.2-gtk-3.0:amd64 3.14.12-0ubuntu2
  •  gir1.2-gtksource-3.0:amd64 3.14.4-1
  •  gir1.2-gudev-1.0 1:219-7ubuntu3
  •  gir1.2-ibus-1.0:amd64 1.5.9-1ubuntu3
  •  gir1.2-javascriptcoregtk-3.0:amd64 2.4.8-1ubuntu2
  •  gir1.2-json-1.0 1.0.2-1
  •  gir1.2-notify-0.7 0.7.6-2svn1
  •  gir1.2-packagekitglib-1.0 0.8.17-4ubuntu4
  •  gir1.2-pango-1.0:amd64 1.36.8-3
  •  gir1.2-peas-1.0 1.12.1-2ubuntu1
  •  gir1.2-rb-3.0 3.1-1ubuntu3
  •  gir1.2-secret-1 0.18-1ubuntu2
  •  gir1.2-signon-1.0 1.12+15.04.20150410.3-0ubuntu1
  •  gir1.2-soup-2.4 2.49.92-1
  •  gir1.2-timezonemap-1.0 0.4.3build1
  •  gir1.2-udisks-2.0:amd64 2.1.5-1
  •  gir1.2-unity-5.0:amd64 7.1.4+14.10.20140808-0ubuntu1
  •  gir1.2-vte-2.91 0.38.3-1ubuntu1
  •  gir1.2-webkit-3.0:amd64 2.4.8-1ubuntu2
  •  gir1.2-wnck-3.0:amd64 3.14.0-1
  •  gir1.2-xkl-1.0 5.4-0ubuntu1
  •  gkbd-capplet 3.6.0-1ubuntu1
  •  glib-networking:amd64 2.44.0-1
  •  glib-networking-common 2.44.0-1
  •  glib-networking-services 2.44.0-1
  •  gnome-accessibility-themes 3.14.2.3-0ubuntu1
  •  gnome-bluetooth 3.8.2.1-0ubuntu12
  •  gnome-calculator 1:3.14.1-0ubuntu3
  •  gnome-contacts 3.8.3-1ubuntu2
  •  gnome-control-center-shared-data 1:3.14.2-2ubuntu3
  •  gnome-desktop3-data 3.14.1-1ubuntu2
  •  gnome-disk-utility 3.14.0-0ubuntu2
  •  gnome-font-viewer 3.14.0-2
  •  gnome-icon-theme 3.12.0-1ubuntu1
  •  gnome-keyring 3.16.0-0ubuntu1
  •  gnome-mahjongg 1:3.14.1-1
  •  gnome-menus 3.10.1-0ubuntu5
  •  gnome-mines 1:3.14.1-2
  •  gnome-orca 3.14.3-0ubuntu2
  •  gnome-power-manager 3.14.1-1ubuntu1
  •  gnome-screensaver 3.6.1-0ubuntu16
  •  gnome-screenshot 3.14.0-1ubuntu1
  •  gnome-session-bin 3.14.0-2ubuntu4
  •  gnome-session-canberra 0.30-2ubuntu2
  •  gnome-session-common 3.14.0-2ubuntu4
  •  gnome-settings-daemon-schemas 3.14.2-3ubuntu1
  •  gnome-sudoku 1:3.14.2-0ubuntu3
  •  gnome-system-log 3.9.90-2
  •  gnome-system-monitor 3.15.91-0ubuntu1
  •  gnome-terminal 3.14.2-0ubuntu3
  •  gnome-terminal-data 3.14.2-0ubuntu3
  •  gnome-themes-standard:amd64 3.14.2.3-0ubuntu1
  •  gnome-themes-standard-data 3.14.2.3-0ubuntu1
  •  gnome-user-guide 3.14.1-1
  •  gnome-user-share 3.0.4-0ubuntu1
  •  gnome-video-effects 0.4.1-0ubuntu1
  •  gnupg 1.4.18-7ubuntu1
  •  gparted 0.19.0-2
  •  gpgv 1.4.18-7ubuntu1
  •  grep 2.20-4.1
  •  groff-base 1.22.3-1
  •  growisofs 7.1-11
  •  grub-common 2.02~beta2-22ubuntu1
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-22ubuntu1
  •  grub-pc-bin 2.02~beta2-22ubuntu1
  •  grub2-common 2.02~beta2-22ubuntu1
  •  gsettings-desktop-schemas 3.14.1-1ubuntu2
  •  gsettings-ubuntu-schemas 0.0.4+15.04.20150211-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-alsa:amd64 0.10.36-2
  •  gstreamer0.10-nice:amd64 0.1.7-1
  •  gstreamer0.10-plugins-base:amd64 0.10.36-2
  •  gstreamer0.10-plugins-base-apps 0.10.36-2
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu1ubuntu6
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu1ubuntu6
  •  gstreamer0.10-tools 0.10.36-1.2ubuntu3
  •  gstreamer0.10-x:amd64 0.10.36-2
  •  gstreamer1.0-alsa:amd64 1.4.5-1ubuntu1
  •  gstreamer1.0-clutter 2.0.12-1build1
  •  gstreamer1.0-nice:amd64 0.1.7-1
  •  gstreamer1.0-plugins-base:amd64 1.4.5-1ubuntu1
  •  gstreamer1.0-plugins-base-apps 1.4.5-1ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-pulseaudio:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-tools 1.4.5-1
  •  gstreamer1.0-x:amd64 1.4.5-1ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2
  •  gtk2-engines-pixbuf:amd64 2.24.27-0ubuntu1
  •  gucharmap 1:3.14.1-1ubuntu1
  •  guile-2.0-libs:amd64 2.0.11+1-9ubuntu1
  •  gvfs:amd64 1.24.1-1ubuntu1
  •  gvfs-backends 1.24.1-1ubuntu1
  •  gvfs-bin 1.24.1-1ubuntu1
  •  gvfs-common 1.24.1-1ubuntu1
  •  gvfs-daemons 1.24.1-1ubuntu1
  •  gvfs-fuse 1.24.1-1ubuntu1
  •  gvfs-libs:amd64 1.24.1-1ubuntu1
  •  gzip 1.6-4ubuntu1
  •  hardening-includes 2.7ubuntu1
  •  hdparm 9.43-1ubuntu3
  •  hicolor-icon-theme 0.14-0ubuntu1
  •  hostname 3.15ubuntu2
  •  hplip 3.15.2-0ubuntu4
  •  hplip-data 3.15.2-0ubuntu4
  •  hud 14.10+14.10.20140924-0ubuntu1
  •  humanity-icon-theme 0.6.8
  •  hunspell-en-us 20070829-6ubuntu2
  •  hwdata 0.267-1
  •  i965-va-driver:amd64 1.5.0-1
  •  ibus 1.5.9-1ubuntu3
  •  ibus-gtk:amd64 1.5.9-1ubuntu3
  •  ibus-gtk3:amd64 1.5.9-1ubuntu3
  •  ifupdown 0.7.48.1ubuntu10
  •  im-config 0.29-1ubuntu2
  •  indicator-application 12.10.1+15.04.20150128-0ubuntu1
  •  indicator-appmenu 15.02.0+15.04.20150302-0ubuntu1
  •  indicator-bluetooth 0.0.6+14.10.20141006-0ubuntu1
  •  indicator-china-weather 2.1.2-0ubuntu3
  •  indicator-datetime 13.10.0+15.04.20150406-0ubuntu1
  •  indicator-keyboard 0.0.0+15.04.20150310-0ubuntu1
  •  indicator-messages 13.10.1+15.04.20150403-0ubuntu1
  •  indicator-power 12.10.6+15.04.20150402-0ubuntu1
  •  indicator-printers 0.1.7+15.04.20150220-0ubuntu1
  •  indicator-session 12.10.5+15.04.20150327-0ubuntu1
  •  indicator-sound 12.10.2+15.04.20150413-0ubuntu1
  •  info 5.2.0.dfsg.1-6
  •  init 1.22ubuntu11
  •  init-system-helpers 1.22ubuntu11
  •  initramfs-tools 0.103ubuntu15
  •  initramfs-tools-bin 0.103ubuntu15
  •  initscripts 2.88dsf-53.2ubuntu12
  •  inputattach 1:1.4.7-2
  •  insserv 1.14.0-5ubuntu3
  •  install-info 5.2.0.dfsg.1-6
  •  intel-gpu-tools 1.8-1
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 1:3.16.0-2ubuntu1
  •  iproute2 3.16.0-2ubuntu1
  •  iptables 1.4.21-2ubuntu2
  •  iputils-arping 3:20121221-5ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  irqbalance 1.0.6-3ubuntu1
  •  isc-dhcp-client 4.3.1-5ubuntu2
  •  isc-dhcp-common 4.3.1-5ubuntu2
  •  iso-codes 3.57-1
  •  iw 3.17-1
  •  jayatana 2.7-0ubuntu3
  •  jfsutils 1.1.15-2.1
  •  kbd 1.15.5-1ubuntu2
  •  kerneloops-daemon 0.12+git20090217-3ubuntu8
  •  keyboard-configuration 1.108ubuntu5
  •  keyutils 1.5.9-5ubuntu1
  •  klibc-utils 2.0.3-0ubuntu1
  •  kmod 18-3ubuntu1
  •  kpartx 0.4.9-3ubuntu12
  •  kpartx-boot 0.4.9-3ubuntu12
  •  krb5-locales 1.12.1+dfsg-18
  •  landscape-client-ui-install 14.12-0ubuntu1
  •  language-pack-en 1:15.04+20150416
  •  language-pack-en-base 1:15.04+20150416
  •  language-pack-gnome-en 1:15.04+20150416
  •  language-pack-gnome-en-base 1:15.04+20150416
  •  language-pack-gnome-zh-hans 1:15.04+20150416
  •  language-pack-gnome-zh-hans-base 1:15.04+20150416
  •  language-pack-zh-hans 1:15.04+20150416
  •  language-pack-zh-hans-base 1:15.04+20150416
  •  language-selector-common 0.143
  •  language-selector-gnome 0.143
  •  laptop-detect 0.13.7ubuntu2
  •  less 458-3
  •  liba52-0.7.4 0.7.4-17
  •  libaa1:amd64 1.4p5-43
  •  libaacs0:amd64 0.7.1-1build1
  •  libabw-0.1-1 0.1.0-2
  •  libaccount-plugin-1.0-0 0.1.7~+14.10.20140814-0ubuntu1
  •  libaccount-plugin-generic-oauth 0.12+15.04.20150415.1-0ubuntu1
  •  libaccount-plugin-google 0.12+15.04.20150415.1-0ubuntu1
  •  libaccounts-glib0:amd64 1.18+15.04.20150116-0ubuntu1
  •  libaccounts-qt5-1:amd64 1.13+14.10.20140819.1-0ubuntu3
  •  libaccountsservice0:amd64 0.6.37-1ubuntu10
  •  libacl1:amd64 2.2.52-2
  •  libalgorithm-c3-perl 0.09-1
  •  libalgorithm-diff-perl 1.19.02-3
  •  libalgorithm-diff-xs-perl 0.04-3build1
  •  libalgorithm-merge-perl 0.08-2
  •  libapparmor-perl 2.9.1-0ubuntu9
  •  libapparmor1:amd64 2.9.1-0ubuntu9
  •  libappindicator1 12.10.1+15.04.20141110-0ubuntu1
  •  libappindicator3-1 12.10.1+15.04.20141110-0ubuntu1
  •  libapt-inst1.5:amd64 1.0.9.7ubuntu4
  •  libapt-pkg-perl 0.1.29build2
  •  libapt-pkg4.12:amd64 1.0.9.7ubuntu4
  •  libarchive-extract-perl 0.72-1
  •  libarchive-zip-perl 1.39-1
  •  libarchive13:amd64 3.1.2-11
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan1:amd64 4.9.2-10ubuntu13
  •  libasn1-8-heimdal:amd64 1.6~rc2+dfsg-9
  •  libasound2:amd64 1.0.28-1
  •  libasound2-data 1.0.28-1
  •  libasound2-plugins:amd64 1.0.28-1ubuntu2
  •  libaspell15:amd64 0.60.7~20110707-1.3
  •  libasprintf-dev:amd64 0.19.2-2ubuntu1
  •  libasprintf0c2:amd64 0.19.2-2ubuntu1
  •  libass5:amd64 0.10.2-3
  •  libassuan0:amd64 2.1.2-2
  •  libasyncns0:amd64 0.8-5build1
  •  libatasmart4:amd64 0.19-3
  •  libatk-adaptor:amd64 2.14.0-2ubuntu1
  •  libatk-bridge2.0-0:amd64 2.14.0-2ubuntu1
  •  libatk1.0-0:amd64 2.14.0-1ubuntu1
  •  libatk1.0-data 2.14.0-1ubuntu1
  •  libatkmm-1.6-1:amd64 2.22.7-2.1
  •  libatm1:amd64 1:2.5.1-1.5
  •  libatomic1:amd64 4.9.2-10ubuntu13
  •  libatspi2.0-0:amd64 2.14.0-1ubuntu2
  •  libattr1:amd64 1:2.4.47-2
  •  libaudio2:amd64 1.9.4-3
  •  libaudit-common 1:2.3.7-1ubuntu2
  •  libaudit1:amd64 1:2.3.7-1ubuntu2
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.31-4ubuntu4
  •  libavahi-common-data:amd64 0.6.31-4ubuntu4
  •  libavahi-common3:amd64 0.6.31-4ubuntu4
  •  libavahi-core7:amd64 0.6.31-4ubuntu4
  •  libavahi-glib1:amd64 0.6.31-4ubuntu4
  •  libavahi-gobject0:amd64 0.6.31-4ubuntu4
  •  libavahi-ui-gtk3-0:amd64 0.6.31-4ubuntu4
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec56:amd64 6:11.2-1
  •  libavformat56:amd64 6:11.2-1
  •  libavresample2:amd64 6:11.2-1
  •  libavutil54:amd64 6:11.2-1
  •  libbabeltrace-ctf1:amd64 1.2.4-1
  •  libbabeltrace1:amd64 1.2.4-1
  •  libbamf3-2:amd64 0.5.1+15.04.20150202-0ubuntu1
  •  libbind9-90 1:9.9.5.dfsg-9
  •  libblas-common 1.2.20110419-10
  •  libblas3 1.2.20110419-10
  •  libblkid1:amd64 2.25.2-4ubuntu2
  •  libbluetooth3:amd64 4.101-0ubuntu25
  •  libbluray1:amd64 1:0.7.0-1
  •  libboost-date-time1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libboost-filesystem1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libboost-iostreams1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libboost-system1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libbrasero-media3-1 3.12.0-0ubuntu2
  •  libbrlapi0.6:amd64 5.2~20141018-4ubuntu1
  •  libbs2b0 3.1.0+dfsg-2.1
  •  libbsd0:amd64 0.7.0-2
  •  libburn4 1.3.8-0ubuntu1
  •  libbz2-1.0:amd64 1.0.6-7
  •  libc-bin 2.21-0ubuntu4
  •  libc-dev-bin 2.21-0ubuntu4
  •  libc6:amd64 2.21-0ubuntu4
  •  libc6-dbg:amd64 2.21-0ubuntu4
  •  libc6-dev:amd64 2.21-0ubuntu4
  •  libcaca0:amd64 0.99.beta19-2build1
  •  libcairo-gobject2:amd64 1.14.2-1ubuntu1
  •  libcairo2:amd64 1.14.2-1ubuntu1
  •  libcairomm-1.0-1:amd64 1.11.2-0ubuntu1
  •  libcamel-1.2-49 3.12.11-0ubuntu1
  •  libcanberra-gtk-module:amd64 0.30-2ubuntu2
  •  libcanberra-gtk0:amd64 0.30-2ubuntu2
  •  libcanberra-gtk3-0:amd64 0.30-2ubuntu2
  •  libcanberra-gtk3-module:amd64 0.30-2ubuntu2
  •  libcanberra-pulse:amd64 0.30-2ubuntu2
  •  libcanberra0:amd64 0.30-2ubuntu2
  •  libcap-ng0:amd64 0.7.4-2
  •  libcap2:amd64 1:2.24-6
  •  libcap2-bin 1:2.24-6
  •  libcdio-cdda1 0.83-4.2
  •  libcdio-paranoia1 0.83-4.2
  •  libcdio13 0.83-4.2
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1 0.1.0-3
  •  libcgi-fast-perl 1:2.04-1
  •  libcgi-pm-perl 4.09-2
  •  libcgmanager0:amd64 0.36-2ubuntu5
  •  libcheese-gtk23:amd64 3.14.1-2ubuntu4
  •  libcheese7:amd64 3.14.1-2ubuntu4
  •  libcilkrts5:amd64 4.9.2-10ubuntu13
  •  libclass-accessor-perl 0.34-1
  •  libclass-c3-perl 0.26-1
  •  libclass-c3-xs-perl 0.13-2build1
  •  libclone-perl 0.37-1build1
  •  libcloog-isl4:amd64 0.18.2-3
  •  libclucene-contribs1:amd64 2.3.3.4-4build1
  •  libclucene-core1:amd64 2.3.3.4-4build1
  •  libclutter-1.0-0:amd64 1.20.0-1ubuntu1
  •  libclutter-1.0-common 1.20.0-1ubuntu1
  •  libclutter-gst-2.0-0:amd64 2.0.12-1build1
  •  libclutter-gtk-1.0-0:amd64 1.6.0-1
  •  libcmis-0.5-5 0.5.0-1ubuntu1
  •  libcogl-common 1.18.2-3
  •  libcogl-pango20:amd64 1.18.2-3
  •  libcogl-path20:amd64 1.18.2-3
  •  libcogl20:amd64 1.18.2-3
  •  libcolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcolord2:amd64 1.2.8-0ubuntu1
  •  libcolorhug2:amd64 1.2.8-0ubuntu1
  •  libcolumbus1:amd64 1.1.0+14.04.20140325.3-0ubuntu3
  •  libcolumbus1-common 1.1.0+14.04.20140325.3-0ubuntu3
  •  libcomerr2:amd64 1.42.12-1ubuntu2
  •  libcompizconfig0:amd64 1:0.9.12.1+15.04.20150410.1-0ubuntu1
  •  libcpan-meta-perl 2.142690-1
  •  libcrack2:amd64 2.9.2-1
  •  libcroco3:amd64 0.6.8-3
  •  libcryptsetup4 2:1.6.1-1ubuntu7
  •  libcups2:amd64 2.0.2-1ubuntu3
  •  libcupscgi1:amd64 2.0.2-1ubuntu3
  •  libcupsfilters1:amd64 1.0.67-0ubuntu2
  •  libcupsimage2:amd64 2.0.2-1ubuntu3
  •  libcupsmime1:amd64 2.0.2-1ubuntu3
  •  libcupsppdc1:amd64 2.0.2-1ubuntu3
  •  libcurl3:amd64 7.38.0-3ubuntu2
  •  libcurl3-gnutls:amd64 7.38.0-3ubuntu2
  •  libdaemon0:amd64 0.14-6
  •  libdata-optlist-perl 0.109-1
  •  libdata-section-perl 0.200006-1
  •  libdatrie1:amd64 0.2.8-1
  •  libdb5.3:amd64 5.3.28-9
  •  libdbus-1-3:amd64 1.8.12-1ubuntu5
  •  libdbus-glib-1-2:amd64 0.102-1
  •  libdbusmenu-glib4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  libdbusmenu-gtk4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+14.10.20140619-0ubuntu1
  •  libdbusmenu-qt5:amd64 0.9.3+14.10.20140619-0ubuntu1
  •  libdca0:amd64 0.0.5-7build1
  •  libdconf1:amd64 0.22.0-1
  •  libdebconfclient0:amd64 0.192ubuntu1
  •  libdebian-installer4:amd64 0.99ubuntu1
  •  libdecoration0:amd64 1:0.9.12.1+15.04.20150410.1-0ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+15.04.20150304-0ubuntu1
  •  libdevmapper-event1.02.1:amd64 2:1.02.90-2ubuntu1
  •  libdevmapper1.02.1:amd64 2:1.02.90-2ubuntu1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5.1
  •  libdjvulibre-text 3.5.25.4-4
  •  libdjvulibre21:amd64 3.5.25.4-4
  •  libdmapsharing-3.0-2 2.9.28-1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdns-export100 1:9.9.5.dfsg-9
  •  libdns100 1:9.9.5.dfsg-9
  •  libdotconf0:amd64 1.3-0.2
  •  libdouble-conversion1:amd64 2.0.1-1
  •  libdpkg-perl 1.17.25ubuntu1
  •  libdrm-intel1:amd64 2.4.60-2
  •  libdrm-nouveau2:amd64 2.4.60-2
  •  libdrm-radeon1:amd64 2.4.60-2
  •  libdrm2:amd64 2.4.60-2
  •  libdv4:amd64 1.0.0-6
  •  libdvdnav4:amd64 5.0.1-1
  •  libdvdread4:amd64 5.0.0-1ubuntu1
  •  libe-book-0.1-1 0.1.1-2
  •  libebackend-1.2-7 3.12.11-0ubuntu1
  •  libebook-1.2-14 3.12.11-0ubuntu1
  •  libebook-contacts-1.2-0 3.12.11-0ubuntu1
  •  libecal-1.2-16 3.12.11-0ubuntu1
  •  libecryptfs0 107-0ubuntu1
  •  libedata-book-1.2-20 3.12.11-0ubuntu1
  •  libedata-cal-1.2-23 3.12.11-0ubuntu1
  •  libedataserver-1.2-18 3.12.11-0ubuntu1
  •  libedit2:amd64 3.1-20140620-2
  •  libegl1-mesa:amd64 10.5.2-0ubuntu1
  •  libelf1:amd64 0.160-0ubuntu3
  •  libemail-valid-perl 1.195-1
  •  libenca0:amd64 1.16-1
  •  libenchant1c2a:amd64 1.6.0-10.1
  •  libeot0 0.01-3
  •  libepoxy0 1.2-1
  •  libespeak1:amd64 1.48.04+dfsg-1
  •  libestr0 0.1.9-1.1build1
  •  libevdev2:amd64 1.3.2+dfsg-2
  •  libevdocument3-4 3.14.2-0ubuntu2
  •  libevent-2.0-5:amd64 2.0.21-stable-2
  •  libevview3-3 3.14.2-0ubuntu2
  •  libexempi3:amd64 2.2.1-2
  •  libexif12:amd64 0.6.21-2
  •  libexiv2-13:amd64 0.24-4.1
  •  libexpat1:amd64 2.1.0-6ubuntu1
  •  libexttextcat-2.0-0 3.4.4-1ubuntu2
  •  libexttextcat-data 3.4.4-1ubuntu2
  •  libfaad2:amd64 2.7-8
  •  libfakeroot:amd64 1.20.2-1ubuntu1
  •  libfarstream-0.1-0:amd64 0.1.2-3ubuntu1
  •  libfarstream-0.2-2:amd64 0.2.4-1ubuntu1
  •  libfcgi-perl 0.77-1
  •  libfcitx-config4:amd64 1:4.2.8.5-6ubuntu3
  •  libfcitx-core0:amd64 1:4.2.8.5-6ubuntu3
  •  libfcitx-gclient0:amd64 1:4.2.8.5-6ubuntu3
  •  libfcitx-qt0:amd64 1:4.2.8.5-6ubuntu3
  •  libfcitx-qt5-1:amd64 1.0.1-0ubuntu1
  •  libfcitx-utils0:amd64 1:4.2.8.5-6ubuntu3
  •  libffi6:amd64 3.2.1-2
  •  libfftw3-single3:amd64 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.07-1
  •  libfile-fcntllock-perl 0.22-1build1
  •  libfile-mimeinfo-perl 0.26-1
  •  libflac8:amd64 1.3.1-1ubuntu1
  •  libfluidsynth1:amd64 1.1.6-2
  •  libfolks-eds25:amd64 0.10.0-1
  •  libfolks-telepathy25:amd64 0.10.0-1
  •  libfolks25:amd64 0.10.0-1
  •  libfontconfig1:amd64 2.11.1-0ubuntu6
  •  libfontembed1:amd64 1.0.67-0ubuntu2
  •  libfontenc1:amd64 1:1.1.2-1
  •  libframe6:amd64 2.5.0daily13.06.05-0ubuntu1
  •  libfreehand-0.1-1 0.1.0-2
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-plugins-standard:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreetype6:amd64 2.5.2-2ubuntu3
  •  libfribidi0:amd64 0.19.6-3
  •  libfuse2:amd64 2.9.2-4ubuntu4
  •  libgail-3-0:amd64 3.14.12-0ubuntu2
  •  libgail-common:amd64 2.24.27-0ubuntu1
  •  libgail18:amd64 2.24.27-0ubuntu1
  •  libgbm1:amd64 10.5.2-0ubuntu1
  •  libgc1c2:amd64 1:7.2d-6.4
  •  libgcc-4.9-dev:amd64 4.9.2-10ubuntu13
  •  libgcc1:amd64 1:5.1~rc1-0ubuntu1
  •  libgck-1-0:amd64 3.14.0-2build1
  •  libgconf-2-4:amd64 3.2.6-3ubuntu1
  •  libgcr-3-common 3.14.0-2build1
  •  libgcr-base-3-1:amd64 3.14.0-2build1
  •  libgcr-ui-3-1:amd64 3.14.0-2build1
  •  libgcrypt20:amd64 1.6.2-4ubuntu2
  •  libgd3:amd64 2.1.0-5
  •  libgdata-common 0.16.1-1
  •  libgdata19 0.16.1-1
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdk-pixbuf2.0-0:amd64 2.31.3-1
  •  libgdk-pixbuf2.0-common 2.31.3-1
  •  libgee-0.8-2:amd64 0.16.1-1
  •  libgee2:amd64 0.6.8-2
  •  libgeis1:amd64 2.2.16+15.04.20150304-0ubuntu1
  •  libgeoclue0:amd64 0.12.99-4ubuntu1
  •  libgeocode-glib0 3.14.0-1
  •  libgeoip1:amd64 1.6.3-2
  •  libgettextpo-dev:amd64 0.19.2-2ubuntu1
  •  libgettextpo0:amd64 0.19.2-2ubuntu1
  •  libgexiv2-2:amd64 0.10.2-2
  •  libgfortran3:amd64 4.9.2-10ubuntu13
  •  libgif4:amd64 4.1.6-11
  •  libgirepository-1.0-1:amd64 1.42.0-2.2
  •  libgl1-mesa-dri:amd64 10.5.2-0ubuntu1
  •  libgl1-mesa-glx:amd64 10.5.2-0ubuntu1
  •  libglapi-mesa:amd64 10.5.2-0ubuntu1
  •  libglew1.10:amd64 1.10.0-3
  •  libglewmx1.10:amd64 1.10.0-3
  •  libglib2.0-0:amd64 2.44.0-1ubuntu3
  •  libglib2.0-bin 2.44.0-1ubuntu3
  •  libglib2.0-data 2.44.0-1ubuntu3
  •  libglibmm-2.4-1c2a:amd64 2.42.0-1
  •  libglu1-mesa:amd64 9.0.0-2
  •  libgmime-2.6-0:amd64 2.6.20-1
  •  libgmp10:amd64 2:6.0.0+dfsg-6ubuntu1
  •  libgnome-bluetooth11 3.8.2.1-0ubuntu12
  •  libgnome-control-center1 1:3.14.2-2ubuntu3
  •  libgnome-desktop-3-10 3.14.1-1ubuntu2
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-menu-3-0 3.10.1-0ubuntu5
  •  libgnomekbd-common 3.6.0-1ubuntu1
  •  libgnomekbd8 3.6.0-1ubuntu1
  •  libgnutls-deb0-28:amd64 3.3.8-3ubuntu3
  •  libgnutls-openssl27:amd64 3.3.8-3ubuntu3
  •  libgoa-1.0-0b:amd64 3.14.2-1ubuntu1
  •  libgoa-1.0-common 3.14.2-1ubuntu1
  •  libgomp1:amd64 4.9.2-10ubuntu13
  •  libgooglepinyin0:amd64 0.1.2-3
  •  libgpg-error0:amd64 1.17-3ubuntu1
  •  libgpgme11:amd64 1.5.1-6ubuntu1
  •  libgphoto2-6:amd64 2.5.4-1.1ubuntu1
  •  libgphoto2-l10n 2.5.4-1.1ubuntu1
  •  libgphoto2-port10:amd64 2.5.4-1.1ubuntu1
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpod-common 0.8.3-4ubuntu5
  •  libgpod4:amd64 0.8.3-4ubuntu5
  •  libgrail6 3.1.0daily13.06.05-0ubuntu1
  •  libgraphite2-3:amd64 1.2.4-3ubuntu1
  •  libgrilo-0.2-1:amd64 0.2.11-2
  •  libgs9 9.15+dfsg-0ubuntu2
  •  libgs9-common 9.15+dfsg-0ubuntu2
  •  libgsettings-qt1:amd64 0.1+14.10.20140807-0ubuntu4
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi-krb5-2:amd64 1.12.1+dfsg-18
  •  libgssapi3-heimdal:amd64 1.6~rc2+dfsg-9
  •  libgssdp-1.0-3 0.14.10-1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-2
  •  libgstreamer-plugins-base1.0-0:amd64 1.4.5-1ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd64 1.4.5-1ubuntu2
  •  libgstreamer0.10-0:amd64 0.10.36-1.2ubuntu3
  •  libgstreamer1.0-0:amd64 1.4.5-1
  •  libgtk-3-0:amd64 3.14.12-0ubuntu2
  •  libgtk-3-bin 3.14.12-0ubuntu2
  •  libgtk-3-common 3.14.12-0ubuntu2
  •  libgtk2.0-0:amd64 2.24.27-0ubuntu1
  •  libgtk2.0-bin 2.24.27-0ubuntu1
  •  libgtk2.0-common 2.24.27-0ubuntu1
  •  libgtkmm-2.4-1c2a:amd64 1:2.24.4-1.1
  •  libgtkmm-3.0-1:amd64 3.14.0-1
  •  libgtksourceview-3.0-1:amd64 3.14.4-1
  •  libgtksourceview-3.0-common 3.14.4-1
  •  libgtop2-10 2.30.0.is.2.30.0-0ubuntu1
  •  libgtop2-common 2.30.0.is.2.30.0-0ubuntu1
  •  libgucharmap-2-90-7 1:3.14.1-1ubuntu1
  •  libgudev-1.0-0:amd64 1:219-7ubuntu3
  •  libgupnp-1.0-4 0.20.12-1ubuntu2
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libgusb2:amd64 0.2.2-1
  •  libgutenprint2 5.2.10-3build1
  •  libgweather-3-6 3.16.0-0ubuntu1
  •  libgweather-common 3.16.0-0ubuntu1
  •  libgxps2:amd64 0.2.2-3build1
  •  libharfbuzz-icu0:amd64 0.9.37-1
  •  libharfbuzz0b:amd64 0.9.37-1
  •  libhcrypto4-heimdal:amd64 1.6~rc2+dfsg-9
  •  libheimbase1-heimdal:amd64 1.6~rc2+dfsg-9
  •  libheimntlm0-heimdal:amd64 1.6~rc2+dfsg-9
  •  libhogweed2:amd64 2.7.1-5
  •  libhpmud0 3.15.2-0ubuntu4
  •  libhud2:amd64 14.10+14.10.20140924-0ubuntu1
  •  libhunspell-1.3-0:amd64 1.3.3-3
  •  libhx509-5-heimdal:amd64 1.6~rc2+dfsg-9
  •  libhyphen0 2.8.8-2
  •  libibus-1.0-5:amd64 1.5.9-1ubuntu3
  •  libical1a 1.0-1.3
  •  libice6:amd64 2:1.0.9-1
  •  libicu52:amd64 52.1-8
  •  libidn11:amd64 1.28-1ubuntu2
  •  libido3-0.1-0:amd64 13.10.0+15.04.20150319-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35:amd64 0.35-10build1
  •  libimobiledevice4:amd64 1.1.6+dfsg-3.1
  •  libindicator3-7 12.10.2+14.10.20140922-0ubuntu1
  •  libindicator7 12.10.2+14.10.20140922-0ubuntu1
  •  libinput7:amd64 0.10.0-1
  •  libio-pty-perl 1:1.08-1build5
  •  libio-socket-inet6-perl 2.72-1
  •  libio-socket-ssl-perl 1.965-1ubuntu1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.92-1
  •  libirs-export91 1:9.9.5.dfsg-9
  •  libisc-export95 1:9.9.5.dfsg-9
  •  libisc95 1:9.9.5.dfsg-9
  •  libisccc90 1:9.9.5.dfsg-9
  •  libisccfg-export90 1:9.9.5.dfsg-9
  •  libisccfg90 1:9.9.5.dfsg-9
  •  libisl13:amd64 0.14-1
  •  libisofs6 1.3.8-0ubuntu1
  •  libitm1:amd64 4.9.2-10ubuntu13
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20140719git3eb0ae6a~dfsg-2
  •  libjasper1:amd64 1.900.1-debian1-2.4
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.8-1ubuntu2
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0 0.11+20120125-1ubuntu1
  •  libjpeg-turbo8:amd64 1.3.0-0ubuntu2
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjs-jquery 1.7.2+dfsg-3ubuntu2
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-glib-1.0-0:amd64 1.0.2-1
  •  libjson-glib-1.0-common 1.0.2-1
  •  libjson0:amd64 0.11-4ubuntu2
  •  libjte1 1.20-1
  •  libk5crypto3:amd64 1.12.1+dfsg-18
  •  libkeyutils1:amd64 1.5.9-5ubuntu1
  •  libklibc 2.0.3-0ubuntu1
  •  libkmod2:amd64 18-3ubuntu1
  •  libkpathsea6 2014.20140926.35254-6build1
  •  libkrb5-26-heimdal:amd64 1.6~rc2+dfsg-9
  •  libkrb5-3:amd64 1.12.1+dfsg-18
  •  libkrb5support0:amd64 1.12.1+dfsg-18
  •  liblangtag-common 0.5.1-3
  •  liblangtag1 0.5.1-3
  •  liblapack3 3.5.0-4
  •  liblcms2-2:amd64 2.6-3ubuntu2
  •  liblcms2-utils 2.6-3ubuntu2
  •  libldap-2.4-2:amd64 2.4.31-1+nmu2ubuntu12
  •  libldb1:amd64 1:1.1.18-1
  •  liblightdm-gobject-1-0 1.14.0-0ubuntu2
  •  liblircclient0 0.9.0-0ubuntu5
  •  liblist-moreutils-perl 0.33-2build1
  •  libllvm3.6:amd64 1:3.6-2ubuntu1
  •  liblocale-gettext-perl 1.05-8build1
  •  liblockfile-bin 1.09-6ubuntu1
  •  liblockfile1:amd64 1.09-6ubuntu1
  •  liblog-message-perl 0.8-1
  •  liblog-message-simple-perl 0.10-2
  •  liblouis-data 2.5.3-3
  •  liblouis2:amd64 2.5.3-3
  •  liblsan0:amd64 4.9.2-10ubuntu13
  •  libltdl7:amd64 2.4.2-1.11
  •  liblua5.2-0:amd64 5.2.3-1.1
  •  liblvm2cmd2.02:amd64 2.02.111-2ubuntu1
  •  liblwres90 1:9.9.5.dfsg-9
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.20-1ubuntu2
  •  libmailtools-perl 2.13-1
  •  libmbim-glib4:amd64 1.10.0-2.1
  •  libmbim-proxy 1.10.0-2.1
  •  libmeanwhile1 1.0.2-5
  •  libmediaart-1.0-0:amd64 0.7.0-2
  •  libmessaging-menu0:amd64 13.10.1+15.04.20150403-0ubuntu1
  •  libmetacity-private2 1:3.14.3-1ubuntu7
  •  libmhash2:amd64 0.9.9.9-7
  •  libmikmod3:amd64 3.3.7-1
  •  libminiupnpc10:amd64 1.9.20140610-2ubuntu1
  •  libmirclient8:amd64 0.12.1+15.04.20150324-0ubuntu1
  •  libmircommon3:amd64 0.12.1+15.04.20150324-0ubuntu1
  •  libmirprotobuf0:amd64 0.12.1+15.04.20150324-0ubuntu1
  •  libmission-control-plugins0 1:5.16.3-1ubuntu1
  •  libmm-glib0:amd64 1.4.0-1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-5
  •  libmodule-build-perl 0.421000-2
  •  libmodule-pluggable-perl 5.1-1
  •  libmodule-signature-perl 0.73-1
  •  libmount1:amd64 2.25.2-4ubuntu2
  •  libmp3lame0:amd64 3.99.5+repack1-7
  •  libmpc3:amd64 1.0.3-1
  •  libmpdec2:amd64 2.4.1-1
  •  libmpfr4:amd64 3.1.2-3
  •  libmpg123-0:amd64 1.20.1-2
  •  libmro-compat-perl 0.12-1
  •  libmspub-0.1-1 0.1.1-2
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp-common 1.1.8-1ubuntu2
  •  libmtp-runtime 1.1.8-1ubuntu2
  •  libmtp9:amd64 1.1.8-1ubuntu2
  •  libmwaw-0.3-3 0.3.4-1
  •  libmythes-1.2-0 2:1.2.4-1ubuntu2
  •  libnatpmp1 20110808-3ubuntu2
  •  libnautilus-extension1a 1:3.14.2-0ubuntu9
  •  libncurses5:amd64 5.9+20140712-2ubuntu2
  •  libncursesw5:amd64 5.9+20140712-2ubuntu2
  •  libndp0:amd64 1.4-2
  •  libneon27-gnutls 0.30.1-1
  •  libnet-dns-perl 0.81-2
  •  libnet-domain-tld-perl 1.72-1
  •  libnet-ip-perl 1.26-1
  •  libnet-libidn-perl 0.12.ds-2build1
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.65-1build1
  •  libnetfilter-conntrack3:amd64 1.0.4-1
  •  libnettle4:amd64 2.7.1-5
  •  libnewt0.52:amd64 0.52.15-3ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnice10:amd64 0.1.7-1
  •  libnih-dbus1:amd64 1.0.3-4ubuntu27
  •  libnih1:amd64 1.0.3-4ubuntu27
  •  libnl-3-200:amd64 3.2.24-2
  •  libnl-genl-3-200:amd64 3.2.24-2
  •  libnl-route-3-200:amd64 3.2.24-2
  •  libnm-glib-vpn1:amd64 0.9.10.0-4ubuntu15
  •  libnm-glib4:amd64 0.9.10.0-4ubuntu15
  •  libnm-gtk-common 0.9.10.1-0ubuntu4
  •  libnm-gtk0:amd64 0.9.10.1-0ubuntu4
  •  libnm-util2:amd64 0.9.10.0-4ubuntu15
  •  libnotify-bin 0.7.6-2svn1
  •  libnotify4:amd64 0.7.6-2svn1
  •  libnspr4:amd64 2:4.10.7-1ubuntu1
  •  libnss-mdns:amd64 0.10-6
  •  libnss3:amd64 2:3.17.4-0ubuntu1
  •  libnss3-1d:amd64 2:3.17.4-0ubuntu1
  •  libnss3-nssdb 2:3.17.4-0ubuntu1
  •  libntdb1:amd64 1.0-5
  •  libnuma1:amd64 2.0.10-1ubuntu2
  •  libnux-4.0-0 4.0.7+15.04.20150410.1-0ubuntu1
  •  libnux-4.0-common 4.0.7+15.04.20150410.1-0ubuntu1
  •  liboauth0:amd64 1.0.1-1
  •  libodfgen-0.1-1 0.1.1-2
  •  libogg0:amd64 1.3.2-1
  •  libopenal-data 1:1.15.1-5
  •  libopenal1:amd64 1:1.15.1-5
  •  libopenjpeg5:amd64 1:1.5.2-3
  •  libopenobex1 1.5-2.1
  •  libopus0:amd64 1.1-0ubuntu2
  •  liborc-0.4-0:amd64 1:0.4.22-1
  •  liboxideqt-qmlplugin:amd64 1.5.5-0ubuntu1
  •  liboxideqtcore0:amd64 1.5.5-0ubuntu1
  •  liboxideqtquick0:amd64 1.5.5-0ubuntu1
  •  libp11-kit-gnome-keyring:amd64 3.16.0-0ubuntu1
  •  libp11-kit0:amd64 0.20.7-1
  •  libpackage-constants-perl 0.04-1
  •  libpackagekit-glib2-16:amd64 0.8.17-4ubuntu4
  •  libpam-gnome-keyring:amd64 3.16.0-0ubuntu1
  •  libpam-modules:amd64 1.1.8-3.1ubuntu3
  •  libpam-modules-bin 1.1.8-3.1ubuntu3
  •  libpam-runtime 1.1.8-3.1ubuntu3
  •  libpam-systemd:amd64 219-7ubuntu3
  •  libpam0g:amd64 1.1.8-3.1ubuntu3
  •  libpango-1.0-0:amd64 1.36.8-3
  •  libpango1.0-0:amd64 1.36.8-3
  •  libpangocairo-1.0-0:amd64 1.36.8-3
  •  libpangoft2-1.0-0:amd64 1.36.8-3
  •  libpangomm-1.4-1:amd64 2.34.0-1.1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.36.8-3
  •  libpaper-utils 1.1.24+nmu2ubuntu3
  •  libpaper1:amd64 1.1.24+nmu2ubuntu3
  •  libparams-util-perl 1.07-2build1
  •  libparse-debianchangelog-perl 1.2.0-1.1
  •  libparted-fs-resize0:amd64 3.2-7ubuntu1
  •  libparted2:amd64 3.2-7ubuntu1
  •  libpcap0.8:amd64 1.6.2-2
  •  libpci3:amd64 1:3.2.1-1ubuntu10
  •  libpciaccess0:amd64 0.13.2-3build1
  •  libpcre3:amd64 2:8.35-3.3ubuntu1
  •  libpcsclite1:amd64 1.8.11-3ubuntu1
  •  libpeas-1.0-0 1.12.1-2ubuntu1
  •  libpeas-common 1.12.1-2ubuntu1
  •  libperl5.20 5.20.2-2
  •  libperlio-gzip-perl 0.18-3build1
  •  libphonon4:amd64 4:4.8.3-0ubuntu2
  •  libpipeline1:amd64 1.4.0-1
  •  libpixman-1-0:amd64 0.32.6-3
  •  libplist2:amd64 1.11-3build1
  •  libplymouth4:amd64 0.9.0-0ubuntu9
  •  libpng12-0:amd64 1.2.51-0ubuntu3
  •  libpocketsphinx1 0.8.0+real-0ubuntu6
  •  libpod-latex-perl 0.61-1
  •  libpod-readme-perl 0.11-1
  •  libpolkit-agent-1-0:amd64 0.105-8ubuntu2
  •  libpolkit-backend-1-0:amd64 0.105-8ubuntu2
  •  libpolkit-gobject-1-0:amd64 0.105-8ubuntu2
  •  libpoppler-glib8:amd64 0.30.0-0ubuntu1
  •  libpoppler49:amd64 0.30.0-0ubuntu1
  •  libpopt0:amd64 1.16-10
  •  libportaudio2:amd64 19+svn20140130-1
  •  libportmidi0 1:200-0ubuntu3
  •  libpostproc52 6:0.git20120821-4
  •  libpresage-data 0.9-1ubuntu3
  •  libpresage1:amd64 0.9-1ubuntu3
  •  libprocps3:amd64 1:3.3.9-1ubuntu8
  •  libprotobuf9:amd64 2.6.1-1
  •  libproxy1:amd64 0.4.11-4ubuntu2
  •  libproxy1-plugin-gsettings:amd64 0.4.11-4ubuntu2
  •  libproxy1-plugin-networkmanager:amd64 0.4.11-4ubuntu2
  •  libpulse-mainloop-glib0:amd64 1:6.0-0ubuntu6
  •  libpulse0:amd64 1:6.0-0ubuntu6
  •  libpulsedsp:amd64 1:6.0-0ubuntu6
  •  libpurple-bin 1:2.10.9-0ubuntu8
  •  libpurple0 1:2.10.9-0ubuntu8
  •  libpwquality-common 1.2.3-1ubuntu2
  •  libpwquality1:amd64 1.2.3-1ubuntu2
  •  libpython-stdlib:amd64 2.7.9-1
  •  libpython2.7:amd64 2.7.9-2ubuntu3
  •  libpython2.7-minimal:amd64 2.7.9-2ubuntu3
  •  libpython2.7-stdlib:amd64 2.7.9-2ubuntu3
  •  libpython3-stdlib:amd64 3.4.3-1
  •  libpython3.4:amd64 3.4.3-3
  •  libpython3.4-minimal:amd64 3.4.3-3
  •  libpython3.4-stdlib:amd64 3.4.3-3
  •  libqmi-glib1:amd64 1.10.2-2
  •  libqmi-proxy 1.10.2-2
  •  libqpdf13:amd64 5.1.2-3
  •  libqqwing2:amd64 1.3.2-1
  •  libqt4-dbus:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-declarative:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-designer:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-help:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-network:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-opengl:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-script:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-scripttools:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-sql:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-sql-sqlite:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-svg:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-test:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-xml:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-xmlpatterns:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt5core5a:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5dbus5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5feedback5:amd64 5.0~git20130529-0ubuntu9
  •  libqt5gui5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5multimedia5:amd64 5.4.1-1ubuntu1
  •  libqt5network5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5opengl5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5organizer5:amd64 5.0~git20140515~29475884-0ubuntu9
  •  libqt5positioning5:amd64 5.4.1-1ubuntu1
  •  libqt5printsupport5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5qml5:amd64 5.4.1-1ubuntu5
  •  libqt5quick5:amd64 5.4.1-1ubuntu5
  •  libqt5quickwidgets5:amd64 5.4.1-1ubuntu5
  •  libqt5sql5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5sql5-sqlite:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5svg5:amd64 5.4.1-1
  •  libqt5test5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5webkit5:amd64 5.4.1+dfsg-2ubuntu1
  •  libqt5widgets5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5xml5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqtassistantclient4:amd64 4.6.3-6
  •  libqtcore4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqtdbus4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqtgui4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqtwebkit4:amd64 2.3.2-0ubuntu7
  •  libquadmath0:amd64 4.9.2-10ubuntu13
  •  libquvi-scripts 0.4.21-2
  •  libquvi7:amd64 0.4.1-3
  •  libraptor2-0:amd64 2.0.14-1
  •  librasqal3:amd64 0.9.32-1
  •  libraw10:amd64 0.16.0-9
  •  libraw1394-11:amd64 2.1.0-3
  •  librdf0:amd64 1.0.17-1
  •  libreadline5:amd64 5.2+dfsg-2
  •  libreadline6:amd64 6.3-8ubuntu1
  •  libregexp-common-perl 2013031301-1
  •  libreoffice-avmedia-backend-gstreamer 1:4.4.2-0ubuntu1
  •  libreoffice-base-core 1:4.4.2-0ubuntu1
  •  libreoffice-calc 1:4.4.2-0ubuntu1
  •  libreoffice-common 1:4.4.2-0ubuntu1
  •  libreoffice-core 1:4.4.2-0ubuntu1
  •  libreoffice-draw 1:4.4.2-0ubuntu1
  •  libreoffice-gnome 1:4.4.2-0ubuntu1
  •  libreoffice-gtk 1:4.4.2-0ubuntu1
  •  libreoffice-impress 1:4.4.2-0ubuntu1
  •  libreoffice-l10n-zh-cn 1:4.4.2-0ubuntu1
  •  libreoffice-math 1:4.4.2-0ubuntu1
  •  libreoffice-ogltrans 1:4.4.2-0ubuntu1
  •  libreoffice-pdfimport 1:4.4.2-0ubuntu1
  •  libreoffice-style-human 1:4.4.2-0ubuntu1
  •  libreoffice-writer 1:4.4.2-0ubuntu1
  •  librest-0.7-0:amd64 0.7.92-3
  •  librevenge-0.0-0 0.0.1-3
  •  librhythmbox-core8 3.1-1ubuntu3
  •  libroken18-heimdal:amd64 1.6~rc2+dfsg-9
  •  librsvg2-2:amd64 2.40.9-1
  •  librsvg2-common:amd64 2.40.9-1
  •  librsync1:amd64 0.9.7-10
  •  librtmp1:amd64 2.4+20131018.git79459a2-5
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.24-4ubuntu1
  •  libsane-common 1.0.24-4ubuntu1
  •  libsane-hpaio 3.15.2-0ubuntu4
  •  libsasl2-2:amd64 2.1.26.dfsg1-13
  •  libsasl2-modules:amd64 2.1.26.dfsg1-13
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-13
  •  libsbc1:amd64 1.2-3
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1build1
  •  libsdl-image1.2:amd64 1.2.12-5build2
  •  libsdl-mixer1.2:amd64 1.2.12-11build1
  •  libsdl-ttf2.0-0:amd64 2.0.11-3
  •  libsdl1.2debian:amd64 1.2.15-10ubuntu1
  •  libsecret-1-0:amd64 0.18-1ubuntu2
  •  libsecret-common 0.18-1ubuntu2
  •  libselinux1:amd64 2.3-2
  •  libsemanage-common 2.3-1build1
  •  libsemanage1:amd64 2.3-1build1
  •  libsensors4:amd64 1:3.3.5-2
  •  libsepol1:amd64 2.3-2
  •  libsgutils2-2 1.39-1
  •  libshout3:amd64 2.3.1-3
  •  libsigc++-2.0-0c2a:amd64 2.4.0-1
  •  libsignon-extension1:amd64 8.57+15.04.20150204.1-0ubuntu1
  •  libsignon-glib1 1.12+15.04.20150410.3-0ubuntu1
  •  libsignon-plugins-common1:amd64 8.57+15.04.20150204.1-0ubuntu1
  •  libsignon-qt5-1:amd64 8.57+15.04.20150204.1-0ubuntu1
  •  libslang2:amd64 2.3.0-2ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.25.2-4ubuntu2
  •  libsmbclient:amd64 2:4.1.13+dfsg-4ubuntu3
  •  libsmpeg0:amd64 0.4.5+cvs20030824-7.1
  •  libsndfile1:amd64 1.0.25-9.1
  •  libsnmp-base 5.7.2~dfsg-8.1ubuntu5
  •  libsnmp30:amd64 5.7.2~dfsg-8.1ubuntu5
  •  libsocket6-perl 0.25-1build1
  •  libsoftware-license-perl 0.103010-3
  •  libsonic0:amd64 0.1.18-0ubuntu1
  •  libsoup-gnome2.4-1:amd64 2.49.92-1
  •  libsoup2.4-1:amd64 2.49.92-1
  •  libspectre1:amd64 0.2.7-2ubuntu3
  •  libspeechd2:amd64 0.8.1-0ubuntu1
  •  libspeex1:amd64 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.1-1ubuntu1
  •  libsphinxbase1 0.8-0ubuntu10
  •  libspice-server1:amd64 0.12.5-1
  •  libsqlite3-0:amd64 3.8.7.4-1
  •  libss2:amd64 1.42.12-1ubuntu2
  •  libssh-4:amd64 0.6.3-3ubuntu3
  •  libssl1.0.0:amd64 1.0.1f-1ubuntu11
  •  libstartup-notification0:amd64 0.12-4
  •  libstdc++-4.9-dev:amd64 4.9.2-10ubuntu13
  •  libstdc++6:amd64 4.9.2-10ubuntu13
  •  libsub-exporter-perl 0.986-1
  •  libsub-install-perl 0.928-1
  •  libsub-name-perl 0.12-1
  •  libswscale3:amd64 6:11.2-1
  •  libsystemd0:amd64 219-7ubuntu3
  •  libtag1-vanilla:amd64 1.9.1-2.1ubuntu1
  •  libtag1c2a:amd64 1.9.1-2.1ubuntu1
  •  libtalloc2:amd64 2.1.1-2
  •  libtasn1-6:amd64 4.2-2ubuntu1
  •  libtcl8.6:amd64 8.6.1-6ubuntu1
  •  libtdb1:amd64 1.3.4-1
  •  libtelepathy-farstream3:amd64 0.6.2-1
  •  libtelepathy-glib0:amd64 0.24.1-1
  •  libtelepathy-logger3:amd64 0.8.1-1
  •  libterm-ui-perl 0.42-1
  •  libtevent0:amd64 0.9.22-1
  •  libtext-charwidth-perl 0.04-7build4
  •  libtext-iconv-perl 1.7-5build3
  •  libtext-levenshtein-perl 0.11-1
  •  libtext-soundex-perl 3.4-1build2
  •  libtext-template-perl 1.46-1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.21-1
  •  libthai0:amd64 0.1.21-1
  •  libtheora0:amd64 1.1.1+dfsg.1-6
  •  libtiff5:amd64 4.0.3-12.3ubuntu2
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap-data 0.4.3build1
  •  libtimezonemap1:amd64 0.4.3build1
  •  libtinfo5:amd64 5.9+20140712-2ubuntu2
  •  libtinyxml2.6.2:amd64 2.6.2-2
  •  libtk8.6:amd64 8.6.1-3ubuntu2
  •  libtotem-plparser18 3.10.3-1
  •  libtracker-sparql-1.0-0:amd64 1.2.5-0ubuntu2
  •  libtsan0:amd64 4.9.2-10ubuntu13
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libubsan0:amd64 4.9.2-10ubuntu13
  •  libudev1:amd64 219-7ubuntu3
  •  libudisks2-0:amd64 2.1.5-1
  •  libufe-xidgetter0 3.0.0+14.04.20140416-0ubuntu1
  •  libunistring0:amd64 0.9.3-5.2ubuntu1
  •  libunity-action-qt1:amd64 1.1.0+14.04.20140304-0ubuntu1
  •  libunity-control-center1 15.04.0+15.04.20150410-0ubuntu1
  •  libunity-core-6.0-9 7.3.2+15.04.20150420-0ubuntu1
  •  libunity-gtk2-parser0:amd64 0.0.0+15.04.20150118-0ubuntu1
  •  libunity-gtk3-parser0:amd64 0.0.0+15.04.20150118-0ubuntu1
  •  libunity-misc4 4.0.5+14.04.20140115-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+14.10.20140808-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+14.10.20140808-0ubuntu1
  •  libunity-settings-daemon1 15.04.1+15.04.20150408-0ubuntu1
  •  libunity-webapps0 2.5.0~+15.04.20141217.2-0ubuntu1
  •  libunity9:amd64 7.1.4+14.10.20140808-0ubuntu1
  •  libunityvoice1:amd64 0.1+15.04.20150416-0ubuntu1
  •  libupower-glib3:amd64 0.99.2-2
  •  liburi-perl 1.64-1
  •  liburl-dispatcher1:amd64 0.1+15.04.20150123-0ubuntu1
  •  libusb-0.1-4:amd64 2:0.1.12-25
  •  libusb-1.0-0:amd64 2:1.0.19-1
  •  libusbmuxd2:amd64 1.0.9-1
  •  libustr-1.0-1:amd64 1.0.4-3ubuntu2
  •  libutempter0 1.1.5-4build1
  •  libuuid-perl 0.05-1build1
  •  libuuid1:amd64 2.25.2-4ubuntu2
  •  libv4l-0:amd64 1.6.0-2
  •  libv4lconvert0:amd64 1.6.0-2
  •  libva1:amd64 1.5.0-1
  •  libvdpau1:amd64 0.9-1
  •  libvisio-0.1-1 0.1.0-2
  •  libvisual-0.4-0:amd64 0.4.0-6
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7build1
  •  libvncclient0:amd64 0.9.9+dfsg-6.1
  •  libvorbis0a:amd64 1.3.4-2
  •  libvorbisenc2:amd64 1.3.4-2
  •  libvorbisfile3:amd64 1.3.4-2
  •  libvpx1:amd64 1.3.0-3ubuntu1
  •  libvte-2.91-0 0.38.3-1ubuntu1
  •  libvte-2.91-common 0.38.3-1ubuntu1
  •  libwacom-bin 0.11+dfsg-0ubuntu1
  •  libwacom-common 0.11+dfsg-0ubuntu1
  •  libwacom2:amd64 0.11+dfsg-0ubuntu1
  •  libwavpack1:amd64 4.70.0-1
  •  libwayland-client0:amd64 1.7.0-0ubuntu1
  •  libwayland-cursor0:amd64 1.7.0-0ubuntu1
  •  libwayland-egl1-mesa:amd64 10.5.2-0ubuntu1
  •  libwayland-server0:amd64 1.7.0-0ubuntu1
  •  libwbclient0:amd64 2:4.1.13+dfsg-4ubuntu3
  •  libwebkitgtk-3.0-0:amd64 2.4.8-1ubuntu2
  •  libwebkitgtk-3.0-common 2.4.8-1ubuntu2
  •  libwebp5:amd64 0.4.1-1.2
  •  libwebpmux1:amd64 0.4.1-1.2
  •  libwebrtc-audio-processing-0:amd64 0.1-3build1
  •  libwhoopsie-preferences0 0.16
  •  libwhoopsie0 0.2.47
  •  libwind0-heimdal:amd64 1.6~rc2+dfsg-9
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-10.3ubuntu1
  •  libwmf0.2-7-gtk 0.2.8.4-10.3ubuntu1
  •  libwnck-3-0:amd64 3.14.0-1
  •  libwnck-3-common 3.14.0-1
  •  libwpd-0.10-10 0.10.0-2
  •  libwpg-0.3-3 0.3.0-3
  •  libwps-0.3-3 0.3.0-2
  •  libwrap0:amd64 7.6.q-25
  •  libx11-6:amd64 2:1.6.2-2ubuntu2
  •  libx11-data 2:1.6.2-2ubuntu2
  •  libx11-xcb1:amd64 2:1.6.2-2ubuntu2
  •  libx264-142:amd64 2:0.142.2495+git6a301b6-1ubuntu1
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian22 1.2.19-1
  •  libxatracker2:amd64 10.5.2-0ubuntu1
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.12-2
  •  libxcb-dri2-0:amd64 1.10-2ubuntu1
  •  libxcb-dri3-0:amd64 1.10-2ubuntu1
  •  libxcb-glx0:amd64 1.10-2ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.10-2ubuntu1
  •  libxcb-randr0:amd64 1.10-2ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-render0:amd64 1.10-2ubuntu1
  •  libxcb-shape0:amd64 1.10-2ubuntu1
  •  libxcb-shm0:amd64 1.10-2ubuntu1
  •  libxcb-sync1:amd64 1.10-2ubuntu1
  •  libxcb-util0:amd64 0.3.8-3
  •  libxcb-xfixes0:amd64 1.10-2ubuntu1
  •  libxcb-xkb1:amd64 1.10-2ubuntu1
  •  libxcb1:amd64 1.10-2ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdmcp6:amd64 1:1.1.1-1build1
  •  libxext6:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.1-2
  •  libxfont1:amd64 1:1.4.99.901-1ubuntu1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.4-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon-x11-0:amd64 0.4.3-2
  •  libxkbcommon0:amd64 0.4.3-2
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.4-0ubuntu1
  •  libxml2:amd64 2.9.2+dfsg1-3
  •  libxmu6:amd64 2:1.1.2-1
  •  libxmuu1:amd64 2:1.1.2-1
  •  libxp6:amd64 1:1.0.2-2
  •  libxpm4:amd64 1:3.5.11-1
  •  libxrandr2:amd64 2:1.4.2-1
  •  libxrender1:amd64 1:0.9.8-1build1
  •  libxres1:amd64 2:1.0.7-1
  •  libxshmfence1:amd64 1.1-4
  •  libxslt1.1:amd64 1.1.28-2build2
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.4-1
  •  libxtables10 1.4.21-2ubuntu2
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.3-1
  •  libxvmc1:amd64 2:1.0.8-2ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.3-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-tiny-perl 1.64-1
  •  libyelp0 3.12.0-1ubuntu2
  •  libzeitgeist-1.0-1 0.3.18-1ubuntu2
  •  libzeitgeist-2.0-0:amd64 0.9.14-2.2ubuntu3
  •  libzephyr4:amd64 3.1.2-1
  •  light-themes 14.04+15.04.20150410-0ubuntu1
  •  lightdm 1.14.0-0ubuntu2
  •  lintian 2.5.30+deb8u3ubuntu1
  •  linux-firmware 1.143
  •  linux-generic 3.19.0.15.14
  •  linux-headers-3.19.0-15 3.19.0-15.15
  •  linux-headers-3.19.0-15-generic 3.19.0-15.15
  •  linux-headers-generic 3.19.0.15.14
  •  linux-image-3.19.0-15-generic 3.19.0-15.15
  •  linux-image-extra-3.19.0-15-generic 3.19.0-15.15
  •  linux-image-generic 3.19.0.15.14
  •  linux-libc-dev:amd64 3.19.0-15.15
  •  linux-signed-generic 3.19.0.15.14
  •  linux-signed-image-3.19.0-15-generic 3.19.0-15.15
  •  linux-signed-image-generic 3.19.0.15.14
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4
  •  localechooser-data 2.49ubuntu5
  •  locales 2.13+git20120306-19
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1.1ubuntu4
  •  logrotate 3.8.7-1ubuntu1
  •  lp-solve 5.5.0.13-7build1
  •  lsb-base 4.1+Debian11ubuntu8
  •  lsb-release 4.1+Debian11ubuntu8
  •  lshw 02.17-1.1ubuntu1
  •  lsof 4.86+dfsg-1ubuntu2
  •  ltrace 0.7.3-4ubuntu7
  •  lupin-casper 0.55
  •  lvm2 2.02.111-2ubuntu1
  •  make 4.0-8.1
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.7.0.2-5
  •  manpages 3.74-1ubuntu1
  •  manpages-dev 3.74-1ubuntu1
  •  mawk 1.3.3-17ubuntu2
  •  mcp-account-manager-uoa 3.12.9-1ubuntu1
  •  media-player-info 22-2
  •  memtest86+ 4.20-1.1ubuntu9
  •  metacity 1:3.14.3-1ubuntu7
  •  metacity-common 1:3.14.3-1ubuntu7
  •  mime-support 3.58ubuntu1
  •  mir-client-platform-mesa2:amd64 0.12.1+15.04.20150324-0ubuntu1
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.0-1
  •  module-init-tools 18-3ubuntu1
  •  mount 2.25.2-4ubuntu2
  •  mountall 2.54ubuntu1
  •  mousetweaks 3.12.0-1ubuntu2
  •  mplayer2 2.0-728-g2c378c7-4
  •  mscompress 0.4-3
  •  mtools 4.0.18-2
  •  mtr-tiny 0.85-3
  •  multiarch-support 2.21-0ubuntu4
  •  musescore-soundfont-gm 1.3+dfsg1-0.1
  •  nano 2.2.6-3
  •  nautilus 1:3.14.2-0ubuntu9
  •  nautilus-data 1:3.14.2-0ubuntu9
  •  nautilus-sendto 3.8.2-1ubuntu1
  •  nautilus-share 0.7.3-1ubuntu5
  •  ncurses-base 5.9+20140712-2ubuntu2
  •  ncurses-bin 5.9+20140712-2ubuntu2
  •  net-tools 1.60-26ubuntu1
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  network-manager 0.9.10.0-4ubuntu15
  •  network-manager-gnome 0.9.10.1-0ubuntu4
  •  network-manager-pptp 0.9.10.0-1ubuntu1
  •  network-manager-pptp-gnome 0.9.10.0-1ubuntu1
  •  notify-osd 0.9.35+15.04.20150126-0ubuntu1
  •  notify-osd-icons 0.8+15.04.20150202-0ubuntu1
  •  ntfs-3g 1:2014.2.15AR.3-1
  •  ntpdate 1:4.2.6.p5+dfsg-3ubuntu6
  •  nux-tools 4.0.7+15.04.20150410.1-0ubuntu1
  •  obex-data-server 0.4.6-0ubuntu2
  •  obexd-client 0.46-1ubuntu11
  •  onboard 1.1.1-0ubuntu1
  •  onboard-data 1.1.1-0ubuntu1
  •  oneconf 0.3.7
  •  oneconf-common 0.3.7
  •  openprinting-ppds 20150415-0ubuntu1
  •  openssh-client 1:6.7p1-5ubuntu1
  •  openssl 1.0.1f-1ubuntu11
  •  os-prober 1.63ubuntu1
  •  overlay-scrollbar 0.2.16+r359+15.04.20150319-0ubuntu1
  •  overlay-scrollbar-gtk2:amd64 0.2.16+r359+15.04.20150319-0ubuntu1
  •  overlay-scrollbar-gtk3:amd64 0.2.16+r359+15.04.20150319-0ubuntu1
  •  oxideqt-codecs:amd64 1.5.5-0ubuntu1
  •  p11-kit 0.20.7-1
  •  p11-kit-modules:amd64 0.20.7-1
  •  parted 3.2-7ubuntu1
  •  passwd 1:4.1.5.1-1.1ubuntu4
  •  patch 2.7.5-1
  •  patchutils 0.3.3-1
  •  pciutils 1:3.2.1-1ubuntu10
  •  pcmciautils 018-8
  •  perl 5.20.2-2
  •  perl-base 5.20.2-2
  •  perl-modules 5.20.2-2
  •  phonon-backend-gstreamer:amd64 4:4.8.2-0ubuntu1
  •  phonon-backend-gstreamer-common:amd64 4:4.8.2-0ubuntu1
  •  pkg-config 0.28-1ubuntu1
  •  plainbox-provider-checkbox 0.4-1
  •  plainbox-provider-resource-generic 0.3-1
  •  plainbox-secure-policy 0.5.4-1
  •  plymouth 0.9.0-0ubuntu9
  •  plymouth-label 0.9.0-0ubuntu9
  •  plymouth-theme-ubuntu-logo 0.9.0-0ubuntu9
  •  plymouth-theme-ubuntu-text 0.9.0-0ubuntu9
  •  pm-utils 1.4.1-15
  •  policykit-1 0.105-8ubuntu2
  •  policykit-1-gnome 0.105-2ubuntu2
  •  policykit-desktop-privileges 0.19
  •  poppler-data 0.4.7-1
  •  poppler-utils 0.30.0-0ubuntu1
  •  popularity-contest 1.57ubuntu1
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.6-3.1ubuntu1
  •  pppconfig 2.3.19ubuntu1
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.7.2-7
  •  presage 0.9-1ubuntu3
  •  printer-driver-brlaser 3-3
  •  printer-driver-c2esp 27-2
  •  printer-driver-foo2zjs 20150214dfsg0-0ubuntu1
  •  printer-driver-foo2zjs-common 20150214dfsg0-0ubuntu1
  •  printer-driver-gutenprint 5.2.10-3build1
  •  printer-driver-hpcups 3.15.2-0ubuntu4
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  printer-driver-postscript-hp 3.15.2-0ubuntu4
  •  printer-driver-ptouch 1.3-8ubuntu1
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-4fakesync1
  •  procps 1:3.3.9-1ubuntu8
  •  psmisc 22.21-2build1
  •  pulseaudio 1:6.0-0ubuntu6
  •  pulseaudio-module-bluetooth 1:6.0-0ubuntu6
  •  pulseaudio-module-x11 1:6.0-0ubuntu6
  •  pulseaudio-utils 1:6.0-0ubuntu6
  •  python 2.7.9-1
  •  python-appindicator 12.10.1+15.04.20141110-0ubuntu1
  •  python-apport 2.17.2-0ubuntu1
  •  python-apt 0.9.3.11build1
  •  python-apt-common 0.9.3.11build1
  •  python-aptdaemon 1.1.1+bzr982-0ubuntu3
  •  python-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu3
  •  python-beautifulsoup 3.2.1-1
  •  python-bs4 4.3.2-2ubuntu2
  •  python-cairo 1.8.8-1ubuntu5
  •  python-characteristic 0.1.0-1
  •  python-chardet 2.3.0-1
  •  python-commandnotfound 0.3ubuntu15.3
  •  python-compizconfig:amd64 1:0.9.12.1+15.04.20150410.1-0ubuntu1
  •  python-crypto 2.6.1-5
  •  python-cups 1.9.72-0ubuntu1
  •  python-dbus 1.2.0-2build2
  •  python-dbus-dev 1.2.0-2build2
  •  python-debian 0.1.22ubuntu1
  •  python-debtagshw 1.12.3
  •  python-defer 1.0.6-2build1
  •  python-dirspec 13.10-0ubuntu3
  •  python-gconf 2.28.1+dfsg-1.1
  •  python-gdbm 2.7.9-1
  •  python-gi 3.14.0-1
  •  python-gi-cairo 3.14.0-1
  •  python-gobject 3.14.0-1
  •  python-gobject-2 2.28.6-12build1
  •  python-gtk2 2.24.0-3ubuntu4
  •  python-html5lib 0.999-3
  •  python-httplib2 0.9+dfsg-2
  •  python-idna 0.9-0ubuntu1
  •  python-imaging 2.7.0-1
  •  python-keyring 4.0-1ubuntu1
  •  python-launchpadlib 1.10.3-1
  •  python-lazr.restfulclient 0.13.4-4
  •  python-lazr.uri 1.0.3-2
  •  python-ldb 1:1.1.18-1
  •  python-lockfile 1:0.8-2ubuntu2
  •  python-lxml 3.4.2-1
  •  python-mechanize 1:0.2.5-3
  •  python-minimal 2.7.9-1
  •  python-ntdb 1.0-5
  •  python-numpy 1:1.8.2-1ubuntu1
  •  python-oauth 1.0.1-4
  •  python-oauthlib 0.6.1-1
  •  python-oneconf 0.3.7
  •  python-openssl 0.13.1-2ubuntu1
  •  python-pam 0.4.2-13.1ubuntu3
  •  python-pil:amd64 2.7.0-1
  •  python-piston-mini-client 0.7.5-0ubuntu2
  •  python-pkg-resources 12.2-1
  •  python-problem-report 2.17.2-0ubuntu1
  •  python-psutil 2.1.1-1
  •  python-pyasn1 0.1.7-1ubuntu2
  •  python-pyasn1-modules 0.0.5-0.1
  •  python-pygame 1.9.1release+dfsg-10
  •  python-pywapi 0.3.6-1
  •  python-qt4 4.11.3+dfsg-1
  •  python-qt4-dbus 4.11.3+dfsg-1
  •  python-samba 2:4.1.13+dfsg-4ubuntu3
  •  python-secretstorage 2.1.1-1ubuntu1
  •  python-serial 2.6-1.1ubuntu1
  •  python-service-identity 1.0.0-0ubuntu2
  •  python-simplejson 3.6.5-1ubuntu1
  •  python-sip 4.16.6+dfsg-1
  •  python-six 1.9.0-1
  •  python-talloc 2.1.1-2
  •  python-tdb 1.3.4-1
  •  python-twisted-bin 14.0.2-1ubuntu1
  •  python-twisted-core 14.0.2-1ubuntu1
  •  python-twisted-web 14.0.2-1ubuntu1
  •  python-tz 2014.10~dfsg1-0ubuntu1
  •  python-ubuntu-kylin-sso-client 0.1.2.3
  •  python-ubuntu-sso-client 13.10-0ubuntu9
  •  python-unidecode 0.04.16-1
  •  python-wadllib 1.3.2-3
  •  python-xapian 1.2.19-1
  •  python-xdg 0.25-4
  •  python-zeitgeist 0.9.14-2.2ubuntu3
  •  python-zope.interface 4.1.1-3.1
  •  python2.7 2.7.9-2ubuntu3
  •  python2.7-minimal 2.7.9-2ubuntu3
  •  python3 3.4.3-1
  •  python3-apport 2.17.2-0ubuntu1
  •  python3-apt 0.9.3.11build1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu3
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu3
  •  python3-aptdaemon.pkcompat 1.1.1+bzr982-0ubuntu3
  •  python3-brlapi 5.2~20141018-4ubuntu1
  •  python3-bs4 4.3.2-2ubuntu2
  •  python3-cairo 1.10.0+dfsg-4build1
  •  python3-chardet 2.3.0-1
  •  python3-checkbox-ng 0.3.1-1
  •  python3-checkbox-support 0.2-2
  •  python3-commandnotfound 0.3ubuntu15.3
  •  python3-crypto 2.6.1-5
  •  python3-cups 1.9.72-0ubuntu1
  •  python3-cupshelpers 1.5.6+20150318-0ubuntu2
  •  python3-dbus 1.2.0-2build2
  •  python3-debian 0.1.22ubuntu1
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:15.04.14
  •  python3-feedparser 5.1.3-3
  •  python3-gdbm:amd64 3.4.3-1
  •  python3-gi 3.14.0-1
  •  python3-gi-cairo 3.14.0-1
  •  python3-html5lib 0.999-3
  •  python3-httplib2 0.9+dfsg-2
  •  python3-icu 1.8-1
  •  python3-louis 2.5.3-3
  •  python3-lxml 3.4.2-1
  •  python3-mako 1.0.0+dfsg-0.1
  •  python3-markupsafe 0.23-1
  •  python3-minimal 3.4.3-1
  •  python3-oauthlib 0.6.1-1
  •  python3-oneconf 0.3.7
  •  python3-pam 0.4.2-13.1ubuntu3
  •  python3-pexpect 3.2-1
  •  python3-pil:amd64 2.7.0-1
  •  python3-piston-mini-client 0.7.5-0ubuntu2
  •  python3-pkg-resources 12.2-1
  •  python3-plainbox 0.5.4-1
  •  python3-problem-report 2.17.2-0ubuntu1
  •  python3-pyatspi 2.14.0+dfsg-1
  •  python3-pycurl 7.19.5-3ubuntu1
  •  python3-pyparsing 2.0.3+dfsg1-1
  •  python3-renderpm:amd64 3.1.44-1
  •  python3-reportlab 3.1.44-1
  •  python3-reportlab-accel:amd64 3.1.44-1
  •  python3-requests 2.4.3-6
  •  python3-six 1.9.0-1
  •  python3-smbc 1.0.15.3-0ubuntu1
  •  python3-software-properties 0.96.4
  •  python3-speechd 0.8.1-0ubuntu1
  •  python3-uno 1:4.4.2-0ubuntu1
  •  python3-update-manager 1:15.04.7
  •  python3-urllib3 1.9.1-3
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python3.4 3.4.3-3
  •  python3.4-minimal 3.4.3-3
  •  qdbus 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  qml-module-qt-labs-folderlistmodel:amd64 5.4.1-1ubuntu5
  •  qml-module-qt-labs-settings:amd64 5.4.1-1ubuntu5
  •  qml-module-qtfeedback:amd64 5.0~git20130529-0ubuntu9
  •  qml-module-qtgraphicaleffects:amd64 5.4.1-1ubuntu1
  •  qml-module-qtquick-dialogs:amd64 5.4.1-0ubuntu1
  •  qml-module-qtquick-layouts:amd64 5.4.1-0ubuntu1
  •  qml-module-qtquick-localstorage:amd64 5.4.1-1ubuntu5
  •  qml-module-qtquick-privatewidgets:amd64 5.4.1-0ubuntu1
  •  qml-module-qtquick-window2:amd64 5.4.1-1ubuntu5
  •  qml-module-qtquick2:amd64 5.4.1-1ubuntu5
  •  qml-module-ubuntu-onlineaccounts:amd64 0.5+15.04.20150415.1-0ubuntu1
  •  qpdf 5.1.2-3
  •  qt-at-spi:amd64 0.3.1-5fakesync1
  •  qtchooser 52-gae5eeef-1
  •  qtcore4-l10n 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  qtdeclarative5-accounts-plugin:amd64 0.5+15.04.20150415.1-0ubuntu1
  •  qtdeclarative5-localstorage-plugin:amd64 5.4.1-1ubuntu5
  •  qtdeclarative5-qtfeedback-plugin:amd64 5.0~git20130529-0ubuntu9
  •  qtdeclarative5-qtquick2-plugin:amd64 5.4.1-1ubuntu5
  •  qtdeclarative5-ubuntu-ui-extras-browser-plugin:amd64 0.23+15.04.20150416-0ubuntu1
  •  qtdeclarative5-ubuntu-ui-toolkit-plugin:amd64 1.2.1458+15.04.20150422-0ubuntu1
  •  qtdeclarative5-ubuntu-web-plugin:amd64 0.23+15.04.20150416-0ubuntu1
  •  qtdeclarative5-ubuntu-web-plugin-assets 0.23+15.04.20150416-0ubuntu1
  •  qtdeclarative5-unity-action-plugin:amd64 1.1.0+14.04.20140304-0ubuntu1
  •  qttranslations5-l10n 5.4.1-1
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu1
  •  reiserfsprogs 1:3.6.24-2
  •  remmina 1.1.1-1ubuntu1
  •  remmina-common 1.1.1-1ubuntu1
  •  remmina-plugin-rdp 1.1.1-1ubuntu1
  •  remmina-plugin-vnc 1.1.1-1ubuntu1
  •  rename 0.20-3
  •  resolvconf 1.76ubuntu1
  •  rfkill 0.5-1ubuntu2
  •  rhythmbox 3.1-1ubuntu3
  •  rhythmbox-data 3.1-1ubuntu3
  •  rhythmbox-mozilla 3.1-1ubuntu3
  •  rhythmbox-plugin-cdrecorder 3.1-1ubuntu3
  •  rhythmbox-plugin-magnatune 3.1-1ubuntu3
  •  rhythmbox-plugin-zeitgeist 3.1-1ubuntu3
  •  rhythmbox-plugins 3.1-1ubuntu3
  •  rsync 3.1.1-3
  •  rsyslog 7.4.4-1ubuntu14
  •  rtkit 0.11-2ubuntu1
  •  samba-common 2:4.1.13+dfsg-4ubuntu3
  •  samba-common-bin 2:4.1.13+dfsg-4ubuntu3
  •  samba-libs:amd64 2:4.1.13+dfsg-4ubuntu3
  •  sane-utils 1.0.24-4ubuntu1
  •  sbsigntool 0.6-0ubuntu7
  •  seahorse 3.15.90-0ubuntu1
  •  sed 4.2.2-4ubuntu1
  •  sensible-utils 0.0.9
  •  session-migration 0.2.2
  •  sessioninstaller 0.20+bzr141-0ubuntu4
  •  sgml-base 1.26+nmu4ubuntu1
  •  shared-mime-info 1.3-1
  •  shotwell 0.20.2-0ubuntu3
  •  shotwell-common 0.20.2-0ubuntu3
  •  signon-keyring-extension 0.6+14.10.20140513-0ubuntu2
  •  signon-plugin-oauth2 0.21+15.04.20150327-0ubuntu1
  •  signon-plugin-password 8.57+15.04.20150204.1-0ubuntu1
  •  signon-ui 0.17+15.04.20150410-0ubuntu1
  •  signon-ui-service 0.17+15.04.20150410-0ubuntu1
  •  signon-ui-x11 0.17+15.04.20150410-0ubuntu1
  •  signond 8.57+15.04.20150204.1-0ubuntu1
  •  simple-scan 3.16.1.1-0ubuntu1
  •  smplayer 14.9.0~ds0-1
  •  smplayer-l10n 14.9.0~ds0-1
  •  smplayer-themes 1:14.9.0-1
  •  sni-qt:amd64 0.2.6-0ubuntu1
  •  software-center 13.10-0ubuntu6
  •  software-center-aptdaemon-plugins 0.1.6build1
  •  software-properties-common 0.96.4
  •  software-properties-gtk 0.96.4
  •  sound-theme-freedesktop 0.8-1
  •  speech-dispatcher 0.8.1-0ubuntu1
  •  speech-dispatcher-audio-plugins:amd64 0.8.1-0ubuntu1
  •  sphinx-voxforge-hmm-en 0.1.1~daily20130301-0ubuntu1
  •  sphinx-voxforge-lm-en 0.1.1~daily20130301-0ubuntu1
  •  ssh-askpass-gnome 1:6.7p1-5ubuntu1
  •  ssl-cert 1.0.35
  •  strace 4.8-1ubuntu5
  •  sudo 1.8.9p5-1ubuntu5
  •  suru-icon-theme 14.04+15.04.20150410-0ubuntu1
  •  syslinux 3:6.03+dfsg-5ubuntu1
  •  syslinux-common 3:6.03+dfsg-5ubuntu1
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu6
  •  system-config-printer-common 1.5.6+20150318-0ubuntu2
  •  system-config-printer-gnome 1.5.6+20150318-0ubuntu2
  •  system-config-printer-udev 1.5.6+20150318-0ubuntu2
  •  systemd 219-7ubuntu3
  •  systemd-shim 9-1bzr2
  •  systemd-sysv 219-7ubuntu3
  •  sysv-rc 2.88dsf-53.2ubuntu12
  •  sysvinit-utils 2.88dsf-53.2ubuntu12
  •  t1utils 1.38-4
  •  tar 1.27.1-2
  •  tcl 8.6.0+6ubuntu3
  •  tcl8.6 8.6.1-6ubuntu1
  •  tcpd 7.6.q-25
  •  tcpdump 4.6.2-4ubuntu1
  •  telepathy-gabble 0.18.3-1
  •  telepathy-haze 0.8.0-2
  •  telepathy-idle 0.2.0-2
  •  telepathy-indicator 0.3.1+14.10.20140908-0ubuntu1
  •  telepathy-logger 0.8.1-1
  •  telepathy-mission-control-5 1:5.16.3-1ubuntu1
  •  telepathy-salut 0.8.1-4
  •  telnet 0.17-36build2
  •  thermald 1.3-9
  •  thunderbird 1:31.6.0+build1-0ubuntu1
  •  thunderbird-gnome-support 1:31.6.0+build1-0ubuntu1
  •  thunderbird-locale-zh-cn 1:31.6.0+build1-0ubuntu1
  •  thunderbird-locale-zh-hans 1:31.6.0+build1-0ubuntu1
  •  time 1.7-25
  •  tk 8.6.0+6ubuntu3
  •  tk8.6 8.6.1-3ubuntu2
  •  toshset 1.76-4
  •  transmission-common 2.84-0.2ubuntu1
  •  transmission-gtk 2.84-0.2ubuntu1
  •  ttf-ancient-fonts-symbola 2.57-1ubuntu1
  •  ttf-indic-fonts-core 1:0.5.14ubuntu1
  •  ttf-ubuntu-font-family 0.80-0ubuntu6
  •  tzdata 2015c-1
  •  ubiquity 2.21.25
  •  ubiquity-casper 1.360
  •  ubiquity-frontend-gtk 2.21.25
  •  ubiquity-slideshow-ubuntukylin 97
  •  ubiquity-ubuntu-artwork 2.21.25
  •  ubuntu-artwork 1:14.04+15.04.20150410-0ubuntu1
  •  ubuntu-drivers-common 1:0.4.5
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-kylin-docs 15.04.1
  •  ubuntu-kylin-software-center 1.3.1
  •  ubuntu-kylin-sso-client 0.1.2.3
  •  ubuntu-kylin-sso-client-qt 0.1.2.3
  •  ubuntu-minimal 1.334
  •  ubuntu-mobile-icons 14.04+15.04.20150410-0ubuntu1
  •  ubuntu-mono 14.04+15.04.20150410-0ubuntu1
  •  ubuntu-release-upgrader-core 1:15.04.14
  •  ubuntu-release-upgrader-gtk 1:15.04.14
  •  ubuntu-session 3.14.0-2ubuntu4
  •  ubuntu-settings 15.04.2
  •  ubuntu-sounds 0.13
  •  ubuntu-sso-client 13.10-0ubuntu9
  •  ubuntu-sso-client-qt 13.10-0ubuntu9
  •  ubuntu-standard 1.334
  •  ubuntu-system-service 0.2.5build1
  •  ubuntu-touch-sounds 13.10.1
  •  ubuntu-ui-toolkit-theme 1.2.1458+15.04.20150422-0ubuntu1
  •  ubuntu-wallpapers 15.04.1-0ubuntu1
  •  ubuntu-wallpapers-vivid 15.04.1-0ubuntu1
  •  ubuntukylin-default-settings 1.3.8
  •  ubuntukylin-desktop 0.7
  •  ubuntukylin-keyring 2014.04.10
  •  ubuntukylin-theme 1.3.1
  •  ubuntukylin-wallpapers 14.10.1
  •  ubuntukylin-wallpapers-utopic 14.10.1
  •  ubuntuone-client-data 13.05-0ubuntu1
  •  ucf 3.0030
  •  udev 219-7ubuntu3
  •  udisks2 2.1.5-1
  •  ufw 0.34~rc-0ubuntu5
  •  unattended-upgrades 0.83.6
  •  unity 7.3.2+15.04.20150420-0ubuntu1
  •  unity-asset-pool 0.8.24+15.04.20141217-0ubuntu2
  •  unity-china-music-scope 1.0.7-0ubuntu1
  •  unity-china-photo-scope 1.2-0ubuntu1
  •  unity-china-video-scope 1.1-0ubuntu2
  •  unity-control-center 15.04.0+15.04.20150410-0ubuntu1
  •  unity-control-center-signon 0.1.7~+14.10.20140814-0ubuntu1
  •  unity-greeter 15.04.4-0ubuntu1
  •  unity-gtk-module-common 0.0.0+15.04.20150118-0ubuntu1
  •  unity-gtk2-module:amd64 0.0.0+15.04.20150118-0ubuntu1
  •  unity-gtk3-module:amd64 0.0.0+15.04.20150118-0ubuntu1
  •  unity-lens-applications 7.1.0+13.10.20131011-0ubuntu2
  •  unity-lens-files 7.1.0+13.10.20130920-0ubuntu1
  •  unity-lens-music 6.9.0+15.04.20141219-0ubuntu1
  •  unity-lens-photos 1.0+14.04.20140318-0ubuntu1
  •  unity-lens-video 0.3.15+13.10.20130920-0ubuntu1
  •  unity-schemas 7.3.2+15.04.20150420-0ubuntu1
  •  unity-scope-audacious 0.1+13.10.20130927.1-0ubuntu1
  •  unity-scope-calculator 0.1+14.04.20140328-0ubuntu1
  •  unity-scope-chromiumbookmarks 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-clementine 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-colourlovers 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-devhelp 0.1+14.04.20140328-0ubuntu1
  •  unity-scope-firefoxbookmarks 0.1+13.10.20130809.1-0ubuntu1
  •  unity-scope-gdrive 0.9+13.10.20130723-0ubuntu1
  •  unity-scope-gmusicbrowser 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-gourmet 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-guayadeque 0.1+13.10.20130927.1-0ubuntu1
  •  unity-scope-home 6.8.2+15.04.20150311.1-0ubuntu1
  •  unity-scope-manpages 3.0+14.04.20140324-0ubuntu1
  •  unity-scope-musicstores 6.9.0+15.04.20141219-0ubuntu1
  •  unity-scope-musique 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-openclipart 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-texdoc 0.1+14.04.20140328-0ubuntu1
  •  unity-scope-tomboy 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-video-remote 0.3.15+13.10.20130920-0ubuntu1
  •  unity-scope-virtualbox 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-yelp 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-zotero 0.1+13.10.20130723-0ubuntu1
  •  unity-scopes-master-default 6.8.2+15.04.20150311.1-0ubuntu1
  •  unity-scopes-runner 7.1.4+14.10.20140808-0ubuntu1
  •  unity-services 7.3.2+15.04.20150420-0ubuntu1
  •  unity-settings-daemon 15.04.1+15.04.20150408-0ubuntu1
  •  unity-voice-service:amd64 0.1+15.04.20150416-0ubuntu1
  •  unity-webapps-common 2.4.17+14.04.20140416-0ubuntu1
  •  unity-webapps-qml 0.1+15.04.20150409-0ubuntu1
  •  unity-webapps-service 2.5.0~+15.04.20141217.2-0ubuntu1
  •  uno-libs3 4.4.2-0ubuntu1
  •  unzip 6.0-13ubuntu3
  •  update-inetd 4.43
  •  update-manager 1:15.04.7
  •  update-manager-core 1:15.04.7
  •  update-notifier 3.160
  •  update-notifier-common 3.160
  •  upower 0.99.2-2
  •  upstart 1.13.2-0ubuntu13
  •  upstart-bin 1.13.2-0ubuntu13
  •  ure 4.4.2-0ubuntu1
  •  ureadahead 0.100.0-19
  •  usb-creator-common 0.2.67
  •  usb-creator-gtk 0.2.67
  •  usb-modeswitch 2.2.0+repack0-2ubuntu2
  •  usb-modeswitch-data 20140529-1
  •  usbmuxd 1.1.0-1
  •  usbutils 1:007-2ubuntu1
  •  user-setup 1.48ubuntu5
  •  util-linux 2.25.2-4ubuntu2
  •  uuid-runtime 2.25.2-4ubuntu2
  •  va-driver-all:amd64 1.5.0-1
  •  vbetool 1.1-3
  •  vdpau-va-driver:amd64 0.7.4-3
  •  vim-common 2:7.4.488-3ubuntu2
  •  vim-tiny 2:7.4.488-3ubuntu2
  •  vino 3.8.1-0ubuntu5
  •  wamerican 7.1-1
  •  watershed 7
  •  webaccounts-extension-common 0.5-0ubuntu4
  •  webapp-container 0.23+15.04.20150416-0ubuntu1
  •  webbrowser-app 0.23+15.04.20150416-0ubuntu1
  •  wget 1.16.1-1ubuntu1
  •  whiptail 0.52.15-3ubuntu1
  •  whoopsie 0.2.47
  •  whoopsie-preferences 0.16
  •  wireless-regdb 2013.02.13-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wodim 9:1.1.11-3ubuntu1
  •  wpasupplicant 2.1-0ubuntu7
  •  x11-apps 7.7+4
  •  x11-common 1:7.7+7ubuntu4
  •  x11-session-utils 7.7+1
  •  x11-utils 7.7+2build1
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+2ubuntu2
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.2~20141018-4ubuntu1
  •  xcursor-themes 1.0.4-1
  •  xdg-user-dirs 0.15-2ubuntu4
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu10
  •  xdiagnose 3.7.2
  •  xfonts-base 1:1.0.4
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-mathml 6ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7+2
  •  xfsprogs 3.2.1ubuntu1
  •  xinit 1.3.4-1
  •  xinput 1.6.1-1
  •  xkb-data 2.12-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+7ubuntu4
  •  xorg-docs-core 1:1.7-1
  •  xserver-common 2:1.17.1-0ubuntu3
  •  xserver-xorg 1:7.7+7ubuntu4
  •  xserver-xorg-core 2:1.17.1-0ubuntu3
  •  xserver-xorg-input-all 1:7.7+7ubuntu4
  •  xserver-xorg-input-evdev 1:2.9.0-1ubuntu2
  •  xserver-xorg-input-mouse 1:1.9.1-1
  •  xserver-xorg-input-synaptics 1.8.1-1ubuntu1
  •  xserver-xorg-input-vmmouse 1:13.0.0-1ubuntu1
  •  xserver-xorg-input-wacom 1:0.25.0-0ubuntu1
  •  xserver-xorg-video-all 1:7.7+7ubuntu4
  •  xserver-xorg-video-ati 1:7.5.0-1ubuntu2
  •  xserver-xorg-video-cirrus 1:1.5.2-2ubuntu1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build3
  •  xserver-xorg-video-intel 2:2.99.917-1~exp1ubuntu2build1
  •  xserver-xorg-video-mach64 6.9.4-2ubuntu1
  •  xserver-xorg-video-mga 1:1.6.3-2ubuntu1
  •  xserver-xorg-video-neomagic 1:1.2.8-1ubuntu1
  •  xserver-xorg-video-nouveau 1:1.0.11-1ubuntu2build1
  •  xserver-xorg-video-openchrome 1:0.3.3-1ubuntu1
  •  xserver-xorg-video-qxl 0.1.1-0ubuntu6
  •  xserver-xorg-video-r128 6.9.2-1ubuntu1
  •  xserver-xorg-video-radeon 1:7.5.0-1ubuntu2
  •  xserver-xorg-video-savage 1:2.3.7-2ubuntu4
  •  xserver-xorg-video-siliconmotion 1:1.7.7-2ubuntu2
  •  xserver-xorg-video-sisusb 1:0.9.6-2build3
  •  xserver-xorg-video-tdfx 1:1.4.6-0ubuntu1
  •  xserver-xorg-video-trident 1:1.3.6-0ubuntu6build1
  •  xserver-xorg-video-vesa 1:2.3.3-1build3
  •  xserver-xorg-video-vmware 1:13.1.0-0ubuntu1build1
  •  xterm 312-1ubuntu1
  •  xul-ext-ubufox 3.0-0ubuntu1
  •  xul-ext-unity 3.0.0+14.04.20140416-0ubuntu1
  •  xul-ext-webaccounts 0.5-0ubuntu4
  •  xul-ext-websites-integration 2.3.6+14.10.20140701-0ubuntu1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yelp 3.12.0-1ubuntu2
  •  yelp-xsl 3.14.0-1
  •  youker-assistant 2.0.2-0ubuntu1
  •  zeitgeist 0.9.14-2.2ubuntu3
  •  zeitgeist-core 0.9.14-2.2ubuntu3
  •  zeitgeist-datahub 0.9.14-2.2ubuntu3
  •  zenity 3.14.0-1
  •  zenity-common 3.14.0-1
  •  zip 3.0-8
  •  zlib1g:amd64 1:1.2.8.dfsg-2ubuntu1


Reader Ratings
Reader supplied reviews for Ubuntu Kylin

Average rating
7.8
from 4 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Ubuntu Kylin?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 17.04
Rating: 9
Date: 2017-08-17
Votes: 4


I like the UKUI Desktop, especially the start menu. I used to be a Windows user, but now I am going to use ubuntu Kylin in the future although It still has some shortcomings. I hope it gets better and better.


Was this review helpful? Yes No
Version: 16.04
Rating: 8
Date: 2017-08-14
Votes: 1


I gave it an 8 bek I couldnt give it a 7.6

I have had this installed on my home laptop/ surfboard for a year now.

pros- its ubuntu! easy to install and connect, stable out of the box. package list? its ubuntu! start with synaptic and put whatever you want on it. this distro is a nice change of pace for this gringo, has an exotic feel to it but not to a confusing or limiting degree.

cons- I'm pretty ambivalent when it comes to unity, except that I dislike going thru dash to get to settings and hardware tools. I REALLY dislike dash after reading the privacy statement.

general- Dont forget to midsum, gfw, apparmor and chkrootkit your install. If you install a VPN chkrootkit before and after to see what shows up.


Was this review helpful? Yes No
Version: 17.04
Rating: 8
Date: 2017-08-04
Votes: 0


I have try the Live version, I Like the UKUI Desktop, and the booting process have a nice boot splash...
But, when i change to English its not fully "English", there is some Kanji Chinesse in there....
That why, i dont install it to my Asus X201EV (Intel Celeron 1007U - 4GB RAM)

I hope in the future it have "English version"


Was this review helpful? Yes No

See all 4 reader reviews of Ubuntu Kylin...


Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly