• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: SparkyLinux

SparkyLinux

Last Update: 2017-08-17 23:15 UTC


SparkyLinux is a lightweight, fast and simple Linux distribution designed for both old and new computers featuring customised Enlightenment and LXDE desktops. It has been built on the "testing" branch of Debian GNU/Linux.

Popularity (hits per day): 12 months: 31 (335), 6 months: 34 (310), 3 months: 27 (348), 4 weeks: 30 (312), 1 week: 53 (193)

Average visitor rating: 8.36/10 from 25 review(s).


SparkyLinux Summary
Distribution SparkyLinux
Home Page https://sparkylinux.org/
Mailing Lists --
User Forums https://sparkylinux.org/forum/
Alternative User Forums LinuxQuestions.org
Documentation https://sparkylinux.org/wiki/doku.php
Screenshots https://sparkylinux.org/screenshotsDistroWatch Gallery
Screencasts
Download Mirrors https://sparkylinux.org/download/
Bug Tracker https://sourceforge.net/p/sparkylinux/tickets/
Related Websites  
Reviews 3.x: DistroWatchHectic GeekLinuxInsiderNavy ChristianDedoimedoEveryday Linux User
2.x: DistroWatch
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-07-17: Distribution Release: SparkyLinux 5.0
 • 2017-06-22: Distribution Release: SparkyLinux 4.6
 • 2016-12-03: Distribution Release: SparkyLinux 4.5
 • 2016-08-20: Distribution Release: SparkyLinux 4.4
 • 2016-04-29: Distribution Release: SparkyLinux 4.3
 • 2016-03-31: Development Release: SparkyLinux 4.3 Dev 3
 • 2015-12-21: Distribution Release: SparkyLinux 4.2
 • 2015-10-02: Distribution Release: SparkyLinux 4.1
 • 2015-09-03: Development Release: SparkyLinux 4.1 RC "Rescue"
 • 2015-06-26: Distribution Release: SparkyLinux 4.0
 • 2015-04-03: Development Release: SparkyLinux 4.0 RC
 • 2015-01-04: Distribution Release: SparkyLinux 3.6 "GameOver"
 • More SparkyLinux releases...

  Headlines:
 •2016-11-29 SparkyLinux unveils several changes
 • More SparkyLinux headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.04$5.95
Debian 9.1.0$5.95
openSUSE 42.3$5.95
Manjaro 17.0.2$5.95
Fedora 26$5.95
Puppy 6.3.2$2.95
USB Flash Drives
Linux Mint 18.2 16GB$9.95
Ubuntu 17.04 16GB$9.95
Fedora 26 16GB$9.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Linux Training

Linux Training

Get Linux Training straight from the source


Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 5.0 4.6.1 4.5.2 3.5 3.1 2.1 2.0.1 Feature
Release Date 2017-07-15 2017-07-08 2016-12-23 2014-09-06 2013-09-29 2013-03-19 2012-12-18 Release Date
End Of Life               End Of Life
Price (US$) Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 947-3700MB             Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop LXQt, Xfce LXDE, Xfce KDE Plasma, LXDE, LXQt, MATE, Xfce Enlightenment, LXDE, Razor-qt LXDE LXDE LXDE Default Desktop
Package Management DEB (APT) DEB (APT) DEB (APT) DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice GOffice, LibreOffice LibreOffice -- Office Suite
Processor Architecture i686, x86_64 i686, x86_64 i586, x86_64 i486, x86_64 i486, x86_64 i486, x86_64 i486 Processor Architecture
Init Software systemd systemd systemd systemd SysV SysV SysV Init Software
Journaled File Systems               Journaled File Systems
Multilingual de, en, fr, pl de, en, fr, pl de, en, fr, pl de, en, fr, pl de, en, fr, pl en en Multilingual
Asian Language Support -- -- -- -- -- -- -- Asian Language Support
Full Package List 5.0 4.6.1 4.5.2 3.5 3.1 2.1 2.0.1 Full Package List

Full Package List:   SparkyLinux 4.5
  Number of packages: 2,729 (download as TXT)
  ------------------------------------------------------------------
  •  accountsservice 0.6.40-3
  •  acl 2.2.52-3
  •  acpi 1.7-1
  •  acpid 1:2.0.28-1
  •  acpi-fakekey 0.142-8
  •  acpi-support 0.142-8
  •  acpi-support-base 0.142-8
  •  adduser 3.115
  •  adwaita-icon-theme 3.22.0-1
  •  aglfn 1.7-3
  •  akonadi-backend-mysql 4:16.04.3-3
  •  akonadi-server 4:16.04.3-3+b1
  •  alsa-base 1.0.27+1
  •  alsa-oss 1.0.28-1
  •  alsa-utils 1.1.2-1
  •  amarok 2.8.0-5
  •  amarok-common 2.8.0-5
  •  amarok-utils 2.8.0-5
  •  amd64-microcode 3.20160316.2
  •  anacron 2.3-23
  •  apache2-bin 2.4.23-8
  •  apt 1.3.1
  •  aptitude-common 0.8.3-1
  •  apt-listchanges 3.6
  •  apt-show-versions 0.22.7
  •  apt-transport-https 1.3.1
  •  apt-utils 1.3.1
  •  apt-xapian-index 0.49
  •  aria2 1.27.1-1
  •  arj 3.10.22-15
  •  ark 4:16.08.2-1
  •  aspell 0.60.7~20110707-3+b1
  •  aspell-en 2016.11.20-0-0.1
  •  at 3.1.20-1
  •  atmel-firmware 1.3-4
  •  atril 1.16.0-1
  •  atril-common 1.16.0-1
  •  at-spi2-core 2.22.0-4
  •  audacious 1:3.8-dmo1
  •  audacious-plugins:amd64 1:3.8-dmo2
  •  audacious-plugins-data 1:3.8-dmo2
  •  autoconf 2.69-10
  •  automake 1:1.15-5
  •  autopoint 0.19.8.1-1
  •  autotools-dev 20161112.1
  •  avahi-autoipd 0.6.32-1
  •  avahi-daemon 0.6.32-1
  •  b43-fwcutter 1:019-3
  •  base-files 9.6-sparky-20160318
  •  base-passwd 3.5.41
  •  bash 4.4-2
  •  bash-completion 1:2.1-4.3
  •  bc 1.06.95-9+b2
  •  bind9-host 1:9.10.3.dfsg.P4-10.1
  •  binutils 2.27.51.20161108-1
  •  bison 2:3.0.4.dfsg-1
  •  bluedevil 4:5.8.2-1
  •  blueman 2.0.4-1
  •  bluetooth 5.43-1
  •  bluez 5.43-1
  •  bluez-cups 5.43-1
  •  bluez-firmware 1.2-3
  •  bluez-obexd 5.43-1
  •  breeze 4:5.8.2-1
  •  breeze-cursor-theme 4:5.8.2-1
  •  breeze-icon-theme 4:5.28.0-1
  •  broadcom-sta-common 6.30.223.271-4
  •  broadcom-sta-source 6.30.223.271-4
  •  browser-plugin-vlc 2.0.6-4
  •  bsd-mailx 8.1.2-0.20160123cvs-3
  •  bsdmainutils 9.0.12
  •  bsdutils 1:2.29-1
  •  build-essential 12.2
  •  busybox 1:1.22.0-19
  •  bzip2 1.0.6-8
  •  cabextract 1.6-1
  •  ca-certificates 20161102
  •  ca-certificates-java 20161107
  •  caja 1.16.1-1
  •  caja-common 1.16.1-1
  •  caja-extensions-common 1.16.0-1
  •  caja-gksu 1.16.0-1
  •  caja-open-terminal 1.16.0-1
  •  caja-sendto 1.16.0-1
  •  caja-share 1.16.0-1
  •  calendar-google-provider 1:45.4.0-1
  •  camorama 0.19-5
  •  catdoc 1:0.94.3~git20160113.dbc9ec6+dfsg-1
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-3
  •  coinor-libcbc3 2.8.12-1+b1
  •  coinor-libcgl1 0.58.9-1+b1
  •  coinor-libclp1 1.15.10-3
  •  coinor-libcoinmp1v5:amd64 1.7.6+dfsg1-2
  •  coinor-libcoinutils3v5 2.9.15-4
  •  coinor-libosi1v5 0.106.9-2+b1
  •  colord 1.3.3-2
  •  colord-data 1.3.3-2
  •  compton 0.1~beta2+20150922-1
  •  console-data 2:1.12-5
  •  consolekit 0.4.6-5
  •  console-setup 1.154
  •  console-setup-linux 1.154
  •  coreutils 8.25-2+b1
  •  cpio 2.11+dfsg-5
  •  cpp 4:6.1.1-1
  •  cpp-4.9 4.9.3-14
  •  cpp-5 5.4.1-3
  •  cpp-6 6.2.0-13
  •  cpufrequtils 008-1
  •  cracklib-runtime 2.9.2-3
  •  crda 3.13-1+b1
  •  cron 3.0pl1-128
  •  cryptsetup-bin 2:1.7.3-2
  •  cups 2.2.1-2
  •  cups-browsed 1.11.6-1+b1
  •  cups-bsd 2.2.1-2
  •  cups-client 2.2.1-2
  •  cups-common 2.2.1-2
  •  cups-core-drivers 2.2.1-2
  •  cups-daemon 2.2.1-2
  •  cups-filters 1.11.6-1+b1
  •  cups-filters-core-drivers 1.11.6-1+b1
  •  cups-pk-helper 0.2.6-1
  •  cups-ppdc 2.2.1-2
  •  cups-server-common 2.2.1-2
  •  curl 7.50.1-1
  •  dash 0.5.8-2.3
  •  db5.1-util 5.1.29-9
  •  dbus 1.10.12-1
  •  dbus-x11 1.10.12-1
  •  dc 1.06.95-9+b2
  •  dconf-gsettings-backend:amd64 0.26.0-2
  •  dconf-service 0.26.0-2
  •  dctrl-tools 2.24-2
  •  ddm 2.3.0
  •  debconf 1.5.59
  •  debconf-i18n 1.5.59
  •  debhelper 10.2.2
  •  debian-archive-keyring 2014.3
  •  debian-faq 8.1
  •  debian-mate-default-settings 1.16.0-1
  •  debianutils 4.8.1
  •  deb-multimedia-keyring 2016.8.1
  •  debugedit 4.12.0.2+dfsg1-1
  •  default-java-plugin 2:1.8-57
  •  default-jre 2:1.8-57
  •  default-jre-headless 2:1.8-57
  •  desktop-base 8.0.2
  •  desktop-file-utils 0.23-1
  •  dh-autoreconf 12
  •  dhcpcd 1:3.2.3-11
  •  dh-python 2.20160818
  •  dh-strip-nondeterminism 0.028-1
  •  dialog 1.3-20160828-1
  •  dictionaries-common 1.27.2
  •  diffstat 1.61-1
  •  diffutils 1:3.5-1
  •  dirmngr 2.1.16-2
  •  discover 2.1.2-7
  •  discover-data 2.2013.01.11
  •  disk-manager 1.1.1-2
  •  distro-info-data 0.32
  •  dkms 2.3-1
  •  dmidecode 3.0-4
  •  dmsetup 2:1.02.136-1
  •  dmz-cursor-theme 0.4.4
  •  dnsmasq-base 2.76-4
  •  dns-root-data 2015052300+h+1
  •  dnsutils 1:9.10.3.dfsg.P4-10.1
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  doc-debian 6.4
  •  dolphin 4:16.08.2-1
  •  dosfstools 4.0-2
  •  dpkg 1.18.15
  •  dpkg-dev 1.18.15
  •  dvd+rw-tools 7.1-11.1
  •  e2fslibs:amd64 1.43.3-1
  •  e2fsprogs 1.43.3-1
  •  ecryptfs-utils 111-2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-11+b1
  •  engrampa 1.16.0-1
  •  engrampa-common 1.16.0-1
  •  eom 1.16.0-1
  •  eom-common 1.16.0-1
  •  ethtool 1:4.8-1
  •  evince 3.22.1-2
  •  evince-common 3.22.1-2
  •  exfat-fuse 1.2.4-1
  •  exfat-utils 1.2.4-1
  •  exim4 4.88~RC4-2
  •  exim4-base 4.88~RC4-2
  •  exim4-config 4.88~RC4-2
  •  exim4-daemon-light 4.88~RC4-2
  •  exo-utils 0.10.7-1
  •  extlinux 3:6.03+dfsg-14
  •  fakeroot 1.21-2
  •  ffmpeg 10:3.2-dmo1
  •  file 1:5.29-1
  •  findutils 4.6.0+git+20161106-1
  •  firebird2.5-common 2.5.6.27020.ds4-1
  •  firebird2.5-common-doc 2.5.6.27020.ds4-1
  •  firebird2.5-server-common 2.5.6.27020.ds4-1+b1
  •  firebird3.0-common 3.0.1.32609.ds4-10
  •  firebird3.0-common-doc 3.0.1.32609.ds4-10
  •  firefox-esr 45.5.0esr-1
  •  firmware-amd-graphics 20160824-1
  •  firmware-atheros 20160824-1
  •  firmware-b43-installer 1:019-3
  •  firmware-b43legacy-installer 1:019-3
  •  firmware-bnx2 20160824-1
  •  firmware-bnx2x 20160824-1
  •  firmware-brcm80211 20160824-1
  •  firmware-crystalhd 0.0~git20120110.fdd2f19-1
  •  firmware-intelwimax 20160824-1
  •  firmware-ipw2x00 20160824-1
  •  firmware-ivtv 20160824-1
  •  firmware-iwlwifi 20160824-1
  •  firmware-libertas 20160824-1
  •  firmware-linux 20160824-1
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20160824-1
  •  firmware-misc-nonfree 20160824-1
  •  firmware-myricom 20160824-1
  •  firmware-netxen 20160824-1
  •  firmware-qlogic 20160824-1
  •  firmware-realtek 20160824-1
  •  firmware-ti-connectivity 20160824-1
  •  firmware-zd1211 1:1.5-4
  •  flex 2.6.1-1+b1
  •  florence 0.6.3-1
  •  fontconfig 2.11.0-6.7
  •  fontconfig-config 2.11.94-0ubuntu1.1
  •  fonts-crosextra-caladea 20130214-1
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-liberation 1:1.07.4-2
  •  fonts-linuxlibertine 5.3.0-2
  •  fonts-lmodern 2.004.5-3
  •  fonts-lyx 2.2.2-1
  •  fonts-mathjax 2.7.0-1
  •  fonts-noto-hinted 20161116-1
  •  fonts-noto-mono 20161116-1
  •  fonts-opensymbol 2:102.7+LibO5.2.3~rc1-4
  •  fonts-oxygen 4:5.4.3-2
  •  fonts-sil-gentium 20081126:1.03-1
  •  fonts-sil-gentium-basic 1.1-7
  •  fonts-stix 1.1.1-4
  •  fonts-wine 1.8.5-1
  •  foomatic-db-compressed-ppds 20161005-1
  •  foomatic-db-engine 4.0.12-2
  •  frameworkintegration 5.27.0-1
  •  freepats 20060219-1
  •  ftp 0.17-33+b1
  •  fuse 2.9.7-1
  •  fuse2fs 1.43.3-1
  •  g++ 4:6.1.1-1
  •  g++-6 6.2.0-13
  •  galculator 2.1.4-1
  •  gawk 1:4.1.3+dfsg-0.1+b1
  •  gcc 4:6.1.1-1
  •  gcc-4.9 4.9.3-14
  •  gcc-4.9-base:amd64 4.9.3-14
  •  gcc-4.9-base:i386 4.9.3-14
  •  gcc-5 5.4.1-3
  •  gcc-5-base:amd64 5.4.1-3
  •  gcc-5-base:i386 5.4.1-3
  •  gcc-6 6.2.0-13
  •  gcc-6-base:amd64 6.2.0-13
  •  gcc-6-base:i386 6.2.0-13
  •  gconf2 3.2.6-4
  •  gconf2-common 3.2.6-4
  •  gconf-service 3.2.6-4
  •  gcr 3.20.0-3
  •  gdb-minimal 7.11.1-2+b1
  •  gdebi 0.9.5.7+nmu1
  •  gdebi-core 0.9.5.7+nmu1
  •  gdisk 1.0.1-1
  •  genisoimage 9:1.1.11-3
  •  geoclue-2.0 2.4.4-1
  •  geoip-database-contrib 1.19
  •  gettext 0.19.8.1-1
  •  gettext-base 0.19.8.1-1
  •  gexec 0.4-1
  •  ghostscript 9.19~dfsg-3.1
  •  giblib1:amd64 1.2.4-11
  •  gir1.2-appindicator3-0.1:amd64 0.4.92-4
  •  gir1.2-atk-1.0:amd64 2.22.0-1
  •  gir1.2-freedesktop:amd64 1.50.0-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.0-1
  •  gir1.2-glib-2.0:amd64 1.50.0-1
  •  gir1.2-gmenu-3.0 3.13.3-8
  •  gir1.2-gnomekeyring-1.0 3.12.0-1+b1
  •  gir1.2-gst-plugins-base-1.0 1.10.1-1
  •  gir1.2-gstreamer-1.0 1.10.1-1
  •  gir1.2-gtk-3.0:amd64 3.22.4-1
  •  gir1.2-javascriptcoregtk-3.0:amd64 2.4.11-3
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.14.2-1
  •  gir1.2-keybinder-3.0 0.3.1-1
  •  gir1.2-mate-panel 1.16.0-1
  •  gir1.2-notify-0.7:amd64 0.7.7-1
  •  gir1.2-packagekitglib-1.0 1.1.4-3
  •  gir1.2-pango-1.0:amd64 1.40.3-3
  •  gir1.2-soup-2.4:amd64 2.56.0-1
  •  gir1.2-vte-2.91:amd64 0.46.1-1
  •  gir1.2-webkit2-4.0:amd64 2.14.2-1
  •  gir1.2-webkit-3.0:amd64 2.4.11-3
  •  gksu 2.0.2-9
  •  glib-networking:amd64 2.50.0-1
  •  glib-networking-common 2.50.0-1
  •  glib-networking-services 2.50.0-1
  •  gnome-accessibility-themes 3.22.2-1
  •  gnome-desktop3-data 3.22.2-1
  •  gnome-icon-theme 3.12.0-2
  •  gnome-icon-theme-symbolic 3.12.0-2
  •  gnome-keyring 3.20.0-3
  •  gnome-menus 3.13.3-8
  •  gnome-mime-data 2.18.0-1
  •  gnome-themes-standard:amd64 3.22.2-1
  •  gnome-themes-standard-data 3.22.2-1
  •  gnupg 2.1.16-2
  •  gnupg2 2.1.16-2
  •  gnupg-agent 2.1.16-2
  •  gnuplot 5.0.5+dfsg1-4
  •  gnuplot-data 5.0.5+dfsg1-4
  •  gnuplot-qt 5.0.5+dfsg1-4
  •  gparted 0.25.0-1
  •  gpgv 2.1.16-2
  •  gpicview 0.2.5-2
  •  gpointing-device-settings 1.6.0~git20150314.de7fe9e7-1
  •  grep 2.26-1
  •  groff 1.22.3-8
  •  groff-base 1.22.3-8
  •  growisofs 7.1-11.1
  •  grub2-common 2.02~beta3-3
  •  grub-common 2.02~beta3-3
  •  grub-pc 2.02~beta3-3
  •  grub-pc-bin 2.02~beta3-3
  •  gscreenshot 2.5.6-1
  •  gsettings-desktop-schemas 3.22.0-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.3
  •  gstreamer1.0-alsa:amd64 1.10.1-1
  •  gstreamer1.0-crystalhd 1:0.0~git20110715.fdd2f19-11+b1
  •  gstreamer1.0-fluendo-mp3:amd64 0.10.32.debian-1
  •  gstreamer1.0-libav:amd64 1:1.10.1-dmo1
  •  gstreamer1.0-nice:amd64 0.1.13-2
  •  gstreamer1.0-plugins-bad:amd64 1:1.8.3-dmo2
  •  gstreamer1.0-plugins-base:amd64 1.10.1-1
  •  gstreamer1.0-plugins-good:amd64 1.10.1-2
  •  gstreamer1.0-plugins-ugly:amd64 1.10.1-1
  •  gstreamer1.0-pulseaudio:amd64 1.10.1-2
  •  gstreamer1.0-tools 1.10.1-1
  •  gstreamer1.0-x:amd64 1.10.1-1
  •  gtk2-engines:amd64 1:2.20.2-3
  •  gtk2-engines-murrine:amd64 0.98.1.1-6
  •  gtk2-engines-pixbuf:amd64 2.24.31-1
  •  gtk2-engines-xfce 3.2.0-2
  •  gtk3-engines-xfce 3.2.0-2
  •  gtk-recordmydesktop 0.3.8-4.1
  •  gtk-update-icon-cache 3.22.4-1
  •  gucharmap 1:9.0.2-1
  •  gufw 17.04.1-1
  •  gvfs:amd64 1.30.2-2
  •  gvfs-backends 1.30.2-2
  •  gvfs-bin 1.30.2-2
  •  gvfs-common 1.30.2-2
  •  gvfs-daemons 1.30.2-2
  •  gvfs-fuse 1.30.2-2
  •  gvfs-libs:amd64 1.30.2-2
  •  gwenview 4:16.08.2-1
  •  gzip 1.6-5
  •  hardinfo 0.5.1-1.5+b2
  •  hdparm 9.50+ds-1
  •  hexchat 2.12.0-2+b1
  •  hexchat-common 2.12.0-2
  •  hexchat-perl 2.12.0-2+b1
  •  hexchat-plugins 2.12.0-2+b1
  •  hexchat-python3 2.12.0-2+b1
  •  hicolor-icon-theme 0.15-1
  •  host 1:9.10.3.dfsg.P4-10.1
  •  hostname 3.18
  •  hplip 3.16.10+repack0-1
  •  hplip-data 3.16.10+repack0-1
  •  hunspell-en-us 20070829-6-sparky
  •  hwdata 0.290-1
  •  i965-va-driver:amd64 1.7.3-1
  •  iamerican 3.4.00-5
  •  ibritish 3.4.00-5
  •  icedove 1:45.4.0-1
  •  icedtea-8-plugin:amd64 1.6.2-3
  •  icedtea-netx:amd64 1.6.2-3
  •  icedtea-netx-common 1.6.2-3
  •  icedtea-plugin 1.6.2-3
  •  iceowl-extension 1:45.4.0-1
  •  icoutils 0.31.0-3+b1
  •  ieee-data 20160613.1
  •  ienglish-common 3.4.00-5
  •  ifplugd 0.28-19.2
  •  ifupdown 0.8.16
  •  iio-sensor-proxy 1.3-2
  •  imagemagick-6-common 8:6.9.6.6+dfsg-1
  •  imagemagick-6.q16 8:6.9.6.6+dfsg-1
  •  imagemagick 8:6.9.6.6+dfsg-1
  •  im-config 0.29-1.4
  •  info 6.3.0.dfsg.1-1+b1
  •  init 1.46
  •  initramfs-tools 0.125
  •  initramfs-tools-core 0.125
  •  initscripts 2.88dsf-59.8
  •  init-system-helpers 1.46
  •  insserv 1.14.0-5.4
  •  installation-report 2.62
  •  install-info 6.3.0.dfsg.1-1+b1
  •  intel-microcode 3.20161104.1
  •  intltool-debian 0.35.0+20060710.4
  •  iproute 1:4.8.0-1
  •  iproute2 4.8.0-1
  •  iptables 1.6.0-4
  •  iputils-arping 3:20161105-1
  •  iputils-ping 3:20161105-1
  •  irqbalance 1.1.0-2
  •  isc-dhcp-client 4.3.5~b1-1
  •  isc-dhcp-common 4.3.5~b1-1
  •  isight-firmware-tools 1.6-2+b1
  •  iso-codes 3.71-1
  •  isoquery 3.2.1-1
  •  ispell 3.4.00-5
  •  iucode-tool 2.1-1
  •  iw 4.9-0.1
  •  java-common 0.57
  •  javascript-common 11
  •  k3b 1:2.0.3a-dmo2
  •  k3b-data 1:2.0.3a-dmo2
  •  kactivitymanagerd 5.8.2-1
  •  kamera 4:16.08.2-1
  •  kate 4:16.08.2-1
  •  kate5-data 4:16.08.2-1
  •  kate-data 4:4.14.3-4
  •  katepart 4:4.14.3-4
  •  kbd 2.0.3-2
  •  kcalc 4:16.08.2-1
  •  kde-baseapps-bin 4:16.08.2-1
  •  kde-baseapps-data 4:16.08.2-1
  •  kde-cli-tools 4:5.8.2-1
  •  kde-cli-tools-data 4:5.8.2-1
  •  kde-config-gtk-style 4:5.8.2-1
  •  kde-config-gtk-style-preview 4:5.8.2-1
  •  kde-config-screenlocker 5.8.2-1
  •  kde-config-sddm 4:5.8.2-1
  •  kdeconnect 1.0.1-1
  •  kded5 5.27.0-1
  •  kdelibs5-data 4:4.14.26-1
  •  kdelibs5-plugins 4:4.14.26-1
  •  kdelibs-bin 4:4.14.26-1
  •  kdepimlibs-data 4:16.04.2-2
  •  kdepim-runtime 4:16.04.2-2
  •  kdeplasma-addons-data 4:5.8.2-1
  •  kde-runtime 4:16.08.2-1
  •  kde-runtime-data 4:16.08.2-1
  •  kde-spectacle 16.08.2-1
  •  kde-style-breeze 4:5.8.2-1
  •  kde-style-breeze-qt4 4:5.8.2-1
  •  kde-style-oxygen-qt5 4:5.8.2-1
  •  kde-style-qtcurve-qt4:amd64 1.8.18+git20160320-3d8622c-3+b2
  •  kde-style-qtcurve-qt5:amd64 1.8.18+git20160320-3d8622c-3+b2
  •  kdesudo 3.4.2.4-2
  •  kdoctools 4:4.14.26-1
  •  kdoctools5 5.27.0-1
  •  keyboard-configuration 1.154
  •  keyutils 1.5.9-9
  •  kf5-kdepimlibs-kio-plugins 4:16.04.2-2
  •  kgamma5 5.8.2-1
  •  kget 4:16.08.0-2
  •  khelpcenter 4:16.08.2-1
  •  khotkeys 4:5.8.2-1
  •  khotkeys-data 4:5.8.2-1
  •  kinfocenter 4:5.8.2-1
  •  kinit 5.27.0-1
  •  kio 5.27.0-2
  •  kio-audiocd 4:16.08.3-1
  •  kio-extras 4:16.08.2-1
  •  kio-extras-data 4:16.08.2-1
  •  klibc-utils 2.0.4-9
  •  kmenuedit 4:5.8.2-1
  •  kmod 23-1
  •  kmousetool 4:16.08.0-1
  •  knotes 4:16.04.3-2
  •  konsole 4:16.08.2-2
  •  konsole-kpart 4:16.08.2-2
  •  konversation 1.6.2-2
  •  konversation-data 1.6.2-2
  •  kopete 4:16.08.1-1
  •  kpackagelauncherqml 5.27.0-1+b1
  •  kpackagetool5 5.27.0-1
  •  krb5-locales 1.15~beta1-1
  •  krename 4.0.9-4
  •  kross 5.27.0-1
  •  kscreen 4:5.8.2-1
  •  ksnapshot 4:16.08.2-1
  •  ksshaskpass 4:5.8.2-1
  •  ksysguard 4:5.8.2-1
  •  ksysguardd 4:5.8.2-1
  •  ksysguard-data 4:5.8.2-1
  •  ktexteditor-data 5.27.0-1
  •  ktexteditor-katepart 5.27.0-1
  •  ktorrent 4.3.1-5
  •  ktorrent-data 4.3.1-5
  •  kvkbd 1:0.6-4
  •  kwalletmanager 4:16.08.2-1
  •  kwayland-integration:amd64 5.8.4-1
  •  kwin-common 4:5.8.2-1+b1
  •  kwin-data 4:5.8.2-1
  •  kwin-style-breeze 4:5.8.2-1
  •  kwin-wayland 4:5.8.2-1+b1
  •  kwin-wayland-backend-drm 4:5.8.2-1+b1
  •  kwin-x11 4:5.8.2-1+b1
  •  kwrited 4:5.8.4-1
  •  lame 1:3.99.5-dmo5
  •  laptop-detect 0.13.7
  •  leafpad 0.8.18.1-5
  •  less 481-2.1
  •  lib32bz2-1.0 1.0.6-5
  •  lib32gcc1 1:6.2.0-13
  •  lib32ncurses5 6.0+20160917-1
  •  lib32stdc++6 6.2.0-13
  •  lib32tinfo5 6.0+20160917-1
  •  lib32z1 1:1.2.8.dfsg-2+b3
  •  liba52-0.7.4:amd64 0.7.4-18
  •  libaa1:amd64 1.4p5-44
  •  libaacplus2:amd64 2.0.2-dmo5
  •  libaacs0:amd64 0.8.1-dmo1
  •  libabw-0.1-1:amd64 0.1.1-4
  •  libaccountsservice0 0.6.40-3
  •  libacl1:amd64 2.2.52-3
  •  libaio1:amd64 0.3.110-3
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-4+b2
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2.3.1:amd64 1:4.2.1-3
  •  libao4 1.2.2-1
  •  libao-common 1.2.2-1
  •  libapache2-mod-dnssd 0.6-3.1
  •  libapparmor1:amd64 2.10.95-6
  •  libappindicator1:amd64 0.4.92-4
  •  libappindicator3-1:amd64 0.4.92-4
  •  libapr1:amd64 1.5.2-4
  •  libaprutil1:amd64 1.5.4-2
  •  libaprutil1-dbd-sqlite3:amd64 1.5.4-2
  •  libaprutil1-ldap:amd64 1.5.4-2
  •  libapt-inst1.5:amd64 1.0.9.10
  •  libapt-inst2.0:amd64 1.3.1
  •  libapt-pkg4.12:amd64 1.0.9.10
  •  libapt-pkg5.0:amd64 1.3.1
  •  libapt-pkg-perl 0.1.30
  •  libarchive13:amd64 3.2.1-5
  •  libarchive-zip-perl 1.59-1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan1:amd64 4.9.3-14
  •  libasan2:amd64 5.4.1-3
  •  libasan3:amd64 6.2.0-13
  •  libasn1-8-heimdal:amd64 1.7~git20150920+dfsg-4
  •  libasound2:amd64 1.1.2-1
  •  libasound2-data 1.1.2-1
  •  libasound2-plugins:amd64 1:1.1.1-dmo1
  •  libaspell15:amd64 0.60.7~20110707-3+b1
  •  libasprintf0v5:amd64 0.19.8.1-1
  •  libasprintf-dev:amd64 0.19.8.1-1
  •  libass5:amd64 1:0.13.4-dmo1
  •  libassuan0:amd64 2.4.3-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-4
  •  libatk1.0-0:amd64 2.22.0-1
  •  libatk1.0-data 2.22.0-1
  •  libatk-bridge2.0-0:amd64 2.22.0-1
  •  libatkmm-1.6-1v5:amd64 2.24.2-2
  •  libatk-wrapper-java 0.33.3-11
  •  libatk-wrapper-java-jni:amd64 0.33.3-11
  •  libatm1:amd64 1:2.5.1-1.6
  •  libatomic1:amd64 6.2.0-13
  •  libatrildocument3 1.16.0-1
  •  libatrilview3 1.16.0-1
  •  libatspi2.0-0:amd64 2.22.0-4
  •  libattica0.4:amd64 0.4.2-2
  •  libattr1:amd64 1:2.4.47-2
  •  libattr1:i386 1:2.4.47-2
  •  libaudcore4:amd64 1:3.8-dmo1
  •  libaudgui4:amd64 1:3.8-dmo1
  •  libaudio2:amd64 1.9.4-5
  •  libaudit1:amd64 1:2.6.7-1
  •  libaudit-common 1:2.6.7-1
  •  libaudtag3:amd64 1:3.8-dmo1
  •  libauthen-sasl-perl 2.1600-1
  •  libautodie-perl 2.29-2
  •  libavahi-client3:amd64 0.6.32-1
  •  libavahi-common3:amd64 0.6.32-1
  •  libavahi-common-data:amd64 0.6.32-1
  •  libavahi-core7:amd64 0.6.32-1
  •  libavahi-glib1:amd64 0.6.32-1
  •  libavc1394-0:amd64 0.5.4-4
  •  libavcodec56:amd64 10:2.8.6-dmo2
  •  libavcodec57:amd64 10:3.2-dmo1
  •  libavdevice57:amd64 10:3.2-dmo1
  •  libavfilter6:amd64 10:3.2-dmo1
  •  libavformat57:amd64 10:3.2-dmo1
  •  libavresample3:amd64 10:3.2-dmo1
  •  libavutil54:amd64 10:2.8.6-dmo2
  •  libavutil55:amd64 10:3.2-dmo1
  •  libbasicusageenvironment0 2:2015.06.09-dmo1
  •  libbasicusageenvironment1 2:2016.10.29-dmo1
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-10.1
  •  libbison-dev:amd64 2:3.0.4.dfsg-1
  •  libblas3 3.6.1-2
  •  libblas-common 3.6.1-2
  •  libblkid1:amd64 2.29-1
  •  libbluetooth3:amd64 5.43-1
  •  libbluray1:amd64 2:0.9.3-dmo1
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-4
  •  libbonoboui2-common 2.24.5-4
  •  libboost-chrono1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-date-time1.58.0:amd64 1.58.0+dfsg-5.1
  •  libboost-date-time1.61.0:amd64 1.61.0+dfsg-3+b1
  •  libboost-date-time1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-filesystem1.61.0:amd64 1.61.0+dfsg-3+b1
  •  libboost-iostreams1.49.0 1.49.0-4+b3
  •  libboost-iostreams1.54.0:amd64 1.54.0-5+b1
  •  libboost-iostreams1.58.0:amd64 1.58.0+dfsg-5.1
  •  libboost-iostreams1.61.0:amd64 1.61.0+dfsg-3+b1
  •  libboost-program-options1.49.0 1.49.0-4+b3
  •  libboost-random1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-regex1.58.0:amd64 1.58.0+dfsg-5.1
  •  libboost-system1.58.0:amd64 1.58.0+dfsg-5.1
  •  libboost-system1.61.0:amd64 1.61.0+dfsg-3+b1
  •  libboost-system1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-thread1.49.0 1.49.0-4+b3
  •  libboost-thread1.62.0:amd64 1.62.0+dfsg-4
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.3-1
  •  libburn4:amd64 1.4.6-1
  •  libbz2-1.0:amd64 1.0.6-8
  •  libc6:amd64 2.24-5
  •  libc6-dev:amd64 2.24-5
  •  libc6-i386 2.24-5
  •  libc6:i386 2.24-5
  •  libcaca0:amd64 0.99.beta19-2+b1
  •  libcairo2:amd64 1.14.6-1.1
  •  libcairo-gobject2:amd64 1.14.6-1.1
  •  libcairomm-1.0-1v5:amd64 1.12.0-1+b1
  •  libcairo-perl 1.106-1+b2
  •  libcaja-extension1:amd64 1.16.1-1
  •  libcamd2.3.1:amd64 1:4.2.1-3
  •  libcanberra0:amd64 0.30-3
  •  libcanberra-gtk0:amd64 0.30-3
  •  libcanberra-gtk3-0:amd64 0.30-3
  •  libcanberra-gtk3-module:amd64 0.30-3
  •  libcanberra-gtk-module:amd64 0.30-3
  •  libcanberra-pulse:amd64 0.30-3
  •  libcap2:amd64 1:2.25-1
  •  libcap2-bin 1:2.25-1
  •  libcap-ng0:amd64 0.7.7-3
  •  libc-ares2:amd64 1.12.0-1
  •  libc-bin 2.24-5
  •  libcc1-0:amd64 6.2.0-13
  •  libccolamd2.8.0:amd64 1:4.2.1-3
  •  libcddb2 1.3.2-5
  •  libc-dev-bin 2.24-5
  •  libcdio13 0.83-4.2+b1
  •  libcdio-cdda1 0.83-4.2+b1
  •  libcdio-paranoia1 0.83-4.2+b1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1:amd64 0.1.3-3
  •  libcgi-fast-perl 1:2.11-1
  •  libcgi-pm-perl 4.35-1
  •  libchm1 2:0.40a-3+b1
  •  libcholmod2.1.2:amd64 1:4.2.1-3
  •  libchromaprint0:amd64 1:1.3-dmo1
  •  libchromaprint1:amd64 1:1.3.2-dmo1
  •  libcilkrts5:amd64 6.2.0-13
  •  libck-connector0:amd64 0.4.6-5
  •  libc-l10n 2.24-5
  •  libclass-accessor-perl 0.34-1
  •  libclass-isa-perl 0.36-5
  •  libcln6 1.3.4-2
  •  libclone-perl 0.38-2+b1
  •  libclucene-contribs1v5:amd64 2.3.3.4-4.2
  •  libclucene-core1v5:amd64 2.3.3.4-4.2
  •  libcmis-0.5-5v5 0.5.1+git20160603-3+b1
  •  libcolamd2.8.0:amd64 1:4.2.1-3
  •  libcolamd2:amd64 1:4.5.3-2
  •  libcolord2:amd64 1.3.3-2
  •  libcolorhug2:amd64 1.3.3-2
  •  libcomerr2:amd64 1.43.3-1
  •  libcomerr2:i386 1.43.3-1
  •  libconfig9:amd64 1.5-0.2
  •  libcpufreq0 008-1
  •  libcrack2:amd64 2.9.2-3
  •  libcroco3:amd64 0.6.11-2
  •  libcryptsetup4:amd64 2:1.7.3-2
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11+b1
  •  libcue1 1.4.0-1
  •  libcups2:amd64 2.2.1-2
  •  libcupscgi1:amd64 2.2.1-2
  •  libcupsfilters1:amd64 1.11.6-1+b1
  •  libcupsimage2:amd64 2.2.1-2
  •  libcupsmime1:amd64 2.2.1-2
  •  libcupsppdc1:amd64 2.2.1-2
  •  libcurl3:amd64 7.50.1-1
  •  libcurl3-gnutls:amd64 7.50.1-1
  •  libdaemon0:amd64 0.14-6
  •  libdatrie1:amd64 0.2.10-4
  •  libdb5.3:amd64 5.3.28-12
  •  libdbus-1-3:amd64 1.10.12-1
  •  libdbus-glib-1-2:amd64 0.108-1
  •  libdbusmenu-glib4:amd64 12.10.2-1
  •  libdbusmenu-gtk3-4:amd64 12.10.2-1
  •  libdbusmenu-gtk4:amd64 12.10.2-1
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1
  •  libdc1394-22:amd64 2.2.4-1
  •  libdca0:amd64 0.0.5-dmo2
  •  libdconf1:amd64 0.26.0-2
  •  libdebconfclient0:amd64 0.218
  •  libdevmapper1.02.1:amd64 2:1.02.136-1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5.2+b1
  •  libdiscover2 2.1.2-7
  •  libdjvulibre21:amd64 3.5.27.1-7
  •  libdjvulibre-text 3.5.27.1-7
  •  libdlrestrictions1 0.15.24
  •  libdns162:amd64 1:9.10.3.dfsg.P4-10.1
  •  libdns-export162 1:9.10.3.dfsg.P4-10.1
  •  libdolphinvcs5:amd64 4:16.08.2-1
  •  libdpkg-perl 1.18.15
  •  libdrm2:amd64 2.4.73-1
  •  libdrm-amdgpu1:amd64 2.4.73-1
  •  libdrm-intel1:amd64 2.4.73-1
  •  libdrm-nouveau2:amd64 2.4.73-1
  •  libdrm-radeon1:amd64 2.4.73-1
  •  libdv4:amd64 1.0.0-11
  •  libdvbpsi10:amd64 1:1.3.0-dmo2
  •  libdvdcss2:amd64 1.4.0-dmo1
  •  libdvdnav4:amd64 5.0.3-2
  •  libdvdread4:amd64 5.0.3-2
  •  libebml4v5:amd64 1:1.3.4-dmo1
  •  libe-book-0.1-1:amd64 0.1.2-4
  •  libebur128-1:amd64 1.2.0-1
  •  libecryptfs1 111-2
  •  libedit2:amd64 3.1-20160903-2
  •  libegl1-mesa:amd64 12.0.4-2
  •  libegl1-mesa-drivers:amd64 12.0.4-2
  •  libelf1:amd64 0.166-2.2
  •  libelf1:i386 0.166-2.2
  •  libemail-valid-perl 1.202-1
  •  libenchant1c2a:amd64 1.6.0-11+b1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-4
  •  libepoxy0:amd64 1.3.1-1
  •  libept1.5.0:amd64 1.1+nmu3+b1
  •  libepub0 0.2.2-4+b1
  •  libertas-firmware 9.70.7.p0.0-2
  •  libestr0 0.1.10-2
  •  libetonyek-0.1-1:amd64 0.1.6-5
  •  libevdev2:amd64 1.5.4+dfsg-2
  •  libevdocument3-4:amd64 3.22.1-2
  •  libevent-2.0-5:amd64 2.0.21-stable-2.1
  •  libevview3-3:amd64 3.22.1-2
  •  libexempi3:amd64 2.3.0-2
  •  libexif12:amd64 0.6.21-2
  •  libexiv2-14:amd64 0.25-3
  •  libexo-1-0:amd64 0.10.7-1
  •  libexo-common 0.10.7-1
  •  libexo-helpers 0.10.7-1
  •  libexpat1:amd64 2.2.0-1
  •  libexporter-tiny-perl 0.042-1
  •  libexttextcat-2.0-0:amd64 3.4.4-2
  •  libexttextcat-data 3.4.4-2
  •  libfaac0:amd64 1:1.28-dmo3
  •  libfaad2:amd64 2.8.0~cvs20161113-1
  •  libfakekey0:amd64 0.1-9
  •  libfakeroot:amd64 1.21-2
  •  libfam0:amd64 2.7.0-17.2
  •  libfarstream-0.2-5:amd64 0.2.8-1
  •  libfastjson4:amd64 0.99.4-1
  •  libfbclient2:amd64 3.0.1.32609.ds4-10
  •  libfbembed2.5 2.5.6.27020.ds4-1+b1
  •  libfcgi-perl 0.78-2
  •  libfdisk1:amd64 2.29-1
  •  libfdk-aac1:amd64 1:0.1.4-dmo2
  •  libffi6:amd64 3.2.1-6
  •  libffi6:i386 3.2.1-6
  •  libffms2-4:amd64 1:2.23-dmo1
  •  libfftw3-double3:amd64 3.3.5-1
  •  libfftw3-long3:amd64 3.3.5-1
  •  libfftw3-single3:amd64 3.3.5-1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3+b2
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libfile-stripnondeterminism-perl 0.028-1
  •  libflac++6v5:amd64 1.3.1-4
  •  libflac8:amd64 1.3.1-4
  •  libfl-dev:amd64 2.6.1-1+b1
  •  libflite1:amd64 2.0.0-release-3
  •  libflorence-1.0-1:amd64 0.6.3-1
  •  libfluidsynth1:amd64 1.1.6-3+b1
  •  libfm4:amd64 1.2.4-1
  •  libfm-data 1.2.4-1
  •  libfm-extra4:amd64 1.2.4-1
  •  libfm-gtk4:amd64 1.2.4-1
  •  libfm-gtk-data 1.2.4-1
  •  libfm-modules:amd64 1.2.4-1
  •  libfm-qt3:amd64 0.11.1-3+b1
  •  libfm-tools 1.2.4-1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.94-0ubuntu1.1
  •  libfontembed1:amd64 1.11.6-1+b1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1 0.1.1-2
  •  libfreetype6:amd64 2.6.3-3+b1
  •  libfribidi0:amd64 0.19.7-1
  •  libfs6:amd64 2:1.0.7-1
  •  libfuse2:amd64 2.9.7-1
  •  libgadu3 1:1.12.1-3
  •  libgail18:amd64 2.24.31-1
  •  libgail-3-0:amd64 3.22.4-1
  •  libgail-common:amd64 2.24.31-1
  •  libgarcon-1-0 0.4.0-2
  •  libgarcon-common 0.4.0-2
  •  libgbm1:amd64 12.0.4-2
  •  libgc1c2:amd64 1:7.4.2-8
  •  libgcc1:amd64 1:6.2.0-13
  •  libgcc1:i386 1:6.2.0-13
  •  libgcc-4.9-dev:amd64 4.9.3-14
  •  libgcc-5-dev:amd64 5.4.1-3
  •  libgcc-6-dev:amd64 6.2.0-13
  •  libgck-1-0:amd64 3.20.0-3
  •  libgconf-2-4:amd64 3.2.6-4
  •  libgcr-3-common 3.20.0-3
  •  libgcr-base-3-1:amd64 3.20.0-3
  •  libgcr-ui-3-1:amd64 3.20.0-3
  •  libgcrypt11:amd64 1.5.4-3
  •  libgcrypt20:amd64 1.7.3-2
  •  libgd3:amd64 2.2.3-87-gd0fec80-3
  •  libgdata22:amd64 0.17.6-2
  •  libgdata-common 0.17.6-2
  •  libgdbm3:amd64 1.8.3-14
  •  libgdk-pixbuf2.0-0:amd64 2.36.0-1
  •  libgdk-pixbuf2.0-common 2.36.0-1
  •  libgee-0.8-2:amd64 0.18.1-1
  •  libgeoclue-2-0:amd64 2.4.4-1
  •  libgeoip1:amd64 1.6.9-4
  •  libgettextpo0:amd64 0.19.8.1-1
  •  libgettextpo-dev:amd64 0.19.8.1-1
  •  libgfortran3:amd64 6.2.0-13
  •  libgif7:amd64 5.1.4-0.4
  •  libgirepository-1.0-1:amd64 1.50.0-1
  •  libgit2-24:amd64 0.24.2-2
  •  libgksu2-0 2.0.13~pre1-9
  •  libgl1-mesa-dri:amd64 12.0.4-2
  •  libgl1-mesa-glx:amd64 12.0.4-2
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 12.0.4-2
  •  libgles1-mesa:amd64 12.0.4-2
  •  libgles2-mesa:amd64 12.0.4-2
  •  libglew2.0:amd64 2.0.0-3
  •  libglib2.0-0:amd64 2.50.2-2
  •  libglib2.0-bin 2.50.2-2
  •  libglib2.0-data 2.50.2-2
  •  libglibmm-2.4-1v5:amd64 2.50.0-1
  •  libglib-perl 3:1.323-1
  •  libgltf-0.0-0v5:amd64 0.0.2-5
  •  libglu1-mesa:amd64 9.0.0-2.1
  •  libgme0:amd64 0.6.0-3
  •  libgmp10:amd64 2:6.1.1+dfsg-1
  •  libgmp10:i386 2:6.1.1+dfsg-1
  •  libgnome-2-0:amd64 2.32.1-5
  •  libgnome2-bin 2.32.1-5
  •  libgnome2-common 2.32.1-5
  •  libgnomecanvas2-0:amd64 2.30.3-3
  •  libgnomecanvas2-common 2.30.3-3
  •  libgnome-desktop-3-12:amd64 3.22.2-1
  •  libgnome-keyring0:amd64 3.12.0-1+b1
  •  libgnome-keyring-common 3.12.0-1
  •  libgnome-menu-3-0 3.13.3-8
  •  libgnomeui-0:amd64 2.24.5-3.1
  •  libgnomeui-common 2.24.5-3.1
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1+b1
  •  libgnomevfs2-common 1:2.24.4-6.1
  •  libgnomevfs2-extra:amd64 1:2.24.4-6.1+b1
  •  libgnutls26:amd64 2.12.23-17
  •  libgnutls30:amd64 3.5.6-4
  •  libgnutls-deb0-28:amd64 3.3.20-1
  •  libgoa-1.0-0b:amd64 3.22.2-1
  •  libgoa-1.0-common 3.22.2-1
  •  libgomp1:amd64 6.2.0-13
  •  libgpds0 1.6.0~git20150314.de7fe9e7-1
  •  libgpg-error0:amd64 1.25-1
  •  libgpgme11:amd64 1.7.0-1
  •  libgpgme++2v5 4:4.14.10-7
  •  libgphoto2-6:amd64 2.5.10-3
  •  libgphoto2-l10n 2.5.10-3
  •  libgphoto2-port10:amd64 2.5.4-1.1+b2
  •  libgphoto2-port10:i386 2.5.4-1.1+b2
  •  libgphoto2-port12:amd64 2.5.10-3
  •  libgpm2:amd64 1.20.4-6.2
  •  libgpm2:i386 1.20.4-6.2
  •  libgpod4-nogtk:amd64 0.8.3-8
  •  libgps22:amd64 3.16-4
  •  libgrantlee-templates5 5.1.0-2
  •  libgrantlee-textdocument5 5.1.0-2
  •  libgraphite2-3:amd64 1.3.9-2
  •  libgroupsock8 2:2016.10.29-dmo1
  •  libgs9:amd64 9.19~dfsg-3.1
  •  libgs9-common 9.19~dfsg-3.1
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.7~git20150920+dfsg-4
  •  libgssapi-krb5-2:amd64 1.15~beta1-1
  •  libgssdp-1.0-3:amd64 1.0.1-1
  •  libgstreamer1.0-0:amd64 1.10.1-1
  •  libgstreamer-plugins-bad1.0-0:amd64 1:1.8.3-dmo2
  •  libgstreamer-plugins-base1.0-0:amd64 1.10.1-1
  •  libgtk2.0-0:amd64 2.24.31-1
  •  libgtk2.0-bin 2.24.31-1
  •  libgtk2.0-common 2.24.31-1
  •  libgtk2-perl 2:1.2499-1
  •  libgtk-3-0:amd64 3.22.4-1
  •  libgtk-3-bin 3.22.4-1
  •  libgtk-3-common 3.22.4-1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-1
  •  libgtkmm-3.0-1v5:amd64 3.22.0-1
  •  libgtksourceview2.0-0:amd64 2.10.5-3
  •  libgtksourceview2.0-common 2.10.5-3
  •  libgtksourceview-3.0-1:amd64 3.22.1-1
  •  libgtksourceview-3.0-common 3.22.1-1
  •  libgtkspell0 2.0.16-1.1
  •  libgtop-2.0-10:amd64 2.34.1-2
  •  libgtop2-common 2.34.1-2
  •  libgucharmap-2-90-7:amd64 1:9.0.2-1
  •  libgudev-1.0-0:amd64 230-3
  •  libgupnp-1.0-4:amd64 1.0.1-1
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libgusb2:amd64 0.2.9-1
  •  libgutenprint2 5.2.11-1+b1
  •  libgxps2:amd64 0.2.4-1
  •  libharfbuzz0b:amd64 1.2.7-1+b1
  •  libharfbuzz-icu0:amd64 1.2.7-1+b1
  •  libhcrypto4-heimdal:amd64 1.7~git20150920+dfsg-4
  •  libhdb9-heimdal:amd64 1.7~git20150920+dfsg-4
  •  libheimbase1-heimdal:amd64 1.7~git20150920+dfsg-4
  •  libheimntlm0-heimdal:amd64 1.7~git20150920+dfsg-4
  •  libhogweed4:amd64 3.3-1
  •  libhogweed4:i386 3.3-1
  •  libhpmud0:amd64 3.16.10+repack0-1
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-7
  •  libhtml-format-perl 2.11-2
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-template-perl 2.95-2
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.1:amd64 2.1-2
  •  libhunspell-1.3-0:amd64 1.3.4-2
  •  libhunspell-1.4-0:amd64 1.4.1-2+b1
  •  libhx509-5-heimdal:amd64 1.7~git20150920+dfsg-4
  •  libhyphen0:amd64 2.8.8-5
  •  libical2:amd64 2.0.0-0.5+b1
  •  libice6:amd64 2:1.0.9-1+b1
  •  libicu55:amd64 55.1-7
  •  libicu57:amd64 57.1-4
  •  libicu57:i386 57.1-4
  •  libid3tag0:amd64 0.15.1b-12
  •  libidn11:amd64 1.33-1
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35:amd64 0.35-12
  •  libilbc2:amd64 2.0.2-dmo4
  •  libilmbase12:amd64 2.2.0-11
  •  libimlib2:amd64 1.4.8-1
  •  libimobiledevice4:amd64 1.1.6+dfsg-3.1+b1
  •  libimobiledevice6:amd64 1.2.0+dfsg-3
  •  libindicator3-7:amd64 0.5.0-3
  •  libindicator7:amd64 0.5.0-3
  •  libinput10:amd64 1.5.1-1
  •  libinput-bin 1.5.1-1
  •  libiodbc2:amd64 3.52.9-2
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1+b2
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ip-perl 0.38-1
  •  libio-socket-ssl-perl 2.039-1
  •  libio-string-perl 1.08-3
  •  libip4tc0:amd64 1.6.0-4
  •  libip6tc0:amd64 1.6.0-4
  •  libipc-run-perl 0.94-1
  •  libipc-system-simple-perl 1.25-3
  •  libiptc0:amd64 1.6.0-4
  •  libisc160:amd64 1:9.10.3.dfsg.P4-10.1
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-10.1
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-10.1
  •  libisc-export160 1:9.10.3.dfsg.P4-10.1
  •  libisl15:amd64 0.17.1-1
  •  libiso9660-8 0.83-4.2+b1
  •  libisoburn1:amd64 1.4.6-1+b1
  •  libisofs6:amd64 1.4.6-1
  •  libitm1:amd64 6.2.0-13
  •  libiw30:amd64 30~pre9-12
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed50c92~dfsg-3
  •  libjansson4:amd64 2.9-1
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.11-3
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.11-3
  •  libjavascriptcoregtk-4.0-18:amd64 2.14.2-1
  •  libjbig0:amd64 2.1-3.1
  •  libjbig0:i386 2.1-3.1
  •  libjbig2dec0:amd64 0.13-3
  •  libjim0.76:amd64 0.76-2
  •  libjim0debian2:amd64 0.73-3
  •  libjpeg62-turbo:amd64 1:1.5.1-2
  •  libjpeg-turbo-progs 1:1.5.1-2
  •  libjs-jquery 3.1.1-1
  •  libjs-mathjax 2.7.0-1
  •  libjs-mootools 1.4.5~debian1-2.1
  •  libjson-c3:amd64 0.12.1-1.1
  •  libjson-glib-1.0-0:amd64 1.2.2-1
  •  libjson-glib-1.0-common 1.2.2-1
  •  libjs-sphinxdoc 1.4.8-2
  •  libjs-underscore 1.8.3~dfsg-1
  •  libjte1 1.20-2
  •  libk3b6 1:2.0.3a-dmo2
  •  libk3b6-extracodecs 1:2.0.3a-dmo2
  •  libk5crypto3:amd64 1.15~beta1-1
  •  libkabc4 4:4.14.10-7
  •  libkactivities6 4:4.13.3-2
  •  libkate1:amd64 0.4.1-7+b1
  •  libkatepartinterfaces4 4:4.14.3-4
  •  libkcddb4 4:16.08.3-1
  •  libkcmutils4 4:4.14.26-1
  •  libkcompactdisc4 4:16.04.0-2
  •  libkdc2-heimdal:amd64 1.7~git20150920+dfsg-4
  •  libkde3support4 4:4.14.26-1
  •  libkdeclarative5 4:4.14.26-1
  •  libkdecorations2-5v5 4:5.8.4-1
  •  libkdecorations2private5v5 4:5.8.4-1
  •  libkdecore5 4:4.14.26-1
  •  libkdesu5 4:4.14.26-1
  •  libkdeui5 4:4.14.26-1
  •  libkdewebkit5 4:4.14.26-1
  •  libkdnssd4 4:4.14.26-1
  •  libkemoticons4 4:4.14.26-1
  •  libkexiv2-11 4:15.04.3-1
  •  libkexiv2-data 4:15.04.3-1
  •  libkeybinder0 0.3.1-1
  •  libkeybinder-3.0-0:amd64 0.3.1-1
  •  libkeyutils1:amd64 1.5.9-9
  •  libkf5activities5:amd64 5.27.0-1
  •  libkf5activitiesstats1:amd64 5.27.0-1
  •  libkf5akonadiagentbase5:amd64 4:16.04.3-3+b1
  •  libkf5akonadicalendar5:amd64 16.04.2-2
  •  libkf5akonadicontact5:amd64 4:16.04.2-2
  •  libkf5akonadicore5:amd64 4:16.04.3-3+b1
  •  libkf5akonadicore-bin 4:16.04.3-3+b1
  •  libkf5akonadimime5:amd64 4:16.04.2-2
  •  libkf5akonadinotes5:amd64 4:16.04.2-2
  •  libkf5akonadiprivate5 4:16.04.3-3+b1
  •  libkf5akonadisearchdebug5:amd64 16.04.3-1
  •  libkf5akonadisearchpim5:amd64 16.04.3-1
  •  libkf5akonadiwidgets5:amd64 4:16.04.3-3+b1
  •  libkf5alarmcalendar5:amd64 16.04.2-2
  •  libkf5archive5:amd64 5.27.0-1
  •  libkf5attica5:amd64 5.27.0-1
  •  libkf5auth5:amd64 5.27.0-1
  •  libkf5auth-data 5.27.0-1
  •  libkf5baloo5 5.27.0-1
  •  libkf5balooengine5 5.27.0-1
  •  libkf5baloowidgets5:amd64 16.04.0-1
  •  libkf5baloowidgets-bin 16.04.0-1
  •  libkf5bluezqt6:amd64 5.28.0-1
  •  libkf5bluezqt-data 5.28.0-1
  •  libkf5bookmarks5:amd64 5.27.0-1
  •  libkf5bookmarks-data 5.27.0-1
  •  libkf5calendarcore5:amd64 4:16.04.2-1
  •  libkf5calendarevents5:amd64 5.27.0-1+b1
  •  libkf5calendarutils5:amd64 16.04.3-1
  •  libkf5codecs5:amd64 5.27.0-1
  •  libkf5codecs-data 5.27.0-1
  •  libkf5completion5:amd64 5.27.0-1
  •  libkf5completion-data 5.27.0-1
  •  libkf5config-bin 5.27.0-1
  •  libkf5configcore5:amd64 5.27.0-1
  •  libkf5config-data 5.27.0-1
  •  libkf5configgui5:amd64 5.27.0-1
  •  libkf5configwidgets5:amd64 5.27.0-1
  •  libkf5configwidgets-data 5.27.0-1
  •  libkf5contacts5:amd64 16.04.2-1
  •  libkf5contacts-data 16.04.2-1
  •  libkf5coreaddons5:amd64 5.27.0-1
  •  libkf5coreaddons-data 5.27.0-1
  •  libkf5crash5:amd64 5.27.0-1
  •  libkf5dbusaddons5:amd64 5.27.0-1
  •  libkf5dbusaddons-bin 5.27.0-1
  •  libkf5dbusaddons-data 5.27.0-1
  •  libkf5declarative5:amd64 5.27.0-1+b1
  •  libkf5declarative-data 5.27.0-1
  •  libkf5dnssd5:amd64 5.27.0-1
  •  libkf5dnssd-data 5.27.0-1
  •  libkf5emoticons5:amd64 5.27.0-1
  •  libkf5emoticons-bin 5.27.0-1
  •  libkf5emoticons-data 5.27.0-1
  •  libkf5filemetadata3:amd64 5.27.0-1
  •  libkf5filemetadata-bin:amd64 5.27.0-1
  •  libkf5filemetadata-data 5.27.0-1
  •  libkf5gapicalendar5:amd64 5.1.0-2
  •  libkf5gapicontacts5:amd64 5.1.0-2
  •  libkf5gapicore5:amd64 5.1.0-2
  •  libkf5gapi-data 5.1.0-2
  •  libkf5gapitasks5:amd64 5.1.0-2
  •  libkf5globalaccel5:amd64 5.27.0-1
  •  libkf5globalaccel-bin 5.27.0-1
  •  libkf5globalaccel-data 5.27.0-1
  •  libkf5globalaccelprivate5:amd64 5.27.0-1
  •  libkf5gpgmepp5:amd64 16.04.3-1
  •  libkf5guiaddons5:amd64 5.27.0-1
  •  libkf5holidays5:amd64 16.04.2-1
  •  libkf5holidays-data 16.04.2-1
  •  libkf5i18n5:amd64 5.27.0-2
  •  libkf5i18n-data 5.27.0-2
  •  libkf5iconthemes5:amd64 5.27.0-1
  •  libkf5iconthemes-bin 5.27.0-1
  •  libkf5iconthemes-data 5.27.0-1
  •  libkf5identitymanagement5:amd64 16.04.2-1
  •  libkf5idletime5:amd64 5.27.0-1
  •  libkf5imap5:amd64 16.04.2-1
  •  libkf5itemmodels5:amd64 5.27.0-1
  •  libkf5itemviews5:amd64 5.27.0-1
  •  libkf5itemviews-data 5.27.0-1
  •  libkf5jobwidgets5:amd64 5.27.0-1
  •  libkf5jobwidgets-data 5.27.0-1
  •  libkf5js5:amd64 5.27.0-1
  •  libkf5jsembed5:amd64 5.27.0-1
  •  libkf5jsembed-data 5.27.0-1
  •  libkf5kcmutils5:amd64 5.27.0-1
  •  libkf5kcmutils-data 5.27.0-1
  •  libkf5kdcraw5 16.04.0-2
  •  libkf5kdelibs4support5:amd64 5.27.0-1
  •  libkf5kdelibs4support5-bin 5.27.0-1
  •  libkf5kdelibs4support-data 5.27.0-1
  •  libkf5khtml5:amd64 5.27.0-1
  •  libkf5khtml-bin 5.27.0-1
  •  libkf5khtml-data 5.27.0-1
  •  libkf5kiocore5:amd64 5.27.0-2
  •  libkf5kiofilewidgets5:amd64 5.27.0-2
  •  libkf5kiontlm5:amd64 5.27.0-2
  •  libkf5kiowidgets5:amd64 5.27.0-2
  •  libkf5kipi31.0.0 4:16.08.2-1
  •  libkf5kipi-data 4:16.08.2-1
  •  libkf5kontactinterface5:amd64 16.04.2-1
  •  libkf5kontactinterface-data 16.04.2-1
  •  libkf5krosscore5:amd64 5.27.0-1
  •  libkf5krossui5:amd64 5.27.0-1
  •  libkf5ldap5:amd64 16.04.2-1
  •  libkf5libkdepim5:amd64 4:16.04.2-3
  •  libkf5libkdepim-data 4:16.04.2-3
  •  libkf5libkdepim-plugins:amd64 4:16.04.2-3
  •  libkf5mailtransport5:amd64 16.04.2-3
  •  libkf5mailtransport-data 16.04.2-3
  •  libkf5mbox5:amd64 16.04.2-1
  •  libkf5mime5:amd64 16.04.2-1
  •  libkf5modemmanagerqt6:amd64 5.28.0-1
  •  libkf5networkmanagerqt6 5.28.0-1
  •  libkf5newstuff5:amd64 5.27.0-1
  •  libkf5newstuff-data 5.27.0-1
  •  libkf5notifications5:amd64 5.27.0-1
  •  libkf5notifications-data 5.27.0-1
  •  libkf5notifyconfig5:amd64 5.27.0-1
  •  libkf5notifyconfig-data 5.27.0-1
  •  libkf5package5:amd64 5.27.0-1
  •  libkf5package-data 5.27.0-1
  •  libkf5parts5:amd64 5.27.0-1
  •  libkf5parts-data 5.27.0-1
  •  libkf5parts-plugins 5.27.0-1
  •  libkf5people5:amd64 5.27.0-1
  •  libkf5peoplebackend5:amd64 5.27.0-1
  •  libkf5people-data 5.27.0-1
  •  libkf5peoplewidgets5:amd64 5.27.0-1
  •  libkf5pimcommon5:amd64 4:16.04.2-2
  •  libkf5pimcommon-plugins:amd64 4:16.04.2-2
  •  libkf5pimtextedit5:amd64 16.04.2-1
  •  libkf5plasma5:amd64 5.27.0-1
  •  libkf5plasmaquick5:amd64 5.27.0-1
  •  libkf5pty5:amd64 5.27.0-1
  •  libkf5pty-data 5.27.0-1
  •  libkf5quickaddons5:amd64 5.27.0-1+b1
  •  libkf5runner5:amd64 5.27.0-1
  •  libkf5sane5 16.08.0-1
  •  libkf5screen7:amd64 4:5.8.4-1
  •  libkf5screen-bin 4:5.8.4-1
  •  libkf5service5:amd64 5.27.0-1
  •  libkf5service-bin 5.27.0-1
  •  libkf5service-data 5.27.0-1
  •  libkf5solid5:amd64 5.27.0-1
  •  libkf5solid5-data 5.27.0-1
  •  libkf5sonnet5-data 5.27.0-1
  •  libkf5sonnetcore5:amd64 5.27.0-1
  •  libkf5sonnetui5:amd64 5.27.0-1
  •  libkf5style5:amd64 5.27.0-1
  •  libkf5su5:amd64 5.27.0-1
  •  libkf5su-bin 5.27.0-1
  •  libkf5su-data 5.27.0-1
  •  libkf5sysguard-bin 4:5.8.2-1
  •  libkf5sysguard-data 4:5.8.2-1
  •  libkf5texteditor5:amd64 5.27.0-1
  •  libkf5textwidgets5:amd64 5.27.0-1
  •  libkf5textwidgets-data 5.27.0-1
  •  libkf5threadweaver5:amd64 5.27.0-1
  •  libkf5unitconversion5:amd64 5.27.0-1
  •  libkf5unitconversion-data 5.27.0-1
  •  libkf5wallet5:amd64 5.27.0-1
  •  libkf5wallet-bin 5.27.0-1
  •  libkf5wallet-data 5.27.0-1
  •  libkf5waylandclient5:amd64 4:5.28.0-1
  •  libkf5waylandserver5:amd64 4:5.28.0-1
  •  libkf5widgetsaddons5:amd64 5.27.0-1
  •  libkf5widgetsaddons-data 5.27.0-1
  •  libkf5windowsystem5:amd64 5.27.0-1
  •  libkf5windowsystem-data 5.27.0-1
  •  libkf5xmlgui5:amd64 5.27.0-1
  •  libkf5xmlgui-bin 5.27.0-1
  •  libkf5xmlgui-data 5.27.0-1
  •  libkf5xmlrpcclient5:amd64 5.27.0-1
  •  libkf5xmlrpcclient-data 5.27.0-1
  •  libkfile4 4:4.14.26-1
  •  libkfontinst5 4:5.8.2-1
  •  libkfontinstui5 4:5.8.2-1
  •  libkhtml5 4:4.14.26-1
  •  libkio5 4:4.14.26-1
  •  libkjsapi4 4:4.14.26-1
  •  libkjsembed4 4:4.14.26-1
  •  libkldap4 4:4.14.10-7
  •  libklibc 2.0.4-9
  •  libkmediaplayer4 4:4.14.26-1
  •  libkmime4 4:4.14.10-7
  •  libkmod2:amd64 23-1
  •  libknewstuff2-4 4:4.14.26-1
  •  libknewstuff3-4 4:4.14.26-1
  •  libknotifyconfig4 4:4.14.26-1
  •  libkntlm4 4:4.14.26-1
  •  libkolab1 1.0.2-3
  •  libkolabxml1v5 1.1.4-1+b2
  •  libkopete4 4:16.08.1-1
  •  libkparts4 4:4.14.26-1
  •  libkpathsea6:amd64 2016.20160513.41080-8
  •  libkpimidentities4 4:4.14.10-7
  •  libkpimtextedit4 4:4.14.10-7
  •  libkpimutils4 4:4.14.10-7
  •  libkprintutils4 4:4.14.26-1
  •  libkpty4 4:4.14.26-1
  •  libkrb5-26-heimdal:amd64 1.7~git20150920+dfsg-4
  •  libkrb5-3:amd64 1.15~beta1-1
  •  libkrb5support0:amd64 1.15~beta1-1
  •  libkresources4 4:4.14.10-7
  •  libkrosscore4 4:4.14.26-1
  •  libksane-data 4:15.08.3-1
  •  libksba8:amd64 1.3.5-2
  •  libkscreenlocker5:amd64 5.8.2-1
  •  libksgrd7 4:5.8.2-1
  •  libksignalplotter7 4:5.8.2-1
  •  libktexteditor4 4:4.14.26-1
  •  libktorrent5 1.3.1-5
  •  libktorrent-l10n 1.3.1-5
  •  libkvazaar3:amd64 1:1.0.0-dmo1
  •  libkwalletbackend5-5:amd64 5.27.0-1
  •  libkwin4-effect-builtins1 4:5.8.2-1+b1
  •  libkwineffects9 4:5.8.2-1+b1
  •  libkwinglutils9 4:5.8.2-1+b1
  •  libkwinxrenderutils9 4:5.8.2-1+b1
  •  libkworkspace5-5 4:5.8.2-1
  •  libkxmlrpcclient4 4:4.14.10-7
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3 3.6.1-2
  •  liblastfm1:amd64 1.0.9-1
  •  liblcms2-2:amd64 2.7-1
  •  liblcms2-utils 2.7-1
  •  libldap-2.4-2:amd64 2.4.44+dfsg-1
  •  libldap-common 2.4.44+dfsg-1
  •  libldb1:amd64 2:1.1.27-1
  •  liblensfun1:amd64 0.3.2-3
  •  liblensfun-data-v1 0.3.2-3
  •  liblept5 1.73-5+b1
  •  liblightdm-gobject-1-0 1.18.2-2
  •  liblirc-client0:amd64 0.9.4c-4.1
  •  liblist-moreutils-perl 0.416-1+b1
  •  liblivemedia16 2:2013.11.06-dmo1
  •  liblivemedia57 2:2016.10.29-dmo1
  •  libllvm3.3:amd64 1:3.3-16
  •  libllvm3.3:i386 1:3.3-16
  •  libllvm3.8:amd64 1:3.8.1-16
  •  liblmdb0:amd64 0.9.18-5
  •  liblocale-gettext-perl 1.07-3+b1
  •  liblockfile1:amd64 1.09-6
  •  liblockfile-bin 1.09-6
  •  liblogging-stdlog0:amd64 1.0.5-2
  •  liblog-message-perl 0.8-1
  •  liblog-message-simple-perl 0.10-2
  •  liblognorm5:amd64 2.0.1-1.1
  •  libloudmouth1-0:amd64 1.5.3-2
  •  liblouis12:amd64 3.0.0-3
  •  liblouis-bin 3.0.0-3
  •  liblouis-data 3.0.0-3
  •  liblouisutdml7:amd64 2.6.0-3+b1
  •  liblouisutdml-bin 2.6.0-3+b1
  •  liblouisutdml-data 2.6.0-3
  •  liblqr-1-0:amd64 0.4.2-2
  •  liblsan0:amd64 6.2.0-13
  •  liblsmash0 0.git20140118-dmo1
  •  liblsmash1 1.13.27-dmo1
  •  liblsmash2 2.9.1-dmo2
  •  libltdl7:amd64 2.4.6-2
  •  libltdl7:i386 2.4.6-2
  •  libltdl-dev:amd64 2.4.6-2
  •  liblua5.1-0:amd64 5.1.5-8.1+b2
  •  liblua5.2-0:amd64 5.2.4-1.1+b1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-10.1
  •  liblxqt0:amd64 0.11.0-2
  •  liblxqt-globalkeys0:amd64 0.11.0-3
  •  liblxqt-globalkeys-ui0:amd64 0.11.0-3
  •  liblz4-1:amd64 0.0~r131-2
  •  liblzma5:amd64 5.2.2-1.2
  •  liblzma5:i386 5.2.2-1.2
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8
  •  libmagic1:amd64 1:5.29-1
  •  libmagickcore-6.q16-2:amd64 8:6.9.6.6+dfsg-1
  •  libmagickcore-6.q16-2-extra:amd64 8:6.9.6.6+dfsg-1
  •  libmagickwand-6.q16-2:amd64 8:6.9.6.6+dfsg-1
  •  libmagic-mgc 1:5.29-1
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.13-1
  •  libmarco-private1:amd64 1.16.0-1
  •  libmariadbclient18:amd64 10.0.28-2
  •  libmatebluetooth 1.6.0-2
  •  libmate-desktop-2-17:amd64 1.16.1-1
  •  libmatedict6 1.16.0-1
  •  libmatekbd4:amd64 1.16.0-1
  •  libmatekbd-common 1.16.0-1
  •  libmate-menu2:amd64 1.16.0-1
  •  libmatemixer0:amd64 1.16.0-1
  •  libmatemixer-common 1.16.0-1
  •  libmate-panel-applet-4-1 1.16.0-1
  •  libmate-slab0:amd64 1.16.0-1
  •  libmateweather1:amd64 1.16.0-1
  •  libmateweather-common 1.16.0-1
  •  libmate-window-settings1:amd64 1.16.0-1
  •  libmatroska6v5:amd64 1:1.4.5-dmo1
  •  libmbim-glib4:amd64 1.14.0-1
  •  libmbim-proxy 1.14.0-1
  •  libmeanwhile1:amd64 1.0.2-9
  •  libmediastreamer-base3:amd64 3.6.1-3
  •  libmenu-cache3:amd64 1.0.2-1
  •  libmenu-cache-bin 1.0.2-1
  •  libmfx0:amd64 1.19-dmo3
  •  libmhash2:amd64 0.9.9.9-7
  •  libmimic0:amd64 1.0.4-2.3
  •  libminiupnpc10:amd64 1.9.20140610-2.1
  •  libmjpegutils-2.1-0:amd64 2:2.1.0-dmo8
  •  libmm-glib0:amd64 1.6.4-1
  •  libmms0:amd64 0.6.4-2
  •  libmng1:amd64 1.0.10+dfsg-3.1+b3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.8.5-3
  •  libmount1:amd64 2.29-1
  •  libmozjs24d 24.5.0esr-1
  •  libmp3lame0:amd64 1:3.99.5-dmo5
  •  libmpc3:amd64 1.0.3-1
  •  libmpcdec6:amd64 2:0.1~r495-1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpeg2-4:amd64 0.5.1-7
  •  libmpeg2encpp-2.1-0:amd64 2:2.1.0-dmo8
  •  libmpfr4:amd64 3.1.5-1
  •  libmpg123-0:amd64 1.23.8-1
  •  libmplex2-2.1-0:amd64 2:2.1.0-dmo8
  •  libmpx0:amd64 5.4.1-3
  •  libmpx2:amd64 6.2.0-13
  •  libmspack0:amd64 0.5-1
  •  libmspub-0.1-1:amd64 0.1.2-4
  •  libmtdev1:amd64 1.1.5-1
  •  libmtp9:amd64 1.1.12-1
  •  libmtp-common 1.1.12-1
  •  libmtp-runtime 1.1.12-1
  •  libmuparser2v5:amd64 2.2.3-6
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-6
  •  libmwaw-0.3-3:amd64 0.3.9-1
  •  libmysqlclient18:amd64 5.6.30-1
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnatpmp1:amd64 20110808-4
  •  libnautilus-extension1a:amd64 3.22.1-2
  •  libncurses5:amd64 6.0+20160917-1
  •  libncurses5:i386 6.0+20160917-1
  •  libncursesw5:amd64 6.0+20160917-1
  •  libndp0:amd64 1.6-1
  •  libneon27-gnutls:amd64 0.30.1-5
  •  libnepomuk4 4:4.14.26-1
  •  libnepomukquery4a 4:4.14.26-1
  •  libnepomukutils4 4:4.14.26-1
  •  libnet-dbus-perl 1.1.0-4+b1
  •  libnet-dns-perl 1.06-1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnet-http-perl 6.09-1
  •  libnet-ip-perl 1.26-1
  •  libnetpbm10 2:10.0-15.3+b1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.78-1
  •  libnettle6:amd64 3.3-1
  •  libnettle6:i386 3.3-1
  •  libnewt0.52:amd64 0.52.19-1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs8:amd64 1.11.0-dmo1
  •  libnfsidmap2:amd64 0.25-5
  •  libnghttp2-14:amd64 1.16.0-1
  •  libnice10:amd64 0.1.13-2
  •  libnl-3-200:amd64 3.2.27-1
  •  libnl-genl-3-200:amd64 3.2.27-1
  •  libnl-route-3-200:amd64 3.2.27-1
  •  libnm0:amd64 1.4.2-2
  •  libnma0:amd64 1.4.2-1
  •  libnma-common 1.4.2-1
  •  libnm-glib4:amd64 1.4.2-2
  •  libnm-glib-vpn1:amd64 1.4.2-2
  •  libnm-gtk0:amd64 1.4.2-1
  •  libnm-gtk-common 1.4.2-1
  •  libnm-util2:amd64 1.4.2-2
  •  libnotify4:amd64 0.7.7-1
  •  libnotify-bin 0.7.7-1
  •  libnpth0:amd64 1.2-3
  •  libnspr4:amd64 2:4.12-6
  •  libnss3:amd64 2:3.26.2-1
  •  libnss-mdns:amd64 0.10-7
  •  libntdb1:amd64 1.0-9
  •  libntfs-3g871 1:2016.2.22AR.1-3
  •  libntrack0 016-1.3
  •  libntrack-qt4-1 016-1.3
  •  libnuma1:amd64 2.0.11-2
  •  liboauth0:amd64 1.0.1-1
  •  libobrender32v5 3.6.1-3
  •  libobt2v5 3.6.1-3
  •  libodbc1:amd64 2.3.1-5+b1
  •  libodfgen-0.1-1:amd64 0.1.6-2
  •  libofa0:amd64 0.9.3-13
  •  libogg0:amd64 1.3.2-1
  •  libokularcore7 4:16.08.2-1
  •  libopenal1:amd64 1:1.17.2-4
  •  libopenal-data 1:1.17.2-4
  •  libopenconnect5:amd64 7.06-2+b2
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-calib3d2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-contrib2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-core2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-features2d2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-flann2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-highgui2.4-deb0:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-imgproc2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-legacy2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-ml2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-objdetect2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-photo2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-video2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopenexr22:amd64 2.2.0-11
  •  libopenh264-1:amd64 1.5.0-dmo2
  •  libopenh264-2:amd64 1.6.0-dmo3
  •  libopenjp2-7:amd64 2.1.2-1
  •  libopenjpeg5:amd64 1:1.5.2-3.1
  •  libopenobex2 1.7.2-1
  •  libopenvg1-mesa:amd64 10.3.2-1
  •  libopts25:amd64 1:5.18.12-3
  •  libopus0:amd64 1.1.3-1
  •  liborbit-2-0:amd64 1:2.14.19-2
  •  liborc-0.4-0:amd64 1:0.4.26-2
  •  liborcus-0.10-0v5 0.9.2-4
  •  liborcus-0.11-0:amd64 0.11.2-3
  •  libortp9:amd64 3.6.1-3
  •  libosmesa6:amd64 12.0.4-2
  •  libotr5 4.1.1-2
  •  liboxygenstyle5-5 4:5.8.2-1
  •  liboxygenstyleconfig5-5 4:5.8.2-1
  •  libp11-kit0:amd64 0.23.2-5
  •  libpackagekit-glib2-18:amd64 1.1.4-3
  •  libpackagekitqt5-0:amd64 0.9.6-1
  •  libpagemaker-0.0-0:amd64 0.0.3-2
  •  libpam0g:amd64 1.1.8-3.3
  •  libpam-cap:amd64 1:2.25-1
  •  libpam-ck-connector:amd64 0.4.6-5
  •  libpam-gnome-keyring:amd64 3.20.0-3
  •  libpam-kwallet5 5.8.4-1
  •  libpam-kwallet-common 5.8.4-1
  •  libpam-modules:amd64 1.1.8-3.3
  •  libpam-modules-bin 1.1.8-3.3
  •  libpam-runtime 1.1.8-3.3
  •  libpam-systemd:amd64 232-6
  •  libpango-1.0-0:amd64 1.40.3-3
  •  libpango1.0-0:amd64 1.40.3-3
  •  libpangocairo-1.0-0:amd64 1.40.3-3
  •  libpangoft2-1.0-0:amd64 1.40.3-3
  •  libpangomm-1.4-1v5:amd64 2.40.1-3
  •  libpango-perl 1.227-1+b1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.40.3-3
  •  libpaper1:amd64 1.1.24+nmu5
  •  libpaper-utils 1.1.24+nmu5
  •  libparse-debianchangelog-perl 1.2.0-11
  •  libparted2:amd64 3.2-16+b1
  •  libparted-fs-resize0:amd64 3.2-16+b1
  •  libpcap0.8:amd64 1.8.1-3
  •  libpci3:amd64 1:3.3.1-1.1
  •  libpciaccess0:amd64 0.13.4-1
  •  libpcre16-3:amd64 2:8.39-2
  •  libpcre2-8-0:amd64 10.22-2
  •  libpcre3:amd64 2:8.39-2
  •  libpcre3:i386 2:8.39-2
  •  libpcsclite1:amd64 1.8.18-1
  •  libperl4-corelibs-perl 0.003-2
  •  libperl5.24:amd64 5.24.1~rc3-3
  •  libperlio-gzip-perl 0.19-1+b2
  •  libphonon4:amd64 4:4.9.0-4
  •  libphonon4qt5-4:amd64 4:4.9.0-4
  •  libpipeline1:amd64 1.4.1-2
  •  libpixman-1-0:amd64 0.34.0-1
  •  libplasma3 4:4.14.26-1
  •  libplasma-geolocation-interface5 4:5.8.2-1
  •  libplist3:amd64 1.12-3.1
  •  libplymouth4:amd64 0.9.2-3+b1
  •  libpng12-0:amd64 1.2.54-6
  •  libpng16-16:amd64 1.6.26-2
  •  libpodofo0.9.4 0.9.4-3
  •  libpolkit-agent-1-0:amd64 0.105-17
  •  libpolkit-agent-1-0:amd64 0.112-5.3.1~really-0.105-8
  •  libpolkit-backend-1-0:amd64 0.105-17
  •  libpolkit-backend-1-0:amd64 0.112-5.3.1~really-0.105-8
  •  libpolkit-gobject-1-0:amd64 0.105-17
  •  libpolkit-gobject-1-0:amd64 0.112-5.3.1~really-0.105-8
  •  libpolkit-qt-1-1:amd64 0.112.0-5
  •  libpolkit-qt5-1-1:amd64 0.112.0-5
  •  libpoppler64:amd64 0.48.0-2
  •  libpoppler-glib8:amd64 0.48.0-2
  •  libpoppler-qt4-4:amd64 0.48.0-2
  •  libpoppler-qt5-1:amd64 0.48.0-2
  •  libpopt0:amd64 1.16-10
  •  libportaudio2:amd64 19+svn20140130-1.1
  •  libpostproc54:amd64 10:3.2-dmo1
  •  libpowerdevilcore2 4:5.8.2-1
  •  libpowerdevilui5 4:5.8.2-1
  •  libprocesscore7 4:5.8.2-1
  •  libprocessui7 4:5.8.2-1
  •  libprocps0:amd64 1:3.3.4-2
  •  libprocps6:amd64 2:3.3.12-3
  •  libprotobuf-c1 1.2.1-1+b1
  •  libproxy1v5:amd64 0.4.13-1.1
  •  libproxy-tools 0.4.13-1.1
  •  libpsl5:amd64 0.15.0-1
  •  libpulse0:amd64 9.0-5
  •  libpulsedsp:amd64 9.0-5
  •  libpulse-mainloop-glib0:amd64 9.0-5
  •  libpurple0 2.11.0-3
  •  libpurple-bin 2.11.0-3
  •  libpwquality1:amd64 1.3.0-1
  •  libpwquality-common 1.3.0-1
  •  libpython2.7:amd64 2.7.12-7
  •  libpython2.7-minimal:amd64 2.7.12-7
  •  libpython2.7-stdlib:amd64 2.7.12-7
  •  libpython3.3-minimal:amd64 3.3.5-1
  •  libpython3.3-stdlib:amd64 3.3.5-1
  •  libpython3.4:amd64 3.4.4-3
  •  libpython3.4-minimal:amd64 3.4.4-3
  •  libpython3.4-stdlib:amd64 3.4.4-3
  •  libpython3.5:amd64 3.5.2-8
  •  libpython3.5-minimal:amd64 3.5.2-8
  •  libpython3.5-stdlib:amd64 3.5.2-8
  •  libpython3-stdlib:amd64 3.5.1-4
  •  libpython-stdlib:amd64 2.7.11-2
  •  libqalculate5-data 0.9.7-9.2
  •  libqalculate5v5:amd64 0.9.7-9.2
  •  libqca2:amd64 2.1.1-4
  •  libqca2-plugin-ossl:amd64 2.1.1-4
  •  libqca2-plugins:amd64 2.1.1-4
  •  libqca-qt5-2:amd64 2.1.1-4
  •  libqca-qt5-2-plugins:amd64 2.1.1-4
  •  libqgsttools-p1:amd64 5.7.1~20161021-2
  •  libqimageblitz4 1:0.0.6-4
  •  libqjson0:amd64 0.8.1-3
  •  libqmi-glib5:amd64 1.16.2-1
  •  libqmi-proxy 1.16.2-1
  •  libqmobipocket1 4:16.08.0-1
  •  libqpdf17:amd64 6.0.0-2
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-11
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-11
  •  libqt4-designer:amd64 4:4.8.7+dfsg-11
  •  libqt4-help:amd64 4:4.8.7+dfsg-11
  •  libqt4-network:amd64 4:4.8.7+dfsg-11
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-11
  •  libqt4-qt3support:amd64 4:4.8.7+dfsg-11
  •  libqt4-script:amd64 4:4.8.7+dfsg-11
  •  libqt4-scripttools:amd64 4:4.8.7+dfsg-11
  •  libqt4-sql:amd64 4:4.8.7+dfsg-11
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-11
  •  libqt4-sql-sqlite:amd64 4:4.8.7+dfsg-11
  •  libqt4-svg:amd64 4:4.8.7+dfsg-11
  •  libqt4-test:amd64 4:4.8.7+dfsg-11
  •  libqt4-xml:amd64 4:4.8.7+dfsg-11
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-11
  •  libqt5clucene5:amd64 5.7.1~20161021-2
  •  libqt5concurrent5:amd64 5.7.1~20161021+dfsg-6
  •  libqt5core5a:amd64 5.7.1~20161021+dfsg-6
  •  libqt5dbus5:amd64 5.7.1~20161021+dfsg-6
  •  libqt5designer5:amd64 5.7.1~20161021-2
  •  libqt5designercomponents5:amd64 5.7.1~20161021-2
  •  libqt5gui5:amd64 5.7.1~20161021+dfsg-6
  •  libqt5help5:amd64 5.7.1~20161021-2
  •  libqt5multimedia5:amd64 5.7.1~20161021-2
  •  libqt5multimedia5-plugins:amd64 5.7.1~20161021-2
  •  libqt5multimediaquick-p5:amd64 5.7.1~20161021-2
  •  libqt5multimediawidgets5:amd64 5.7.1~20161021-2
  •  libqt5network5:amd64 5.7.1~20161021+dfsg-6
  •  libqt5opengl5:amd64 5.7.1~20161021+dfsg-6
  •  libqt5printsupport5:amd64 5.7.1~20161021+dfsg-6
  •  libqt5qml5:amd64 5.7.1~20161021-5
  •  libqt5quick5:amd64 5.7.1~20161021-5
  •  libqt5quickwidgets5:amd64 5.7.1~20161021-5
  •  libqt5script5:amd64 5.7.1~20161021+dfsg-2
  •  libqt5sql5:amd64 5.7.1~20161021+dfsg-6
  •  libqt5sql5-mysql:amd64 5.7.1~20161021+dfsg-6
  •  libqt5sql5-sqlite:amd64 5.7.1~20161021+dfsg-6
  •  libqt5svg5:amd64 5.7.1~20161021-2
  •  libqt5test5:amd64 5.7.1~20161021+dfsg-6
  •  libqt5waylandclient5:amd64 5.7.1~20161021-2
  •  libqt5waylandcompositor5:amd64 5.7.1~20161021-2
  •  libqt5webkit5:amd64 5.7.1~20161021+dfsg-2
  •  libqt5widgets5:amd64 5.7.1~20161021+dfsg-6
  •  libqt5x11extras5:amd64 5.7.1~20161021-2
  •  libqt5xdg2:amd64 2.0.0-5
  •  libqt5xdgiconloader2:amd64 2.0.0-5
  •  libqt5xml5:amd64 5.7.1~20161021+dfsg-6
  •  libqt5xmlpatterns5:amd64 5.7.1~20161021-3
  •  libqtassistantclient4:amd64 4.6.3-7
  •  libqtcore4:amd64 4:4.8.7+dfsg-11
  •  libqtcurve-utils2:amd64 1.8.18+git20160320-3d8622c-3+b2
  •  libqtdbus4:amd64 4:4.8.7+dfsg-11
  •  libqtermwidget5-0:amd64 0.7.0-4
  •  libqtgui4:amd64 4:4.8.7+dfsg-11
  •  libqtscript4-core:amd64 0.2.0-1
  •  libqtscript4-gui:amd64 0.2.0-1
  •  libqtscript4-network:amd64 0.2.0-1
  •  libqtscript4-sql:amd64 0.2.0-1
  •  libqtscript4-uitools:amd64 0.2.0-1
  •  libqtscript4-xml:amd64 0.2.0-1
  •  libqtwebkit4:amd64 2.3.4.dfsg-9
  •  libquadmath0:amd64 6.2.0-13
  •  libraptor2-0:amd64 2.0.14-1
  •  librarian0 0.8.1-6
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw15:amd64 0.17.2-6
  •  librdf0:amd64 1.0.17-1+b1
  •  libreadline6:amd64 6.3-9
  •  libreadline7:amd64 7.0-1
  •  libreoffice 1:5.2.3~rc1-4
  •  libreoffice-avmedia-backend-gstreamer 1:5.2.3~rc1-4
  •  libreoffice-base 1:5.2.3~rc1-4
  •  libreoffice-base-core 1:5.2.3~rc1-4
  •  libreoffice-base-drivers 1:5.2.3~rc1-4
  •  libreoffice-calc 1:5.2.3~rc1-4
  •  libreoffice-common 1:5.2.3~rc1-4
  •  libreoffice-core 1:5.2.3~rc1-4
  •  libreoffice-draw 1:5.2.3~rc1-4
  •  libreoffice-gnome 1:5.2.3~rc1-4
  •  libreoffice-gtk3 1:5.2.3~rc1-4
  •  libreoffice-impress 1:5.2.3~rc1-4
  •  libreoffice-java-common 1:5.2.3~rc1-4
  •  libreoffice-kde 1:5.2.3~rc1-4
  •  libreoffice-math 1:5.2.3~rc1-4
  •  libreoffice-report-builder-bin 1:5.2.3~rc1-4
  •  libreoffice-sdbc-hsqldb 1:5.2.3~rc1-4
  •  libreoffice-style-breeze 1:5.2.3~rc1-4
  •  libreoffice-style-galaxy 1:5.2.3~rc1-4
  •  libreoffice-style-tango 1:5.2.3~rc1-4
  •  libreoffice-writer 1:5.2.3~rc1-4
  •  libresid-builder0c2a 2.1.1-15
  •  librest-0.7-0:amd64 0.8.0-2
  •  librevenge-0.0-0:amd64 0.0.4-6
  •  libroken18-heimdal:amd64 1.7~git20150920+dfsg-4
  •  librpm3 4.12.0.2+dfsg1-1
  •  librpmbuild3 4.12.0.2+dfsg1-1
  •  librpmio3 4.12.0.2+dfsg1-1
  •  librpmsign3 4.12.0.2+dfsg1-1
  •  librsvg2-2:amd64 2.40.16-1
  •  librsvg2-common:amd64 2.40.16-1
  •  librtmp1:amd64 2:2.4~20160119.gitfa8646dae-dmo4
  •  librubberband2:amd64 1.8.1-6+b1
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.25-2+b1
  •  libsane-common 1.0.25-2
  •  libsane-extras:amd64 1.0.22.3
  •  libsane-extras-common 1.0.22.3
  •  libsane-hpaio:amd64 3.16.10+repack0-1
  •  libsasl2-2:amd64 2.1.27~72-g88d82a3+dfsg-1
  •  libsasl2-modules:amd64 2.1.27~72-g88d82a3+dfsg-1
  •  libsasl2-modules-db:amd64 2.1.27~72-g88d82a3+dfsg-1
  •  libsbc1:amd64 1.3-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1
  •  libscim8v5:amd64 1.4.17-1
  •  libsdl1.2debian:amd64 1.2.15+dfsg1-4
  •  libsdl2-2.0-0:amd64 2.0.5+dfsg1-1
  •  libsdl-image1.2:amd64 1.2.12-5+b7
  •  libseccomp2:amd64 2.3.1-2.1
  •  libsecret-1-0:amd64 0.18.5-2
  •  libsecret-common 0.18.5-2
  •  libselinux1:amd64 2.6-3
  •  libselinux1:i386 2.6-3
  •  libsemanage1:amd64 2.6-1
  •  libsemanage-common 2.6-1
  •  libsensors4:amd64 1:3.4.0-3
  •  libsepol1:amd64 2.6-1
  •  libserf-1-1:amd64 1.3.9-1
  •  libservlet2.5-java 6.0.45+dfsg-1
  •  libservlet3.1-java 8.0.39-1
  •  libshine3:amd64 3.1.0-5
  •  libshout3:amd64 2.3.1-3
  •  libsidplay1v5 1.36.59-10
  •  libsidplay2 2.1.1-15
  •  libsidplayfp4:amd64 1.8.6-1
  •  libsigc++-2.0-0v5:amd64 2.10.0-1
  •  libsigsegv2:amd64 2.10-5
  •  libslang2:amd64 2.3.1-5
  •  libsm6:amd64 2:1.2.2-1+b1
  •  libsmartcols1:amd64 2.29-1
  •  libsmbclient:amd64 2:4.4.7+dfsg-1
  •  libsnappy1v5:amd64 1.1.3-3
  •  libsndfile1:amd64 1.0.27-1
  •  libsndio6.1:amd64 1.1.0-2
  •  libsnmp30:amd64 5.7.3+dfsg-1.5+b1
  •  libsnmp-base 5.7.3+dfsg-1.5
  •  libsocket6-perl 0.27-1+b1
  •  libsocket-perl 2.024-1+b1
  •  libsolid4 4:4.14.26-1
  •  libsoprano4 2.9.4+dfsg-4
  •  libsoundtouch1:amd64 1.9.2-2
  •  libsoup2.4-1:amd64 2.56.0-1
  •  libsoup-gnome2.4-1:amd64 2.56.0-1
  •  libsox2:amd64 14.4.1-5+b1
  •  libsox-fmt-alsa:amd64 14.4.1-5+b1
  •  libsox-fmt-base:amd64 14.4.1-5+b1
  •  libsoxr0:amd64 0.1.2-1
  •  libspandsp2:amd64 0.0.6+dfsg-0.1
  •  libspectre1:amd64 0.2.8-1
  •  libspeex1:amd64 1.2~rc1.2-1
  •  libspeexdsp1:amd64 1.2~rc1.2-1
  •  libsqlite3-0:amd64 3.15.1-1
  •  libsrtp0 1.4.5~20130609~dfsg-1.3
  •  libss2:amd64 1.43.3-1
  •  libssh2-1:amd64 1.7.0-1
  •  libssh-4:amd64 0.7.3-1
  •  libssh-gcrypt-4:amd64 0.7.3-1
  •  libssl1.0.0:amd64 1.0.2d-1
  •  libssl1.0.2:amd64 1.0.2j-4
  •  libssl1.1:amd64 1.1.0c-1
  •  libstartup-notification0:amd64 0.12-4
  •  libstatgrab10 0.91-1
  •  libstdc++6:amd64 6.2.0-13
  •  libstdc++-6-dev:amd64 6.2.0-13
  •  libstdc++6:i386 6.2.0-13
  •  libstoken1:amd64 0.90-1
  •  libsub-identify-perl 0.12-2+b1
  •  libsub-name-perl 0.21-1
  •  libsuitesparseconfig4:amd64 1:4.5.3-2
  •  libsvn1:amd64 1.9.4-3+b1
  •  libswitch-perl 2.17-2
  •  libswresample1:amd64 10:2.8.6-dmo2
  •  libswresample2:amd64 10:3.2-dmo1
  •  libswscale4:amd64 10:3.2-dmo1
  •  libsyndication4 4:4.14.10-7
  •  libsys-hostname-long-perl 1.5-1
  •  libsysstat-qt5-0:amd64 0.3.2-1
  •  libsystemd0:amd64 232-6
  •  libsystemd-journal0:amd64 215-18
  •  libtag1v5:amd64 1.11.1-0.1
  •  libtag1v5-vanilla:amd64 1.11.1-0.1
  •  libtag-extras1 1.0.1-3.1
  •  libtalloc2:amd64 2.1.8-1
  •  libtaskmanager6 4:5.8.2-1
  •  libtasn1-3:amd64 2.14-3
  •  libtasn1-6:amd64 4.9-4
  •  libtasn1-6:i386 4.9-4
  •  libtbb2:amd64 4.3~20150611-2
  •  libtcl8.6:amd64 8.6.6+dfsg-1
  •  libtdb1:amd64 1.3.11-2
  •  libteamdctl0:amd64 1.26-1
  •  libtesseract3 3.04.01-4+b1
  •  libtevent0:amd64 0.9.31-1
  •  libtext-charwidth-perl 0.04-7+b5
  •  libtext-iconv-perl 1.7-5+b4
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-template-perl 1.46-1
  •  libtext-unidecode-perl 1.27-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.25-2
  •  libthai-data 0.1.25-2
  •  libtheora0:amd64 1.1.1+dfsg.1-14
  •  libthreadweaver4 4:4.14.26-1
  •  libthunarx-2-0 1.6.10-4
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.7-1
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.0+20160917-1
  •  libtinfo5:i386 6.0+20160917-1
  •  libtirpc1:amd64 0.2.5-1
  •  libtk8.6:amd64 8.6.6-1
  •  libtomcrypt0:amd64 1.17-8
  •  libtommath1:amd64 1.0-3
  •  libtool 2.4.6-2
  •  libtorrent-rasterbar9 1.1.1-1+b1
  •  libtsan0:amd64 6.2.0-13
  •  libtspi1 0.3.13-4+b1
  •  libtumbler-1-0 0.1.31-2+b3
  •  libturbojpeg0:amd64 1:1.5.1-2
  •  libtwolame0:amd64 1:0.3.13-dmo2
  •  libubsan0:amd64 6.2.0-13
  •  libudev0:amd64 175-7.2
  •  libudev1:amd64 232-6
  •  libudev1:i386 232-6
  •  libudisks2-0:amd64 2.1.7-3
  •  libumfpack5.6.2:amd64 1:4.2.1-3
  •  libunique-1.0-0 1.1.6-5
  •  libunique-3.0-0 3.0.2-2
  •  libunistring0:amd64 0.9.6+really0.9.3-0.1
  •  libupnp6 1:1.6.19+git20160116-1.1
  •  libupower-glib3:amd64 0.99.4-4
  •  liburi-perl 1.71-1
  •  libusageenvironment1 2:2014.05.27-dmo1
  •  libusageenvironment3 2:2016.10.29-dmo1
  •  libusb-0.1-4:amd64 2:0.1.12-30
  •  libusb-1.0-0:amd64 2:1.0.21-1
  •  libusb-1.0-0:i386 2:1.0.21-1
  •  libusbmuxd2:amd64 1.0.9-1+b1
  •  libusbmuxd4:amd64 1.0.10-3
  •  libuser1 1:0.62~dfsg-0.1
  •  libustr-1.0-1:amd64 1.0.4-5
  •  libutempter0:amd64 1.1.6-3
  •  libutvideo15:amd64 1:15.1.0-dmo3
  •  libuuid1:amd64 2.29-1
  •  libuuid1:i386 2.29-1
  •  libv4l-0:amd64 1.10.1-1
  •  libv4lconvert0:amd64 1.10.1-1
  •  libva1:amd64 1.7.3-2
  •  libva-drm1:amd64 1.7.3-2
  •  libva-x11-1:amd64 1.7.3-2
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1:amd64 1.1.1-5
  •  libvidstab1.0 2:0.98b-dmo1
  •  libvisio-0.1-1:amd64 0.1.5-4
  •  libvisual-0.4-0:amd64 0.4.0-10
  •  libvisual-0.4-plugins:amd64 1:0.4.0+dfsg1-10
  •  libvlc5:amd64 1:2.2.4-dmo8
  •  libvlc-bin:amd64 1:2.2.4-dmo8
  •  libvlccore8:amd64 1:2.2.4-dmo8
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvorbis0a:amd64 1.3.5-3
  •  libvorbisenc2:amd64 1.3.5-3
  •  libvorbisfile3:amd64 1.3.5-3
  •  libvpx1:amd64 1.3.0-3
  •  libvpx3:amd64 1.5.0-4
  •  libvpx4:amd64 1.6.0-3
  •  libvte-2.91-0:amd64 0.46.1-1
  •  libvte-2.91-common 0.46.1-1
  •  libvte9 1:0.28.2-5+b1
  •  libvte-common 1:0.28.2-5
  •  libwacom2:amd64 0.22-1
  •  libwacom-bin 0.22-1
  •  libwacom-common 0.22-1
  •  libwavpack1:amd64 4.80.0-1
  •  libwayland-client0:amd64 1.11.0-2
  •  libwayland-cursor0:amd64 1.11.0-2
  •  libwayland-egl1-mesa:amd64 12.0.4-2
  •  libwayland-server0:amd64 1.11.0-2
  •  libwbclient0:amd64 2:4.4.7+dfsg-1
  •  libweather-ion7 4:5.8.2-1
  •  libwebkit2gtk-4.0-37:amd64 2.14.2-1
  •  libwebkit2gtk-4.0-37-gtk2:amd64 2.14.2-1
  •  libwebkitgtk-1.0-0:amd64 2.4.11-3
  •  libwebkitgtk-3.0-0:amd64 2.4.11-3
  •  libwebp5:amd64 0.4.4-1.1
  •  libwebp6:amd64 0.5.1-2
  •  libwebpdemux1:amd64 0.4.4-1.1
  •  libwebpdemux2:amd64 0.5.1-2
  •  libwebpmux1:amd64 0.4.4-1.1
  •  libwebpmux2:amd64 0.5.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwildmidi2:amd64 0.4.0-2
  •  libwildmidi-config 0.4.0-2
  •  libwind0-heimdal:amd64 1.7~git20150920+dfsg-4
  •  libwine:amd64 1.8.5-1
  •  libwmf0.2-7:amd64 0.2.8.4-10.6
  •  libwnck22:amd64 2.30.7-5
  •  libwnck-3-0:amd64 3.20.1-2
  •  libwnck-3-common 3.20.1-2
  •  libwnck-common 2.30.7-5
  •  libwpd-0.10-10:amd64 0.10.1-5
  •  libwpg-0.3-3:amd64 0.3.1-3
  •  libwps-0.4-4:amd64 0.4.4-1
  •  libwrap0:amd64 7.6.q-25
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0:amd64 1:2.8.12.1-dmo1
  •  libwxbase3.0-0v5:amd64 3.0.2+dfsg-2
  •  libwxgtk2.8-0:amd64 1:2.8.12.1-dmo1
  •  libwxgtk3.0-0v5:amd64 3.0.2+dfsg-2
  •  libx11-6:amd64 2:1.6.3-1
  •  libx11-data 2:1.6.3-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.3-1
  •  libx264-148:amd64 3:0.148.2721+git72d53ab-dmo1
  •  libx265-79:amd64 1:1.9-dmo3
  •  libx265-95:amd64 1:2.1-dmo1
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian30:amd64 1.4.1-1
  •  libxatracker2:amd64 12.0.4-2
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.12-1
  •  libxcb-composite0:amd64 1.12-1
  •  libxcb-cursor0:amd64 0.1.1-3
  •  libxcb-damage0:amd64 1.12-1
  •  libxcb-dpms0:amd64 1.12-1
  •  libxcb-dri2-0:amd64 1.12-1
  •  libxcb-dri3-0:amd64 1.12-1
  •  libxcb-glx0:amd64 1.12-1
  •  libxcb-icccm4:amd64 0.4.1-1
  •  libxcb-image0:amd64 0.4.0-1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.12-1
  •  libxcb-randr0:amd64 1.12-1
  •  libxcb-record0:amd64 1.12-1
  •  libxcb-render0:amd64 1.12-1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.12-1
  •  libxcb-shm0:amd64 1.12-1
  •  libxcb-sync1:amd64 1.12-1
  •  libxcb-util0:amd64 0.3.8-3
  •  libxcb-xf86dri0:amd64 1.12-1
  •  libxcb-xfixes0:amd64 1.12-1
  •  libxcb-xinerama0:amd64 1.12-1
  •  libxcb-xkb1:amd64 1.12-1
  •  libxcb-xv0:amd64 1.12-1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1+b1
  •  libxdamage1:amd64 1:1.1.4-2+b1
  •  libxdmcp6:amd64 1:1.1.2-1.1
  •  libxerces-c3.1:amd64 3.1.3+debian-2.1+b1
  •  libxext6:amd64 2:1.3.3-1
  •  libxfce4panel-2.0-4 4.12.1-2
  •  libxfce4ui-1-0 4.12.1-2
  •  libxfce4ui-2-0 4.12.1-2
  •  libxfce4ui-common 4.12.1-2
  •  libxfce4ui-utils 4.12.1-2
  •  libxfce4util7:amd64 4.12.1-3
  •  libxfce4util-bin 4.12.1-3
  •  libxfce4util-common 4.12.1-3
  •  libxfcegui4-4 4.10.0-3+b1
  •  libxfconf-0-2 4.12.1-1
  •  libxfixes3:amd64 1:5.0.2-1
  •  libxfont1:amd64 1:1.5.2-1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.6-1.1
  •  libxinerama1:amd64 2:1.1.3-1+b1
  •  libxkbcommon0:amd64 0.6.1-1
  •  libxkbcommon-x11-0:amd64 0.6.1-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-2
  •  libxml2:amd64 2.9.4+dfsg1-2.1
  •  libxml2:i386 2.9.4+dfsg1-2.1
  •  libxml2-utils 2.9.4+dfsg1-2.1
  •  libxml-libxml-perl 2.0128+dfsg-1+b1
  •  libxml-namespacesupport-perl 1.11-1
  •  libxml-parser-perl 2.44-2+b1
  •  libxml-sax-base-perl 1.07-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2
  •  libxml-simple-perl 2.22-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.11-1+b1
  •  libxrandr2:amd64 2:1.5.0-1
  •  libxrender1:amd64 1:0.9.9-2
  •  libxres1:amd64 2:1.0.7-1+b1
  •  libxshmfence1:amd64 1.2-1
  •  libxslt1.1:amd64 1.1.29-2
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables10 1.4.21-2+b1
  •  libxtables11:amd64 1.6.0-4
  •  libxtst6:amd64 2:1.2.2-1+b1
  •  libxv1:amd64 2:1.0.10-1+b1
  •  libxvidcore4:amd64 3:1.3.4-dmo1
  •  libxvmc1:amd64 2:1.0.9-1
  •  libxxf86dga1:amd64 2:1.1.4-1+b1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.7-2
  •  libyaml-libyaml-perl 0.63-1+b1
  •  libyelp0:amd64 3.22.0-1
  •  libzbar0 0.10+doc-10+b2
  •  libzephyr4:amd64 3.1.2-1+b1
  •  libzip4:amd64 1.1.2-1.1
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  licq 1.8.2-1+b5
  •  licq-plugin-icq 1.8.2-1+b5
  •  licq-plugin-qt4 1.8.2-1+b5
  •  licq-plugin-qt4-common 1.8.2-1
  •  lightdm 1.18.2-2
  •  lightdm-gtk-greeter 2.0.1-2-sparky-20150628
  •  lightdm-gtk-greeter-settings 1.2.1-1
  •  light-locker 1.7.0-3
  •  lintian 2.5.49
  •  linux-base 4.5
  •  linux-compiler-gcc-5-x86 4.8.7-1
  •  linux-headers-4.8.0-1-amd64 4.8.7-1
  •  linux-headers-4.8.0-1-common 4.8.7-1
  •  linux-headers-amd64 4.8+76
  •  linux-image-4.8.0-1-amd64 4.8.7-1
  •  linux-image-amd64 4.8+76
  •  linux-kbuild-4.8 4.8.7-1
  •  linux-libc-dev:amd64 4.8.7-1
  •  linux-wlan-ng 0.2.9+dfsg-5
  •  linux-wlan-ng-doc 0.2.9+dfsg-5
  •  linux-wlan-ng-firmware 0.2.9+dfsg-5
  •  liquorix-archive-keyring 2009.05.25
  •  liquorix-keyring 2016.03.19
  •  liquorix-keyrings 2009.05.25
  •  live-boot 1:20160511
  •  live-boot-doc 1:20160511
  •  live-boot-initramfs-tools 1:20160511
  •  live-config 5.20151121-sparky1
  •  live-config-doc 5.20160608
  •  live-config-systemd 5.20160608
  •  live-installer 20160717
  •  live-tools 1:20151214+nmu1
  •  lm-sensors 1:3.4.0-3
  •  locales 2.24-5
  •  locate 4.6.0+git+20161106-1
  •  login 1:4.2-3.2
  •  logrotate 3.8.7-2
  •  lp-solve 5.5.0.15-4+b1
  •  lsb-base 9.20161101
  •  lsb-release 9.20161101
  •  lsof 4.89+dfsg-0.1
  •  lxappearance 0.6.2-1
  •  lxappearance-obconf 0.2.3-1
  •  lxde 7
  •  lxde-common 0.99.1-1
  •  lxde-core 7
  •  lxde-icon-theme 0.5.1-1
  •  lximage-qt 0.5.0-4
  •  lxinput 0.3.5-1
  •  lxmed 20120515-4
  •  lxmenu-data 0.1.5-1
  •  lxpanel 0.9.1-1
  •  lxpanel-data 0.9.1-1
  •  lxqt-about 0.11.0-2
  •  lxqt-admin 0.11.0-2
  •  lxqt-common 0.11.0-3
  •  lxqt-config 0.11.0-2
  •  lxqt-core 7
  •  lxqt-globalkeys 0.11.0-3
  •  lxqt-notificationd 0.11.0-2
  •  lxqt-openssh-askpass 0.11.0-2
  •  lxqt-panel 0.11.0-2
  •  lxqt-policykit 0.11.0-4
  •  lxqt-powermanagement 0.11.0-2
  •  lxqt-qtplugin:amd64 0.11.0-3+b1
  •  lxqt-runner 0.11.0-2
  •  lxqt-session 0.11.0-2
  •  lxrandr 0.3.1-1
  •  lxsession 0.5.1-2
  •  lxtask 0.1.7-1
  •  lxterminal 0.2.0-1
  •  m4 1.4.17-5
  •  make 4.1-9
  •  man-db 2.7.5-2
  •  manpages 4.08-1
  •  manpages-dev 4.08-1
  •  marco 1.16.0-1
  •  marco-common 1.16.0-1
  •  mariadb-common 10.0.28-2
  •  mate-applets 1.16.0-1
  •  mate-applets-common 1.16.0-1
  •  mate-backgrounds 1.16.0-1
  •  mate-bluetooth 1.6.0-2
  •  mate-control-center 1.16.0-1
  •  mate-control-center-common 1.16.0-1
  •  mate-core 1.16.0+1
  •  mate-desktop 1.16.1-1
  •  mate-desktop-common 1.16.1-1
  •  mate-desktop-environment-core 1.16.0+1
  •  mate-icon-theme 1.16.0-1
  •  mate-media 1.16.0-1
  •  mate-media-common 1.16.0-1
  •  mate-menu 16.10.1-2
  •  mate-menus 1.16.0-1
  •  mate-notification-daemon 1.16.0-1
  •  mate-notification-daemon-common 1.16.0-1
  •  mate-panel 1.16.0-1
  •  mate-panel-common 1.16.0-1
  •  mate-polkit:amd64 1.16.0-1
  •  mate-polkit-common 1.16.0-1
  •  mate-power-manager 1.16.0-1
  •  mate-power-manager-common 1.16.0-1
  •  mate-screensaver 1.16.0-1
  •  mate-screensaver-common 1.16.0-1
  •  mate-session-manager 1.16.0-1
  •  mate-settings-daemon 1.16.0-1
  •  mate-settings-daemon-common 1.16.0-1
  •  mate-system-monitor 1.16.0-1
  •  mate-system-monitor-common 1.16.0-1
  •  mate-terminal 1.16.1-1
  •  mate-terminal-common 1.16.1-1
  •  mate-themes 3.22.3-1
  •  mate-user-guide 1.16.0-1
  •  mate-user-share 1.16.0-1
  •  mate-user-share-common 1.16.0-1
  •  mate-utils 1.16.0-1
  •  mate-utils-common 1.16.0-1
  •  mawk 1.3.3-17
  •  mc 3:4.8.18-1
  •  mc-data 3:4.8.18-1
  •  memtest86+ 5.01-3
  •  menu 2.1.47
  •  menulibre 2.0.7-1.1
  •  menu-xdg 0.5
  •  mesa-utils 8.3.0-2+b1
  •  mesa-vdpau-drivers:amd64 12.0.4-2
  •  milou 4:5.8.2-1
  •  mime-support 3.60
  •  minissdpd 1.2.20130907-3.2
  •  mlocate 0.26-2
  •  mobile-broadband-provider-info 20151214-0.1
  •  modemmanager 1.6.4-1
  •  module-assistant 0.11.9
  •  mount 2.29-1
  •  mousepad 0.4.0-4
  •  mozo 1.16.0-1
  •  mscompress 0.4-3
  •  mtools 4.0.18-2
  •  mugshot 0.3.1-1
  •  multiarch-support 2.24-5
  •  murrine-themes 0.98.11
  •  mysql-client-core-5.6 5.6.30-1
  •  mysql-common 5.8+1.0.1
  •  mysql-server-core-5.6 5.6.30-1
  •  nano 2.7.1-1
  •  ncurses-base 6.0+20160917-1
  •  ncurses-bin 6.0+20160917-1
  •  ncurses-term 6.0+20160917-1
  •  netbase 5.3
  •  netcat-traditional 1.10-41
  •  netpbm 2:10.0-15.3+b1
  •  net-tools 1.60+git20150829.73cef8a-2
  •  network-manager 1.4.2-2
  •  network-manager-gnome 1.4.2-1
  •  network-manager-pptp 1.2.4-1
  •  network-manager-pptp-gnome 1.2.4-1
  •  nfs-common 1:1.2.8-9.2
  •  notification-daemon 3.20.0-1
  •  ntfs-3g 1:2016.2.22AR.1-3
  •  ntp 1:4.2.8p9+dfsg-2
  •  ntrack-module-libnl-0 016-1.3
  •  numix-theme 0.1.0
  •  nvidia-detect 367.57-2
  •  obconf 1:2.0.4+git20150213-1+b1
  •  obex-data-server 0.4.5-1.1
  •  obexd-client 0.48-2.1
  •  ocl-icd-libopencl1:amd64 2.2.9-2
  •  okular 4:16.08.2-1
  •  okular-extra-backends 4:16.08.2-1
  •  openbox 3.6.1-3
  •  openjdk-8-jre:amd64 8u111-b14-3
  •  openjdk-8-jre-headless:amd64 8u111-b14-3
  •  openssh-client 1:7.3p1-3+b1
  •  openssl 1.1.0c-2
  •  orage 4.12.1-2
  •  os-prober 1.71
  •  oxygen-icon-theme 5:5.28.0-1
  •  oxygen-sounds 4:5.8.2-1
  •  p11-kit 0.23.2-5
  •  p11-kit-modules:amd64 0.23.2-5
  •  p7zip 16.02+dfsg-2
  •  p7zip-full 16.02+dfsg-2
  •  parcellite 1.1.9-1
  •  parted 3.2-16+b1
  •  passwd 1:4.2-3.2
  •  patch 2.7.5-1
  •  patchutils 0.3.4-2
  •  pavucontrol 3.0-3+b2
  •  pciutils 1:3.3.1-1.1
  •  pcmanfm 1.2.4-1
  •  pcmanfm-qt 0.11.1-3
  •  perl 5.24.1~rc3-3
  •  perl-base 5.24.1~rc3-3
  •  perl-modules-5.24 5.24.1~rc3-3
  •  phonon4qt5:amd64 4:4.9.0-4
  •  phonon4qt5-backend-vlc:amd64 1:0.9.0-dmo2
  •  phonon:amd64 4:4.9.0-4
  •  phonon-backend-vlc:amd64 1:0.9.0-dmo2
  •  pidgin 2.11.0-3
  •  pidgin-data 2.11.0-3
  •  pidgin-lastfm 0.4a-2
  •  pidgin-microblog 0.3.0-3
  •  pidgin-musictracker 0.4.22-2
  •  pidgin-twitter 0.9.2.1-6
  •  pinentry-gnome3 0.9.7-9
  •  pinentry-gtk2 0.9.7-9
  •  pkg-config 0.29-4
  •  plasma-dataengines-addons 4:5.8.2-1
  •  plasma-desktop 4:5.8.2-1
  •  plasma-desktop-data 4:5.8.2-1
  •  plasma-framework 5.27.0-1
  •  plasma-integration 5.8.2-1+b1
  •  plasma-nm 4:5.8.2-1
  •  plasma-pa 4:5.8.2-1
  •  plasma-scriptengine-javascript 4:16.08.2-1
  •  plasma-theme-sparky 0.1.6
  •  plasma-widgets-addons 4:5.8.2-1
  •  plasma-workspace 4:5.8.2-1
  •  pluma 1.16.0-1
  •  pluma-common 1.16.0-1
  •  plymouth 0.9.2-3+b1
  •  plymouth-themes 0.9.2-3+b1
  •  pmount 0.9.23-3+b1
  •  pm-utils 1.4.1-16
  •  po-debconf 1.0.20
  •  policykit-1 0.105-17
  •  policykit-1 0.112-5.3.1~really-0.105-8
  •  policykit-1-gnome 0.105-5
  •  polkit-kde-agent-1 4:5.8.4-1
  •  poppler-data 0.4.7-8
  •  poppler-utils 0.48.0-2
  •  powerdevil 4:5.8.2-1
  •  powerdevil-data 4:5.8.2-1
  •  powermgmt-base 1.31+nmu1
  •  powertop 2.8-1
  •  ppp 2.4.7-1+4
  •  pppoe 3.12-1
  •  pppoeconf 1.21
  •  pptp-linux 1.8.0-1
  •  printer-driver-all 0.20140714
  •  printer-driver-brlaser 3-5
  •  printer-driver-c2050 0.3b-7
  •  printer-driver-c2esp 27-3
  •  printer-driver-cjet 0.8.9-6
  •  printer-driver-dymo 1.4.0-6
  •  printer-driver-escpr 1.6.8-1
  •  printer-driver-foo2zjs 20160902dfsg0-2
  •  printer-driver-foo2zjs-common 20160902dfsg0-2
  •  printer-driver-gutenprint 5.2.11-1+b1
  •  printer-driver-hpcups 3.16.10+repack0-1
  •  printer-driver-hpijs 3.16.10+repack0-1
  •  printer-driver-m2300w 0.51-12
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13-8
  •  printer-driver-postscript-hp 3.16.10+repack0-1
  •  printer-driver-ptouch 1.4.2-2
  •  printer-driver-pxljr 1.4+repack0-4+b1
  •  printer-driver-sag-gdi 0.1-4
  •  printer-driver-splix 2.0.0+svn315-6
  •  print-manager 4:16.08.2-1
  •  prism2-usb-firmware-installer 0.2.9+dfsg-5
  •  procmail 3.22-25
  •  procps 2:3.3.12-3
  •  psmisc 22.21-2.1+b1
  •  psutils 1.17.dfsg-3
  •  publicsuffix 20161110-1
  •  pulseaudio 9.0-5
  •  pulseaudio-utils 9.0-5
  •  python 2.7.11-2
  •  python2.7 2.7.12-7
  •  python2.7-minimal 2.7.12-7
  •  python3 3.5.1-4
  •  python3.5 3.5.2-8
  •  python3.5-minimal 3.5.2-8
  •  python3-apt 1.1.0~beta5
  •  python3-cairo 1.10.0+dfsg-5+b1
  •  python3-chardet 2.3.0-2
  •  python3-cups 1.9.73-1
  •  python3-cupshelpers 1.5.7-2
  •  python3-dbus 1.2.4-1
  •  python3-debian 0.1.29
  •  python3-gi 3.22.0-1
  •  python3-gi-cairo 3.22.0-1
  •  python3-minimal 3.5.1-4
  •  python3-pexpect 4.2.0-1
  •  python3-pil:amd64 3.4.2-1
  •  python3-pkg-resources 28.7.1-1
  •  python3-psutil 4.3.1-1
  •  python3-ptyprocess 0.5.1-1
  •  python3-renderpm:amd64 3.3.0-1+b1
  •  python3-reportlab 3.3.0-1
  •  python3-reportlab-accel:amd64 3.3.0-1+b1
  •  python3-requests 2.11.1-1
  •  python3-six 1.10.0-3
  •  python3-smbc 1.0.15.5-1+b1
  •  python3-uno 1:5.2.3~rc1-4
  •  python3-urllib3 1.16-1
  •  python-apt 1.1.0~beta5
  •  python-apt-common 1.1.0~beta5
  •  python-bs4 4.5.1-1
  •  python-cairo 1.8.8-2.1
  •  python-central 0.6.17
  •  python-cffi-backend 1.7.0-1
  •  python-chardet 2.3.0-2
  •  python-configobj 5.0.6-2
  •  python-crypto 2.6.1-6+b1
  •  python-cryptography 1.5.3-1
  •  python-dbus 1.2.4-1
  •  python-debian 0.1.29
  •  python-debianbts 2.6.1
  •  python-enum34 1.1.6-1
  •  python-geoip 1.3.2-1+b2
  •  python-gi 3.22.0-1
  •  python-gi-cairo 3.22.0-1
  •  python-glade2 2.24.0-5.1
  •  python-gobject-2 2.28.6-13
  •  python-gobject 3.22.0-1
  •  python-gpgme 0.3-1.1+b1
  •  python-gst-1.0 1.10.1-1
  •  python-gtk2 2.24.0-5.1
  •  python-html5lib 0.999999999-1
  •  python-httplib2 0.9.2+dfsg-1
  •  python-idna 2.1-1
  •  python-imaging 3.4.2-1
  •  python-ipaddress 1.0.17-1
  •  python-irc 8.5.3+dfsg-2
  •  python-ldb 2:1.1.27-1
  •  python-lxml 3.6.4-1
  •  python-mate-menu 1.16.0-1
  •  python-minimal 2.7.11-2
  •  python-ndg-httpsclient 0.4.2-1
  •  python-ntdb 1.0-9
  •  python-numpy 1:1.11.2-1
  •  python-opencv 2.4.9.1+dfsg-2.1
  •  python-openssl 16.2.0-1
  •  python-parted 3.10.7-3
  •  python-pexpect-doc 4.2.0-1
  •  python-pil:amd64 3.4.2-1
  •  python-pkg-resources 28.7.1-1
  •  python-pyasn1 0.1.9-2
  •  python-pycurl 7.43.0-1
  •  python-pysimplesoap 1.16-1
  •  python-qt4 4.11.4+dfsg-2
  •  python-reportbug 6.6.6
  •  python-requests 2.11.1-1
  •  python-samba 2:4.4.7+dfsg-1
  •  python-setuptools 28.7.1-1
  •  python-sip 4.18.1+dfsg-1
  •  python-six 1.10.0-3
  •  python-support 1.0.15
  •  python-talloc 2.1.8-1
  •  python-tdb 1.3.11-2
  •  python-urllib3 1.16-1
  •  python-vte 1:0.28.2-5+b1
  •  python-webencodings 0.5-1
  •  python-webkit 1.1.8-3.1
  •  python-wxgtk2.8 2.8.12.1+dfsg2-2
  •  python-wxversion 3.0.2.0+dfsg-3
  •  python-xapian 1.4.1-1
  •  python-xdg 0.25-4
  •  python-xlib 0.14+20091101-5
  •  qbittorrent 3.3.7-1
  •  qdbus 4:4.8.7+dfsg-11
  •  qdbus-qt5 5.7.1~20161021-2
  •  qlipper 1:5.0.0-1
  •  qml-module-org-kde-activities:amd64 5.27.0-1
  •  qml-module-org-kde-bluezqt:amd64 5.28.0-1
  •  qml-module-org-kde-draganddrop:amd64 5.27.0-1+b1
  •  qml-module-org-kde-extensionplugin 5.27.0-1
  •  qml-module-org-kde-kcoreaddons:amd64 5.27.0-1+b1
  •  qml-module-org-kde-kio:amd64 5.27.0-1+b1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.27.0-1+b1
  •  qml-module-org-kde-kquickcontrols:amd64 5.27.0-1+b1
  •  qml-module-org-kde-kwindowsystem:amd64 5.27.0-1+b1
  •  qml-module-org-kde-runnermodel 5.27.0-1
  •  qml-module-org-kde-solid:amd64 5.27.0-1
  •  qml-module-qtgraphicaleffects:amd64 5.7.1~20161021-3
  •  qml-module-qt-labs-folderlistmodel:amd64 5.7.1~20161021-5
  •  qml-module-qt-labs-settings:amd64 5.7.1~20161021-5
  •  qml-module-qtmultimedia:amd64 5.7.1~20161021-2
  •  qml-module-qtqml-models2:amd64 5.7.1~20161021-5
  •  qml-module-qtquick2:amd64 5.7.1~20161021-5
  •  qml-module-qtquick-controls:amd64 5.7.1~20161021-2
  •  qml-module-qtquick-controls-styles-breeze 4:5.8.2-1
  •  qml-module-qtquick-dialogs:amd64 5.7.1~20161021-2
  •  qml-module-qtquick-layouts:amd64 5.7.1~20161021-5
  •  qml-module-qtquick-privatewidgets:amd64 5.7.1~20161021-2
  •  qml-module-qtquick-window2:amd64 5.7.1~20161021-5
  •  qml-module-qtwebkit:amd64 5.7.1~20161021+dfsg-2
  •  qpdf 6.0.0-2
  •  qpdfview 0.4.15-1
  •  qpdfview-djvu-plugin 0.4.15-1
  •  qpdfview-ps-plugin 0.4.15-1
  •  qpdfview-translations 0.4.15-1
  •  qt5-image-formats-plugins:amd64 5.7.1~20161021-2
  •  qt-at-spi:amd64 0.4.0-5
  •  qtchooser 63-g13a3d08-1
  •  qtcore4-l10n 4:4.8.7+dfsg-11
  •  qterminal 0.7.0-2
  •  qtermwidget5-data 0.7.0-4
  •  qttools5-dev-tools:amd64 5.7.1~20161021-2
  •  qttranslations5-l10n 5.7.1~20161021-1
  •  qtwayland5:amd64 5.7.1~20161021-2
  •  radeontool 1.6.3-1
  •  radiotray 0.7.3-6
  •  rarian-compat 0.8.1-6
  •  readline-common 7.0-1
  •  recordmydesktop 0.3.8.1+svn602-1+b1
  •  rename 0.20-4
  •  reportbug 6.6.6
  •  rfkill 0.5-1
  •  rootactions-servicemenu 2.9-sparky
  •  rpcbind 0.2.3-0.5
  •  rpm2cpio 4.12.0.2+dfsg1-1
  •  rpm 4.12.0.2+dfsg1-1
  •  rpm-common 4.12.0.2+dfsg1-1
  •  rsync 3.1.2-1
  •  rsyslog 8.22.0-2
  •  rtkit 0.11-4
  •  samba-common 2:4.4.7+dfsg-1
  •  samba-common-bin 2:4.4.7+dfsg-1
  •  samba-libs:amd64 2:4.4.7+dfsg-1
  •  sane-utils 1.0.25-2+b1
  •  scrot 0.8-18
  •  sddm 0.13.0-1
  •  sddm-theme-breeze 4:5.8.2-1
  •  sddm-theme-sparky 0.1.0
  •  sed 4.2.2-8
  •  sensible-utils 0.0.9
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.7-1
  •  simple-scan 3.21.90-1
  •  skanlite 2.0-1
  •  slop 4.2.18-1
  •  smbclient 2:4.4.7+dfsg-1
  •  sni-qt:amd64 0.2.7+15.10.20150729-2
  •  socat 1.7.3.1-1
  •  sonnet-plugins 5.27.0-1
  •  soprano-daemon 2.9.4+dfsg-4
  •  sound-theme-freedesktop 0.8-1
  •  sox 14.4.1-5+b1
  •  sparky4-theme 0.1.1
  •  sparky-about 0.1.19
  •  sparky-apt 0.1.5
  •  sparky-aptus 0.3.4
  •  sparky-aptus-extra 0.1.36
  •  sparky-aptus-upgrade 0.2.4
  •  sparky-artwork 0.1.7
  •  sparky-autostart 0.1.2
  •  sparky-backup-core 20161104
  •  sparky-backup-desktop 20161129
  •  sparky-backup-sys 20161104
  •  sparky-center-lxde 0.2.18
  •  sparky-codecs 0.1.12
  •  sparky-compton 0.1.10
  •  sparky-conkeyset 0.1.1
  •  sparky-core 4-20160717
  •  sparky-desktop 20161129
  •  sparky-desktop-data 20161129-1
  •  sparky-editor 0.1.9
  •  sparky-firstrun 0.1.12
  •  sparky-fontset 0.1.1
  •  sparky-gexec 0.1.3
  •  sparky-grub-theme 0.1.1
  •  sparky-gufw 0.1.0
  •  sparky-info 4-20150427
  •  sparky-keyboard 0.1.4
  •  sparky-keyring 20150218
  •  sparky-live-usb-creator 0.1.11
  •  sparky-locales 0.1.3
  •  sparky-lxqt-theme 0.1.0
  •  sparky-office 0.1.12
  •  sparky-passwdchange 0.1.7
  •  sparky-plymouth 0.1.2
  •  sparky-remsu 0.1.4
  •  sparky-systemd-ui 0.1.3
  •  sparky-theme-root 0.1.3
  •  sparky-timedateset 0.1.1
  •  sparky-usb-formatter 0.1.7
  •  sparky-users 0.1.9
  •  sparky-wine 0.1.10
  •  sparky-xdf 0.1.6
  •  sparky-xterm 0.1.10
  •  squashfs-tools 1:4.3-3
  •  ssft 0.9.15
  •  sshfs 2.8-1
  •  ssl-cert 1.0.38
  •  startpar 0.59-3.1
  •  streamer 3.103-4+b1
  •  subversion 1.9.4-3+b1
  •  sudo 1.8.17p1-2
  •  sweeper 4:16.08.0-1
  •  synaptic 0.83+nmu1
  •  syslinux 3:6.03+dfsg-14
  •  syslinux-common 3:6.03+dfsg-14
  •  syslinux-utils 3:6.03+dfsg-14
  •  system-config-printer 1.5.7-2
  •  system-config-printer-common 1.5.7-2
  •  system-config-printer-udev 1.5.7-2
  •  systemd 232-6
  •  systemd-sysv 232-6
  •  systemd-ui 3-4
  •  systemsettings 4:5.8.2-1
  •  sysvinit-utils 2.88dsf-59.8
  •  sysv-rc 2.88dsf-59.8
  •  t1utils 1.39-2
  •  tango-icon-theme 0.8.90-6
  •  tar 1.29b-1.1
  •  task-desktop 3.37
  •  task-english 3.37
  •  task-laptop 3.37
  •  tasksel 3.37
  •  tasksel-data 3.37
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.6+dfsg-1
  •  tcpd 7.6.q-25
  •  telnet 0.17-41
  •  tex-common 6.05
  •  texinfo 6.3.0.dfsg.1-1+b1
  •  thunar 1.6.10-4
  •  thunar-archive-plugin 0.3.1-4
  •  thunar-data 1.6.10-4
  •  thunar-volman 0.8.1-2
  •  time 1.7-25.1
  •  tk 8.6.0+9
  •  tk8.6 8.6.6-1
  •  traceroute 1:2.1.0-2
  •  transmission 2.92-1
  •  transmission-common 2.92-1
  •  transmission-gtk 2.92-1
  •  ttf-liberation 1:1.07.4-2
  •  tumbler 0.1.31-2+b3
  •  tumbler-common 0.1.31-2
  •  tzdata 2016i-1
  •  ucf 3.0036
  •  udev 232-6
  •  udisks2 2.1.7-3
  •  ufraw-batch 0.22-1
  •  ufw 0.35-2
  •  uget 2.0.8-1
  •  ultra-flat-icons 0.1.8
  •  uno-libs3 5.2.3~rc1-4
  •  unrar 1:5.3.2-1
  •  unzip 6.0-20
  •  update-inetd 4.43
  •  upower 0.99.4-4
  •  ure 5.2.3~rc1-4
  •  usb-modeswitch 2.4.0+repack0-1
  •  usb-modeswitch-data 20160803-1
  •  usbmuxd 1.1.0-2+b1
  •  usbutils 1:007-4
  •  user-manager 4:5.8.2-1
  •  usermode 1.109-1
  •  user-setup 1.66
  •  util-linux 2.29-1
  •  util-linux-locales 2.29-1
  •  uuid-runtime 2.29-1
  •  va-driver-all:amd64 1.7.3-2
  •  vbetool 1.1-4
  •  vcdimager 0.7.24+dfsg-0.2
  •  vdpau-va-driver:amd64 0.7.4-dmo7
  •  vim-common 2:8.0.0095-1
  •  vim-tiny 2:8.0.0095-1
  •  virtualbox-guest-dkms 5.1.10-dfsg-1
  •  virtualbox-guest-utils 5.1.10-dfsg-1
  •  virtualbox-guest-x11 5.1.10-dfsg-1
  •  vlc 1:2.2.4-dmo8
  •  vlc-bin 1:2.2.4-dmo8
  •  vlc-data 1:2.2.4-dmo8
  •  vlc-l10n 1:2.2.4-dmo8
  •  vlc-plugin-base:amd64 1:2.2.4-dmo8
  •  vlc-plugin-notify:amd64 1:2.2.4-dmo8
  •  vlc-plugin-qt:amd64 1:2.2.4-dmo8
  •  vlc-plugin-video-output:amd64 1:2.2.4-dmo8
  •  vrms 1.16
  •  w3m 0.5.3-33
  •  wamerican 7.1-1
  •  wget 1.18-4
  •  whiptail 0.52.19-1
  •  whois 5.2.13
  •  wine 1.8.5-1
  •  wine64 1.8.5-1
  •  winetricks 0.0+20160425-1
  •  wireless-regdb 2015.07.20-1
  •  wireless-tools 30~pre9-12
  •  wodim 9:1.1.11-3
  •  wpasupplicant 2.5-2+v2.4-3+b1
  •  x11-apps 7.7+6
  •  x11-common 1:7.7+18
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xfs-utils 7.7+2
  •  x11-xkb-utils 7.7+3
  •  x11-xserver-utils 7.7+7
  •  x264 3:0.148.2721+git72d53ab-dmo1
  •  x265 1:2.1-dmo1
  •  xarchiver 1:0.5.4-5
  •  xauth 1:1.0.9-1
  •  xawtv-plugins 3.103-4+b1
  •  xbacklight 1.2.1-1
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.15-2
  •  xdg-user-dirs-gtk 0.10-1
  •  xdg-utils 1.1.1-1
  •  xfburn 0.5.4-1
  •  xfce4 4.12.3
  •  xfce4-appfinder 4.12.0-2
  •  xfce4-battery-plugin 1.1.0-1
  •  xfce4-cellmodem-plugin 0.0.5-5+b1
  •  xfce4-datetime-plugin 0.7.0-1
  •  xfce4-mailwatch-plugin 1.2.0-2+b2
  •  xfce4-mount-plugin 0.6.7-1+b1
  •  xfce4-notes 1.8.1-1
  •  xfce4-notes-plugin 1.8.1-1
  •  xfce4-notifyd 0.3.4-1
  •  xfce4-panel 4.12.1-2
  •  xfce4-places-plugin 1.7.0-3
  •  xfce4-power-manager 1.4.4-4
  •  xfce4-power-manager-data 1.4.4-4
  •  xfce4-power-manager-plugins 1.4.4-4
  •  xfce4-pulseaudio-plugin:amd64 0.2.4-1
  •  xfce4-quicklauncher-plugin 1.9.4-11+b1
  •  xfce4-screenshooter 1.8.2-2
  •  xfce4-screenshooter-plugin 1.8.2-2
  •  xfce4-session 4.12.1-5
  •  xfce4-settings 4.12.1-1
  •  xfce4-taskmanager 1.1.0-1
  •  xfce4-terminal 0.8.1-1
  •  xfce4-timer-plugin 1.6.0-1+b1
  •  xfce4-weather-plugin 0.8.8-1
  •  xfce4-whiskermenu-plugin 1.6.1-1
  •  xfce4-xkb-plugin 1:0.7.1-2+b1
  •  xfce-keyboard-shortcuts 4.12.1-2
  •  xfconf 4.12.1-1
  •  xfdesktop4 4.12.3-3
  •  xfdesktop4-data 4.12.3-3
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+4
  •  xfwm4 4.12.3-3
  •  xfwm4-themes 4.10.0-2
  •  xinit 1.3.4-3
  •  xkb-data 2.18-1
  •  xml-core 0.17
  •  xorg 1:7.7+18
  •  xorg-docs-core 1:1.7.1-1
  •  xorriso 1.4.6-1+b1
  •  xscreensaver 5.34-2
  •  xscreensaver-data 5.34-2
  •  xserver-common 2:1.18.4-2
  •  xserver-xephyr 2:1.18.4-2
  •  xserver-xorg 1:7.7+18
  •  xserver-xorg-core 2:1.18.4-2
  •  xserver-xorg-input-all 1:7.7+18
  •  xserver-xorg-input-evdev 1:2.10.4-1
  •  xserver-xorg-input-libinput 0.22.0-1
  •  xserver-xorg-input-mouse 1:1.9.2-1
  •  xserver-xorg-input-synaptics 1.9.0-1
  •  xserver-xorg-input-vmmouse 1:13.1.0-1+b1
  •  xserver-xorg-input-wacom 0.33.0-1
  •  xserver-xorg-video-all 1:7.7+18
  •  xserver-xorg-video-amdgpu 1.2.0-1
  •  xserver-xorg-video-ati 1:7.8.0-1
  •  xserver-xorg-video-cirrus 1:1.5.3-1+b1
  •  xserver-xorg-video-fbdev 1:0.4.4-1+b4
  •  xserver-xorg-video-intel 2:2.99.917+git20161105-1
  •  xserver-xorg-video-mach64 6.9.5-1+b1
  •  xserver-xorg-video-mga 1:1.6.4-2
  •  xserver-xorg-video-neomagic 1:1.2.9-1+b1
  •  xserver-xorg-video-nouveau 1:1.0.13-1
  •  xserver-xorg-video-r128 6.10.1-2
  •  xserver-xorg-video-radeon 1:7.8.0-1
  •  xserver-xorg-video-savage 1:2.3.8-2
  •  xserver-xorg-video-sisusb 1:0.9.6-2+b4
  •  xserver-xorg-video-tdfx 1:1.4.6-2
  •  xserver-xorg-video-trident 1:1.3.7-2
  •  xserver-xorg-video-vesa 1:2.3.4-1+b1
  •  xserver-xorg-video-vmware 1:13.2.1-1
  •  xterm 327-1
  •  xulrunner-24.0 24.5.0esr-1
  •  xwayland 2:1.18.4-2
  •  xxd 2:8.0.0095-1
  •  xz-utils 5.2.2-1.2
  •  yad 0.37.0-1
  •  yelp 3.22.0-1
  •  yelp-xsl 3.20.1-2
  •  zd1211-firmware 3.0.0.56-4
  •  zenity 3.22.0-1
  •  zenity-common 3.22.0-1
  •  zip 3.0-11
  •  zlib1g:amd64 1:1.2.8.dfsg-2+b3
  •  zlib1g:i386 1:1.2.8.dfsg-2+b3


Reader Ratings
Reader supplied reviews for SparkyLinux

Average rating
8.4
from 25 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on SparkyLinux?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 5.0
Rating: 10
Date: 2017-08-12
Votes: 1


awesome awesome great I give it a 8 now because i am using it now for a view day´s.
But i must say i am impressed.


Was this review helpful? Yes No
Version: 4.6.1
Rating: 9
Date: 2017-08-09
Votes: 2


SparkyLinux is for the time being one of the few Debian based distributions, which can offer a proper desktop. I was using another distribution with Xfce desktop for years and was frightened after upgrading to the Debian Stretch based version. My polished desktop was broken by the childish GNOME minimalistic approach, turning many of my beloved interfaces at least ugly if not unusable. SparkyLinux LXQT delivered a really beautiful desktop but it is still kinda experimental, I don't dare using it for everydays work. SparkyLinux LXDE will be my choice, since it does not break common sense interface habits like GNOME and GTK 3. Also they have a nice website, where you are able to find very quickly informations. Hint: Beware of downloading SparkyLinux Xfce, which presents you a nice desktop after installing it; the first upgrade will spoil it to the crippled Xfce interface which drived me mad.


Was this review helpful? Yes No
Version: 5.0
Rating: 8
Date: 2017-07-26
Votes: 3


I give it a 8 now because i am using it now for a view day´s.
But i must say i am impressed.
I tried almost all versions. Sparkygame / LXDE / XFCE / Stable / Rolling / Mini

This rating is for XFCE SL 5.0

I am using linux mint cinnamon on my macB Pro 2012. I am used to Cinnamon for quit some years now. In the years i tried many lightweight distro´s (ea Puppy/DSL/CrunchBang )

I have to say, SparkyLinux is one of a kind that could beat me.

My setup :
Pentium 5
1.6 Ghz
2 Gig Ram
250 Hdd 7200

LXDE is faster on this machine, but i give XFCE a try because i like it so much.

The website SparkyLinux is very informative and clean.

In her basics it´s very user friendly. As i am used to Cinnamon, I am so impressed with XFCE.
It has advanced simpleness, i am not sure if it is for the absolute beginner, but if you have an old machine it´s for me now the choice.

On the hardware setup with my old Desktop, LXDE is faster and pretty nice too .

This week i will change my HDD disk for a 16 Gig mini pci ssd. Just for the system.

I expect that XFCE will run fast on that. Old merry reborn.




Sparky Team .... Big thumbs up from Holland !!!


Was this review helpful? Yes No

See all 25 reader reviews of SparkyLinux...


Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly