• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: SolydXK

SolydXK

Last Update: 2017-07-21 15:42 UTC


SolydX and SolydK are Debian-based distributions with the Xfce and KDE desktops respectively. SolydXK aims to be simple to use, providing an environment that is both stable and secure. SolydXK is an open-source alternative for small businesses, non-profit organisations and home users. The project started as an unofficial variant of Linux Mint's "Debian" edition with KDE as the default desktop, but it was later given its own identity as SolydK. SolydX was added after Linux Mint dropped its Debian-based flavour that used the Xfce desktop.

Popularity (hits per day): 12 months: 98 (132), 6 months: 79 (154), 3 months: 64 (165), 4 weeks: 25 (367), 1 week: 44 (243)

Average visitor rating: 9.37/10 from 35 review(s).


SolydXK Summary
Distribution SolydXK
Home Page https://solydxk.com/
Mailing Lists --
User Forums https://forums.solydxk.com/
Alternative User Forums LinuxQuestions.org
Documentation https://solydxk.com/community/tutorials/
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://downloads.solydxk.com/LinuxTracker.org
Bug Tracker --
Related Websites  
Reviews 2017: DistroWatch
2015: DistroWatch
2014: DistroWatchBlogspot
2013: ZDNetLinuxBSDosBlogspotBlogspotEveryday Linux UserLinux InsiderDedoimedoLinux Za Sve (Croatian)
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-07-16: Distribution Release: SolydXK 9
 • 2017-06-26: Development Release: SolydXK 9 Beta
 • 2016-06-27: Distribution Release: SolydXK 201606
 • 2015-12-25: Distribution Release: SolydXK 201512
 • 2015-06-09: Distribution Release: SolydXK 201506
 • 2015-01-31: Distribution Release: SolydXK 201501
 • 2014-07-31: Distribution Release: SolydXK 201407
 • 2014-05-03: Distribution Release: SolydXK 201405
 • 2014-01-25: Distribution Release: SolydXK 201401
 • 2013-11-26: Distribution Release: SolydXK 201311
 • 2013-08-23: Distribution Release: SolydXK 201308
 • 2013-06-18: Distribution Release: SolydXK 201306
 • More SolydXK releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.04$5.95
Debian 9.1.0$5.95
openSUSE 42.2$5.95
CentOS 7.3.1611$5.95
Fedora 26$5.95
Arch 2017.07$5.95
USB Flash Drives
Linux Mint 18.2 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 26 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Free Tech Guides

NEW! Networking For Dummies



FREE FOR LIMITED TIME!
Need networking know-how, but don't know where to turn?
FREE 456-page ebook (worth $16)



Feature 9 201701 201606 201411 201311
Release Date 2017-07-16 2017-01-24 2016-06-27 2014-11-18 2013-11-26
End Of Life          
Price (US$) Free Free Free Free Free
CDs 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD
Free Download ISO ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical Graphical
Default Desktop KDE, Xfce KDE, Xfce KDE, Xfce KDE, Xfce KDE, Xfce
Package Management DEB DEB DEB DEB DEB
Office Suite LibreOffice LibreOffice LibreOffice GOffice, LibreOffice GOffice, LibreOffice
Processor Architecture x86_64 x86_64 x86_64 i386, x86_64 i386, x86_64
Journaled File Systems          
Multilingual en,it,nl,pt,jp en,it,nl,jp en,it,nl,jp    
Asian Language Support jp jp jp    
Full Package List 9 201701 201606 201411 201311

Full Package List:   SolydXK 201411
  Number of packages: 2,638 (download as TXT)
  ------------------------------------------------------------------
  •  a2ps 1:4.14-1.3
  •  abiword 3.0.0-6
  •  abiword-common 3.0.0-6
  •  abiword-plugin-grammar 3.0.0-6
  •  abiword-plugin-mathview 3.0.0-6
  •  accountsservice 0.6.37-3
  •  acl 2.2.52-2
  •  acpid 1:2.0.23-1
  •  acpi-support-base 0.142-4
  •  adduser 3.113+nmu3
  •  akonadi-backend-mysql 1.13.0-2
  •  akonadi-backend-sqlite 1.13.0-2
  •  akonadi-server 1.13.0-2
  •  alsa-base 1.0.27+1
  •  alsa-utils 1.0.28-1
  •  amarok 2.8.0-2.1+b1
  •  amarok-common 2.8.0-2.1
  •  amarok-utils 2.8.0-2.1+b1
  •  amd64-microcode 2.20131007.1+really20130710.1
  •  anacron 2.3-21
  •  apg 2.2.3.dfsg.1-2
  •  app-install-data 2012.06.16.1
  •  apt 1.0.9.2
  •  aptdaemon 1.1.1-3
  •  aptdaemon-data 1.1.1-3
  •  apt-file 2.5.2.3
  •  aptitude 0.6.11-1
  •  aptitude-common 0.6.11-1
  •  aptitude-doc-en 0.6.11-1
  •  apt-show-versions 0.22.4
  •  apt-utils 1.0.9.2
  •  apt-xapian-index 0.47
  •  arj 3.10.22-12
  •  ark 4:4.14.1-1
  •  aspell 0.60.7~20110707-1.1
  •  aspell-en 7.1-0-1
  •  at 3.1.15-1
  •  atmel-firmware 1.3-4
  •  at-spi2-core 2.12.0-2
  •  attr 1:2.4.47-2
  •  autopoint 0.19.2-2
  •  avahi-daemon 0.6.31-4
  •  b43-fwcutter 1:019-1
  •  baobab 3.12.1-1
  •  base-files 7.5
  •  base-passwd 3.5.36
  •  bash 4.3-9.2
  •  bash-completion 1:2.1-4
  •  bc 1.06.95-9
  •  bind9-host 1:9.9.5.dfsg-4
  •  binfmt-support 2.1.5-1
  •  binutils 2.24.51.20140918-1
  •  bison 2:3.0.2.dfsg-2
  •  bluedevil 2.0~rc1-2
  •  bluez 5.23-1
  •  bluez-cups 5.23-1
  •  bluez-firmware 1.2-3
  •  bogofilter 1.2.4+dfsg1-3
  •  bogofilter-bdb 1.2.4+dfsg1-3
  •  bogofilter-common 1.2.4+dfsg1-3
  •  browser-plugin-vlc 2.0.6-4
  •  bsd-mailx 8.1.2-0.20140825cvs-1
  •  bsdmainutils 9.0.5
  •  bsdutils 1:2.20.1-5.8
  •  btrfs-tools 3.16-1
  •  build-essential 11.7
  •  busybox 1:1.22.0-8
  •  bzip2 1.0.6-7
  •  cabextract 1.4-4
  •  ca-certificates 20140325
  •  ca-certificates-java 20140324
  •  catfish 1.2.2-1
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-2
  •  cifs-utils 2:6.4-1
  •  clamav 0.98.4+dfsg-2+b1
  •  clamav-base 0.98.4+dfsg-2
  •  clamav-freshclam 0.98.4+dfsg-2+b1
  •  clamtk 5.09-1
  •  clamz 0.5-2+b1
  •  cli-common 0.9
  •  colord 1.2.1-1
  •  colord-data 1.2.1-1
  •  command-not-found 0.2.38-1
  •  console-data 2:1.12-5
  •  consolekit 0.4.6-5
  •  console-setup 1.113
  •  console-setup-linux 1.113
  •  coreutils 8.23-2
  •  cowsay 3.03+dfsg1-10
  •  cpio 2.11+dfsg-2
  •  cpp 4:4.9.1-1
  •  cpp-4.6 4.6.4-7
  •  cpp-4.7 4.7.4-3
  •  cpp-4.8 4.8.3-11
  •  cpp-4.9 4.9.1-15
  •  cpufrequtils 008-1
  •  crda 3.13-1
  •  cron 3.0pl1-124.2
  •  cryptsetup 2:1.6.6-1
  •  cryptsetup-bin 2:1.6.6-1
  •  cups 1.7.5-1
  •  cups-browsed 1.0.58-1
  •  cups-client 1.7.5-1
  •  cups-common 1.7.5-1
  •  cups-core-drivers 1.7.5-1
  •  cups-daemon 1.7.5-1
  •  cups-filters 1.0.58-1
  •  cups-filters-core-drivers 1.0.58-1
  •  cups-pdf 2.6.1-13
  •  cups-pk-helper 0.2.5-2
  •  cups-ppdc 1.7.5-1
  •  cups-server-common 1.7.5-1
  •  curl 7.38.0-3
  •  dash 0.5.7-4
  •  dbus 1.8.6-2
  •  dbus-x11 1.8.6-2
  •  dc 1.06.95-9
  •  dconf-gsettings-backend:amd64 0.22.0-1
  •  dconf-service 0.22.0-1
  •  dcraw 9.21-0.2+b1
  •  ddm 1.0.8
  •  debconf 1.5.53
  •  debconf-i18n 1.5.53
  •  debconf-utils 1.5.53
  •  debian-archive-keyring 2014.1
  •  debian-faq 5.0.2
  •  debian-plymouth-manager 2.2.6
  •  debianutils 4.4
  •  debootstrap 1.0.63
  •  deborphan 1.7.28.8-0.1
  •  debugedit 4.11.3-1
  •  desktop-base 7.0.3
  •  desktop-file-utils 0.22-1
  •  dh-python 1.20140511-1
  •  dialog 1.2-20140219-1
  •  dictionaries-common 1.23.11
  •  diffstat 1.58-1
  •  diffutils 1:3.3-1
  •  digikam 4:4.1.0-1+b2
  •  digikam-data 4:4.1.0-1
  •  digikam-private-libs 4:4.1.0-1+b2
  •  dirmngr 1.1.1-2
  •  discover 2.1.2-7
  •  discover-data 2.2013.01.11
  •  dkms 2.2.0.3-1.2
  •  dmidecode 2.12-3
  •  dmsetup 2:1.02.90-1
  •  dnet-common 2.64
  •  dnsmasq-base 2.71-1
  •  dnsutils 1:9.9.5.dfsg-4
  •  docbook-xml 4.5-7.2
  •  docbook-xsl 1.78.1+dfsg-1
  •  doc-debian 6.2
  •  docutils-common 0.12+dfsg-1
  •  docutils-doc 0.12+dfsg-1
  •  dolphin 4:4.14.1-1
  •  dosfstools 3.0.26-3
  •  dpkg 1.17.13
  •  dpkg-dev 1.17.13
  •  dselect 1.17.13
  •  dvd+rw-tools 7.1-10
  •  e2fslibs:amd64 1.42.12-1
  •  e2fsprogs 1.42.12-1
  •  easy-rsa 2.2.2-1
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  enblend 4.1.3+dfsg-2
  •  enchant 1.6.0-10.1
  •  enfuse 4.1.3+dfsg-2
  •  esound-common 0.2.41-11
  •  ethtool 1:3.16-1
  •  evince 3.12.2-1
  •  evince-common 3.12.2-1
  •  evolution-data-server-common 3.12.6-1
  •  exaile 3.4.0.2-1
  •  exiftran 2.07-14
  •  exim4 4.84-2
  •  exim4-base 4.84-2
  •  exim4-config 4.84-2
  •  exim4-daemon-light 4.84-2
  •  exiv2 0.24-4
  •  exo-utils 0.10.2-4
  •  extlinux 3:6.03~pre20+dfsg-4
  •  faad 2.7-8
  •  fakeroot 1.20.1-1.1
  •  fancontrol 1:3.3.5-2
  •  ffmpegthumbnailer 2.0.8-2+b3
  •  file 1:5.20-2
  •  findutils 4.4.2-9
  •  firefox 33.1.1
  •  firefox-solydxk-adjustments 33.1.1
  •  firmware-atheros 0.43
  •  firmware-b43-installer 1:019-1
  •  firmware-b43legacy-installer 1:019-1
  •  firmware-bnx2 0.43
  •  firmware-bnx2x 0.43
  •  firmware-brcm80211 0.43
  •  firmware-intelwimax 0.43
  •  firmware-ipw2x00 0.43
  •  firmware-ivtv 0.43
  •  firmware-iwlwifi 0.43
  •  firmware-libertas 0.43
  •  firmware-linux 0.43
  •  firmware-linux-free 3.3
  •  firmware-linux-nonfree 0.43
  •  firmware-qlogic 0.43
  •  firmware-ralink 0.43
  •  firmware-realtek 0.43
  •  firmware-zd1211 3.0.0.56-3
  •  flac 1.3.0-2
  •  flex 2.5.39-8
  •  fontconfig 2.11.0-6.1
  •  fontconfig-config 2.11.0-6.1
  •  fonts-arphic-ukai 0.2.20080216.2-4
  •  fonts-arphic-uming 0.2.20080216.2-7
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-4
  •  fonts-dejavu 2.34-1
  •  fonts-dejavu-core 2.34-1
  •  fonts-dejavu-extra 2.34-1
  •  fonts-droid 1:4.4.4r2-2
  •  fonts-freefont-ttf 20120503-4
  •  fonts-gujr 2:1.2
  •  fonts-gujr-extra 1.0-3
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-3
  •  fonts-kalapi 1.0-2
  •  fonts-liberation 1.07.4-1
  •  fonts-lohit-beng-assamese 2.5.3-1
  •  fonts-lohit-beng-bengali 2.5.3-1
  •  fonts-lohit-gujr 2.5.3-1
  •  fonts-lohit-guru 2.5.3-2
  •  fonts-lohit-taml 2.5.3-1
  •  fonts-lohit-taml-classical 2.5.3-2
  •  fonts-lohit-telu 2.5.3-1
  •  fonts-lyx 2.0.6-1
  •  fonts-opensymbol 2:102.6+LibO4.3.1-2
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sil-gentium 20081126:1.02-13
  •  fonts-sil-gentium-basic 1.1-7
  •  fonts-stix 1.1.1-1
  •  fonts-takao 003.02.01-9
  •  fonts-takao-gothic 003.02.01-9
  •  fonts-takao-mincho 003.02.01-9
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-3
  •  fonts-wqy-microhei 0.2.0-beta-2
  •  foomatic-db 20140730-1
  •  foomatic-db-compressed-ppds 20140730-1
  •  foomatic-db-engine 4.0.11-1
  •  fortune-mod 1:1.99.1-7
  •  fortunes-min 1:1.99.1-7
  •  freeglut3:amd64 2.8.1-2
  •  freepats 20060219-1
  •  freerdp-x11 1.0.2-4+b1
  •  freespacenotifier 4:4.11.12-1
  •  ftp 0.17-31
  •  fuse 2.9.3-15
  •  g++ 4:4.9.1-1
  •  g++-4.6 4.6.4-7
  •  g++-4.7 4.7.4-3
  •  g++-4.8 4.8.3-11
  •  g++-4.9 4.9.1-15
  •  galculator 2.1.3-1
  •  gawk 1:4.1.1+dfsg-1
  •  gcc 4:4.9.1-1
  •  gcc-4.6 4.6.4-7
  •  gcc-4.6-base:amd64 4.6.4-7
  •  gcc-4.7 4.7.4-3
  •  gcc-4.7-base:amd64 4.7.4-3
  •  gcc-4.7-base:i386 4.7.4-3
  •  gcc-4.8 4.8.3-11
  •  gcc-4.8-base:amd64 4.8.3-11
  •  gcc-4.8-base:i386 4.8.3-11
  •  gcc-4.9 4.9.1-15
  •  gcc-4.9-base:amd64 4.9.1-15
  •  gcc-4.9-base:i386 4.9.1-15
  •  gconf2 3.2.6-3
  •  gconf2-common 3.2.6-3
  •  gconf-service 3.2.6-3
  •  gcr 3.12.2-1
  •  gdb 7.7.1+dfsg-3
  •  gdbserver 7.7.1+dfsg-3
  •  gdebi 0.9.5.4
  •  gdebi-core 0.9.5.4
  •  gdebi-kde 0.9.5.4
  •  gdisk 0.8.10-1
  •  genisoimage 9:1.1.11-3
  •  geoclue-2.0 2.1.8-1
  •  geoip-database-contrib 1.16
  •  gettext 0.19.2-2
  •  gettext-base 0.19.2-2
  •  ghostscript 9.06~dfsg-1
  •  ghostscript-x 9.06~dfsg-1
  •  gimp 2.8.14-1
  •  gimp-data 2.8.14-1
  •  gir1.2-atk-1.0 2.12.0-1
  •  gir1.2-freedesktop:amd64 1.42.0-1
  •  gir1.2-gdkpixbuf-2.0 2.30.8-1+b1
  •  gir1.2-glib-2.0:amd64 1.42.0-1
  •  gir1.2-gmenu-3.0 3.13.3-1
  •  gir1.2-gnomekeyring-1.0 3.12.0-1
  •  gir1.2-gtk-3.0 3.12.2-3+b1
  •  gir1.2-javascriptcoregtk-3.0 2.4.5-2
  •  gir1.2-nautilus-3.0 3.12.2-1
  •  gir1.2-notify-0.7 0.7.6-2
  •  gir1.2-packagekitglib-1.0 0.9.5-2
  •  gir1.2-pango-1.0 1.36.7-1
  •  gir1.2-polkit-1.0 0.105-6.1
  •  gir1.2-soup-2.4 2.48.0-1
  •  gir1.2-vte-2.90 1:0.36.3-1
  •  gir1.2-webkit-3.0 2.4.5-2
  •  gksu 2.0.2-6
  •  glib-networking:amd64 2.40.1-2
  •  glib-networking-common 2.40.1-2
  •  glib-networking-services 2.40.1-2
  •  glx-alternative-mesa 0.4.1
  •  glx-diversions 0.4.1
  •  gnome-accessibility-themes 3.12.0-1
  •  gnome-icon-theme 3.12.0-1
  •  gnome-icon-theme-symbolic 3.12.0-1
  •  gnome-keyring 3.14.0-1
  •  gnome-mime-data 2.18.0-1
  •  gnome-themes-standard:amd64 3.12.0-1
  •  gnome-themes-standard-data 3.12.0-1
  •  gnumeric 1.12.17-1+b1
  •  gnumeric-common 1.12.17-1
  •  gnumeric-doc 1.12.17-1
  •  gnupg 1.4.18-4
  •  gnupg2 2.0.26-2
  •  gnupg-agent 2.0.26-2
  •  gparted 0.19.0-1+b1
  •  gpgsm 2.0.26-2
  •  gpgv 1.4.18-4
  •  gpsd 3.11-1
  •  grep 2.20-3
  •  groff-base 1.22.2-8
  •  growisofs 7.1-10
  •  grub2-common 2.00-22
  •  grub-common 2.00-22
  •  grub-pc 2.00-22
  •  grub-pc-bin 2.00-22
  •  gsettings-desktop-schemas 3.14.0-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2
  •  gsfonts-x11 0.22
  •  gstreamer0.10-alsa:amd64 0.10.36-2
  •  gstreamer0.10-gconf:amd64 0.10.31-3+nmu4
  •  gstreamer0.10-nice:amd64 0.1.7-1
  •  gstreamer0.10-plugins-bad:amd64 0.10.23-7.3
  •  gstreamer0.10-plugins-base:amd64 0.10.36-2
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu4
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2.1
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu4
  •  gstreamer0.10-tools 0.10.36-1.4
  •  gstreamer0.10-x:amd64 0.10.36-2
  •  gstreamer1.0-plugins-base:amd64 1.4.3-1
  •  gstreamer1.0-plugins-good:amd64 1.4.3-1
  •  gstreamer1.0-pulseaudio:amd64 1.4.3-1
  •  gstreamer1.0-x:amd64 1.4.3-1
  •  gtk2-engines:amd64 1:2.20.2-3
  •  gtk2-engines-murrine:amd64 0.98.1.1-5
  •  gtk2-engines-oxygen:amd64 1.4.4-2
  •  gtk2-engines-pixbuf:amd64 2.24.25-1
  •  gtk2-engines-xfce 3.0.1-2
  •  gtk3-engines-oxygen:amd64 1.4.0-1
  •  gtkhash 0.7.0-2
  •  gtkhash-common 0.7.0-2
  •  gtk-theme-config 1.0-1
  •  gufw 12.10.0-1
  •  guile-1.8-libs 1.8.8+1-9
  •  gvfs:amd64 1.20.3-1
  •  gvfs-backends 1.20.3-1
  •  gvfs-common 1.20.3-1
  •  gvfs-daemons 1.20.3-1
  •  gvfs-libs:amd64 1.20.3-1
  •  gwenview 4:4.14.0-1+b1
  •  gzip 1.6-3
  •  hardening-includes 2.6
  •  hdapsd 1:20090401-2
  •  hddtemp 0.3-beta15-52
  •  hdparm 9.43-1.1
  •  hicolor-icon-theme 0.13-1
  •  host 1:9.9.5.dfsg-4
  •  hostname 3.15
  •  hplip 3.14.6-1
  •  hplip-data 3.14.6-1
  •  htdig 1:3.2.0b6-12
  •  hugin 2014.0.0~rc3+dfsg-5
  •  hugin-data 2014.0.0~rc3+dfsg-5
  •  hugin-tools 2014.0.0~rc3+dfsg-5
  •  hwdata 0.267-1
  •  i965-va-driver:amd64 1.3.2-1
  •  icoutils 0.31.0-2
  •  ifupdown 0.7.49
  •  imagemagick-6.q16 8:6.8.9.6-4
  •  imagemagick 8:6.8.9.6-4
  •  imagemagick-common 8:6.8.9.6-4
  •  info 5.2.0.dfsg.1-4
  •  init 1.21
  •  initramfs-tools 0.116
  •  initscripts 2.88dsf-53.4
  •  init-system-helpers 1.21
  •  insserv 1.14.0-5
  •  installation-report 2.57
  •  install-info 5.2.0.dfsg.1-4
  •  intel-microcode 2.20140624.1
  •  intltool-debian 0.35.0+20060710.1
  •  inxi 2.1.28-1
  •  iproute 1:3.16.0-2
  •  iproute2 3.16.0-2
  •  iptables 1.4.21-2
  •  iputils-ping 3:20121221-5+b1
  •  irqbalance 1.0.6-3
  •  isc-dhcp-client 4.3.1-1
  •  isc-dhcp-common 4.3.1-1
  •  iso-codes 3.56-1
  •  isoquery 2.0-2
  •  iucode-tool 1.1-1
  •  iw 3.14-1
  •  java-common 0.52
  •  javascript-common 11
  •  jfsutils 1.1.15-2.1
  •  k3b 2.0.2-7.1
  •  k3b-data 2.0.2-7.1
  •  kamera 4:4.14.0-1
  •  kate 4:4.14.1-1
  •  kate-data 4:4.14.1-1
  •  katepart 4:4.14.1-1
  •  kbd 1.15.5-1
  •  kcalc 4:4.14.0-1
  •  kcharselect 4:4.14.0-1
  •  kcm-ufw 0.4.3-2
  •  kde-baseapps-bin 4:4.14.1-1
  •  kde-baseapps-data 4:4.14.1-1
  •  kde-base-artwork 4:4.11.5-1
  •  kdebase-runtime 4:4.14.1-1
  •  kde-config-baloo-advanced 1.00.00-1
  •  kde-config-gtk-style 3:2.2.1-1
  •  kde-config-touchpad 0.8.1-2
  •  kdelibs5-data 4:4.14.1-1
  •  kdelibs5-plugins 4:4.14.1-1
  •  kdelibs-bin 4:4.14.1-1
  •  kdenetwork-filesharing 4:4.12.2-2
  •  kdepasswd 4:4.14.1-1
  •  kdepimlibs-kio-plugins 4:4.14.1-1
  •  kdepim-runtime 4:4.14.1-1
  •  kde-runtime 4:4.14.1-1
  •  kde-runtime-data 4:4.14.1-1
  •  kde-style-oxygen 4:4.11.12-1
  •  kdesudo 3.4.2.4-2
  •  kde-telepathy-kpeople 0.8.1-2
  •  kde-wallpapers-default 4:4.14.0-1
  •  kde-window-manager 4:4.11.12-1
  •  kde-workspace 4:4.11.12-1
  •  kde-workspace-bin 4:4.11.12-1
  •  kde-workspace-data 4:4.11.12-1
  •  kde-workspace-kgreet-plugins 4:4.11.12-1
  •  kdf 4:4.14.0-1
  •  kdoctools 4:4.14.1-1
  •  keyboard-configuration 1.113
  •  keyutils 1.5.9-5
  •  kfind 4:4.14.1-1
  •  kget 4:4.14.0+dfsg-1
  •  kgpg 4:4.14.1-1
  •  khelpcenter4 4:4.14.1-1
  •  kinfocenter 4:4.11.12-1
  •  kio-audiocd 4:4.14.0-1
  •  kio-mtp 0.75+git20140304-1
  •  kipi-plugins 4:4.1.0-1+b2
  •  kipi-plugins-common 4:4.1.0-1
  •  klibc-utils 2.0.4-1.1
  •  klipper 4:4.11.12-1
  •  kmenuedit 4:4.11.12-1
  •  kmix 4:4.14.0-1
  •  kmod 18-3
  •  knotes 4:4.14.1-1
  •  konsole 4:4.14.1-1
  •  kopete 4:4.13.3-1
  •  kppp 4:4.13.1-1
  •  krb5-locales 1.12.1+dfsg-10
  •  krdc 4:4.14.1-1
  •  krfb 4:4.14.1-1
  •  ksaneplugin 4:4.11.3-2
  •  kscreen 1.0.2.1-1
  •  kscreensaver 4:4.14.0-1
  •  kscreensaver-xsavers 4:4.14.0-1
  •  ksh 93u+20120801-1
  •  ksnapshot 4:4.12.2-2
  •  ksysguard 4:4.11.12-1
  •  ksysguardd 4:4.11.12-1
  •  ksystemlog 4:4.14.0-1
  •  ktorrent 4.3.1-2
  •  ktorrent-data 4.3.1-2
  •  kuser 4:4.12.2-2
  •  kvkbd 1:0.6-3
  •  kwalletmanager 4:4.14.1-1
  •  kwrite 4:4.14.1-1
  •  lame 3.99.5+repack1-5
  •  laptop-detect 0.13.7
  •  less 458-3
  •  liba52-0.7.4 0.7.4-17
  •  libaa1:amd64 1.4p5-43
  •  libaacs0:amd64 0.7.1-1+b1
  •  libabiword-3.0:amd64 3.0.0-6
  •  libabw-0.1-1 0.1.0-2
  •  libaccountsservice0 0.6.37-3
  •  libacl1:amd64 2.2.52-2
  •  libaio1:amd64 0.3.109-4
  •  libakonadi-calendar4 4:4.14.1-1
  •  libakonadi-contact4 4:4.14.1-1
  •  libakonadi-kabc4 4:4.14.1-1
  •  libakonadi-kcal4 4:4.14.1-1
  •  libakonadi-kde4 4:4.14.1-1
  •  libakonadi-kmime4 4:4.14.1-1
  •  libakonadi-notes4 4:4.14.1-1
  •  libakonadiprotocolinternals1 1.13.0-2
  •  libalgorithm-c3-perl 0.09-1
  •  libalgorithm-diff-perl 1.19.02-3
  •  libalgorithm-diff-xs-perl 0.04-3+b1
  •  libalgorithm-merge-perl 0.08-2
  •  libamd2.3.1:amd64 1:4.2.1-3
  •  libao4 1.1.0-3
  •  libao-common 1.1.0-3
  •  libappindicator1 0.4.92-3
  •  libapt-inst1.5:amd64 1.0.9.2
  •  libapt-pkg4.12:amd64 1.0.9.2
  •  libapt-pkg-perl 0.1.29+b2
  •  libarchive13:amd64 3.1.2-9
  •  libarchive-extract-perl 0.72-1
  •  libarchive-zip-perl 1.38-1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan0:amd64 4.8.3-11
  •  libasan1:amd64 4.9.1-15
  •  libasn1-8-heimdal:amd64 1.6~rc2+dfsg-8
  •  libasound2:amd64 1.0.28-1
  •  libasound2-data 1.0.28-1
  •  libasound2:i386 1.0.28-1
  •  libasound2-plugins:amd64 1.0.28-1+b1
  •  libaspell15 0.60.7~20110707-1.1
  •  libasprintf0c2:amd64 0.19.2-2
  •  libasprintf-dev:amd64 0.19.2-2
  •  libass5:amd64 0.10.2-3
  •  libassuan0:amd64 2.1.2-2
  •  libastro1 4:4.14.1-1
  •  libasyncns0:amd64 0.8-5
  •  libasyncns0:i386 0.8-5
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.12.0-1
  •  libatk1.0-0:i386 2.12.0-1
  •  libatk1.0-data 2.12.0-1
  •  libatk-bridge2.0-0:amd64 2.12.1-1+b1
  •  libatkmm-1.6-1:amd64 2.22.7-2.1
  •  libatk-wrapper-java 0.30.4-4
  •  libatk-wrapper-java-jni:amd64 0.30.4-4
  •  libatm1:amd64 1:2.5.1-1.5
  •  libatomic1:amd64 4.9.1-15
  •  libatspi2.0-0:amd64 2.12.0-2
  •  libattica0.4:amd64 0.4.2-1
  •  libattr1:amd64 1:2.4.47-2
  •  libattr1:i386 1:2.4.47-2
  •  libaudio2:amd64 1.9.4-1
  •  libaudiofile1:amd64 0.3.6-2
  •  libaudit1:amd64 1:2.4-1
  •  libaudit-common 1:2.4-1
  •  libauthen-sasl-perl 2.1600-1
  •  libautodie-perl 2.25-1
  •  libavahi-client3:amd64 0.6.31-4
  •  libavahi-common3:amd64 0.6.31-4
  •  libavahi-common3:i386 0.6.31-4
  •  libavahi-common-data:amd64 0.6.31-4
  •  libavahi-common-data:i386 0.6.31-4
  •  libavahi-core7:amd64 0.6.31-4
  •  libavahi-glib1:amd64 0.6.31-4
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec55:amd64 6:10.4-1
  •  libavcodec-extra-56:amd64 6:11-1
  •  libavformat55:amd64 6:10.4-1
  •  libavformat56:amd64 6:11-1
  •  libavresample2:amd64 6:11-1
  •  libavutil53:amd64 6:10.4-1
  •  libavutil54:amd64 6:11-1
  •  libbabl-0.1-0:amd64 0.1.10-2
  •  libbaloocore4 4:4.14.1-1
  •  libbaloofiles4 4:4.14.1-1
  •  libbaloopim4 4:4.14.1-1
  •  libbalooqueryparser4 4:4.14.1-1
  •  libbaloowidgets4 4:4.14.0-1
  •  libbalooxapian4 4:4.14.1-1
  •  libbasicusageenvironment0 2014.01.13-1
  •  libbind9-90 1:9.9.5.dfsg-4
  •  libbison-dev:amd64 2:3.0.2.dfsg-2
  •  libblas3 1.2.20110419-9
  •  libblas-common 1.2.20110419-9
  •  libblkid1:amd64 2.20.1-5.8
  •  libbluedevil2:amd64 2.0~rc1-2
  •  libbluetooth3:amd64 5.23-1
  •  libbluetooth3:i386 5.23-1
  •  libbluray1:amd64 1:0.6.2-1
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-2
  •  libbonoboui2-common 2.24.5-2
  •  libboost-date-time1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-filesystem1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-iostreams1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-program-options1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-python1.54.0 1.54.0-5+b1
  •  libboost-python1.55.0 1.55.0+dfsg-3
  •  libboost-regex1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-system1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-thread1.55.0:amd64 1.55.0+dfsg-3
  •  libbrlapi0.6:amd64 5.0-3
  •  libbs2b0 3.1.0+dfsg-2
  •  libbsd0:amd64 0.7.0-2
  •  libburn4 1.3.2-1.1
  •  libbz2-1.0:amd64 1.0.6-7
  •  libc6:amd64 2.19-11
  •  libc6-dbg:amd64 2.19-11
  •  libc6-dev:amd64 2.19-11
  •  libc6:i386 2.19-11
  •  libc6-i686:i386 2.19-11
  •  libcaca0:amd64 0.99.beta19-2
  •  libcairo2:amd64 1.12.16-5
  •  libcairo2:i386 1.12.16-5
  •  libcairo-gobject2:amd64 1.12.16-5
  •  libcairomm-1.0-1 1.10.0-1.1
  •  libcairo-perl 1.104-2
  •  libcalendarsupport4 4:4.14.1-1
  •  libcamd2.3.1:amd64 1:4.2.1-3
  •  libcamel-1.2-49 3.12.6-1
  •  libcanberra0:amd64 0.30-2.1
  •  libcanberra-gtk0:amd64 0.30-2.1
  •  libcanberra-gtk3-0:amd64 0.30-2.1
  •  libcanberra-gtk3-module:amd64 0.30-2.1
  •  libcanberra-gtk-module:amd64 0.30-2.1
  •  libcap2:amd64 1:2.24-6
  •  libcap2-bin 1:2.24-6
  •  libcap2:i386 1:2.24-6
  •  libcap-ng0:amd64 0.7.4-2
  •  libc-bin 2.19-11
  •  libccolamd2.8.0:amd64 1:4.2.1-3
  •  libcdaudio1 0.99.12p2-13
  •  libcddb2 1.3.2-5
  •  libc-dev-bin 2.19-11
  •  libcdio13 0.83-4.2
  •  libcdio-cdda1 0.83-4.2
  •  libcdio-paranoia1 0.83-4.2
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1 0.1.0-3
  •  libcgi-fast-perl 1:2.02-1
  •  libcgi-pm-perl 4.03-1
  •  libchamplain-0.12-0:amd64 0.12.9-1
  •  libchamplain-gtk-0.12-0:amd64 0.12.9-1
  •  libcholmod2.1.2:amd64 1:4.2.1-3
  •  libchromaprint0:amd64 1.1-1+b2
  •  libcilkrts5:amd64 4.9.1-15
  •  libck-connector0:amd64 0.4.6-5
  •  libclamav6 0.98.4+dfsg-2+b1
  •  libclass-accessor-perl 0.34-1
  •  libclass-c3-perl 0.26-1
  •  libclass-c3-xs-perl 0.13-2+b1
  •  libclass-isa-perl 0.36-5
  •  libcln6 1.3.3-1.1
  •  libclone-perl 0.37-1+b1
  •  libcloog-isl4:amd64 0.18.2-1
  •  libcloog-ppl1:amd64 0.16.1-5
  •  libclucene-contribs1:amd64 2.3.3.4-4
  •  libclucene-core1:amd64 2.3.3.4-4
  •  libclutter-1.0-0:amd64 1.18.4-2
  •  libclutter-1.0-common 1.18.4-2
  •  libclutter-gtk-1.0-0:amd64 1.6.0-1
  •  libcmis-0.4-4 0.4.1-7
  •  libcogl20:amd64 1.18.2-2
  •  libcogl-common 1.18.2-2
  •  libcogl-pango20:amd64 1.18.2-2
  •  libcogl-path20:amd64 1.18.2-2
  •  libcolamd2.8.0:amd64 1:4.2.1-3
  •  libcolord2:amd64 1.2.1-1
  •  libcolorhug2:amd64 1.2.1-1
  •  libcomerr2:amd64 1.42.12-1
  •  libcomerr2:i386 1.42.12-1
  •  libcommon-sense-perl 3.73-2+b1
  •  libconfig-file-perl 1.50-2
  •  libcpan-meta-perl 2.142060-1
  •  libcpufreq0 008-1
  •  libcroco3:amd64 0.6.8-3
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcryptsetup4:amd64 2:1.6.6-1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11
  •  libcups2:amd64 1.7.5-1
  •  libcupscgi1:amd64 1.7.5-1
  •  libcupsfilters1:amd64 1.0.58-1
  •  libcupsimage2:amd64 1.7.5-1
  •  libcupsmime1:amd64 1.7.5-1
  •  libcupsppdc1:amd64 1.7.5-1
  •  libcurl3:amd64 7.38.0-3
  •  libcurl3-gnutls:amd64 7.38.0-3
  •  libcwidget3:amd64 0.5.17-1
  •  libdaemon0:amd64 0.14-6
  •  libdata-optlist-perl 0.109-1
  •  libdata-section-perl 0.200006-1
  •  libdatrie1:amd64 0.2.8-1
  •  libdatrie1:i386 0.2.8-1
  •  libdb5.3:amd64 5.3.28-6
  •  libdb5.3:i386 5.3.28-6
  •  libdbus-1-3:amd64 1.8.6-2
  •  libdbus-1-3:i386 1.8.6-2
  •  libdbus-glib-1-2:amd64 0.102-1
  •  libdbusmenu-glib4:amd64 12.10.2-1
  •  libdbusmenu-gtk4:amd64 12.10.2-1
  •  libdbusmenu-qt2:amd64 0.9.2-1
  •  libdc1394-22:amd64 2.2.2-3
  •  libdca0:amd64 0.0.5-7
  •  libdconf1:amd64 0.22.0-1
  •  libdebconfclient0:amd64 0.192
  •  libdevmapper1.02.1:amd64 2:1.02.90-1
  •  libdevmapper-event1.02.1:amd64 2:1.02.90-1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirac-decoder0:amd64 1.0.2-6
  •  libdirac-encoder0:amd64 1.0.2-6
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5+b1
  •  libdiscover2 2.1.2-7
  •  libdjvulibre21:amd64 3.5.25.4-4
  •  libdjvulibre-text 3.5.25.4-4
  •  libdlrestrictions1 0.15.15
  •  libdmtx0a:amd64 0.7.4-2
  •  libdns100 1:9.9.5.dfsg-4
  •  libdpkg-perl 1.17.13
  •  libdrm2:amd64 2.4.56-1
  •  libdrm2:i386 2.4.56-1
  •  libdrm-dev:amd64 2.4.56-1
  •  libdrm-intel1:amd64 2.4.56-1
  •  libdrm-intel1:i386 2.4.56-1
  •  libdrm-nouveau2:amd64 2.4.56-1
  •  libdrm-nouveau2:i386 2.4.56-1
  •  libdrm-radeon1:amd64 2.4.56-1
  •  libdrm-radeon1:i386 2.4.56-1
  •  libdv4:amd64 1.0.0-6
  •  libdvbpsi9:amd64 1.2.0-1
  •  libdvdnav4:amd64 5.0.1-1
  •  libdvdread4:amd64 5.0.0-1
  •  libebackend-1.2-7 3.12.6-1
  •  libebml4:amd64 1.3.0-2
  •  libe-book-0.1-1 0.1.1-2
  •  libebook-1.2-14 3.12.6-1
  •  libebook-contacts-1.2-0 3.12.6-1
  •  libecal-1.2-16 3.12.6-1
  •  libedata-book-1.2-20 3.12.6-1
  •  libedataserver-1.2-18 3.12.6-1
  •  libedit2:amd64 3.1-20140620-2
  •  libegl1-mesa:amd64 10.2.6-1
  •  libegl1-mesa-drivers:amd64 10.2.6-1
  •  libegl1-mesa-drivers:i386 10.2.6-1
  •  libegl1-mesa:i386 10.2.6-1
  •  libelf1:amd64 0.159-3
  •  libelf1:i386 0.159-3
  •  libelfg0:amd64 0.8.13-5
  •  libemail-valid-perl 1.195-1
  •  libenca0:amd64 1.15-2
  •  libenchant1c2a:amd64 1.6.0-10.1
  •  libencode-locale-perl 1.03-1
  •  libeot0 0.01-3
  •  libepoxy0 1.2-1
  •  libept1.4.12:amd64 1.0.12
  •  libepub0 0.2.2-4
  •  libertas-firmware 9.70.7.p0.0-2
  •  libesd0:amd64 0.2.41-11
  •  libestr0 0.1.9-1.1
  •  libetonyek-0.1-1 0.1.1-2
  •  libevdev2 1.3+dfsg-1
  •  libevdocument3-4 3.12.2-1
  •  libevent-2.0-5:amd64 2.0.21-stable-1.1
  •  libevview3-3 3.12.2-1
  •  libexif12:amd64 0.6.21-2
  •  libexif12:i386 0.6.21-2
  •  libexiv2-13:amd64 0.24-4
  •  libexo-1-0:amd64 0.10.2-4
  •  libexo-common 0.10.2-4
  •  libexo-helpers 0.10.2-4
  •  libexpat1:amd64 2.1.0-6
  •  libexpat1:i386 2.1.0-6
  •  libexttextcat-2.0-0 3.4.4-1
  •  libexttextcat-data 3.4.4-1
  •  libfaad2:amd64 2.7-8
  •  libfakeroot:amd64 1.20.1-1.1
  •  libfam0 2.7.0-17.1
  •  libfarstream-0.1-0:amd64 0.1.2-3
  •  libfcgi-perl 0.77-1+b1
  •  libffi6:amd64 3.1-2
  •  libffi6:i386 3.1-2
  •  libffmpegthumbnailer4 2.0.8-2+b3
  •  libfftw3-double3:amd64 3.3.4-1
  •  libfftw3-single3:amd64 3.3.4-1
  •  libfile-basedir-perl 0.03-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.07-1
  •  libfile-fcntllock-perl 0.22-1+b1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.26-1
  •  libflac++6:amd64 1.3.0-2
  •  libflac8:amd64 1.3.0-2
  •  libflac8:i386 1.3.0-2
  •  libfl-dev:amd64 2.5.39-8
  •  libflite1:amd64 1.4-release-11
  •  libfluidsynth1:amd64 1.1.6-2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.0-6.1
  •  libfontconfig1:i386 2.11.0-6.1
  •  libfontembed1:amd64 1.0.58-1
  •  libfontenc1:amd64 1:1.1.2-1
  •  libfreehand-0.1-1 0.1.0-2
  •  libfreerdp1:amd64 1.0.2-4+b1
  •  libfreerdp-plugins-standard:amd64 1.0.2-4+b1
  •  libfreetype6:amd64 2.5.2-2
  •  libfreetype6:i386 2.5.2-2
  •  libfribidi0:amd64 0.19.6-2
  •  libfs6:amd64 2:1.0.6-1
  •  libfuse2:amd64 2.9.3-15
  •  libgadu3 1:1.12.0-3
  •  libgail18:amd64 2.24.25-1
  •  libgail-3-0:amd64 3.12.2-3+b1
  •  libgarcon-1-0 0.2.1-2
  •  libgarcon-common 0.2.1-2
  •  libgbm1:amd64 10.2.6-1
  •  libgbm1:i386 10.2.6-1
  •  libgc1c2:amd64 1:7.2d-6.3
  •  libgcc1:amd64 1:4.9.1-15
  •  libgcc1:i386 1:4.9.1-15
  •  libgcc-4.7-dev:amd64 4.7.4-3
  •  libgcc-4.8-dev:amd64 4.8.3-11
  •  libgcc-4.9-dev:amd64 4.9.1-15
  •  libgck-1-0:amd64 3.12.2-1
  •  libgconf-2-4:amd64 3.2.6-3
  •  libgconf2-4:amd64 3.2.6-3
  •  libgcr-3-common 3.12.2-1
  •  libgcr-base-3-1:amd64 3.12.2-1
  •  libgcr-ui-3-1:amd64 3.12.2-1
  •  libgcrypt11:amd64 1.5.4-3
  •  libgcrypt11:i386 1.5.4-3
  •  libgcrypt20:amd64 1.6.2-3
  •  libgcrypt20:i386 1.6.2-3
  •  libgd3:amd64 2.1.0-4
  •  libgd3:i386 2.1.0-4
  •  libgdbm3:amd64 1.8.3-13
  •  libgdk-pixbuf2.0-0:amd64 2.30.8-1+b1
  •  libgdk-pixbuf2.0-0:i386 2.30.8-1+b1
  •  libgdk-pixbuf2.0-common 2.30.8-1
  •  libgdome2-0 0.8.1+debian-6
  •  libgdome2-cpp-smart0c2a 0.2.6-6+b2
  •  libgee-0.8-2:amd64 0.14.0-2
  •  libgegl-0.2-0:amd64 0.2.0-7
  •  libgeoip1:amd64 1.6.2-1
  •  libgettextpo0:amd64 0.19.2-2
  •  libgettextpo-dev:amd64 0.19.2-2
  •  libgexiv2-2:amd64 0.10.1-1+b1
  •  libgfortran3:amd64 4.9.1-15
  •  libgif4:amd64 4.1.6-11
  •  libgimp2.0 2.8.14-1
  •  libgirepository-1.0-1:amd64 1.42.0-1
  •  libgksu2-0 2.0.13~pre1-8
  •  libgl1-mesa-dev 10.2.6-1
  •  libgl1-mesa-dri:amd64 10.2.6-1
  •  libgl1-mesa-dri:i386 10.2.6-1
  •  libgl1-mesa-glx:amd64 10.2.6-1
  •  libgl1-mesa-glx:i386 10.2.6-1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 10.2.6-1
  •  libglapi-mesa:i386 10.2.6-1
  •  libgle3 3.1.0-7
  •  libgles2-mesa:amd64 10.2.6-1
  •  libglew1.10:amd64 1.10.0-3
  •  libglib2.0-0:amd64 2.42.0-1
  •  libglib2.0-0:i386 2.42.0-1
  •  libglib2.0-bin 2.42.0-1
  •  libglib2.0-data 2.42.0-1
  •  libglibmm-2.4-1c2a:amd64 2.42.0-1
  •  libglib-perl 3:1.305-2
  •  libgltf-0.0-0 0.0.0-2
  •  libglu1-mesa:amd64 9.0.0-2
  •  libglu1-mesa:i386 9.0.0-2
  •  libgme0 0.5.5-2
  •  libgmp10:amd64 2:6.0.0+dfsg-6
  •  libgmp10:i386 2:6.0.0+dfsg-6
  •  libgmpxx4ldbl:amd64 2:6.0.0+dfsg-6
  •  libgnome-2-0:amd64 2.32.1-5
  •  libgnome2-0:amd64 2.32.1-5
  •  libgnome2-bin 2.32.1-5
  •  libgnome2-canvas-perl 1.002-3+b1
  •  libgnome2-common 2.32.1-5
  •  libgnome2-perl 1.045-1+b1
  •  libgnome2-vfs-perl 1.082-1+b1
  •  libgnomecanvas2-0:amd64 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnome-keyring0:amd64 3.12.0-1
  •  libgnome-keyring-common 3.12.0-1
  •  libgnome-menu-3-0 3.13.3-1
  •  libgnomeui-0:amd64 2.24.5-3
  •  libgnomeui-common 2.24.5-3
  •  libgnomevfs2-0:amd64 1:2.24.4-6
  •  libgnomevfs2-common 1:2.24.4-6
  •  libgnomevfs2-extra:amd64 1:2.24.4-6
  •  libgnutls26:amd64 2.12.23-17
  •  libgnutls26:i386 2.12.23-17
  •  libgnutls-deb0-28:amd64 3.3.8-2
  •  libgnutls-deb0-28:i386 3.3.8-2
  •  libgnutls-openssl27:amd64 3.3.8-2
  •  libgoa-1.0-0b:amd64 3.14.0-1
  •  libgoa-1.0-common 3.14.0-1
  •  libgoffice-0.10-10 0.10.17-1
  •  libgoffice-0.10-10-common 0.10.17-1
  •  libgomp1:amd64 4.9.1-15
  •  libgpg-error0:amd64 1.16-1
  •  libgpg-error0:i386 1.16-1
  •  libgpgme11:amd64 1.5.1-6
  •  libgpgme++2 4:4.14.1-1
  •  libgphoto2-6:amd64 2.5.4-1.1+b1
  •  libgphoto2-6:i386 2.5.4-1.1+b1
  •  libgphoto2-l10n 2.5.4-1.1
  •  libgphoto2-port10:amd64 2.5.4-1.1+b1
  •  libgphoto2-port10:i386 2.5.4-1.1+b1
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpm2:i386 1.20.4-6.1
  •  libgpod4:amd64 0.8.3-1.1+b1
  •  libgpod-common 0.8.3-1.1+b1
  •  libgps21:amd64 3.11-1
  •  libgrantlee-core0 0.4.0-2
  •  libgrantlee-gui0 0.4.0-2
  •  libgraphite2-3:amd64 1.2.4-3
  •  libgraphite2-3:i386 1.2.4-3
  •  libgroupsock1 2014.01.13-1
  •  libgs9 9.06~dfsg-1
  •  libgs9-common 9.06~dfsg-1
  •  libgsf-1-114 1.14.30-1
  •  libgsf-1-common 1.14.30-1
  •  libgsl0ldbl 1.16+dfsg-2
  •  libgsm1:amd64 1.0.13-4
  •  libgsm1:i386 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.6~rc2+dfsg-8
  •  libgssapi-krb5-2:amd64 1.12.1+dfsg-10
  •  libgssapi-krb5-2:i386 1.12.1+dfsg-10
  •  libgssdp-1.0-3 0.14.10-1
  •  libgssglue1:amd64 0.4-2
  •  libgstreamer0.10-0:amd64 0.10.36-1.4
  •  libgstreamer0.10-0:i386 0.10.36-1.4
  •  libgstreamer1.0-0:amd64 1.4.3-1
  •  libgstreamer-plugins-bad0.10-0:amd64 0.10.23-7.3
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-2
  •  libgstreamer-plugins-base0.10-0:i386 0.10.36-2
  •  libgstreamer-plugins-base1.0-0:amd64 1.4.3-1
  •  libgtk2.0-0:amd64 2.24.25-1
  •  libgtk2.0-bin 2.24.25-1
  •  libgtk2.0-common 2.24.25-1
  •  libgtk2-perl 2:1.2492-3
  •  libgtk-3-0:amd64 3.12.2-3+b1
  •  libgtk-3-bin 3.12.2-3+b1
  •  libgtk-3-common 3.12.2-3
  •  libgtkglext1 1.2.0-3.2
  •  libgtkmathview0c2a 0.8.0-10+nmu1
  •  libgtkmm-2.4-1c2a:amd64 1:2.24.4-1.1
  •  libgtkmm-3.0-1:amd64 3.12.0-1.1
  •  libgtksourceview2.0-0 2.10.5-2
  •  libgtksourceview2.0-common 2.10.5-2
  •  libgtkspell0 2.0.16-1.1
  •  libgtop2-7 2.28.5-2
  •  libgtop2-common 2.28.5-2
  •  libgudev-1.0-0:amd64 208-8
  •  libgupnp-1.0-4 0.20.12-1
  •  libgupnp-igd-1.0-4:amd64 0.2.3-1
  •  libgusb2:amd64 0.1.6-5
  •  libgutenprint2 5.2.10-3
  •  libgxps2:amd64 0.2.2-3+b1
  •  libharfbuzz0b:amd64 0.9.35-1
  •  libharfbuzz0b:i386 0.9.35-1
  •  libharfbuzz-icu0:amd64 0.9.35-1
  •  libhcrypto4-heimdal:amd64 1.6~rc2+dfsg-8
  •  libhdb9-heimdal:amd64 1.6~rc2+dfsg-8
  •  libhdf5-8:amd64 1.8.13+docs-13
  •  libheimbase1-heimdal:amd64 1.6~rc2+dfsg-8
  •  libheimntlm0-heimdal:amd64 1.6~rc2+dfsg-8
  •  libhogweed2:amd64 2.7.1-3
  •  libhogweed2:i386 2.7.1-3
  •  libhpmud0 3.14.6-1
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-3
  •  libhsqldb-java 2.2.9+dfsg-4
  •  libhtml-format-perl 2.11-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.71-1+b2
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-template-perl 2.95-1
  •  libhtml-tree-perl 5.03-1
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.3-2
  •  libhx509-5-heimdal:amd64 1.6~rc2+dfsg-8
  •  libhyphen0 2.8.8-1
  •  libical1 1.0-1
  •  libice6:amd64 2:1.0.9-1
  •  libice6:i386 2:1.0.9-1
  •  libice-dev:amd64 2:1.0.9-1
  •  libicu52:amd64 52.1-5
  •  libidl0:amd64 0.8.14-0.4
  •  libidn11:amd64 1.29-1
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35:amd64 0.35-10
  •  libilmbase6:amd64 1.0.1-6.1
  •  libimage-exiftool-perl 9.70-1
  •  libimage-magick-perl 8:6.8.9.6-4
  •  libimage-magick-q16-perl 8:6.8.9.6-4
  •  libimobiledevice4:amd64 1.1.6+dfsg-3.1
  •  libincidenceeditorsng4 4:4.14.1-1
  •  libindicate5 0.6.92-2
  •  libindicate-qt1 0.2.5.91-5
  •  libindicator7 0.5.0-2
  •  libinput3:amd64 0.5.0+dfsg-1
  •  libintl-perl 1.23-1
  •  libiodbc2:amd64 3.52.9-2
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1+b4
  •  libio-socket-inet6-perl 2.72-1
  •  libio-socket-ip-perl 0.32-1
  •  libio-socket-ssl-perl 1.998-1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.92-1
  •  libipc-system-simple-perl 1.25-2
  •  libisc95 1:9.9.5.dfsg-4
  •  libisccc90 1:9.9.5.dfsg-4
  •  libisccfg90 1:9.9.5.dfsg-4
  •  libisl10:amd64 0.12.2-2
  •  libiso9660-8 0.83-4.2
  •  libisocodes1:amd64 1.2.1-1
  •  libisofs6 1.3.2-1.1
  •  libitm1:amd64 4.9.1-15
  •  libiw30:amd64 30~pre9-8
  •  libjack0:amd64 1:0.124.1+20140122git5013bed0-3
  •  libjack-jackd2-0:amd64 1.9.10+20140719git3eb0ae6a~dfsg-1
  •  libjasper1:amd64 1.900.1-debian1-2+b1
  •  libjasper1:i386 1.900.1-debian1-2+b1
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.5-2
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.5-2
  •  libjaxp1.3-java 1.3.05-2
  •  libjbig0:amd64 2.1-3
  •  libjbig0:i386 2.1-3
  •  libjbig2dec0 0.11+20120125-1
  •  libjim0.75:amd64 0.75-1
  •  libjpeg62:amd64 1:1.3.1-3
  •  libjpeg62:i386 1:1.3.1-3
  •  libjpeg8:amd64 8d1-1
  •  libjpeg8:i386 8d1-1
  •  libjpeg-progs 1:1.3.1-3
  •  libjpeg-turbo-progs 1:1.3.1-3
  •  libjs-jquery 1.7.2+dfsg-3.2
  •  libjs-jquery-ui 1.10.1+dfsg-1
  •  libjs-mootools 1.4.5~debian1-2.1
  •  libjson-c2:amd64 0.11-4
  •  libjson-c2:i386 0.11-4
  •  libjson-glib-1.0-0:amd64 1.0.2-1
  •  libjson-glib-1.0-common 1.0.2-1
  •  libjson-perl 2.61-1
  •  libjson-xs-perl 2.340-1+b2
  •  libjs-sphinxdoc 1.2.3+dfsg-1
  •  libjs-underscore 1.4.4-2
  •  libjte1 1.20-1
  •  libk3b6 2.0.2-7.1
  •  libk3b6-extracodecs 2.0.2-7.1
  •  libk5crypto3:amd64 1.12.1+dfsg-10
  •  libk5crypto3:i386 1.12.1+dfsg-10
  •  libkabc4 4:4.14.1-1
  •  libkactivities6 4:4.13.3-1
  •  libkactivities-bin 4:4.13.3-1
  •  libkactivities-models1 4:4.13.3-1
  •  libkalarmcal2 4:4.14.1-1
  •  libkate1 0.4.1-1.1
  •  libkateinterfaces4 4:4.14.1-1
  •  libkatepartinterfaces4 4:4.14.1-1
  •  libkcal4 4:4.14.1-1
  •  libkcalcore4 4:4.14.1-1
  •  libkcalutils4 4:4.14.1-1
  •  libkcddb4 4:4.14.0-1
  •  libkcmutils4 4:4.14.1-1
  •  libkcompactdisc4 4:4.12.3-2
  •  libkdc2-heimdal:amd64 1.6~rc2+dfsg-8
  •  libkdcraw23 4:4.14.0-1
  •  libkdcraw-data 4:4.14.0-1
  •  libkde3support4 4:4.14.1-1
  •  libkdeclarative5 4:4.14.1-1
  •  libkdecorations4abi2 4:4.11.12-1
  •  libkdecore5 4:4.14.1-1
  •  libkdepim4 4:4.14.1-1
  •  libkdepimdbusinterfaces4 4:4.14.1-1
  •  libkdesu5 4:4.14.1-1
  •  libkdeui5 4:4.14.1-1
  •  libkdewebkit5 4:4.14.1-1
  •  libkdgantt2-0 4:4.14.1-1
  •  libkdnssd4 4:4.14.1-1
  •  libkemoticons4 4:4.14.1-1
  •  libkephal4abi1 4:4.11.12-1
  •  libkexiv2-11 4:4.14.0-1+b1
  •  libkexiv2-data 4:4.14.0-1
  •  libkeybinder0 0.3.0-3
  •  libkeyutils1:amd64 1.5.9-5
  •  libkeyutils1:i386 1.5.9-5
  •  libkfile4 4:4.14.1-1
  •  libkfilemetadata4 4:4.14.0-1+b2
  •  libkgapi2-2:amd64 2.2.0-1
  •  libkholidays4 4:4.14.1-1
  •  libkhtml5 4:4.14.1-1
  •  libkidletime4 4:4.14.1-1
  •  libkimap4 4:4.14.1-1
  •  libkio5 4:4.14.1-1
  •  libkipi11 4:4.13.3-1
  •  libkipi-data 4:4.13.3-1
  •  libkjsapi4 4:4.14.1-1
  •  libkjsembed4 4:4.14.1-1
  •  libkldap4 4:4.14.1-1
  •  libkleo4 4:4.14.1-1
  •  libklibc 2.0.4-1.1
  •  libkmbox4 4:4.14.1-1
  •  libkmediaplayer4 4:4.14.1-1
  •  libkmime4 4:4.14.1-1
  •  libkmod2:amd64 18-3
  •  libknewstuff2-4 4:4.14.1-1
  •  libknewstuff3-4 4:4.14.1-1
  •  libknotifyconfig4 4:4.14.1-1
  •  libkntlm4 4:4.14.1-1
  •  libkolab0 0.5.3-1
  •  libkolabxml1 1.0.2-1
  •  libkonq5abi1 4:4.14.1-1
  •  libkonq5-templates 4:4.14.1-1
  •  libkonq-common 4:4.14.1-1
  •  libkontactinterface4a 4:4.14.1-1
  •  libkopete4 4:4.13.3-1
  •  libkparts4 4:4.14.1-1
  •  libkpathsea6 2014.20140528.34243-5
  •  libkpeople3 0.2.2-2
  •  libkpgp4 4:4.14.1-1
  •  libkpimidentities4 4:4.14.1-1
  •  libkpimtextedit4 4:4.14.1-1
  •  libkpimutils4 4:4.14.1-1
  •  libkprintutils4 4:4.14.1-1
  •  libkpty4 4:4.14.1-1
  •  libkrb5-26-heimdal:amd64 1.6~rc2+dfsg-8
  •  libkrb5-3:amd64 1.12.1+dfsg-10
  •  libkrb5-3:i386 1.12.1+dfsg-10
  •  libkrb5support0:amd64 1.12.1+dfsg-10
  •  libkrb5support0:i386 1.12.1+dfsg-10
  •  libkresources4 4:4.14.1-1
  •  libkrosscore4 4:4.14.1-1
  •  libksane0 4:4.14.0-1
  •  libksane-data 4:4.14.0-1
  •  libksba8:amd64 1.3.0-3
  •  libkscreen1:amd64 1.0.5-1
  •  libkscreensaver5 4:4.11.12-1
  •  libksgrd4 4:4.11.12-1
  •  libksignalplotter4 4:4.11.12-1
  •  libktexteditor4 4:4.14.1-1
  •  libktnef4 4:4.14.1-1
  •  libktorrent5 1.3.1-3+b1
  •  libktorrent-l10n 1.3.1-3
  •  libktpcommoninternalsprivate7 0.8.1-2
  •  libktpmodelsprivate7 0.8.1-2
  •  libktpwidgetsprivate7 0.8.1-2
  •  libkunitconversion4 4:4.14.1-1
  •  libkwineffects1abi5 4:4.11.12-1
  •  libkwinglesutils1 4:4.11.12-1
  •  libkwinglutils1abi2 4:4.11.12-1
  •  libkworkspace4abi2 4:4.11.12-1
  •  libkxmlrpcclient4 4:4.14.1-1
  •  liblangtag1 0.5.1-3
  •  liblangtag-common 0.5.1-3
  •  liblapack3 3.5.0-3
  •  liblastfm1:amd64 1.0.8-2
  •  liblcms1:amd64 1.19.dfsg2-1.5+b1
  •  liblcms2-2:amd64 2.6-3+b1
  •  liblcms2-2:i386 2.6-3+b1
  •  libldap-2.4-2:amd64 2.4.39-1.1+b1
  •  libldap-2.4-2:i386 2.4.39-1.1+b1
  •  libldb1:amd64 1:1.1.17-1
  •  liblensfun0 0.2.8-2
  •  liblensfun-data 0.2.8-2
  •  liblightdm-gobject-1-0 1.10.1-3
  •  liblink-grammar4 4.7.4-2
  •  liblircclient0 0.9.0~pre1-1.1
  •  liblist-moreutils-perl 0.33-2+b1
  •  liblivemedia23 2014.01.13-1
  •  libllvm3.4:amd64 1:3.4.2-8
  •  libllvm3.4:i386 1:3.4.2-8
  •  liblocale-gettext-perl 1.05-8+b1
  •  liblockfile1:amd64 1.09-6
  •  liblockfile-bin 1.09-6
  •  liblogging-stdlog0:amd64 1.0.4-1
  •  liblog-message-perl 0.8-1
  •  liblog-message-simple-perl 0.10-2
  •  liblognorm1:amd64 1.0.1-3
  •  libloudmouth1-0 1.4.3-12
  •  liblouis-data 2.5.3-3
  •  liblqr-1-0:amd64 0.4.2-2
  •  liblsan0:amd64 4.9.1-15
  •  libltdl7:amd64 2.4.2-1.10+b1
  •  libltdl7:i386 2.4.2-1.10+b1
  •  liblua5.2-0:amd64 5.2.3-1
  •  liblucene2-java 2.9.4+ds1-4
  •  liblvm2app2.2:amd64 2.02.111-1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres90 1:9.9.5.dfsg-4
  •  liblzma5:amd64 5.1.1alpha+20120614-2
  •  liblzma5:i386 5.1.1alpha+20120614-2
  •  liblzo2-2:amd64 2.08-1
  •  libmad0:amd64 0.15.1b-8
  •  libmagic1:amd64 1:5.20-2
  •  libmagick++-6.q16-5:amd64 8:6.8.9.6-4
  •  libmagickcore5:amd64 8:6.7.7.10+dfsg-4+b1
  •  libmagickcore5-extra:amd64 8:6.7.7.10+dfsg-3
  •  libmagickcore-6.q16-2:amd64 8:6.8.9.6-4
  •  libmagickcore-6.q16-2-extra:amd64 8:6.8.9.6-4
  •  libmagickwand5:amd64 8:6.7.7.10+dfsg-4+b1
  •  libmagickwand-6.q16-2:amd64 8:6.8.9.6-4
  •  libmailcommon4 4:4.14.1-1
  •  libmailimporter4 4:4.14.1-1
  •  libmailtools-perl 2.13-1
  •  libmailtransport4 4:4.14.1-1
  •  libmarblewidget19 4:4.14.1-1
  •  libmatroska6:amd64 1.4.1-2
  •  libmbim-glib4:amd64 1.10.0-2
  •  libmbim-proxy 1.10.0-2
  •  libmeanwhile1 1.0.2-5
  •  libmediastreamer-base3:amd64 3.6.1-2.4+b1
  •  libmessagecomposer4 4:4.14.1-1
  •  libmessagecore4 4:4.14.1-1
  •  libmessageviewer4 4:4.14.1-1
  •  libmetacity-private1 1:3.12.0-2
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicroblog4 4:4.14.1-1
  •  libmikmod3:amd64 3.3.7-1
  •  libmimic0 1.0.4-2.2
  •  libminiupnpc10:amd64 1.9.20140610-2
  •  libminiupnpc8:amd64 1.6-4
  •  libmm-glib0:amd64 1.4.0-1
  •  libmms0:amd64 0.6.2-4
  •  libmng1:amd64 1.0.10+dfsg-3.1+b1
  •  libmnl0:amd64 1.0.3-5
  •  libmodemmanagerqt1:amd64 1.0.1-2
  •  libmodplug1 1:0.8.8.4-4.1
  •  libmodule-build-perl 0.421000-2
  •  libmodule-pluggable-perl 5.1-1
  •  libmodule-signature-perl 0.73-1
  •  libmount1 2.20.1-5.8
  •  libmp3lame0:amd64 3.99.5+repack1-5
  •  libmpc3:amd64 1.0.2-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1
  •  libmpdec2:amd64 2.4.1-1
  •  libmpeg2-4:amd64 0.5.1-6
  •  libmpfr4:amd64 3.1.2-1
  •  libmpg123-0:amd64 1.20.1-2
  •  libmpg123-0:i386 1.20.1-2
  •  libmro-compat-perl 0.12-1
  •  libmsn0.3 4.2-2
  •  libmspub-0.1-1 0.1.1-2
  •  libmtdev1:amd64 1.1.5-1
  •  libmtp9:amd64 1.1.8-1+b1
  •  libmtp-common 1.1.8-1
  •  libmtp-runtime 1.1.8-1+b1
  •  libmusicbrainz5-0:amd64 5.0.1-2
  •  libmwaw-0.3-3 0.3.1-2
  •  libmysqlclient18:amd64 5.5.39-1
  •  libmythes-1.2-0 2:1.2.4-1
  •  libnatpmp1 20110808-3
  •  libnautilus-extension1a 3.12.2-1
  •  libncurses5:amd64 5.9+20140913-1
  •  libncurses5:i386 5.9+20140913-1
  •  libncursesw5:amd64 5.9+20140913-1
  •  libndp0:amd64 1.4-1
  •  libneon27-gnutls 0.30.0-4
  •  libnepomuk4 4:4.14.1-1
  •  libnepomukcore4 4:4.14.0-1+b2
  •  libnepomukquery4a 4:4.14.1-1
  •  libnepomukutils4 4:4.14.1-1
  •  libnet1:amd64 1.1.6+dfsg-3
  •  libnet-dbus-perl 1.0.0-2+b2
  •  libnet-dns-perl 0.79-2
  •  libnet-domain-tld-perl 1.72-1
  •  libnetfilter-conntrack3:amd64 1.0.4-1
  •  libnet-http-perl 6.07-1
  •  libnet-ip-perl 1.26-1
  •  libnetpbm10 2:10.0-15+b3
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.65-1+b1
  •  libnettle4:amd64 2.7.1-3
  •  libnettle4:i386 2.7.1-3
  •  libnetworkmanagerqt1:amd64 0.9.8.2-1
  •  libnewt0.52:amd64 0.52.17-1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfsidmap2:amd64 0.25-5
  •  libnice10:amd64 0.1.7-1
  •  libnl-3-200:amd64 3.2.24-2
  •  libnl-genl-3-200:amd64 3.2.24-2
  •  libnl-route-3-200:amd64 3.2.24-2
  •  libnm-glib4:amd64 0.9.10.0-2
  •  libnm-glib-vpn1:amd64 0.9.10.0-2
  •  libnm-gtk0:amd64 0.9.10.0-2
  •  libnm-gtk-common 0.9.10.0-2
  •  libnm-util2:amd64 0.9.10.0-2
  •  libnoteshared4 4:4.14.1-1
  •  libnotify4:amd64 0.7.6-2
  •  libnotify-bin 0.7.6-2
  •  libnspr4-0d:amd64 2:4.10.7-1
  •  libnspr4:amd64 2:4.10.7-1
  •  libnss3-1d:amd64 2:3.17.1-1
  •  libnss3:amd64 2:3.17.1-1
  •  libnss-mdns:amd64 0.10-6
  •  libnss-mdns:i386 0.10-6
  •  libnss-winbind:amd64 2:4.1.11+dfsg-1
  •  libntdb1:amd64 1.0-5
  •  libntrack0 016-1.3
  •  libntrack-qt4-1 016-1.3
  •  libnuma1:amd64 2.0.10~rc2-2
  •  liboath0 2.4.1-1
  •  libodbc1:amd64 2.3.1-3
  •  libodfgen-0.1-1 0.1.1-2
  •  libofa0 0.9.3-6
  •  libogg0:amd64 1.3.2-1
  •  libogg0:i386 1.3.2-1
  •  libokularcore5 4:4.14.1-1
  •  libopenal1:amd64 1:1.15.1-5
  •  libopenal1:i386 1:1.15.1-5
  •  libopenal-data 1:1.15.1-5
  •  libopenconnect3:amd64 6.00-1
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-calib3d2.4:amd64 2.4.9.1+dfsg-1
  •  libopencv-contrib2.4:amd64 2.4.9.1+dfsg-1
  •  libopencv-core2.4:amd64 2.4.9.1+dfsg-1
  •  libopencv-features2d2.4:amd64 2.4.9.1+dfsg-1
  •  libopencv-flann2.4:amd64 2.4.9.1+dfsg-1
  •  libopencv-highgui2.4:amd64 2.4.9.1+dfsg-1
  •  libopencv-imgproc2.4:amd64 2.4.9.1+dfsg-1
  •  libopencv-legacy2.4:amd64 2.4.9.1+dfsg-1
  •  libopencv-ml2.4:amd64 2.4.9.1+dfsg-1
  •  libopencv-objdetect2.4:amd64 2.4.9.1+dfsg-1
  •  libopencv-photo2.4:amd64 2.4.9.1+dfsg-1
  •  libopencv-video2.4:amd64 2.4.9.1+dfsg-1
  •  libopenexr6:amd64 1.6.1-8
  •  libopenjpeg5:amd64 1.5.2-2
  •  libopenobex1 1.5-2.1
  •  libopenraw1:amd64 0.0.9-3.5+b1
  •  libopenrawgnome1:amd64 0.0.9-3.5+b1
  •  libopenvg1-mesa:amd64 10.2.6-1
  •  libopenvg1-mesa:i386 10.2.6-1
  •  libopts25:amd64 1:5.18.4-2
  •  libopus0:amd64 1.1-2
  •  liborbit-2-0:amd64 1:2.14.19-0.3
  •  liborbit2:amd64 1:2.14.19-0.3
  •  liborc-0.4-0:amd64 1:0.4.22-1
  •  liborc-0.4-0:i386 1:0.4.22-1
  •  liborcus-0.8-0 0.7.0+dfsg-7
  •  libortp9:amd64 3.6.1-2.4+b1
  •  libotr5 4.0.0-3+b1
  •  libots0 0.5.0-2.1
  •  libp11-kit0:amd64 0.20.7-1
  •  libp11-kit0:i386 0.20.7-1
  •  libpackage-constants-perl 0.04-1
  •  libpackagekit-glib2-18:amd64 0.9.5-2
  •  libpam0g:amd64 1.1.8-3.1
  •  libpam-cap:amd64 1:2.24-6
  •  libpam-ck-connector:amd64 0.4.6-5
  •  libpam-gnome-keyring 3.14.0-1
  •  libpam-modules:amd64 1.1.8-3.1
  •  libpam-modules-bin 1.1.8-3.1
  •  libpam-runtime 1.1.8-3.1
  •  libpam-systemd:amd64 208-8
  •  libpam-winbind:amd64 2:4.1.11+dfsg-1
  •  libpango-1.0-0:amd64 1.36.7-1
  •  libpango1.0-0:amd64 1.36.7-1
  •  libpango-1.0-0:i386 1.36.7-1
  •  libpango1.0-0:i386 1.36.7-1
  •  libpangocairo-1.0-0:amd64 1.36.7-1
  •  libpangocairo-1.0-0:i386 1.36.7-1
  •  libpangoft2-1.0-0:amd64 1.36.7-1
  •  libpangoft2-1.0-0:i386 1.36.7-1
  •  libpangomm-1.4-1:amd64 2.34.0-1.1
  •  libpango-perl 1.226-2
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangox-1.0-0:i386 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.36.7-1
  •  libpangoxft-1.0-0:i386 1.36.7-1
  •  libpano13-3:amd64 2.9.19+dfsg-1+b1
  •  libpano13-bin 2.9.19+dfsg-1+b1
  •  libpaper1:amd64 1.1.24+nmu3
  •  libpaper-utils 1.1.24+nmu3
  •  libparams-util-perl 1.07-2+b1
  •  libparse-debianchangelog-perl 1.2.0-1.1
  •  libparted2:amd64 3.2-6
  •  libparted-fs-resize0:amd64 3.2-6
  •  libpcap0.8:amd64 1.6.2-1
  •  libpci3:amd64 1:3.2.1-3
  •  libpciaccess0:amd64 0.13.2-3
  •  libpciaccess0:i386 0.13.2-3
  •  libpcre3:amd64 1:8.35-3
  •  libpcre3:i386 1:8.35-3
  •  libpcsclite1:amd64 1.8.12-1
  •  libperl4-corelibs-perl 0.003-1
  •  libperl5.20 5.20.1-1
  •  libperlio-gzip-perl 0.18-3+b1
  •  libpgf6:amd64 6.12.24+ds1-2.2
  •  libphonenumber6 6.3~svn698-3+b1
  •  libphonon4:amd64 4:4.8.0-1
  •  libpimcommon4 4:4.14.1-1
  •  libpipeline1:amd64 1.3.1-1
  •  libpixman-1-0:amd64 0.32.6-3
  •  libpixman-1-0:i386 0.32.6-3
  •  libpkcs11-helper1:amd64 1.11-2
  •  libplasma3 4:4.14.1-1
  •  libplasmaclock4abi4 4:4.11.12-1
  •  libplasmagenericshell4 4:4.11.12-1
  •  libplasma-geolocation-interface4 4:4.11.12-1
  •  libplist2:amd64 1.11-3
  •  libplot2c2 2.6-3
  •  libpng12-0:amd64 1.2.50-2
  •  libpng12-0:i386 1.2.50-2
  •  libpod-latex-perl 0.61-1
  •  libpod-readme-perl 0.11-1
  •  libpolkit-agent-1-0:amd64 0.105-6.1
  •  libpolkit-backend-1-0:amd64 0.105-6.1
  •  libpolkit-gobject-1-0:amd64 0.105-6.1
  •  libpolkit-qt-1-1 0.103.0-1
  •  libpoppler46:amd64 0.26.4-1
  •  libpoppler-glib8:amd64 0.26.4-1
  •  libpoppler-qt4-4:amd64 0.26.4-1
  •  libpopt0:amd64 1.16-10
  •  libportmidi0 1:184-2.1
  •  libpostproc52 6:0.git20120821-4
  •  libppl13:amd64 1:1.1-3
  •  libppl-c4:amd64 1:1.1-3
  •  libprison0:amd64 1.1.1-1
  •  libprocesscore4abi1 4:4.11.12-1
  •  libprocessui4a 4:4.11.12-1
  •  libprocps3:amd64 1:3.3.9-7
  •  libprotobuf9:amd64 2.6.0-4
  •  libprotobuf-c1 1.0.2-1
  •  libproxy1:amd64 0.4.11-4
  •  libproxy-tools 0.4.11-4
  •  libpsl0:amd64 0.5.1-1
  •  libpstoedit0c2a 3.62-2+b1
  •  libpth20:amd64 2.0.7-20
  •  libpthread-stubs0-dev:amd64 0.3-4
  •  libpulse0:amd64 5.0-6
  •  libpulse0:i386 5.0-6
  •  libpulsedsp:amd64 5.0-6
  •  libpulse-mainloop-glib0:amd64 5.0-6
  •  libpurple0 2.10.9-1+b1
  •  libpurple-bin 2.10.9-1
  •  libpython2.7:amd64 2.7.8-7
  •  libpython2.7-minimal:amd64 2.7.8-7
  •  libpython2.7-stdlib:amd64 2.7.8-7
  •  libpython3.3-minimal:amd64 3.3.5-1
  •  libpython3.3-stdlib:amd64 3.3.5-1
  •  libpython3.4:amd64 3.4.1-11
  •  libpython3.4-minimal:amd64 3.4.1-11
  •  libpython3.4-stdlib:amd64 3.4.1-11
  •  libpython3-stdlib:amd64 3.4.1-1
  •  libpython-stdlib:amd64 2.7.8-1
  •  libqalculate5:amd64 0.9.7-9
  •  libqalculate5-data 0.9.7-9
  •  libqapt1 1.3.0-2.1
  •  libqapt-runtime 1.3.0-2.1
  •  libqca2:amd64 2.0.3-6
  •  libqca2-plugin-ossl:amd64 2.0.0~beta3-2
  •  libqextserialport1:amd64 1.2.0~rc1+git7-g3be3fbf-1+b1
  •  libqgpgme1 4:4.14.1-1
  •  libqimageblitz4 1:0.0.6-4
  •  libqjson0:amd64 0.8.1-3
  •  libqmi-glib1:amd64 1.10.2-2
  •  libqmi-proxy 1.10.2-2
  •  libqmobipocket1 4:4.12.2-2
  •  libqoauth1 1.0.1-2
  •  libqpdf13:amd64 5.1.2-1
  •  libqrencode3:amd64 3.4.3-1
  •  libqt4-dbus:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqt4-declarative:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqt4-designer:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqt4-help:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqt4-network:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqt4-opengl:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqt4-qt3support:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqt4-script:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqt4-scripttools:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqt4-sql:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqt4-sql-mysql:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqt4-sql-sqlite:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqt4-svg:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqt4-test:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqt4-xml:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqt4-xmlpatterns:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqtassistantclient4:amd64 4.6.3-6
  •  libqtcore4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqtdbus4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqtglib-2.0-0:amd64 0.10.2-2.1
  •  libqtgstreamer-0.10-0:amd64 0.10.2-2.1
  •  libqtgstreamerutils-0.10-0:amd64 0.10.2-2.1
  •  libqtgui4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  libqtlocation1:amd64 1.2.0-3+b1
  •  libqtscript4-core:amd64 0.2.0-1
  •  libqtscript4-gui:amd64 0.2.0-1
  •  libqtscript4-network:amd64 0.2.0-1
  •  libqtscript4-sql:amd64 0.2.0-1
  •  libqtscript4-uitools:amd64 0.2.0-1
  •  libqtscript4-xml:amd64 0.2.0-1
  •  libqtwebkit4:amd64 2.3.2.dfsg-4
  •  libquadmath0:amd64 4.9.1-15
  •  libquazip1:amd64 0.7-2
  •  libquvi7:amd64 0.4.1-2.1
  •  libquvi-scripts 0.4.21-2
  •  libraptor2-0:amd64 2.0.14-1
  •  librarian0 0.8.1-6
  •  librasqal3:amd64 0.9.32-1
  •  libraw10:amd64 0.16.0-8+b1
  •  libraw1394-11:amd64 2.1.0-3
  •  librdf0:amd64 1.0.17-1+b1
  •  libreadline5:amd64 5.2+dfsg-2
  •  libreadline6:amd64 6.3-8
  •  librecode0:amd64 3.6-21
  •  libregexp-assemble-perl 0.35-8
  •  libregexp-common-perl 2013031301-1
  •  libreoffice 1:4.3.1-2
  •  libreoffice-avmedia-backend-gstreamer 1:4.3.1-2
  •  libreoffice-base 1:4.3.1-2
  •  libreoffice-base-core 1:4.3.1-2
  •  libreoffice-base-drivers 1:4.3.1-2
  •  libreoffice-calc 1:4.3.1-2
  •  libreoffice-common 1:4.3.1-2
  •  libreoffice-core 1:4.3.1-2
  •  libreoffice-draw 1:4.3.1-2
  •  libreoffice-gtk3 1:4.3.1-2
  •  libreoffice-help-en-us 1:4.3.1-2
  •  libreoffice-impress 1:4.3.1-2
  •  libreoffice-java-common 1:4.3.1-2
  •  libreoffice-math 1:4.3.1-2
  •  libreoffice-report-builder-bin 1:4.3.1-2
  •  libreoffice-style-galaxy 1:4.3.1-2
  •  libreoffice-style-oxygen 1:4.3.1-2
  •  libreoffice-style-tango 1:4.3.1-2
  •  libreoffice-writer 1:4.3.1-2
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0:amd64 0.7.92-1
  •  librevenge-0.0-0 0.0.1-3
  •  libroken18-heimdal:amd64 1.6~rc2+dfsg-8
  •  librpm3 4.11.3-1
  •  librpmbuild3 4.11.3-1
  •  librpmio3 4.11.3-1
  •  librpmsign1 4.11.3-1
  •  librsvg2-2:amd64 2.40.4-1
  •  librsvg2-common:amd64 2.40.4-1
  •  librtmp1:amd64 2.4+20131018.git79459a2-4
  •  libruby2.1:amd64 2.1.3-1
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.24-1.2
  •  libsane-common 1.0.24-1.2
  •  libsane-extras:amd64 1.0.22.3
  •  libsane-extras-common 1.0.22.3
  •  libsane-hpaio 3.14.6-1
  •  libsasl2-2:amd64 2.1.26.dfsg1-11
  •  libsasl2-2:i386 2.1.26.dfsg1-11
  •  libsasl2-modules:amd64 2.1.26.dfsg1-11
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-11
  •  libsasl2-modules-db:i386 2.1.26.dfsg1-11
  •  libsasl2-modules:i386 2.1.26.dfsg1-11
  •  libsbc1:amd64 1.2-3
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1
  •  libsdl1.2debian:amd64 1.2.15-10
  •  libsdl-image1.2:amd64 1.2.12-5+b3
  •  libsdl-mixer1.2:amd64 1.2.12-11+b1
  •  libsdl-ttf2.0-0:amd64 2.0.11-3
  •  libsecret-1-0:amd64 0.18-1+b1
  •  libsecret-common 0.18-1
  •  libselinux1:amd64 2.3-2
  •  libselinux1:i386 2.3-2
  •  libsemanage1:amd64 2.3-1
  •  libsemanage-common 2.3-1
  •  libsendlater4 4:4.14.1-1
  •  libsensors4:amd64 1:3.3.5-2
  •  libsepol1:amd64 2.3-2
  •  libservlet2.5-java 6.0.41-2
  •  libsexy2 0.1.11-2+b1
  •  libsgutils2-2 1.38-2
  •  libshout3:amd64 2.3.1-3
  •  libshp2:amd64 1.3.0-3
  •  libsidplay1 1.36.59-6
  •  libsidplay2 2.1.1-14
  •  libsigc++-2.0-0c2a:amd64 2.2.11-4
  •  libsigsegv2:amd64 2.10-4
  •  libslang2:amd64 2.3.0-1
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm6:amd64 2:1.2.2-1
  •  libsm6:i386 2:1.2.2-1
  •  libsmbclient:amd64 2:4.1.11+dfsg-1
  •  libsm-dev:amd64 2:1.2.2-1
  •  libsmpeg0:amd64 0.4.5+cvs20030824-7.1
  •  libsndfile1:amd64 1.0.25-9
  •  libsndfile1:i386 1.0.25-9
  •  libsnmp30:amd64 5.7.2.1~dfsg-7
  •  libsnmp-base 5.7.2.1~dfsg-7
  •  libsocket6-perl 0.25-1+b1
  •  libsocket-perl 2.015-1
  •  libsoftware-license-perl 0.103010-1
  •  libsolid4 4:4.14.1-1
  •  libsoprano4 2.9.4+dfsg-1.1
  •  libsoundtouch0:amd64 1.8.0-1
  •  libsoup2.4-1:amd64 2.48.0-1
  •  libsoup-gnome2.4-1:amd64 2.48.0-1
  •  libspandsp2:amd64 0.0.6-2+b1
  •  libspectre1:amd64 0.2.7-3
  •  libspeex1:amd64 1.2~rc1.2-1
  •  libspeexdsp1:amd64 1.2~rc1.2-1
  •  libsqlite0 2.8.17-12
  •  libsqlite3-0:amd64 3.8.6-1
  •  libsrtp0 1.4.5~20130609~dfsg-1
  •  libss2:amd64 1.42.12-1
  •  libssh2-1:amd64 1.4.3-4
  •  libssh-gcrypt-4:amd64 0.6.3-3+b1
  •  libssl1.0.0:amd64 1.0.1j-1
  •  libssl1.0.0:i386 1.0.1j-1
  •  libstartup-notification0:amd64 0.12-4
  •  libstdc++-4.8-dev:amd64 4.8.3-11
  •  libstdc++-4.9-dev:amd64 4.9.1-15
  •  libstdc++6-4.6-dev 4.6.4-7
  •  libstdc++6-4.7-dev:amd64 4.7.4-3
  •  libstdc++6:amd64 4.9.1-15
  •  libstdc++6:i386 4.9.1-15
  •  libstoken1:amd64 0.6-1
  •  libstreamanalyzer0 0.7.8-1.2+b2
  •  libstreams0 0.7.8-1.2+b2
  •  libsub-exporter-perl 0.986-1
  •  libsub-identify-perl 0.04-2+b1
  •  libsub-install-perl 0.928-1
  •  libsub-name-perl 0.07-1+b1
  •  libswitch-perl 2.17-2
  •  libswscale2:amd64 6:10.4-1
  •  libswscale3:amd64 6:11-1
  •  libsyndication4 4:4.14.1-1
  •  libsystemd-daemon0:amd64 208-8
  •  libsystemd-id128-0:amd64 208-8
  •  libsystemd-id128-0:i386 208-8
  •  libsystemd-journal0:amd64 208-8
  •  libsystemd-journal0:i386 208-8
  •  libsystemd-login0:amd64 208-8
  •  libtag1c2a:amd64 1.9.1-2.1
  •  libtag1-vanilla:amd64 1.9.1-2.1
  •  libtagc0:amd64 1.9.1-2.1
  •  libtag-extras1 1.0.1-3
  •  libtalloc2:amd64 2.1.1-2
  •  libtar0 1.2.20-4
  •  libtaskmanager4abi4 4:4.11.12-1
  •  libtasn1-6:amd64 4.2-1
  •  libtasn1-6:i386 4.2-1
  •  libtasn1-bin 4.2-1
  •  libtbb2 4.2~20140122-1.1
  •  libtcl8.5:amd64 8.5.16-1
  •  libtcl8.6:amd64 8.6.2+dfsg-1
  •  libtdb1:amd64 1.3.0-1.1
  •  libteamdctl0:amd64 1.12-1
  •  libtelepathy-glib0:amd64 0.24.1-1
  •  libtelepathy-logger3:amd64 0.8.1-1
  •  libtelepathy-logger-qt4-1:amd64 0.8.0-3
  •  libtelepathy-qt4-2:amd64 0.9.4+dfsg-3
  •  libtemplateparser4 4:4.14.1-1
  •  libterm-ui-perl 0.42-1
  •  libtevent0:amd64 0.9.21-1
  •  libtext-charwidth-perl 0.04-7+b3
  •  libtext-csv-perl 1.32-1
  •  libtext-csv-xs-perl 1.11-2
  •  libtext-iconv-perl 1.7-5+b2
  •  libtext-levenshtein-perl 0.09-1
  •  libtext-soundex-perl 3.4-1+b2
  •  libtext-template-perl 1.46-1
  •  libtext-unidecode-perl 0.04-2
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai0:amd64 0.1.21-1
  •  libthai0:i386 0.1.21-1
  •  libthai-data 0.1.21-1
  •  libtheora0:amd64 1.1.1+dfsg.1-3.2
  •  libthreadweaver4 4:4.14.1-1
  •  libthunarx-2-0 1.6.3-1
  •  libtidy-0.99-0 20091223cvs-1.4
  •  libtie-ixhash-perl 1.23-1
  •  libtiff5:amd64 4.0.3-10
  •  libtiff5:i386 4.0.3-10
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 5.9+20140913-1
  •  libtinfo5:i386 5.9+20140913-1
  •  libtirpc1:amd64 0.2.5-1
  •  libtk8.6:amd64 8.6.2-1
  •  libtokyocabinet9:amd64 1.4.48-2
  •  libtomcrypt0:amd64 1.17-5
  •  libtommath0 0.42.0-1
  •  libtorrent-rasterbar7 0.16.17-2
  •  libts-0.0-0:amd64 1.0-12
  •  libtsan0:amd64 4.9.1-15
  •  libtumbler-1-0 0.1.30-1
  •  libturbojpeg1:amd64 1:1.3.1-3
  •  libtwolame0 0.3.13-1.1
  •  libtxc-dxtn-s2tc0:i386 0~git20131104-1.1
  •  libubsan0:amd64 4.9.1-15
  •  libudev1:amd64 208-8
  •  libudev1:i386 208-8
  •  libudisks2-0:amd64 2.1.3-3
  •  libumfpack5.6.2:amd64 1:4.2.1-3
  •  libunique-1.0-0 1.1.6-5
  •  libunistring0:amd64 0.9.3-5.2
  •  libunshield0:amd64 1.0-1
  •  libupnp6 1:1.6.17-1.2
  •  libupower-glib3:amd64 0.99.1-3
  •  liburi-perl 1.64-1
  •  libusageenvironment1 2014.01.13-1
  •  libusb-0.1-4:amd64 2:0.1.12-24
  •  libusb-1.0-0:amd64 2:1.0.19-1
  •  libusb-1.0-0:i386 2:1.0.19-1
  •  libusbmuxd2:amd64 1.0.9-1
  •  libustr-1.0-1:amd64 1.0.4-3
  •  libutempter0 1.1.5-4
  •  libuuid1:amd64 2.20.1-5.8
  •  libuuid1:i386 2.20.1-5.8
  •  libuuid-perl 0.05-1+b1
  •  libv4l-0:amd64 1.4.0-1
  •  libv4l-0:i386 1.4.0-1
  •  libv4lconvert0:amd64 1.4.0-1
  •  libv4lconvert0:i386 1.4.0-1
  •  libva1:amd64 1.3.1-3
  •  libva-x11-1:amd64 1.3.1-3
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1:amd64 0.7-2
  •  libvigraimpex4 1.9.0+dfsg-10+b1
  •  libvirtodbc0 6.1.6+dfsg2-2
  •  libvisio-0.1-1 0.1.0-2
  •  libvisual-0.4-0:amd64 0.4.0-5
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7
  •  libvlc5 2.1.5-1
  •  libvlccore7 2.1.5-1
  •  libvncclient0:amd64 0.9.9+dfsg-6+b1
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvorbis0a:amd64 1.3.2-1.4
  •  libvorbis0a:i386 1.3.2-1.4
  •  libvorbisenc2:amd64 1.3.2-1.4
  •  libvorbisenc2:i386 1.3.2-1.4
  •  libvorbisfile3:amd64 1.3.2-1.4
  •  libvpx1:amd64 1.3.0-2.1
  •  libvpx1:i386 1.3.0-2.1
  •  libvte-2.90-9 1:0.36.3-1
  •  libvte-2.90-common 1:0.36.3-1
  •  libvte9 1:0.28.2-5
  •  libvte-common 1:0.28.2-5
  •  libwavpack1:amd64 4.70.0-1
  •  libwayland-client0:amd64 1.6.0-2
  •  libwayland-client0:i386 1.6.0-2
  •  libwayland-cursor0:amd64 1.6.0-2
  •  libwayland-egl1-mesa:amd64 10.2.6-1
  •  libwayland-egl1-mesa:i386 10.2.6-1
  •  libwayland-server0:amd64 1.6.0-2
  •  libwayland-server0:i386 1.6.0-2
  •  libwbclient0:amd64 2:4.1.11+dfsg-1
  •  libweather-ion6 4:4.11.12-1
  •  libwebkitgtk-1.0-0:amd64 2.4.5-2
  •  libwebkitgtk-1.0-common 2.4.5-2
  •  libwebkitgtk-3.0-0:amd64 2.4.5-2
  •  libwebkitgtk-3.0-common 2.4.5-2
  •  libwebp5:amd64 0.4.1-1.2+b1
  •  libwebpdemux1:amd64 0.4.1-1.2+b1
  •  libwebpmux1:amd64 0.4.1-1.2+b1
  •  libwebrtc-audio-processing-0:amd64 0.1-3
  •  libwildmidi1:amd64 0.3.7-1
  •  libwildmidi-config 0.3.7-1
  •  libwind0-heimdal:amd64 1.6~rc2+dfsg-8
  •  libwine:amd64 1.6.2-8
  •  libwine-bin 1.6.2-8
  •  libwine-gecko-2.21 2.21+dfsg2-1
  •  libwine:i386 1.6.2-8
  •  libwmf0.2-7:amd64 0.2.8.4-10.3
  •  libwmf-bin 0.2.8.4-10.3
  •  libwnck22 2.30.7-2
  •  libwnck-common 2.30.7-2
  •  libwpd-0.10-10 0.10.0-2
  •  libwpg-0.3-3 0.3.0-3
  •  libwps-0.3-3 0.3.0-2
  •  libwrap0:amd64 7.6.q-25
  •  libwrap0:i386 7.6.q-25
  •  libwv-1.2-4:amd64 1.2.9-3
  •  libwww-perl 6.08-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0:amd64 2.8.12.1+dfsg2-2
  •  libwxbase3.0-0:amd64 3.0.1-3
  •  libwxgtk2.8-0:amd64 2.8.12.1+dfsg2-2
  •  libwxgtk3.0-0:amd64 3.0.1-3
  •  libx11-6:amd64 2:1.6.2-3
  •  libx11-6:i386 2:1.6.2-3
  •  libx11-data 2:1.6.2-3
  •  libx11-dev:amd64 2:1.6.2-3
  •  libx11-doc 2:1.6.2-3
  •  libx11-protocol-perl 0.56-6
  •  libx11-xcb1:amd64 2:1.6.2-3
  •  libx11-xcb1:i386 2:1.6.2-3
  •  libx11-xcb-dev:amd64 2:1.6.2-3
  •  libx264-142:amd64 2:0.142.2431+gita5831aa-1+b1
  •  libx86-1:amd64 1.1+ds1-10
  •  libxalan2-java 2.7.1-9
  •  libxapian22 1.2.18-1.1
  •  libxatracker2:amd64 10.2.6-1
  •  libxau6:amd64 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxau-dev:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.12-2
  •  libxcb1:amd64 1.10-3
  •  libxcb1-dev:amd64 1.10-3
  •  libxcb1:i386 1.10-3
  •  libxcb-composite0:amd64 1.10-3
  •  libxcb-damage0:amd64 1.10-3
  •  libxcb-dri2-0:amd64 1.10-3
  •  libxcb-dri2-0-dev:amd64 1.10-3
  •  libxcb-dri2-0:i386 1.10-3
  •  libxcb-dri3-0:amd64 1.10-3
  •  libxcb-dri3-0:i386 1.10-3
  •  libxcb-dri3-dev:amd64 1.10-3
  •  libxcb-glx0:amd64 1.10-3
  •  libxcb-glx0-dev:amd64 1.10-3
  •  libxcb-glx0:i386 1.10-3
  •  libxcb-icccm4:amd64 0.4.1-1
  •  libxcb-image0:amd64 0.3.9-2
  •  libxcb-keysyms1:amd64 0.3.9-2
  •  libxcb-present0:amd64 1.10-3
  •  libxcb-present0:i386 1.10-3
  •  libxcb-present-dev:amd64 1.10-3
  •  libxcb-randr0:amd64 1.10-3
  •  libxcb-randr0-dev:amd64 1.10-3
  •  libxcb-render0:amd64 1.10-3
  •  libxcb-render0-dev:amd64 1.10-3
  •  libxcb-render0:i386 1.10-3
  •  libxcb-shape0:amd64 1.10-3
  •  libxcb-shape0-dev:amd64 1.10-3
  •  libxcb-shape0:i386 1.10-3
  •  libxcb-shm0:amd64 1.10-3
  •  libxcb-shm0:i386 1.10-3
  •  libxcb-sync1:amd64 1.10-3
  •  libxcb-sync1:i386 1.10-3
  •  libxcb-sync-dev:amd64 1.10-3
  •  libxcb-util0:amd64 0.3.8-3
  •  libxcb-xf86dri0:amd64 1.10-3
  •  libxcb-xfixes0:amd64 1.10-3
  •  libxcb-xfixes0-dev:amd64 1.10-3
  •  libxcb-xfixes0:i386 1.10-3
  •  libxcb-xtest0:amd64 1.10-3
  •  libxcb-xv0:amd64 1.10-3
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcomposite1:i386 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxcursor1:i386 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdamage1:i386 1:1.1.4-2
  •  libxdamage-dev:amd64 1:1.1.4-2
  •  libxdmcp6:amd64 1:1.1.1-1
  •  libxdmcp6:i386 1:1.1.1-1
  •  libxdmcp-dev:amd64 1:1.1.1-1
  •  libxerces2-java 2.11.0-7
  •  libxerces-c3.1:amd64 3.1.1-5
  •  libxext6:amd64 2:1.3.2-1
  •  libxext6:i386 2:1.3.2-1
  •  libxext-dev:amd64 2:1.3.2-1
  •  libxfce4ui-1-0 4.10.0-6
  •  libxfce4ui-utils 4.10.0-6
  •  libxfce4util6 4.10.1-2
  •  libxfce4util-bin 4.10.1-2
  •  libxfce4util-common 4.10.1-2
  •  libxfcegui4-4 4.10.0-2
  •  libxfconf-0-2 4.10.0-3
  •  libxfixes3:amd64 1:5.0.1-2
  •  libxfixes3:i386 1:5.0.1-2
  •  libxfixes-dev:amd64 1:5.0.1-2
  •  libxfont1:amd64 1:1.4.99.901-1
  •  libxft2:amd64 2.3.2-1
  •  libxft2:i386 2.3.2-1
  •  libxi6:amd64 2:1.7.4-1
  •  libxi6:i386 2:1.7.4-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxinerama1:i386 2:1.1.3-1
  •  libxkbcommon0:amd64 0.4.3-2
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.2.1-1
  •  libxml2:amd64 2.9.1+dfsg1-4
  •  libxml2:i386 2.9.1+dfsg1-4
  •  libxml2-utils 2.9.1+dfsg1-4
  •  libxml-commons-external-java 1.4.01-2
  •  libxml-commons-resolver1.1-java 1.2-7
  •  libxml-libxml-perl 2.0116+dfsg-1+b1
  •  libxml-namespacesupport-perl 1.11-1
  •  libxml-parser-perl 2.41-3
  •  libxml-sax-base-perl 1.07-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2
  •  libxml-simple-perl 2.20-1
  •  libxml-twig-perl 1:3.44-1
  •  libxmu6:amd64 2:1.1.2-1
  •  libxmuu1:amd64 2:1.1.2-1
  •  libxpm4:amd64 1:3.5.11-1
  •  libxpm4:i386 1:3.5.11-1
  •  libxrandr2:amd64 2:1.4.2-1
  •  libxrandr2:i386 2:1.4.2-1
  •  libxrender1:amd64 1:0.9.8-1
  •  libxrender1:i386 1:0.9.8-1
  •  libxres1:amd64 2:1.0.7-1
  •  libxshmfence1:amd64 1.1-2
  •  libxshmfence1:i386 1.1-2
  •  libxshmfence-dev:amd64 1.1-2
  •  libxslt1.1:amd64 1.1.28-2+b1
  •  libxslt1.1:i386 1.1.28-2+b1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.4-1
  •  libxtables10 1.4.21-2
  •  libxt-dev:amd64 1:1.1.4-1
  •  libxtst6:amd64 2:1.2.2-1
  •  libxtst6:i386 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.3-1
  •  libxvmc1:amd64 2:1.0.8-2
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.3-1
  •  libxxf86vm1:i386 1:1.1.3-1
  •  libxxf86vm-dev:amd64 1:1.1.3-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.6-2
  •  libyelp0 3.12.0-1
  •  libzbar0 0.10+doc-9+b3
  •  libzephyr4:amd64 3.1.2-1
  •  libzip2 0.11.2-1.1
  •  libzthread-2.3-2:amd64 2.3.2-7.1
  •  libzvbi0:amd64 0.2.35-3
  •  libzvbi-common 0.2.35-3
  •  lightdm 1.10.1-3
  •  lightdm-gtk-greeter 1.8.5-1
  •  lightdm-manager 0.6.7
  •  link-grammar-dictionaries-en 4.7.4-2
  •  lintian 2.5.27
  •  linux-base 3.5
  •  linux-compiler-gcc-4.8-x86 3.16.7-2
  •  linux-headers-3.16.0-4-amd64 3.16.7-2
  •  linux-headers-3.16.0-4-common 3.16.7-2
  •  linux-headers-amd64 3.16+63
  •  linux-image-3.16.0-4-amd64 3.16.7-2
  •  linux-image-amd64 3.16+63
  •  linux-kbuild-3.16 3.16-2
  •  linux-libc-dev:amd64 3.16.7-2
  •  live-boot 4.0.0-1
  •  live-boot-initramfs-tools 4.0.0-1
  •  live-build 4.0.2-1
  •  live-config 4.0.1-1
  •  live-config-systemd 4.0.1-1
  •  live-installer 2014.11.16
  •  live-installer-slideshow 2014.11.16
  •  lm-sensors 1:3.3.5-2
  •  locales 2.19-11
  •  locate 4.4.2-9
  •  lockfile-progs 0.1.17
  •  login 1:4.2-2+b1
  •  logrotate 3.8.7-1
  •  lpr 1:2008.05.17+nmu1
  •  lp-solve 5.5.0.13-7+b1
  •  lsb-base 4.1+Debian13
  •  lsb-release 4.1+Debian13
  •  lsof 4.86+dfsg-1
  •  luckybackup 0.4.8-1
  •  luckybackup-data 0.4.8-1
  •  lxtask 0.1.5-1
  •  lzma 9.22-2
  •  m4 1.4.17-4
  •  make 4.0-8
  •  man-db 2.6.7.1-1
  •  manpages 3.71-1
  •  manpages-dev 3.71-1
  •  marble-data 4:4.14.1-1
  •  marble-plugins 4:4.14.1-1
  •  mawk 1.3.3-17
  •  media-player-info 19-1
  •  memtest86+ 5.01-2
  •  menu 2.1.47
  •  menu-xdg 0.5
  •  mesa-common-dev 10.2.6-1
  •  mesa-utils 8.2.0-1
  •  metacity 1:3.12.0-2
  •  metacity-common 1:3.12.0-2
  •  mime-support 3.56
  •  minissdpd 1.2.20130907-3
  •  mlocate 0.26-1
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.0-1
  •  module-init-tools 18-3
  •  most 5.0.0a-2.3
  •  mount 2.20.1-5.8
  •  mousepad 0.3.0-2
  •  mplayer2 2.0-728-g2c378c7-2+b2
  •  mplayerthumbs 4:4.14.0-1
  •  mppenc 1.16-1.1
  •  mscompress 0.4-3
  •  mtools 4.0.18-2
  •  multiarch-support 2.19-11
  •  murrine-themes 0.98.6
  •  mutt 1.5.23-1.1
  •  myspell-en-us 1:3.3.0-4
  •  mysql-common 5.5.39-1
  •  mysql-server-core-5.5 5.5.39-1
  •  nano 2.2.6-3
  •  ncurses-base 5.9+20140913-1
  •  ncurses-bin 5.9+20140913-1
  •  ncurses-term 5.9+20140913-1
  •  nepomuk-core-data 4:4.14.0-1
  •  nepomuk-core-runtime 4:4.14.0-1+b2
  •  netbase 5.2
  •  netcat-traditional 1.10-41
  •  netpbm 2:10.0-15+b3
  •  net-tools 1.60-26
  •  network-manager 0.9.10.0-2
  •  network-manager-gnome 0.9.10.0-2
  •  network-manager-openvpn 0.9.10.0-1
  •  network-manager-pptp 0.9.10.0-1
  •  network-manager-pptp-gnome 0.9.10.0-1
  •  network-manager-vpnc 0.9.10.0-1
  •  nfs-common 1:1.2.8-9
  •  notification-daemon 0.7.6-1
  •  ntfs-3g 1:2014.2.15AR.1-5
  •  ntp 1:4.2.6.p5+dfsg-3
  •  ntpdate 1:4.2.6.p5+dfsg-3
  •  ntrack-module-libnl-0 016-1.3
  •  nvidia-detect 340.32-1
  •  nvidia-installer-cleanup 20131102+1
  •  obex-data-server 0.4.5-1+b4
  •  obexd-client 0.48-2+b1
  •  odbcinst1debian2:amd64 2.3.1-3
  •  odbcinst 2.3.1-3
  •  okular 4:4.14.1-1
  •  opencv-data 2.4.9.1+dfsg-1
  •  openjdk-7-jdk:amd64 7u65-2.5.2-4
  •  openjdk-7-jre:amd64 7u65-2.5.2-4
  •  openjdk-7-jre-headless:amd64 7u65-2.5.2-4
  •  openprinting-ppds 20140730-1
  •  opensc 0.14.0-1
  •  opensc-pkcs11:amd64 0.14.0-1
  •  openssh-blacklist 0.4.1+nmu1
  •  openssh-blacklist-extra 0.4.1+nmu1
  •  openssh-client 1:6.6p1-7
  •  openssh-server 1:6.6p1-7
  •  openssh-sftp-server 1:6.6p1-7
  •  openssl 1.0.1j-1
  •  openvpn 2.3.2-9
  •  orage 4.10.0-1+b1
  •  os-prober 1.64
  •  oss-compat 6
  •  oxygencursors 0.0.2012-06-kde4.8-2.1
  •  oxygen-icon-theme 4:4.14.0-1
  •  p11-kit 0.20.7-1
  •  p11-kit-modules:amd64 0.20.7-1
  •  p7zip 9.20.1~dfsg.1-4.1
  •  p7zip-full 9.20.1~dfsg.1-4.1
  •  packagekit 0.9.5-2
  •  packagekit-backend-aptcc 0.9.5-2
  •  packagekit-tools 0.9.5-2
  •  parted 3.2-6
  •  partitionmanager 1.0.3-2.1
  •  passwd 1:4.2-2+b1
  •  pastebinit 1.4-3
  •  patch 2.7.1-6
  •  patchutils 0.3.3-1
  •  pavucontrol 2.0-2
  •  pciutils 1:3.2.1-3
  •  perl 5.20.1-1
  •  perl-base 5.20.1-1
  •  perl-modules 5.20.1-1
  •  phonon:amd64 4:4.8.0-1
  •  phonon-backend-gstreamer:amd64 4:4.8.0-1
  •  phonon-backend-vlc:amd64 0.7.2-1
  •  pidgin 2.10.9-1+b1
  •  pidgin-data 2.10.9-1
  •  pinentry-gtk2 0.8.3-2
  •  pkg-config 0.28-1
  •  plasma-dataengines-addons 4:4.14.1-1
  •  plasma-dataengines-workspace 4:4.11.12-1
  •  plasma-desktop 4:4.11.12-1
  •  plasma-netbook 4:4.11.12-1
  •  plasma-nm 0.9.3.4-2
  •  plasma-scriptengine-javascript 4:4.14.1-1
  •  plasma-scriptengine-python 4:4.11.12-1
  •  plasma-scriptengine-superkaramba 4:4.14.0-1
  •  plasma-widget-facebook 1.0-0ubuntu1
  •  plasma-widget-folderview 4:4.14.1-1
  •  plasma-widget-message-indicator 0.5.8-3
  •  plasma-widgets-addons 4:4.14.1-1
  •  plasma-widgets-workspace 4:4.11.12-1
  •  playonlinux 4.2.5-1
  •  plymouth 0.8.8-17
  •  plymouth-drm 0.8.8-17
  •  plymouth-themes-solydk 1.1.2
  •  plymouth-themes-solydx 1.1.2
  •  plymouth-x11 0.8.8-17
  •  pm-utils 1.4.1-15
  •  policykit-1 0.105-6.1
  •  policykit-1-gnome 0.105-2
  •  polkit-kde-1 0.99.1-1
  •  poppler-data 0.4.7-1
  •  poppler-utils 0.26.4-1
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.6-2
  •  pppconfig 2.3.21
  •  pppoe 3.8-3
  •  pptp-linux 1.7.2-7
  •  printer-driver-all 0.20140714
  •  printer-driver-brlaser 3-3
  •  printer-driver-c2050 0.3b-5
  •  printer-driver-c2esp 27-2
  •  printer-driver-cjet 0.8.9-6
  •  printer-driver-cups-pdf 2.6.1-13
  •  printer-driver-dymo 1.4.0-5
  •  printer-driver-escpr 1.4.1-1
  •  printer-driver-foo2zjs 20140519dfsg0-2
  •  printer-driver-foo2zjs-common 20140519dfsg0-2
  •  printer-driver-gutenprint 5.2.10-3
  •  printer-driver-hpcups 3.14.6-1
  •  printer-driver-hpijs 3.14.6-1
  •  printer-driver-m2300w 0.51-12
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13-6
  •  printer-driver-postscript-hp 3.14.6-1
  •  printer-driver-ptouch 1.3-8
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4
  •  printer-driver-splix 2.0.0+svn315-4
  •  print-manager 4:4.14.0-1
  •  procmail 3.22-22
  •  procps 1:3.3.9-7
  •  psmisc 22.21-2
  •  pstoedit 3.62-2+b1
  •  psutils 1.17.dfsg-2
  •  pulseaudio 5.0-6
  •  pulseaudio-esound-compat 5.0-6
  •  pulseaudio-module-bluetooth 5.0-6
  •  pulseaudio-module-gconf 5.0-6
  •  pulseaudio-module-x11 5.0-6
  •  pulseaudio-module-zeroconf 5.0-6
  •  pulseaudio-utils 5.0-6
  •  python2.7 2.7.8-7
  •  python 2.7.8-1
  •  python2.7-minimal 2.7.8-7
  •  python3.3 3.3.5-1
  •  python3 3.4.1-1
  •  python3.3-minimal 3.3.5-1
  •  python3.4 3.4.1-11
  •  python3.4-minimal 3.4.1-11
  •  python3-apt 0.9.3.10
  •  python3-aptdaemon 1.1.1-3
  •  python3-aptdaemon.gtk3widgets 1.1.1-3
  •  python3-cairo 1.10.0+dfsg-4+b1
  •  python3-chardet 2.2.1-2
  •  python3-dbus 1.2.0-2+b3
  •  python3-debian 0.1.23
  •  python3-defer 1.0.6-2
  •  python3-gi 3.14.0-1
  •  python3-gi-cairo 3.14.0-1
  •  python3-minimal 3.4.1-1
  •  python3-packagekit 0.9.5-2
  •  python3-pexpect 3.2-1
  •  python3-pkg-resources 5.5.1-1
  •  python3-pyinotify 0.9.4-1
  •  python3-pykde4 4:4.14.0-1
  •  python3-pyqt4 4.11.2+dfsg-1
  •  python3-sip 4.16.3+dfsg-1
  •  python3-six 1.8.0-1
  •  python3-software-properties 0.92.25debian1
  •  python-appindicator 0.4.92-3
  •  python-apt 0.9.3.10
  •  python-apt-common 0.9.3.10
  •  python-aptdaemon 1.1.1-3
  •  python-aptdaemon.gtk3widgets 1.1.1-3
  •  python-beautifulsoup 3.2.1-1
  •  python-brlapi 5.0-3
  •  python-cairo 1.8.8-1+b2
  •  python-cddb 1.4-5.1+b3
  •  python-cffi 0.8.6-1
  •  python-characteristic 0.1.0-1
  •  python-chardet 2.2.1-2
  •  python-configobj 5.0.6-1
  •  python-crypto 2.6.1-5+b1
  •  python-cryptography 0.5.4-1
  •  python-cups 1.9.63-1
  •  python-cupshelpers 1.4.3-4
  •  python-dbus 1.2.0-2+b3
  •  python-dbus-dev 1.2.0-2
  •  python-debian 0.1.23
  •  python-debianbts 1.12
  •  python-decorator 3.4.0-2
  •  python-defer 1.0.6-2
  •  python-defusedxml 0.4.1-2
  •  python-dnspython 1.12.0-1
  •  python-docutils 0.12+dfsg-1
  •  python-ecdsa 0.11-1
  •  python-egenix-mxdatetime 3.2.7-1
  •  python-egenix-mxtools 3.2.7-1
  •  python-feedparser 5.1.3-2
  •  python-fpconst 0.7.2-5
  •  python-gconf 2.28.1+dfsg-1
  •  python-gdata 2.0.18+dfsg1-2
  •  python-gdbm 2.7.8-1
  •  python-geoip 1.3.2-1
  •  python-gi 3.14.0-1
  •  python-gi-cairo 3.14.0-1
  •  python-glade2 2.24.0-4
  •  python-gnome2 2.28.1+dfsg-1
  •  python-gnupginterface 0.3.2-9.1
  •  python-gobject-2 2.28.6-12+b1
  •  python-gobject 3.14.0-1
  •  python-gst0.10 0.10.22-3
  •  python-gtk2 2.24.0-4
  •  python-html5lib 0.999-3
  •  python-httplib2 0.9+dfsg-1
  •  python-imaging 2.5.1-1
  •  python-isodate 0.5.0-1
  •  python-kde4 4:4.14.0-1
  •  python-ldb 1:1.1.17-1
  •  python-libtorrent 0.16.17-2
  •  python-libxml2 2.9.1+dfsg1-4
  •  python-mako 1.0.0-1
  •  python-markupsafe 0.23-1+b1
  •  python-minimal 2.7.8-1
  •  python-mmkeys 1.6.2.1-6
  •  python-mutagen 1.23-2
  •  python-nautilus 1.1-4
  •  python-nevow 0.11.1-1
  •  python-notify 0.1.1-3
  •  python-ntdb 1.0-5
  •  python-numpy 1:1.8.2-2
  •  python-oauth 1.0.1-4
  •  python-opencv 2.4.9.1+dfsg-1
  •  python-openssl 0.14-1
  •  python-pam 0.4.2-13.1
  •  python-paramiko 1.15.1-1
  •  python-parted 3.10-1+b2
  •  python-pexpect 3.2-1
  •  python-pexpect-doc 3.2-1
  •  python-pil 2.5.1-1
  •  python-pkg-resources 5.5.1-1
  •  python-ply 3.4-3
  •  python-pyasn1 0.1.7-1
  •  python-pyasn1-modules 0.0.5-0.1
  •  python-pycparser 2.10+dfsg-3
  •  python-pycurl 7.19.3.1-1.2
  •  python-pygame 1.9.1release+dfsg-10
  •  python-pygments 1.6+dfsg-1
  •  python-pyorbit 2.24.0-7
  •  python-pyparsing 2.0.2+dfsg1-1
  •  python-pyudev 0.16.1-2
  •  python-qt4 4.11.2+dfsg-1
  •  python-qt4-dbus 4.11.2+dfsg-1
  •  python-rdflib 4.1.2-3
  •  python-renderpm:amd64 3.1.8-3
  •  python-reportbug 6.5.1
  •  python-reportlab 3.1.8-3
  •  python-reportlab-accel:amd64 3.1.8-3
  •  python-roman 2.0.0-1
  •  python-samba 2:4.1.11+dfsg-1
  •  python-serial 2.6-1
  •  python-service-identity 1.0.0-3
  •  python-sexy 0.1.9-1ubuntu3-1mint3
  •  python-simplejson 3.6.3-1
  •  python-sip 4.16.3+dfsg-1
  •  python-six 1.8.0-1
  •  python-smbc 1.0.15.3-0.1
  •  python-soappy 0.12.22-1
  •  python-software-properties 0.92.25debian1
  •  python-sparqlwrapper 1.6.0-2
  •  python-support 1.0.15
  •  python-talloc 2.1.1-2
  •  python-tdb 1.3.0-1.1
  •  python-twisted 14.0.0-2
  •  python-twisted-bin 14.0.0-2
  •  python-twisted-conch 1:14.0.0-2
  •  python-twisted-core 14.0.0-2
  •  python-twisted-lore 14.0.0-2
  •  python-twisted-mail 14.0.0-2
  •  python-twisted-names 14.0.0-2
  •  python-twisted-news 14.0.0-2
  •  python-twisted-runner 14.0.0-2
  •  python-twisted-web 14.0.0-2
  •  python-twisted-words 14.0.0-2
  •  python-ufw 0.33-2
  •  python-uno 1:4.3.1-2
  •  python-vte 1:0.28.2-5
  •  python-webkit 1.1.8-3
  •  python-wstools 0.4.3-2
  •  python-wxgtk2.8 2.8.12.1+dfsg2-2
  •  python-wxgtk3.0 3.0.0.0+dfsg-4
  •  python-wxversion 3.0.0.0+dfsg-4
  •  python-xapian 1.2.18-1
  •  python-xdg 0.25-4
  •  python-zope.interface 4.1.1-2
  •  qapt-batch 1.3.0-2.1
  •  qdbus 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  qpdf 5.1.2-1
  •  qt4-qtconfig 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  qtchooser 47-gd2b7997-2
  •  qtcore4-l10n 4:4.8.6+git64-g5dc8b2b+dfsg-2
  •  quassel-data-kde4 1:0.10.0-2.2
  •  quassel-kde4 1:0.10.0-2.2
  •  radeontool 1.6.3-1
  •  rarian-compat 0.8.1-6
  •  rdesktop 1.8.2-1
  •  readline-common 6.3-8
  •  rename 0.20-3
  •  rfkill 0.5-1
  •  ristretto 0.6.3-2
  •  rootactions-servicemenu 2.8.0-0mint1
  •  rpcbind 0.2.1-6
  •  rpm2cpio 4.11.3-1
  •  rpm 4.11.3-1
  •  rpm-common 4.11.3-1
  •  rsync 3.1.1-2
  •  rsyslog 8.4.2-1
  •  rtkit 0.11-1
  •  ruby 1:2.1.0.4
  •  ruby2.1 2.1.3-1
  •  ruby-debian 0.3.9
  •  rubygems-integration 1.8
  •  ruby-gettext 3.1.2-1
  •  ruby-locale 2.1.0-2
  •  ruby-text 1.2.1-1
  •  ruby-xmlparser 0.7.2-3+b2
  •  samba 2:4.1.11+dfsg-1
  •  samba-common 2:4.1.11+dfsg-1
  •  samba-common-bin 2:4.1.11+dfsg-1
  •  samba-dsdb-modules 2:4.1.11+dfsg-1
  •  samba-libs:amd64 2:4.1.11+dfsg-1
  •  sambashare 0.6.5
  •  samba-vfs-modules 2:4.1.11+dfsg-1
  •  sane-utils 1.0.24-1.2
  •  scdaemon 2.0.26-2
  •  sed 4.2.2-4
  •  sensible-utils 0.0.9
  •  sgml-base 1.26+nmu4
  •  sgml-data 2.0.9-1
  •  shared-desktop-ontologies 0.11.0-1
  •  shared-mime-info 1.3-1
  •  shotwell 0.18.1-2
  •  shotwell-common 0.18.1-2
  •  simple-scan 3.13.91-1
  •  smbclient 2:4.1.11+dfsg-1
  •  software-properties-common 0.92.25debian1
  •  software-properties-gtk 0.92.25debian1
  •  software-properties-kde 0.92.25debian1
  •  solydk-artwork 1.0.7
  •  solydk-grub2-theme 1.0.4
  •  solydk-info 1.1.3
  •  solydk-lightdm-adjustments 1.0.3
  •  solydk-system-adjustments 1.3.4
  •  solydx-artwork 1.0.7
  •  solydx-grub2-theme 1.0.4
  •  solydx-info 1.1.3
  •  solydxk-flashplugin-11 11.2.202.418
  •  solydxk-keyring 2013.02.17
  •  solydxk-softwaremanager 7.6.6-1
  •  solydxk-sws 0.7.4
  •  solydxk-system 1.2.6
  •  solydx-lightdm-adjustments 1.0.3
  •  solydx-system-adjustments 1.3.3
  •  soprano-daemon 2.9.4+dfsg-1.1
  •  speex 1.2~rc1.2-1
  •  ssl-cert 1.0.34
  •  startpar 0.59-3
  •  steam 1.0.0.49-1
  •  streamer 3.103-3
  •  sudo 1.8.10p3-1
  •  synaptic 0.81.2
  •  syslinux 3:6.03~pre20+dfsg-4
  •  syslinux-common 3:6.03~pre20+dfsg-4
  •  system-config-printer 1.4.3-4
  •  system-config-printer-udev 1.4.3-4
  •  systemd 208-8
  •  systemd-sysv 208-8
  •  systemd-ui 3-2
  •  systemsettings 4:4.11.12-1
  •  system-tools-backends 2.10.2-1
  •  sysvinit 2.88dsf-53.4
  •  sysvinit-utils 2.88dsf-53.4
  •  sysv-rc 2.88dsf-53.4
  •  t1utils 1.37-2.1
  •  tango-icon-theme 0.8.90-5
  •  tar 1.27.1-2
  •  tasksel 3.27
  •  tasksel-data 3.27
  •  tcl8.5 8.5.16-1
  •  tcl 8.6.0+8
  •  tcl8.6 8.6.2+dfsg-1
  •  tcpd 7.6.q-25
  •  tcptraceroute 1.5beta7+debian-4
  •  tdb-tools 1.3.0-1.1
  •  telnet 0.17-36
  •  texinfo 5.2.0.dfsg.1-4
  •  thunar 1.6.3-1
  •  thunar-archive-plugin 0.3.1-3
  •  thunar-data 1.6.3-1
  •  thunar-media-tags-plugin 0.2.1-1
  •  thunar-volman 0.8.0-4
  •  thunderbird 31.2.0
  •  thunderbird-solydxk-adjustments 31.2.0
  •  time 1.7-25
  •  timidity 2.13.2-40.2
  •  timidity-daemon 2.13.2-40.2
  •  tix 8.4.3-5
  •  tk 8.6.0+8
  •  tk8.6 8.6.2-1
  •  tp-smapi-dkms 0.41-1
  •  traceroute 1:2.0.20-2
  •  transmission 2.84-0.1
  •  transmission-common 2.84-0.1
  •  transmission-gtk 2.84-0.1
  •  tsconf 1.0-12
  •  ttf-dejavu 2.34-1
  •  ttf-dejavu-core 2.34-1
  •  ttf-dejavu-extra 2.34-1
  •  ttf-freefont 20120503-4
  •  ttf-mscorefonts-installer 3.5
  •  ttf-wqy-microhei 0.2.0-beta-2
  •  tumbler 0.1.30-1
  •  tumbler-common 0.1.30-1
  •  tumbler-plugins-extra 0.1.30-1
  •  tzdata 2014g-1
  •  tzdata-java 2014g-1
  •  ucf 3.0030
  •  udev 208-8
  •  udisks 1.0.5-1+b1
  •  udisks2 2.1.3-3
  •  ufraw-batch 0.19.2-3+b1
  •  ufw 0.33-2
  •  unattended-upgrades 0.82.10
  •  unetbootin 603-1
  •  unetbootin-translations 603-1
  •  unixodbc 2.3.1-3
  •  uno-libs3 4.3.1-2
  •  unrar 1:5.0.10-1
  •  unshield 1.0-1
  •  unzip 6.0-12
  •  update-inetd 4.43
  •  updatemanager 2.4.5
  •  upower 0.99.1-3
  •  ure 4.3.1-2
  •  usb-modeswitch 2.2.0+repack0-2
  •  usb-modeswitch-data 20140529-1
  •  usbmuxd 1.0.8-5
  •  usbutils 1:007-2
  •  usermanager 0.6.8
  •  user-setup 1.58
  •  util-linux 2.20.1-5.8
  •  uuid-runtime 2.20.1-5.8
  •  v86d 0.1.10-1
  •  va-driver-all:amd64 1.3.1-3
  •  vbetool 1.1-3
  •  vcdimager 0.7.24+dfsg-0.2
  •  vdpau-va-driver:amd64 0.7.4-3
  •  vim-common 2:7.4.430-1
  •  vim-tiny 2:7.4.430-1
  •  virtualbox-guest-dkms 4.3.14-dfsg-1
  •  virtualbox-guest-utils 4.3.14-dfsg-1
  •  virtualbox-guest-x11 4.3.14-dfsg-1
  •  virtuoso-minimal 6.1.6+dfsg2-2
  •  virtuoso-opensource-6.1-bin 6.1.6+dfsg2-2
  •  virtuoso-opensource-6.1-common 6.1.6+dfsg2-2
  •  vlc 2.1.5-1
  •  vlc-data 2.1.5-1
  •  vlc-nox 2.1.5-1
  •  vlc-plugin-notify 2.1.5-1
  •  vlc-plugin-pulse 2.1.5-1
  •  vorbisgain 0.37-2
  •  vorbis-tools 1.4.0-1.1
  •  vpnc 0.5.3r550-1
  •  vpnc-scripts 0.1~git20140806-1
  •  w3m 0.5.3-17
  •  wamerican 7.1-1
  •  wavpack 4.70.0-1
  •  wdiff 1.2.2-1
  •  wget 1.16-1
  •  whiptail 0.52.17-1
  •  whois 5.2.0
  •  winbind 2:4.1.11+dfsg-1
  •  wine 1.6.2-8
  •  wine32 1.6.2-8
  •  wine64 1.6.2-8
  •  wireless-regdb 2013.11.27-1
  •  wireless-tools 30~pre9-8
  •  wodim 9:1.1.11-3
  •  wpasupplicant 2.3-1
  •  wwwconfig-common 0.2.2
  •  x11-apps 7.7+3
  •  x11-common 1:7.7+7
  •  x11proto-core-dev 7.0.26-1
  •  x11proto-damage-dev 1:1.2.1-2
  •  x11proto-dri2-dev 2.8-2
  •  x11proto-fixes-dev 1:5.0-2
  •  x11proto-gl-dev 1.4.17-1
  •  x11proto-input-dev 2.3.1-1
  •  x11proto-kb-dev 1.0.6-2
  •  x11proto-xext-dev 7.3.0-1
  •  x11proto-xf86vidmode-dev 2.3.1-2
  •  x11-session-utils 7.7+1
  •  x11-utils 7.7+2
  •  x11-xfs-utils 7.7+1
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+3
  •  xarchiver 1:0.5.3+dfsg-3
  •  xauth 1:1.0.9-1
  •  xawtv-plugins 3.103-3
  •  xbitmaps 1.1.1-2
  •  xchat 2.8.8-7.1+b2
  •  xchat-common 2.8.8-7.1
  •  xdg-user-dirs 0.15-2
  •  xdg-utils 1.1.0~rc1+git20111210-7.1
  •  xfburn 0.5.2-1
  •  xfce4 4.10.1
  •  xfce4-appfinder 4.10.1-1
  •  xfce4-battery-plugin 1.0.5-2
  •  xfce4-cellmodem-plugin 0.0.5-5
  •  xfce4-clipman 2:1.2.6-1
  •  xfce4-clipman-plugin 2:1.2.6-1
  •  xfce4-cpufreq-plugin 1.1.0-1
  •  xfce4-cpugraph-plugin 1.0.5-1
  •  xfce4-datetime-plugin 0.6.2-1
  •  xfce4-dict 0.7.0-1
  •  xfce4-diskperf-plugin 2.5.4-2
  •  xfce4-fsguard-plugin 1.0.1-2
  •  xfce4-genmon-plugin 3.4.0-2
  •  xfce4-hdaps 0.0.9-2
  •  xfce4-indicator-plugin 1.0.0-1
  •  xfce4-linelight-plugin 0.1.7-3
  •  xfce4-mailwatch-plugin 1.2.0-2
  •  xfce4-messenger-plugin 0.1.0-6
  •  xfce4-mixer 4.10.0-3
  •  xfce4-mount-plugin 0.6.4-2
  •  xfce4-mpc-plugin 0.4.4-2
  •  xfce4-netload-plugin 1.2.0-1
  •  xfce4-notes 1.7.7-3
  •  xfce4-notes-plugin 1.7.7-3
  •  xfce4-notifyd 0.2.4-3
  •  xfce4-panel 4.10.1-1
  •  xfce4-places-plugin 1.6.0-1
  •  xfce4-power-manager 1.4.0-2
  •  xfce4-power-manager-data 1.4.0-2
  •  xfce4-power-manager-plugins 1.4.0-2
  •  xfce4-quicklauncher-plugin 1.9.4-10
  •  xfce4-radio-plugin 0.5.1-3
  •  xfce4-screenshooter 1.8.1-2
  •  xfce4-sensors-plugin 1.2.5-2
  •  xfce4-session 4.10.1-8
  •  xfce4-settings 4.10.1-2
  •  xfce4-smartbookmark-plugin 0.4.5-1
  •  xfce4-systemload-plugin 1.1.1-3+b1
  •  xfce4-terminal 0.6.3-1
  •  xfce4-timer-plugin 1.5.0-1
  •  xfce4-verve-plugin 1.0.0-2
  •  xfce4-volumed 0.1.13-5
  •  xfce4-wavelan-plugin 0.5.11-2
  •  xfce4-weather-plugin 0.8.3-1
  •  xfce4-whiskermenu-plugin 1.3.2-1
  •  xfce4-wmdock-plugin 0.6.0-1
  •  xfce4-xkb-plugin 1:0.5.6-1
  •  xfce-keyboard-shortcuts 4.10.0-6
  •  xfconf 4.10.0-3
  •  xfdesktop4 4.10.2-3
  •  xfdesktop4-data 4.10.2-3
  •  xfonts-100dpi 1:1.0.3
  •  xfonts-75dpi 1:1.0.3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7+2
  •  xfsprogs 3.2.1
  •  xfwm4 4.10.1-2
  •  xfwm4-themes 4.10.0-2
  •  xinit 1.3.4-1
  •  xkb-data 2.12-1
  •  xml-core 0.13+nmu2
  •  xnest 2:1.16.1-1
  •  xorg 1:7.7+7
  •  xorg-docs-core 1:1.7-1
  •  xorg-sgml-doctools 1:1.11-1
  •  xsane-common 0.998-6
  •  xscreensaver 5.26-1
  •  xscreensaver-data 5.26-1
  •  xscreensaver-data-extra 5.26-1
  •  xscreensaver-gl 5.26-1
  •  xscreensaver-gl-extra 5.26-1
  •  xscreensaver-screensaver-bsod 5.26-1
  •  xserver-common 2:1.16.1-1
  •  xserver-xephyr 2:1.16.1-1
  •  xserver-xorg 1:7.7+7
  •  xserver-xorg-core 2:1.16.1-1
  •  xserver-xorg-input-all 1:7.7+7
  •  xserver-xorg-input-evdev 1:2.9.0-2
  •  xserver-xorg-input-mouse 1:1.9.0-1+b3
  •  xserver-xorg-input-synaptics 1.8.1-1
  •  xserver-xorg-input-vmmouse 1:13.0.0-1+b3
  •  xserver-xorg-input-wacom 0.23.0+20131011-1+b2
  •  xserver-xorg-video-all 1:7.7+7
  •  xserver-xorg-video-ati 1:7.4.0-2
  •  xserver-xorg-video-cirrus 1:1.5.2-2+b1
  •  xserver-xorg-video-fbdev 1:0.4.4-1+b2
  •  xserver-xorg-video-intel 2:2.21.15-2+b2
  •  xserver-xorg-video-mach64 6.9.4-1+b3
  •  xserver-xorg-video-mga 1:1.6.3-2+b1
  •  xserver-xorg-video-modesetting 0.9.0-1+b1
  •  xserver-xorg-video-neomagic 1:1.2.8-1+b2
  •  xserver-xorg-video-nouveau 1:1.0.11-1
  •  xserver-xorg-video-openchrome 1:0.3.3-1+b2
  •  xserver-xorg-video-r128 6.9.2-1+b2
  •  xserver-xorg-video-radeon 1:7.4.0-2
  •  xserver-xorg-video-savage 1:2.3.7-2+b2
  •  xserver-xorg-video-siliconmotion 1:1.7.7-2+b2
  •  xserver-xorg-video-sisusb 1:0.9.6-2+b2
  •  xserver-xorg-video-tdfx 1:1.4.5-1+b2
  •  xserver-xorg-video-trident 1:1.3.6-2+b2
  •  xserver-xorg-video-vesa 1:2.3.3-1+b3
  •  xserver-xorg-video-vmware 1:13.0.2-3+b1
  •  xterm 310-1
  •  xtrans-dev 1.3.4-1
  •  xz-utils 5.1.1alpha+20120614-2
  •  yelp 3.12.0-1
  •  yelp-xsl 3.14.0-1
  •  zenity 3.14.0-1
  •  zenity-common 3.14.0-1
  •  zip 3.0-8
  •  zlib1g:amd64 1:1.2.8.dfsg-2
  •  zlib1g:i386 1:1.2.8.dfsg-2


Reader Ratings
Reader supplied reviews for SolydXK

Average rating
9.4
from 35 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on SolydXK?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 9
Rating: 9
Date: 2017-07-21
Votes: 0


Not everything works correctly in both environments .
The previous release was just not killing ...



Was this review helpful? Yes No
Version: 9
Rating: 1
Date: 2017-07-20
Votes: 0


Very interested but disappointed. It can't be installed in my Acer Aspire E15 E5-553G-T03K, AMD A10-9600P, AMD Radeon R8 M445DX.


Was this review helpful? Yes No
Version: 9
Rating: 10
Date: 2017-07-20
Votes: 0


I've been looking for a Debian based KDE OS for some time. Have used Netrunner (not bad). Neon (very good). Then I tried SolydK. I've tried hard but cannot fault it. It's fast, stable, themed nicely, & has a good set of Apps out of the box. Also pleased to see that it's shed some of the weight of other conventional KDE OSs.
So far this is a keeper. Keep up the good work.


Was this review helpful? Yes No

See all 35 reader reviews of SolydXK...


Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly