• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: Parrot Security OS

Parrot Security OS

Last Update: 2017-11-08 01:19 UTC


Parrot Security OS is a Debian-based, security-oriented distribution featuring a collection of utilities designed for penetration testing, computer forensics, reverse engineering, hacking, privacy, anonymity and cryptography. The product, developed by Frozenbox, comes with MATE as the default desktop environment.

Popularity (hits per day): 12 months: 32 (321), 6 months: 29 (317), 3 months: 27 (346), 4 weeks: 22 (423), 1 week: 41 (287)

Average visitor rating: 9/10 from 33 review(s).


Parrot Summary
Distribution Parrot Security OS
Home Page http://www.parrotsec.org/
Mailing Lists http://lists.parrotsec.org/listinfo
User Forums FrozenBox.org
Alternative User Forums LinuxQuestions.org
Documentation https://docs.parrotsec.org/
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://www.parrotsec.org/download.fx
Bug Tracker --
Related Websites  
Reviews  
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-11-08: Distribution Release: Parrot Security OS 3.9
 • 2017-09-13: Distribution Release: Parrot Security OS 3.8
 • 2017-07-11: Distribution Release: Parrot Security OS 3.7
 • 2017-05-19: Distribution Release: Parrot Security OS 3.6
 • 2017-03-08: Distribution Release: Parrot Security OS 3.5
 • 2016-12-25: Distribution Release: Parrot Security OS 3.3
 • 2016-10-16: Distribution Release: Parrot Security OS 3.2
 • 2016-07-31: Distribution Release: Parrot Security OS 3.1
 • 2016-06-19: Distribution Release: Parrot Security OS 3.0
 • More Parrot releases...

  Headlines:
 •2017-06-13 Parrot Security considering Devuan as new base
 • More Parrot headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.10$5.95
Debian 9.2.1$5.95
openSUSE 42.3$5.95
Manjaro 17.0.6$5.95
Fedora 27$5.95
Arch 2017.11$5.95
USB Flash Drives
Linux Mint 18.2 16GB$14.95
Ubuntu 17.10 16GB$14.95
Fedora 27 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 3.9 3.7 3.0.1 2.2.1
Release Date 2017-11-07 2017-07-11 2016-06-18 2016-05-16
End Of Life        
Price (US$) Free Free Free Free
Image Size (MB) 1500-3700 1400-3800    
Free Download ISO ISO ISO ISO
Installation        
Default Desktop MATE MATE MATE MATE
Package Management DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed
Office Suite GOffice GOffice GOffice, LibreOffice GOffice
Processor Architecture i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64
Init Software systemd systemd SysV SysV
Journaled File Systems ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4
Multilingual en en en en
Asian Language Support        
Full Package List 3.9 3.7 3.0.1 2.2.1

Full Package List:   Parrot Security OS 3.7
  Number of packages: 3,555 (download as TXT)
  ------------------------------------------------------------------
  •  0trace 0.01-3
  •  aapt 1:7.0.0+r33-1
  •  abiword 3.0.2-2
  •  abiword-common 3.0.2-2
  •  abiword-plugin-grammar 3.0.2-2
  •  acccheck 0.2.1-3
  •  accountsservice 0.6.43-1
  •  ace-voip 1.10-1parrot0
  •  adduser 3.115
  •  adwaita-icon-theme 3.22.0-1
  •  afflib-tools 3.7.15-1
  •  aglfn 1.7-3
  •  aircrack-ng 1:1.2-0~rc4-2
  •  airgeddon 7.11+parrot0
  •  albatross-gtk-theme 1.7.4-1
  •  alsa-base 1.0.27+1
  •  alsa-firmware-loaders 1.1.3-1
  •  alsa-tools 1.1.3-1
  •  alsa-utils 1.1.3-1
  •  amap 5.4-4
  •  amd64-microcode 3.20160316.3
  •  android-framework-res 1:7.0.0+r33-1
  •  android-libaapt 1:7.0.0+r33-1
  •  android-libandroidfw 1:7.0.0+r33-1
  •  android-libbacktrace 1:7.0.0+r33-1
  •  android-libbase 1:7.0.0+r33-1
  •  android-libcutils 1:7.0.0+r33-1
  •  android-liblog 1:7.0.0+r33-1
  •  android-libunwind 7.0.0+r1-4
  •  android-libutils 1:7.0.0+r33-1
  •  android-libziparchive 1:7.0.0+r33-1
  •  android-sdk 22.0.1-1kali0
  •  anonsurf 2.5+parrot5
  •  ant 1.9.9-4
  •  ant-optional 1.9.9-4
  •  apache2 2.4.25-4
  •  apache2-bin 2.4.25-4
  •  apache2-data 2.4.25-4
  •  apache2-utils 2.4.25-4
  •  apache-users 2.1-1kali2
  •  apktool 2.2.3+dfsg-1
  •  apparmor 2.11.0-6
  •  apparmor-profiles 2.11.0-6
  •  apparmor-profiles-extra 1.11
  •  apt 1.4.6
  •  apt-parrot 2.16
  •  apt-transport-https 1.4.6
  •  apt-utils 1.4.6
  •  arachni 1.5.1-0parrot0
  •  arduino 2:1.0.5+dfsg2-4.1
  •  arduino-core 2:1.0.5+dfsg2-4.1
  •  arj 3.10.22-15
  •  armitage 20150813-1parrot1
  •  arping 2.14-1+b1
  •  arp-scan 1.9-1
  •  arpwatch 2.1a15-4
  •  asleap 2.2-1parrot0
  •  aspell 0.60.7~20110707-3+b2
  •  aspell-en 2016.11.20-0-0.1
  •  atftpd 0.7.git20120829-3+b1
  •  atom 1.18.0-1~webupd8~0
  •  atril 1.16.1-2
  •  atril-common 1.16.1-2
  •  at-spi2-core 2.22.0-6
  •  attr 1:2.4.47-2+b2
  •  augeas-lenses 1.8.0-1
  •  automater 2.1+git20151130-0parrot0
  •  autopsy 2.24-3
  •  avahi-daemon 0.6.32-2
  •  avrdude 6.3-2
  •  avr-libc 1:2.0.0+Atmel3.5.4-1
  •  axel 2.12-1
  •  b43-fwcutter 1:019-3
  •  backdoor-factory 3.4.2-0parrot1
  •  base-files 1:2017.6parrot0
  •  base-passwd 3.5.43
  •  bash 4.4-5
  •  bash-completion 1:2.1-4.3
  •  bbqsql 1.1-2
  •  bc 1.06.95-9+b3
  •  bdfproxy 0.3.9+git20170106-0parrot1
  •  bed 0.5-1parrot0
  •  beef-xss 0.4.7.0-0parrot4
  •  bettercap 1.6.1-0kali1
  •  bind9-host 1:9.10.3.dfsg.P4-12.3
  •  binfmt-support 2.1.6-2
  •  binutils 2.28-6
  •  binutils-avr 2.26.20160125+Atmel3.5.4-1
  •  binwalk 2.1.1-16
  •  blackbird-gtk-theme 0.4+20160704~ab4a30e-1
  •  bleachbit 1.12-1
  •  blends-tasks 0.6.96
  •  blindelephant 0.1-1parrot0
  •  blt 2.5.3+dfsg-3
  •  bluebird-gtk-theme 1.2-1
  •  bluelog 1.1.2-1parrot0
  •  blueman 2.0.4-1
  •  blueranger 0.1-1parrot0
  •  bluesnarfer 0.1-1parrot0
  •  bluetooth 5.43-2
  •  bluez 5.43-2
  •  bluez-firmware 1.2-3
  •  bluez-hcidump 5.43-2
  •  bluez-obexd 5.43-2
  •  braa 0.82-2
  •  breeze-cursor-theme 4:5.8.5-2
  •  bridge-utils 1.5-13
  •  browser-plugin-evince 3.22.1-3
  •  bsd-mailx 8.1.2-0.20160123cvs-4
  •  bsdmainutils 9.0.12+nmu1
  •  bsdutils 1:2.29.2-1
  •  btrfs-progs 4.9.1-1
  •  btrfs-tools 4.9.1-1
  •  btscanner 2.1-5.1+b2
  •  build-essential 12.3
  •  bulk-extractor 1.5.3+git20150907-0parrot2
  •  bully 1.1+git20170330-0parrot0
  •  bundler 1.13.6-2
  •  burpsuite 1.7.23+parrot0
  •  busybox 1:1.22.0-19+b3
  •  bwidget 1.9.10-1
  •  bzip2 1.0.6-8.1
  •  cabextract 1.6-1+b1
  •  ca-certificates 20161130+nmu1
  •  ca-certificates-java 20170531+nmu1
  •  cadaver 0.23.3-2+b7
  •  caja 1.16.6-1
  •  caja-common 1.16.6-1
  •  caja-extensions-common 1.16.0-1
  •  caja-gksu 1.16.0-1
  •  caja-image-converter 1.16.0-1
  •  caja-open-terminal 1.16.0-1
  •  caja-sendto 1.16.0-1
  •  caja-share 1.16.0-1
  •  casefile 2.1.1-1parrot0
  •  ccze 0.2.1-3
  •  cdpsnarf 0.1.6-1parrot0
  •  cewl 5.3-1
  •  cgpt 0~R52-8350.B-2
  •  checkpolicy 2.6-2
  •  chirp 1:20170124-1
  •  chkrootkit 0.50-4+b2
  •  chntpw 1.0-1+b3
  •  cisco-auditing-tool 1.0-1kali3
  •  cisco-global-exploiter 13-1parrot0
  •  cisco-ocs 0.2-1kali0
  •  cisco-torch 0.4b-1kali4
  •  clamav 0.99.2+dfsg-6+b1
  •  clamav-base 0.99.2+dfsg-6
  •  clamav-freshclam 0.99.2+dfsg-6+b1
  •  clamtk 5.24-1
  •  clang 1:3.8-36
  •  clang-3.8 1:3.8.1-24
  •  clusterd 0.5-0parrot0
  •  cmospwd 5.0+dfsg-3kali2
  •  coinor-libcbc3 2.8.12-1+b2
  •  coinor-libcgl1 0.58.9-1+b1
  •  coinor-libclp1 1.15.10-3+b1
  •  coinor-libcoinmp1v5:amd64 1.7.6+dfsg1-2
  •  coinor-libcoinutils3v5 2.9.15-4
  •  coinor-libosi1v5 0.106.9-2+b1
  •  collectd 5.7.1-1.1
  •  collectd-core 5.7.1-1.1
  •  commix 1.9-20170502-0kali1
  •  compton 0.1~beta2+20150922-1
  •  connect-proxy 1.105-1
  •  console-setup 1.165
  •  console-setup-linux 1.165
  •  cookie-cadger 1.06-1kali0
  •  copy-router-config 1.0-1kali2
  •  coreutils 8.26-3
  •  couchdb 1.6.2~20151123-0kali3
  •  cowpatty 4.6-1parrot0
  •  cowsay 3.03+dfsg2-3
  •  cowsay-off 3.03+dfsg2-3
  •  cpio 2.11+dfsg-6
  •  cpp 4:6.3.0-4
  •  cpp-6 6.3.0-18
  •  cpufrequtils 008-1+b1
  •  crackle 0.1~git01282014-0kali1
  •  cracklib-runtime 2.9.2-5+b1
  •  crafty 23.4-7
  •  crafty-books-medtosmall 1.0.debian1-2
  •  cramfsswap 1.4.1-1.1
  •  crda 3.18-1
  •  creddump 0.3-1kali2
  •  creepy 1.4.1-5
  •  cron 3.0pl1-128+b1
  •  crunch 3.6-2
  •  cryfs 0.9.7-1
  •  cryptcat 20031202-5kali3
  •  cryptkeeper 0.9.5-5.1
  •  cryptsetup 2:1.7.3-4parrot0
  •  cryptsetup-bin 2:1.7.3-4parrot0
  •  cups-bsd 2.2.3-2
  •  cups-client 2.2.3-2
  •  cups-common 2.2.3-2
  •  cups-pk-helper 0.2.6-1+b1
  •  curl 7.52.1-5
  •  curlftpfs 0.9.2-9+b1
  •  cutycapt 0.0~svn10-0.1
  •  cymothoa 1-beta-1parrot0
  •  darkstat 3.0.719-1+b1
  •  dash 0.5.8-2.4
  •  davtest 1.0-1kali3
  •  dbd 1.50-1kali2
  •  dbus 1.10.20-1
  •  dbus-user-session 1.10.20-1
  •  dbus-x11 1.10.20-1
  •  dc3dd 7.2.646-1
  •  dcfldd 1.3.4.1-11
  •  dconf-cli 0.26.0-2+b1
  •  dconf-editor 3.22.3-1
  •  dconf-gsettings-backend:amd64 0.26.0-2+b1
  •  dconf-service 0.26.0-2+b1
  •  dcraw 9.27-1+b1
  •  ddrescue 1.28-1kali1
  •  debconf 1.5.61
  •  debconf-i18n 1.5.61
  •  debian-archive-keyring 2017.5
  •  debian-installer-launcher 27
  •  debian-mate-default-settings 1.16.1-1
  •  debianutils 4.8.1.1
  •  deblaze 0.1-1kali2
  •  default-java-plugin 2:1.8-59
  •  default-jdk 2:1.8-59
  •  default-jdk-headless 2:1.8-59
  •  default-jre 2:1.8-59
  •  default-jre-headless 2:1.8-59
  •  default-mysql-server 1.0.2
  •  desktop-base 9.0.3+parrot4
  •  desktop-file-utils 0.23-1
  •  device-pharmer 0.1+git20140604-0kali1
  •  dex2jar 0.0.9.15-1kali0
  •  dhcpig 0.2-1kali1
  •  dh-python 2.20170125
  •  dictionaries-common 1.27.2
  •  diffstat 1.61-1+b1
  •  diffutils 1:3.5-3
  •  dirb 2.22-0kali2
  •  dirbuster 1.0-1parrot0
  •  dirmngr 2.1.18-8
  •  dissy 9-3.1
  •  distro-info-data 0.36
  •  dkms 2.3-3
  •  dmeventd 2:1.02.137-2+b1
  •  dmidecode 3.0-4
  •  dmitry 1.3a-1kali3
  •  dmsetup 2:1.02.137-2+b1
  •  dmz-cursor-theme 0.4.4
  •  dnmap 0.6-1kali3
  •  dns2tcp 0.5.2-1.1+b2
  •  dnschef 0.2.1-1parrot0
  •  dnsenum 1.2.4.1-1kali1
  •  dnsmap 0.30-1kali2
  •  dnsmasq-base 2.77-2
  •  dnsrecon 0.8.9-1
  •  dns-root-data 2017041102
  •  dnstracer 1.9-5
  •  dnsutils 1:9.10.3.dfsg.P4-12.3
  •  dnswalk 2.0.2.dfsg.1-1
  •  doc-base 0.10.7
  •  docbook-xml 4.5-8
  •  docutils-common 0.13.1+dfsg-2
  •  docutils-doc 0.13.1+dfsg-2
  •  doona 1.0+git20160212-1
  •  dos2unix 7.3.4-3
  •  dosfstools 4.1-1
  •  dotdotpwn 3.0-2
  •  dpkg 1.18.24+parrot0
  •  dpkg-dev 1.18.24+parrot0
  •  dradis 3.6.0-0kali2
  •  driftnet 1.1.5-1.1+b2
  •  dsniff 2.4b1+debian-26
  •  dumpzilla 15032013-1kali1
  •  dvdisaster 0.79.5-1
  •  dvdisaster-doc 0.79.5-1
  •  dvd+rw-tools 7.1-11.1
  •  dwarfdump 20170416-2
  •  e2fslibs:amd64 1.43.4-2
  •  e2fsprogs 1.43.4-2
  •  eapmd5pass 1.4-1kali5
  •  easy-rsa 2.2.2-2
  •  ebtables 2.0.10.4-3.5+b1
  •  edb-debugger 0.9.20-1kali2
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 2.0.8
  •  encfs 1.9.1-4
  •  enchant 1.6.0-11+b2
  •  engrampa 1.16.0-2
  •  engrampa-common 1.16.0-2
  •  enum4linux 0.8.9-1kali2
  •  enumiax 0.4a-1kali0
  •  eom 1.16.1-1
  •  eom-common 1.16.1-1
  •  epiphany-browser 3.22.7-1
  •  epiphany-browser-data 3.22.7-1
  •  erlang-asn1 1:19.2.1+dfsg-2
  •  erlang-base 1:19.2.1+dfsg-2
  •  erlang-crypto 1:19.2.1+dfsg-2
  •  erlang-eunit 1:19.2.1+dfsg-2
  •  erlang-inets 1:19.2.1+dfsg-2
  •  erlang-mnesia 1:19.2.1+dfsg-2
  •  erlang-os-mon 1:19.2.1+dfsg-2
  •  erlang-public-key 1:19.2.1+dfsg-2
  •  erlang-runtime-tools 1:19.2.1+dfsg-2
  •  erlang-snmp 1:19.2.1+dfsg-2
  •  erlang-ssl 1:19.2.1+dfsg-2
  •  erlang-syntax-tools 1:19.2.1+dfsg-2
  •  erlang-tools 1:19.2.1+dfsg-2
  •  erlang-xmerl 1:19.2.1+dfsg-2
  •  etherape 0.9.13-1+b1
  •  etherwake 1.09-4+b1
  •  ethtool 1:4.8-1+b1
  •  ettercap-common 1:0.8.2-6
  •  ettercap-graphical 1:0.8.2-6
  •  evince 3.22.1-3
  •  evince-common 3.22.1-3
  •  evolution-data-server-common 3.22.7-1
  •  ewf-tools 20140608-6+b2
  •  exe2hexbat 1.5-1kali1
  •  exfat-fuse 1.2.7-1
  •  exfat-utils 1.2.7-1
  •  exif 0.6.21-1+b1
  •  exim4-base 4.89-3
  •  exim4-config 4.89-3
  •  exim4-daemon-light 4.89-3
  •  exiv2 0.25-3.1
  •  expect 5.45-7+b1
  •  exploitdb 20170704-0kali1
  •  extra-xdg-menus 1.0-4
  •  extundelete 0.2.4-1+b2
  •  eyewitness 2.2-0kali2
  •  fairymax 5.0b-1
  •  fakeroot 1.21-3.1
  •  fastjar 2:0.98-6+b1
  •  fcrackzip 1.0-8
  •  fern-wifi-cracker 2.5-0kali1
  •  ferret 0.7-2
  •  ffmpeg 7:3.2.6-1+b3
  •  ffmpegthumbnailer 2.1.1-0.1+b3
  •  fierce 0.9.9-1parrot0
  •  figlet 2.2.5-3
  •  fiked 0.0.5-1kali4
  •  file 1:5.30-1
  •  fimap 1.00-0kali1
  •  findmyhash 1.1.2-1parrot0
  •  findutils 4.6.0+git+20170606-2
  •  firebird3.0-common 3.0.2.32703.ds4-4
  •  firebird3.0-common-doc 3.0.2.32703.ds4-4
  •  firefox 54.0-2
  •  firefoxdriver 2.53.2-3
  •  firmware-amd-graphics 20170404-0parrot0
  •  firmware-atheros 20170404-0parrot0
  •  firmware-b43-installer 1:019-3
  •  firmware-b43legacy-installer 1:019-3
  •  firmware-bnx2 20170404-0parrot0
  •  firmware-bnx2x 20170404-0parrot0
  •  firmware-brcm80211 20170404-0parrot0
  •  firmware-cavium 20170404-0parrot0
  •  firmware-intel-sound 20170404-0parrot0
  •  firmware-intelwimax 20170404-0parrot0
  •  firmware-ipw2x00 20170404-0parrot0
  •  firmware-iwlwifi 20170404-0parrot0
  •  firmware-libertas 20170404-0parrot0
  •  firmware-linux 20170404-0parrot0
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20170404-0parrot0
  •  firmware-misc-nonfree 20170404-0parrot0
  •  firmware-mod-kit 0.99-1kali2
  •  firmware-myricom 20170404-0parrot0
  •  firmware-netxen 20170404-0parrot0
  •  firmware-qlogic 20170404-0parrot0
  •  firmware-realtek 20170404-0parrot0
  •  firmware-samsung 20170404-0parrot0
  •  firmware-siano 20170404-0parrot0
  •  firmware-ti-connectivity 20170404-0parrot0
  •  firmware-zd1211 1:1.5-4
  •  flac 1.3.2-1
  •  flasm 1.62-7
  •  flex 2.6.1-1.3
  •  fontconfig 2.12.3-0.1
  •  fontconfig-config 2.12.3-0.1
  •  fonts-crosextra-caladea 20130214-1
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-font-awesome 4.7.0~dfsg-1
  •  fonts-freefont-ttf 20120503-6
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-2
  •  fonts-linuxlibertine 5.3.0-2
  •  fonts-lmodern 2.004.5-3
  •  fonts-lyx 2.2.3-1
  •  fonts-mathjax 2.7.0-2
  •  fonts-noto-mono 20161116-1
  •  fonts-opensymbol 2:102.7+LibO5.2.7-1
  •  fonts-sil-gentium 20081126:1.03-1
  •  fonts-sil-gentium-basic 1.1-7
  •  fonts-texgyre 20160520-1
  •  fonts-wine 1.8.7-2
  •  foremost 1.5.7-6
  •  fping 4.0-2
  •  fragroute 1.2-7.2kali2
  •  fragrouter 1.7-3
  •  framework2 2.0-1kali0
  •  freeglut3:amd64 2.8.1-3
  •  freepats 20060219-1
  •  freeradius 3.0.12+dfsg-5
  •  freeradius-common 3.0.12+dfsg-5
  •  freeradius-config 3.0.12+dfsg-5
  •  freeradius-utils 3.0.12+dfsg-5
  •  freetds-common 0.91-6.1
  •  fruit 2.1.dfsg-7
  •  ftester 1.0-1
  •  funkload 1.17.1-2
  •  fuse 2.9.7-1
  •  fxload 0.0.20081013-1+b2
  •  g++ 4:6.3.0-4
  •  g++-6 6.3.0-18
  •  galculator 2.1.4-1+b1
  •  galera-3 25.3.20-1
  •  galleta 1.0+20040505-8
  •  gawk 1:4.1.4+dfsg-1
  •  gcc 4:6.3.0-4
  •  gcc-5-base:amd64 5.4.1-4
  •  gcc-6 6.3.0-18
  •  gcc-6-base:amd64 6.3.0-18
  •  gcc-7-base:amd64 7.1.0-7
  •  gcc-avr 1:4.9.2+Atmel3.5.4-1
  •  gcj-6-jre-lib 6.3.0-18
  •  gconf2 3.2.6-4+b1
  •  gconf2-common 3.2.6-4
  •  gconf-service 3.2.6-4+b1
  •  gcr 3.20.0-5.1
  •  gdb 7.12-6
  •  gdebi 0.9.5.7+nmu1
  •  gdebi-core 0.9.5.7+nmu1
  •  gdisk 1.0.1-1
  •  geany 1.29-1parrot4
  •  geany-common 1.29-1parrot4
  •  genisoimage 9:1.1.11-3+b2
  •  geoclue-2.0 2.4.5-1
  •  geoip-database 20170512-1
  •  geoip-database-extra 20170512-1
  •  gettext 0.19.8.1-2
  •  gettext-base 0.19.8.1-2
  •  ghost-phisher 1.64-0kali3
  •  ghostscript 9.21~dfsg-1
  •  gir1.2-appindicator3-0.1:amd64 0.4.92-4
  •  gir1.2-atk-1.0:amd64 2.22.0-1
  •  gir1.2-atspi-2.0:amd64 2.22.0-6
  •  gir1.2-freedesktop:amd64 1.50.0-1+b1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.5-2
  •  gir1.2-glib-2.0:amd64 1.50.0-1+b1
  •  gir1.2-gnomekeyring-1.0 3.12.0-1+b2
  •  gir1.2-gtk-3.0:amd64 3.22.16-1
  •  gir1.2-gtksource-3.0:amd64 3.22.2-1
  •  gir1.2-gtk-vnc-2.0:amd64 0.6.0-3
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.16.5-1
  •  gir1.2-libosinfo-1.0:amd64 1.0.0-2
  •  gir1.2-libvirt-glib-1.0:amd64 1.0.0-1
  •  gir1.2-mate-panel 1.16.2-1
  •  gir1.2-notify-0.7:amd64 0.7.7-2
  •  gir1.2-packagekitglib-1.0 1.1.5-2
  •  gir1.2-pango-1.0:amd64 1.40.5-1
  •  gir1.2-polkit-1.0 0.105-18
  •  gir1.2-secret-1:amd64 0.18.5-3.1
  •  gir1.2-soup-2.4:amd64 2.56.0-2
  •  gir1.2-spice-client-glib-2.0 0.33-3.3
  •  gir1.2-spice-client-gtk-3.0 0.33-3.3
  •  gir1.2-vte-2.91:amd64 0.46.1-1
  •  gir1.2-webkit2-4.0:amd64 2.16.5-1
  •  giskismet 0.02~svn30-1kali2
  •  git 1:2.13.2-3
  •  git-man 1:2.13.2-3
  •  gksu 2.0.2-9+b1
  •  glassfish-javaee 1:2.1.1-b31g+dfsg1-4
  •  glib-networking:amd64 2.50.0-1+b1
  •  glib-networking-common 2.50.0-1
  •  glib-networking-services 2.50.0-1+b1
  •  glusterfs-common 3.8.8-1
  •  gnome-accessibility-themes 3.22.3-1
  •  gnome-desktop3-data 3.22.2-1
  •  gnome-icon-theme 3.12.0-2
  •  gnome-keyring 3.20.0-3
  •  gnome-mime-data 2.18.0-1
  •  gnome-system-tools 3.0.0-6
  •  gnome-themes-standard:amd64 3.22.3-1
  •  gnome-themes-standard-data 3.22.3-1
  •  gnome-user-guide 3.22.0-1
  •  gnumeric 1.12.32-1+b1
  •  gnumeric-common 1.12.32-1
  •  gnumeric-doc 1.12.32-1
  •  gnupg 2.1.18-8
  •  gnupg-agent 2.1.18-8
  •  gnuplot 5.0.5+dfsg1-7
  •  gnuplot-data 5.0.5+dfsg1-7
  •  gnuplot-qt 5.0.5+dfsg1-7
  •  gnuradio 3.7.10.1-2+b3
  •  gnuradio-dev 3.7.10.1-2+b3
  •  gnutls-bin 3.5.13-2
  •  gobi-loader 0.6-1+b2
  •  gocryptfs 1.2-2+b1
  •  golismero 2.0-beta6+git20150114-0parrot0
  •  goofile 1.5-1parrot0
  •  gpa 0.9.10-2
  •  gparted 0.25.0-1+b1
  •  gpgsm 2.1.18-8
  •  gpgv 2.1.18-8
  •  gpp-decrypt 0.1-1kali0
  •  gqrx-sdr 2.6-1+kali2
  •  grabber 0.1-1kali4
  •  graphviz 2.38.0-17
  •  greenbone-security-assistant 7.0.2+dfsg.1-2kali1
  •  greenbone-security-assistant-common 7.0.2+dfsg.1-2kali1
  •  grep 2.27-2
  •  greybird-gtk-theme 3.22.2-1
  •  gr-fcdproplus 3.7.25.4b6464b-2+b2
  •  gr-fosphor 3.7.0.2.7b6b996-1+b2
  •  gr-iqbal 0.37.2-7+b2
  •  groff-base 1.22.3-9
  •  gr-osmosdr 0.1.4-12+b1
  •  growisofs 7.1-11.1
  •  gsettings-desktop-schemas 3.22.0-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.3
  •  gsfonts-x11 0.24
  •  gstreamer1.0-libav:amd64 1.12.1-1
  •  gstreamer1.0-plugins-bad:amd64 1.12.1-1+b1
  •  gstreamer1.0-plugins-base:amd64 1.12.1-1
  •  gstreamer1.0-plugins-good:amd64 1.12.1-1
  •  gstreamer1.0-pulseaudio:amd64 1.12.1-1
  •  gstreamer1.0-x:amd64 1.12.1-1
  •  gtk2-engines:amd64 1:2.20.2-3
  •  gtk2-engines-murrine:amd64 0.98.1.1-6
  •  gtk2-engines-pixbuf:amd64 2.24.31-2
  •  gtk3-engines-breeze 5.8.7-1
  •  gtk-recordmydesktop 0.3.8-4.1
  •  gtk-update-icon-cache 3.22.16-1
  •  guymager 0.8.3-1
  •  gvfs:amd64 1.30.4-1+b1
  •  gvfs-backends 1.30.4-1+b1
  •  gvfs-bin 1.30.4-1+b1
  •  gvfs-common 1.30.4-1
  •  gvfs-daemons 1.30.4-1+b1
  •  gvfs-libs:amd64 1.30.4-1+b1
  •  gzip 1.6-5+b1
  •  hackersh 0.2.0-0kali1
  •  hackrf 2017.02.1-0kali1
  •  hamster-sidejack 2.0-1kali3
  •  hashcat 3.60-1
  •  hashcat-data 3.60-1
  •  hashcat-utils 1.7-0kali1
  •  hashdeep 4.4-4
  •  hashid 3.1.4-1
  •  hash-identifier 1.1-1parrot0
  •  hddtemp 0.3-beta15-52+b1
  •  hdparm 9.51+ds-1
  •  hexchat 2.12.4-3
  •  hexchat-common 2.12.4-3
  •  hexchat-perl 2.12.4-3
  •  hexchat-plugins 2.12.4-3
  •  hexchat-python3 2.12.4-3
  •  hexinject 1.6-0kali1
  •  hexorbase 1.0-1parrot0
  •  hfsplus 1.0.4-15
  •  hfsprogs 332.25-11+b2
  •  hfsutils 3.2.6-13+b1
  •  hicolor-icon-theme 0.15-1
  •  hostapd 2:2.4-1
  •  hostname 3.18+b1
  •  hotpatch 0.2-1kali1
  •  hping3 3.a2.ds2-7
  •  htop 2.0.2-1
  •  htshells 0.1~git20131205-1parrot0
  •  httprint 0.301-0kali2
  •  http-tunnel 1.2.1-03192014-0kali2
  •  httrack 3.49.2-1
  •  hunspell-en-us 20070829-7
  •  hwdata 0.290-1
  •  hydra 8.3-3
  •  hydra-gtk 8.3-3
  •  hyperion 1.2-0kali3
  •  i2c-tools 3.1.2-3+b1
  •  i2p 0.9.30-3ubuntu1
  •  i2p-router 0.9.30-3ubuntu1
  •  i965-va-driver:amd64 1.8.3-1
  •  iaxflood 0.1-1kali1
  •  icedtea-8-plugin:amd64 1.6.2-3.1
  •  icedtea-netx:amd64 1.6.2-3.1
  •  icedtea-netx-common 1.6.2-3.1
  •  ieee-data 20160613.1
  •  ifenslave 2.9
  •  ifupdown 0.8.19
  •  iio-sensor-proxy 2.0-4
  •  ike-scan 1.9.4-1+b2
  •  imagemagick-6-common 8:6.9.7.4+dfsg-11
  •  imagemagick-6.q16 8:6.9.7.4+dfsg-11
  •  imagemagick 8:6.9.7.4+dfsg-11
  •  inetsim 1.2.5-0kali1
  •  init 1.47+parrot4
  •  initramfs-tools 0.130
  •  initramfs-tools-core 0.130
  •  init-system-helpers 1.47+parrot4
  •  insserv 1.14.0-5.4+b1
  •  intel-microcode 3.20170511.1
  •  intersect 2.5-1parrot0
  •  intltool-debian 0.35.0+20060710.4
  •  intrace 1.5-1kali4
  •  inviteflood 2.0-1kali0
  •  iodine 0.7.0-7
  •  iotop 0.6-2
  •  iphone-backup-analyzer 2.0-1kali1
  •  iproute2 4.9.0-1
  •  iptables 1.6.1-2
  •  iputils-ping 3:20161105-1
  •  ipxe-qemu 1.0.0+git-20161027.b991c67-1
  •  ipython 5.1.0-3
  •  irpas 0.10-6
  •  irqbalance 1.1.0-2.3
  •  irssi 1.0.3-1
  •  isc-dhcp-client 4.3.5-3
  •  isc-dhcp-common 4.3.5-3
  •  isc-dhcp-server 4.3.5-3
  •  ismtp 1.6-1kali0
  •  iso-codes 3.75-1
  •  isr-evilgrade 2.0.8-0kali1
  •  iucode-tool 2.1.2-2
  •  iw 4.9-0.1
  •  jad 1.5.8e-1parrot0
  •  jarwrapper 0.59
  •  java-common 0.59
  •  javascript-common 11
  •  javasnoop 1.1-rc2-1kali2
  •  java-wrappers 0.1.28
  •  jboss-autopwn 0.1-1kali0
  •  jfsutils 1.1.15-3
  •  john 1.8.0.6-jumbo-1-0kali9
  •  john-data 1.8.0.6-jumbo-1-0kali9
  •  johnny 2.2-0kali1
  •  joomscan 0.0.4-1parrot
  •  jsql 0.79-0kali2
  •  jsql-injection 0.79-0kali2
  •  junit 3.8.2-8
  •  kalibrate-rtl 0.4.1+git20130830-1kali3
  •  kayak 2014.03.10.1706+parrot0
  •  kbd 2.0.3-2+b1
  •  keepnote 0.7.8-1.1
  •  keimpx 0.3+git20150318-0kali3
  •  keyboard-configuration 1.165
  •  killerbee 1.0-1kali3
  •  king-phisher 1.7.1-0kali1
  •  kismet 2016.07.R1-1
  •  kismet-plugins 2016.07.R1-1
  •  klibc-utils 2.0.4-9
  •  kmod 24-1
  •  lame 3.99.5+repack1-9+b2
  •  laudanum 1.0+r36-0kali1
  •  lbd 0.4-1kali1
  •  ldap-utils 2.4.44+dfsg-7
  •  leafpad 0.8.18.1-5
  •  less 481-2.1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-44+b1
  •  libaacs0:amd64 0.9.0-1
  •  libabiword-3.0:amd64 3.0.2-2
  •  libabw-0.1-1:amd64 0.1.1-4
  •  libaccountsservice0:amd64 0.6.43-1
  •  libacl1:amd64 2.2.52-3+b1
  •  libacl1-dev 2.2.52-3+b1
  •  libadns1 1.5.0~rc1-1+b2
  •  libafflib0v5 3.7.15-1
  •  libaio1:amd64 0.3.110-3
  •  libairspy0:amd64 1.0.9-1+b2
  •  libalgorithm-c3-perl 0.10-1
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-4+b2
  •  libalgorithm-merge-perl 0.08-3
  •  libann0 1.1.2+doc-6
  •  libantlr3-runtime-java 3.5.2-7
  •  libantlr-java 2.7.7+dfsg-7
  •  libapache2-mod-dnssd 0.6-3.1
  •  libapache2-mod-php 1:7.0+52
  •  libapache2-mod-php7.0 7.0.20-2
  •  libapache-poi-java 3.10.1-3
  •  libapache-pom-java 10-2
  •  libapparmor1:amd64 2.11.0-6
  •  libapparmor-perl 2.11.0-6
  •  libappindicator3-1:amd64 0.4.92-4
  •  libapr1:amd64 1.5.2-5
  •  libaprutil1:amd64 1.5.4-3
  •  libaprutil1-dbd-sqlite3:amd64 1.5.4-3
  •  libaprutil1-ldap:amd64 1.5.4-3
  •  libapt-inst2.0:amd64 1.4.6
  •  libapt-pkg5.0:amd64 1.4.6
  •  libapt-pkg-perl 0.1.32
  •  libarchive13:amd64 3.2.2-2
  •  libarchive-zip-perl 1.59-1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan3:amd64 6.3.0-18
  •  libasound2:amd64 1.1.3-5
  •  libasound2-data 1.1.3-5
  •  libasound2-plugins:amd64 1.1.1-1
  •  libaspell15:amd64 0.60.7~20110707-3+b2
  •  libass9:amd64 1:0.13.7-2
  •  libassuan0:amd64 2.4.3-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-4+b1
  •  libatinject-jsr330-api-java 1.0+ds1-2
  •  libatk1.0-0:amd64 2.22.0-1
  •  libatk1.0-data 2.22.0-1
  •  libatk-bridge2.0-0:amd64 2.22.0-2
  •  libatkmm-1.6-1v5:amd64 2.24.2-2
  •  libatk-wrapper-java 0.33.3-13
  •  libatk-wrapper-java-jni:amd64 0.33.3-13
  •  libatomic1:amd64 7.1.0-7
  •  libatrildocument3 1.16.1-2
  •  libatrilview3 1.16.1-2
  •  libatspi2.0-0:amd64 2.22.0-6
  •  libattr1:amd64 1:2.4.47-2+b2
  •  libattr1-dev:amd64 1:2.4.47-2+b2
  •  libaudio2:amd64 1.9.4-5+b1
  •  libaudit1:amd64 1:2.7.7-1+b1
  •  libaudit-common 1:2.7.7-1
  •  libaugeas0 1.8.0-1
  •  libauparse0:amd64 1:2.7.7-1+b1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.32-2
  •  libavahi-common3:amd64 0.6.32-2
  •  libavahi-common-data:amd64 0.6.32-2
  •  libavahi-core7:amd64 0.6.32-2
  •  libavahi-glib1:amd64 0.6.32-2
  •  libavahi-gobject0:amd64 0.6.32-2
  •  libavahi-ui-gtk3-0:amd64 0.6.32-2
  •  libavc1394-0:amd64 0.5.4-4+b1
  •  libavcodec57:amd64 7:3.2.6-1+b3
  •  libavdevice57:amd64 7:3.2.6-1+b3
  •  libavfilter6:amd64 7:3.2.6-1+b3
  •  libavformat57:amd64 7:3.2.6-1+b3
  •  libavresample3:amd64 7:3.2.6-1+b3
  •  libavutil55:amd64 7:3.2.6-1+b3
  •  libbabeltrace1:amd64 1.5.2-1+b1
  •  libbabeltrace-ctf1:amd64 1.5.2-1+b1
  •  libbase-java 1.1.6-2
  •  libbasicusageenvironment1:amd64 2016.11.28-1
  •  libbcmail-java 1.57-1
  •  libbcpkix-java 1.57-1
  •  libbcprov-java 1.57-1
  •  libbdplus0:amd64 0.1.2-2
  •  libbfio1 20170123-3
  •  libb-hooks-endofscope-perl 0.21-1
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-12.3
  •  libbladerf1:amd64 0.2016.06-1+b2
  •  libblas3 3.7.0-2
  •  libblas-common 3.7.0-2
  •  libblkid1:amd64 2.29.2-1
  •  libbluetooth3:amd64 5.43-2
  •  libbluetooth-dev 5.43-2
  •  libbluray2:amd64 1:1.0.1.deb1-2
  •  libbonobo2-0:amd64 2.32.1-3+b1
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-4
  •  libbonoboui2-common 2.24.5-4
  •  libboost1.62-dev:amd64 1.62.0+dfsg-4+b1
  •  libboost-atomic1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libboost-atomic1.62-dev:amd64 1.62.0+dfsg-4+b1
  •  libboost-chrono1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libboost-chrono1.62-dev:amd64 1.62.0+dfsg-4+b1
  •  libboost-date-time1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libboost-date-time1.62-dev:amd64 1.62.0+dfsg-4+b1
  •  libboost-date-time-dev:amd64 1.62.0.1
  •  libboost-filesystem1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libboost-filesystem1.62-dev:amd64 1.62.0+dfsg-4+b1
  •  libboost-filesystem-dev:amd64 1.62.0.1
  •  libboost-iostreams1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libboost-program-options1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libboost-program-options1.62-dev:amd64 1.62.0+dfsg-4+b1
  •  libboost-program-options-dev:amd64 1.62.0.1
  •  libboost-python1.62.0 1.62.0+dfsg-4+b1
  •  libboost-random1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libboost-regex1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libboost-serialization1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libboost-serialization1.62-dev:amd64 1.62.0+dfsg-4+b1
  •  libboost-system1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libboost-system1.62-dev:amd64 1.62.0+dfsg-4+b1
  •  libboost-system-dev:amd64 1.62.0.1
  •  libboost-test1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libboost-test1.62-dev:amd64 1.62.0+dfsg-4+b1
  •  libboost-test-dev:amd64 1.62.0.1
  •  libboost-thread1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libboost-thread1.62-dev:amd64 1.62.0+dfsg-4+b1
  •  libboost-thread-dev:amd64 1.62.0.1
  •  libboost-timer1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libbotan-1.10-1 1.10.16-1
  •  libbrlapi0.6:amd64 5.4-7+b1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.5-1
  •  libbsh-java 2.0b4-18
  •  libbtbb1:amd64 2017.03~r2-0kali2
  •  libbytes-random-secure-perl 0.28-1
  •  libbz2-1.0:amd64 1.0.6-8.1
  •  libc6:amd64 2.24-12
  •  libc6-dbg:amd64 2.24-12
  •  libc6-dev:amd64 2.24-12
  •  libcaca0:amd64 0.99.beta19-2+b2
  •  libcacard0:amd64 1:2.5.0-3
  •  libcairo2:amd64 1.14.8-1
  •  libcairo-gobject2:amd64 1.14.8-1
  •  libcairomm-1.0-1v5:amd64 1.12.0-1+b1
  •  libcairo-perl 1.106-2
  •  libcaja-extension1:amd64 1.16.6-1
  •  libcamel-1.2-59:amd64 3.22.7-1
  •  libcanberra0:amd64 0.30-3
  •  libcanberra-gtk3-0:amd64 0.30-3
  •  libcanberra-gtk3-module:amd64 0.30-3
  •  libcap2:amd64 1:2.25-1
  •  libcap2-bin 1:2.25-1
  •  libcap-ng0:amd64 0.7.7-3+b1
  •  libcapstone3 3.0.4-1
  •  libc-ares2:amd64 1.13.0-1
  •  libc-bin 2.24-12
  •  libcc1-0:amd64 7.1.0-7
  •  libccid 1.4.27-1
  •  libcddb2 1.3.2-5
  •  libc-dev-bin 2.24-12
  •  libcdio13:amd64 0.83-4.3+b1
  •  libcdio-cdda1:amd64 0.83-4.3+b1
  •  libcdio-paranoia1:amd64 0.83-4.3+b1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1:amd64 0.1.3-3+b1
  •  libcdt5 2.38.0-17
  •  libcephfs1 10.2.5-7.2
  •  libcgi-fast-perl 1:2.12-1
  •  libcgi-pm-perl 4.35-1
  •  libcgraph6 2.38.0-17
  •  libchamplain-0.12-0:amd64 0.12.15-1
  •  libchamplain-gtk-0.12-0:amd64 0.12.15-1
  •  libchromaprint1:amd64 1.4.2-1
  •  libcilkrts5:amd64 7.1.0-7
  •  libc-l10n 2.24-12
  •  libclamav7:amd64 0.99.2+dfsg-6+b1
  •  libclang1-3.8:amd64 1:3.8.1-24
  •  libclang1-3.9:amd64 1:3.9.1-10
  •  libclang-common-3.8-dev 1:3.8.1-24
  •  libclass-accessor-perl 0.34-1
  •  libclass-c3-perl 0.32-1
  •  libclass-c3-xs-perl 0.14-1+b1
  •  libclass-data-inheritable-perl 0.08-2
  •  libclass-dbi-abstractsearch-perl 0.07-3
  •  libclass-dbi-mysql-perl 1.00-3
  •  libclass-dbi-perl 3.0.17-4
  •  libclass-factory-util-perl 1.7-3
  •  libclass-load-perl 0.23-1
  •  libclass-load-xs-perl 0.09-2+b1
  •  libclass-method-modifiers-perl 2.12-1
  •  libclass-singleton-perl 1.5-1
  •  libclass-tiny-perl 1.006-1
  •  libclass-trigger-perl 0.14-1
  •  libclass-xsaccessor-perl 1.19-2+b7
  •  libcli1.9:amd64 1.9.7-2
  •  libclone-perl 0.38-2+b1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libclutter-1.0-0:amd64 1.26.0+dfsg-3
  •  libclutter-1.0-common 1.26.0+dfsg-3
  •  libclutter-gtk-1.0-0:amd64 1.8.2-2
  •  libcmis-0.5-5v5 0.5.1+git20160603-3+b1
  •  libcodec2-0.4:amd64 0.5.1-1+b2
  •  libcogl20:amd64 1.22.2-2
  •  libcogl-common 1.22.2-2
  •  libcogl-pango20:amd64 1.22.2-2
  •  libcogl-path20:amd64 1.22.2-2
  •  libcolamd2:amd64 1:4.5.5-1
  •  libcollectdclient1 5.7.1-1.1
  •  libcolord2:amd64 1.3.3-2
  •  libcomedi0 0.10.2-4+b4
  •  libcomerr2:amd64 1.43.4-2
  •  libcommons-cli-java 1.4-1
  •  libcommons-codec-java 1.10-1
  •  libcommons-collections3-java 3.2.2-1
  •  libcommons-dbcp-java 1.4-5
  •  libcommon-sense-perl 3.74-2
  •  libcommons-io-java 2.5-1
  •  libcommons-lang3-java 3.5-1
  •  libcommons-logging-java 1.2-1
  •  libcommons-parent-java 39-3
  •  libcommons-pool-java 1.6-3
  •  libconfig9:amd64 1.5-0.3
  •  libconfuse1:amd64 3.0+dfsg-2
  •  libconfuse-common 3.0+dfsg-2
  •  libconvert-asn1-perl 0.27-2
  •  libcppunit-1.13-0v5:amd64 1.13.2-2.1
  •  libcppunit-dev 1.13.2-2.1
  •  libcpufreq0 008-1+b1
  •  libcrack2:amd64 2.9.2-5+b1
  •  libcroco3:amd64 0.6.11-3
  •  libcrypt-mcrypt-perl 0.92-1kali0
  •  libcrypto++6 5.6.4-8
  •  libcrypt-openssl-bignum-perl 0.07-2
  •  libcrypt-openssl-rsa-perl 0.28-5
  •  libcrypt-random-seed-perl 0.03-1
  •  libcryptsetup4:amd64 2:1.7.3-4parrot0
  •  libcrypt-ssleay-perl 0.73.04-2
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-12
  •  libct4:amd64 0.91-6.1+b4
  •  libcups2:amd64 2.2.3-2
  •  libcupsfilters1:amd64 1.14.0-2
  •  libcupsimage2:amd64 2.2.3-2
  •  libcurl3:amd64 7.52.1-5
  •  libcurl3-gnutls:amd64 7.52.1-5
  •  libdaemon0:amd64 0.14-6
  •  libdata-dump-perl 1.23-1
  •  libdata-optlist-perl 0.110-1
  •  libdate-manip-perl 6.57-1
  •  libdatetime-format-builder-perl 0.8100-1
  •  libdatetime-format-iso8601-perl 0.08-2
  •  libdatetime-format-strptime-perl 1.7200-1
  •  libdatetime-locale-perl 1:1.11-1
  •  libdatetime-perl 2:1.42-1
  •  libdatetime-timezone-perl 1:2.09-1+2017b
  •  libdatrie1:amd64 0.2.10-4+b1
  •  libdb5.3:amd64 5.3.28-12+b1
  •  libdbd-mysql-perl 4.041-2
  •  libdbd-sqlite3-perl 1.54-1
  •  libdbi1:amd64 0.9.0-4+b2
  •  libdbi-perl 1.636-1+b1
  •  libdbix-contextualfetch-perl 1.03-3
  •  libdbus-1-3:amd64 1.10.20-1
  •  libdbus-glib-1-2:amd64 0.108-2
  •  libdbusmenu-glib4:amd64 12.10.2-2
  •  libdbusmenu-gtk3-4:amd64 12.10.2-2
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.5-10
  •  libdconf1:amd64 0.26.0-2+b1
  •  libde265-0:amd64 1.0.2-2+b2
  •  libdebconfclient0:amd64 0.228
  •  libdevel-caller-perl 2.06-1+b4
  •  libdevel-globaldestruction-perl 0.14-1
  •  libdevel-lexalias-perl 0.05-1+b4
  •  libdevel-overloadinfo-perl 0.004-1
  •  libdevel-partialdump-perl 0.18-2
  •  libdevel-stacktrace-perl 2.0200-1
  •  libdevmapper1.02.1:amd64 2:1.02.137-2+b1
  •  libdevmapper-event1.02.1:amd64 2:1.02.137-2+b1
  •  libdigest-crc-perl 0.21-1+b2
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdigest-md4-perl 1.9+dfsg-1+b4
  •  libdigest-md5-file-perl 0.08-1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-9
  •  libdist-checkconflicts-perl 0.11-1
  •  libdistorm3-3 3.3.4-2
  •  libdjvulibre21:amd64 3.5.27.1-7
  •  libdjvulibre-text 3.5.27.1-7
  •  libdns162:amd64 1:9.10.3.dfsg.P4-12.3
  •  libdns-export162 1:9.10.3.dfsg.P4-12.3
  •  libdom4j-java 1.6.1+dfsg.3-2
  •  libdouble-conversion1:amd64 2.0.1-4
  •  libdpkg-perl 1.18.24+parrot0
  •  libdrm2:amd64 2.4.81-2
  •  libdrm-amdgpu1:amd64 2.4.81-2
  •  libdrm-dev:amd64 2.4.81-2
  •  libdrm-intel1:amd64 2.4.81-2
  •  libdrm-nouveau2:amd64 2.4.81-2
  •  libdrm-radeon1:amd64 2.4.81-2
  •  libdumbnet1:amd64 1.12-7+b1
  •  libdv4:amd64 1.0.0-11
  •  libdvbpsi10:amd64 1.3.1-2
  •  libdvdnav4:amd64 5.0.3-3
  •  libdvdread4:amd64 5.0.3-2
  •  libdw1:amd64 0.168-1
  •  libebackend-1.2-10:amd64 3.22.7-1
  •  libebml4v5:amd64 1.3.4-1
  •  libe-book-0.1-1:amd64 0.1.2-4
  •  libebook-1.2-16:amd64 3.22.7-1
  •  libebook-contacts-1.2-2:amd64 3.22.7-1
  •  libebur128-1:amd64 1.2.2-2
  •  libecal-1.2-19:amd64 3.22.7-1
  •  libecj-java 3.11.1-1
  •  libedata-book-1.2-25:amd64 3.22.7-1
  •  libedataserver-1.2-22:amd64 3.22.7-1
  •  libedit2:amd64 3.1-20170329-1
  •  libegl1-mesa:amd64 13.0.6-1+b2
  •  libehcache-java 2.6.11-3
  •  libelf1:amd64 0.168-1
  •  libemail-valid-perl 1.202-1
  •  libemu2 0.2.0+git20120122-1.2+b1
  •  libenchant1c2a:amd64 1.6.0-11+b2
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-4+b1
  •  libepoxy0:amd64 1.3.1-3
  •  libept1.5.0:amd64 1.1+nmu3+b1
  •  liberror-perl 0.17024-1
  •  libesmtp6 1.0.6-4.2
  •  libestr0 0.1.10-2
  •  libetonyek-0.1-1:amd64 0.1.6-5
  •  libeval-closure-perl 0.14-1
  •  libevdev2:amd64 1.5.6+dfsg-1
  •  libevdocument3-4:amd64 3.22.1-3
  •  libevent-2.0-5:amd64 2.0.21-stable-3
  •  libevent-core-2.0-5:amd64 2.0.21-stable-3
  •  libevent-openssl-2.0-5:amd64 2.0.21-stable-3
  •  libevent-pthreads-2.0-5:amd64 2.0.21-stable-3
  •  libevview3-3:amd64 3.22.1-3
  •  libewf2 20140608-6+b2
  •  libexception-class-perl 1.42-1
  •  libexempi3:amd64 2.4.2-1
  •  libexif12:amd64 0.6.21-2+b2
  •  libexiv2-14:amd64 0.25-3.1
  •  libexpat1:amd64 2.2.1-2
  •  libexpat1-dev:amd64 2.2.1-2
  •  libexporter-tiny-perl 0.042-1
  •  libexttextcat-2.0-0:amd64 3.4.4-2+b1
  •  libexttextcat-data 3.4.4-2
  •  libfaad2:amd64 2.8.0~cvs20161113-1
  •  libfakeroot:amd64 1.21-3.1
  •  libfam0:amd64 2.7.0-17.2+b1
  •  libfastjson4:amd64 0.99.6-1
  •  libfbclient2:amd64 3.0.2.32703.ds4-4
  •  libfcgi-perl 0.78-2
  •  libfdisk1:amd64 2.29.2-1
  •  libfdt1:amd64 1.4.2-1
  •  libffi6:amd64 3.2.1-6
  •  libffi-dev:amd64 3.2.1-6
  •  libffmpegthumbnailer4v5 2.1.1-0.1+b3
  •  libfftw3-bin 3.3.6p2-1
  •  libfftw3-dev:amd64 3.3.6p2-1
  •  libfftw3-double3:amd64 3.3.6p2-1
  •  libfftw3-long3:amd64 3.3.6p2-1
  •  libfftw3-quad3:amd64 3.3.6p2-1
  •  libfftw3-single3:amd64 3.3.6p2-1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3+b2
  •  libfile-homedir-perl 1.00-1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libfile-which-perl 1.21-1
  •  libfindrtp 0.4b-1kali0
  •  libflac8:amd64 1.3.2-1
  •  libfl-dev:amd64 2.6.1-1.3
  •  libflite1:amd64 2.0.0-release-3+b1
  •  libfluidsynth1:amd64 1.1.6-4
  •  libflute-java 1:1.1.6-3
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.12.3-0.1
  •  libfontenc1:amd64 1:1.1.3-1+b2
  •  libfonts-java 1.1.6.dfsg-3
  •  libformula-java 1.1.7.dfsg-2
  •  libfreefare0:amd64 0.4.0-2+b2
  •  libfreefare-bin 0.4.0-2+b2
  •  libfreehand-0.1-1 0.1.1-2
  •  libfreeradius3 3.0.12+dfsg-5
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libfreetype6:amd64 2.8-0.2
  •  libfribidi0:amd64 0.19.7-1+b1
  •  libftdi1:amd64 0.20-4
  •  libfuse2:amd64 2.9.7-1
  •  libgail18:amd64 2.24.31-2
  •  libgail-3-0:amd64 3.22.16-1
  •  libgail-common:amd64 2.24.31-2
  •  libganglia1 3.6.0-7+b1
  •  libgbm1:amd64 13.0.6-1+b2
  •  libgc1c2:amd64 1:7.4.2-8
  •  libgcc1:amd64 1:7.1.0-7
  •  libgcc-6-dev:amd64 6.3.0-18
  •  libgcj17:amd64 6.3.0-18
  •  libgcj-bc:amd64 6.3.0-4
  •  libgcj-common 1:6.3-4
  •  libgck-1-0:amd64 3.20.0-5.1
  •  libgconf-2-4:amd64 3.2.6-4+b1
  •  libgcr-3-common 3.20.0-5.1
  •  libgcr-base-3-1:amd64 3.20.0-5.1
  •  libgcr-ui-3-1:amd64 3.20.0-5.1
  •  libgcrypt20:amd64 1.7.8-1
  •  libgd3:amd64 2.2.4-2
  •  libgdata22:amd64 0.17.6-2
  •  libgdata-common 0.17.6-2
  •  libgdbm3:amd64 1.8.3-14
  •  libgdk-pixbuf2.0-0:amd64 2.36.5-2
  •  libgdk-pixbuf2.0-common 2.36.5-2
  •  libgeoclue-2-0:amd64 2.4.5-1
  •  libgeoip1:amd64 1.6.9-4
  •  libgetopt-java 1.0.14+dfsg-3
  •  libgfortran3:amd64 6.3.0-18
  •  libgif7:amd64 5.1.4-0.4
  •  libgirepository-1.0-1:amd64 1.50.0-1+b1
  •  libgksu2-0 2.0.13~pre1-9+b1
  •  libgl1-mesa-dev:amd64 13.0.6-1+b2
  •  libgl1-mesa-dri:amd64 13.0.6-1+b2
  •  libgl1-mesa-glx:amd64 13.0.6-1+b2
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 13.0.6-1+b2
  •  libgles2-mesa:amd64 13.0.6-1+b2
  •  libglew2.0:amd64 2.0.0-4
  •  libglfw3:amd64 3.2.1-1
  •  libglib2.0-0:amd64 2.52.3-1
  •  libglib2.0-bin 2.52.3-1
  •  libglib2.0-data 2.52.3-1
  •  libglibmm-2.4-1v5:amd64 2.50.1-1
  •  libglib-perl 3:1.325-1
  •  libgltf-0.0-0v5:amd64 0.0.2-5
  •  libglu1-mesa:amd64 9.0.0-2.1
  •  libglu1-mesa-dev:amd64 9.0.0-2.1
  •  libgme0:amd64 0.6.1-1
  •  libgmp10:amd64 2:6.1.2+dfsg-1
  •  libgmp-dev:amd64 2:6.1.2+dfsg-1
  •  libgmpxx4ldbl:amd64 2:6.1.2+dfsg-1
  •  libgnome-2-0:amd64 2.32.1-5+b1
  •  libgnome2-common 2.32.1-5
  •  libgnomecanvas2-0:amd64 2.30.3-3
  •  libgnomecanvas2-common 2.30.3-3
  •  libgnome-desktop-3-12:amd64 3.22.2-1
  •  libgnome-keyring0:amd64 3.12.0-1+b2
  •  libgnome-keyring-common 3.12.0-1
  •  libgnomeui-0:amd64 2.24.5-3.1
  •  libgnomeui-common 2.24.5-3.1
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1+b2
  •  libgnomevfs2-common 1:2.24.4-6.1
  •  libgnomevfs2-extra:amd64 1:2.24.4-6.1+b2
  •  libgnuradio-analog3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-atsc3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-audio3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-baz 0.1+git20160908-0kali1+b1
  •  libgnuradio-blocks3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-channels3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-comedi3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-digital3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-dtv3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-fcd3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-fcdproplus3.7.10 3.7.25.4b6464b-2+b2
  •  libgnuradio-fec3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-fft3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-filter3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-fosphor3.7.10 3.7.0.2.7b6b996-1+b2
  •  libgnuradio-iqbalance3.7.10 0.37.2-7+b2
  •  libgnuradio-noaa3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-osmosdr0.1.4:amd64 0.1.4-12+b1
  •  libgnuradio-pager3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-pmt3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-qtgui3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-runtime3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-trellis3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-uhd3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-video-sdl3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-vocoder3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-wavelet3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-wxgui3.7.10:amd64 3.7.10.1-2+b3
  •  libgnuradio-zeromq3.7.10:amd64 3.7.10.1-2+b3
  •  libgnutls30:amd64 3.5.13-2
  •  libgnutls-dane0:amd64 3.5.13-2
  •  libgoa-1.0-0b:amd64 3.22.5-1
  •  libgoa-1.0-common 3.22.5-1
  •  libgoffice-0.10-10 0.10.32-1.1
  •  libgoffice-0.10-10-common 0.10.32-1.1
  •  libgomp1:amd64 7.1.0-7
  •  libgovirt2:amd64 0.3.4-2
  •  libgovirt-common 0.3.4-2
  •  libgpg-error0:amd64 1.27-3
  •  libgpgme11:amd64 1.8.0-3+b3
  •  libgphoto2-6:amd64 2.5.13-3
  •  libgphoto2-l10n 2.5.13-3
  •  libgphoto2-port12:amd64 2.5.13-3
  •  libgpm2:amd64 1.20.4-6.2+b1
  •  libgps22:amd64 3.16-4
  •  libgraphite2-3:amd64 1.3.10-2
  •  libgroupsock8:amd64 2016.11.28-1
  •  libgs9:amd64 9.21~dfsg-1
  •  libgs9-common 9.21~dfsg-1
  •  libgsf-1-114:amd64 1.14.41-1
  •  libgsf-1-common 1.14.41-1
  •  libgsl2:amd64 2.3+dfsg-1
  •  libgsm1:amd64 1.0.13-4+b2
  •  libgssapi-krb5-2:amd64 1.15-1
  •  libgssapi-perl 0.28-2+b4
  •  libgssdp-1.0-3:amd64 1.0.1-1
  •  libgssglue1:amd64 0.4-2
  •  libgstreamer1.0-0:amd64 1.12.1-2
  •  libgstreamer-plugins-bad1.0-0:amd64 1.12.1-1+b1
  •  libgstreamer-plugins-base1.0-0:amd64 1.12.1-1
  •  libgtk2.0-0:amd64 2.24.31-2
  •  libgtk2.0-bin 2.24.31-2
  •  libgtk2.0-common 2.24.31-2
  •  libgtk2-perl 2:1.24992-1
  •  libgtk-3-0:amd64 3.22.16-1
  •  libgtk-3-bin 3.22.16-1
  •  libgtk-3-common 3.22.16-1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-1
  •  libgtkmm-3.0-1v5:amd64 3.22.0-1
  •  libgtksourceview-3.0-1:amd64 3.22.2-1
  •  libgtksourceview-3.0-common 3.22.2-1
  •  libgtk-vnc-2.0-0:amd64 0.6.0-3
  •  libgtop-2.0-10:amd64 2.34.2-1
  •  libgtop2-common 2.34.2-1
  •  libgts-0.7-5:amd64 0.7.6+darcs121130-4
  •  libgts-bin 0.7.6+darcs121130-4
  •  libguava-java 19.0-1
  •  libgudev-1.0-0:amd64 230-3
  •  libgupnp-1.0-4:amd64 1.0.1-1
  •  libguytools2 2.0.4-1
  •  libgvc6 2.38.0-17
  •  libgvnc-1.0-0:amd64 0.6.0-3
  •  libgvpr2 2.38.0-17
  •  libgxps2:amd64 0.2.5-1
  •  libhackrf0:amd64 2017.02.1-0kali1
  •  libhamlib2 3.0.1-1+b1
  •  libharfbuzz0b:amd64 1.4.2-1
  •  libharfbuzz-icu0:amd64 1.4.2-1
  •  libhash-merge-perl 0.200-1
  •  libhfsp0 1.0.4-15
  •  libhidapi-libusb0:amd64 0.8.0~rc1+git20140818.d17db57+dfsg-1
  •  libhiredis0.13:amd64 0.13.3-2
  •  libhivex0:amd64 1.3.14-1+b1
  •  libhivex-bin 1.3.14-1+b1
  •  libhogweed4:amd64 3.3-1+b1
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-7
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-linkextractor-perl 0.130-6
  •  libhtml-parser-perl 3.72-3
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-template-perl 2.95-2
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-dav-perl 0.48-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.1:amd64 2.1-2kali1
  •  libhttp-server-simple-perl 0.51-1
  •  libhttrack2 3.49.2-1
  •  libhunspell-1.4-0:amd64 1.4.1-2+b2
  •  libhunspell-1.6-0:amd64 1.6.1-2
  •  libhwloc5:amd64 1.11.5-1
  •  libhwloc-plugins 1.11.5-1
  •  libhyphen0:amd64 2.8.8-5
  •  libibverbs1 1.2.1-2
  •  libical2:amd64 2.0.0-0.5+b1
  •  libice6:amd64 2:1.0.9-2
  •  libice-dev:amd64 2:1.0.9-2
  •  libicu57:amd64 57.1-6
  •  libidl-2-0:amd64 0.8.14-4
  •  libidn11:amd64 1.33-1
  •  libidn2-0:amd64 0.16-1
  •  libiec61883-0:amd64 1.2.0-2
  •  libijs-0.35:amd64 0.35-12
  •  libilmbase12:amd64 2.2.0-12
  •  libima-dbi-perl 0.35-2
  •  libimobiledevice6:amd64 1.2.0+dfsg-3.1
  •  libimport-into-perl 1.002005-1
  •  libindicator3-7:amd64 0.5.0-3+b1
  •  libinput10:amd64 1.7.3-1
  •  libinput-bin 1.7.3-1
  •  libio-all-lwp-perl 0.14-1
  •  libio-all-perl 0.86-2
  •  libio-html-perl 1.001-1
  •  libio-multiplex-perl 1.16-1
  •  libio-pty-perl 1:1.08-1.1+b2
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-socks-perl 0.73-1
  •  libio-socket-ssl-perl 2.049-1
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.111-2
  •  libip4tc0:amd64 1.6.1-2
  •  libip6tc0:amd64 1.6.1-2
  •  libipc-run-perl 0.94-1
  •  libipc-shareable-perl 0.61-1
  •  libipc-system-simple-perl 1.25-3
  •  libiptc0:amd64 1.6.1-2
  •  libirs-export141 1:9.10.3.dfsg.P4-12.3
  •  libisc160:amd64 1:9.10.3.dfsg.P4-12.3
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-12.3
  •  libisccc-export140:amd64 1:9.10.3.dfsg.P4-12.3
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-12.3
  •  libisccfg-export140 1:9.10.3.dfsg.P4-12.3
  •  libisc-export160 1:9.10.3.dfsg.P4-12.3
  •  libisl15:amd64 0.18-1
  •  libiso9660-8:amd64 0.83-4.3+b1
  •  libisorelax-java 20041111-9
  •  libitext-java 2.1.7-11
  •  libitm1:amd64 7.1.0-7
  •  libiw30:amd64 30~pre9-12+b1
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed50c92~dfsg-5
  •  libjansson4:amd64 2.9-1
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.11-3
  •  libjavascriptcoregtk-4.0-18:amd64 2.16.5-1
  •  libjaxen-java 1.1.6-1
  •  libjaxp1.3-java 1.3.05-2
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjbig2dec0:amd64 0.13-4.1
  •  libjbigi-jni 0.9.30-3ubuntu1
  •  libjcommon-java 1.0.23-1
  •  libjdom1-java 1.1.3-1
  •  libjemalloc1 3.6.0-9.1
  •  libjetty9-java 9.2.22-1
  •  libjim0.76:amd64 0.76-2+b1
  •  libjna-java 4.2.2-3
  •  libjna-jni 4.2.2-3
  •  libjpeg62-turbo:amd64 1:1.5.1-2
  •  libjpeg-turbo-progs 1:1.5.1-2
  •  libjs-excanvas 0.r3-4
  •  libjs-jquery 3.1.1-2
  •  libjs-jquery-easing 11-3
  •  libjs-jquery-fancybox 11-3
  •  libjs-jquery-form 11-3
  •  libjs-jquery-mousewheel 11-3
  •  libjs-jquery-ui 1.12.1+dfsg-4
  •  libjs-mathjax 2.7.0-2
  •  libjson-c3:amd64 0.12.1-1.1
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.2.6-1
  •  libjson-glib-1.0-common 1.2.6-1
  •  libjson-perl 2.94-1
  •  libjson-xs-perl 3.030-1
  •  libjs-openlayers 2.13.1+ds2-4
  •  libjsr305-java 0.1~+svn49-10
  •  libjs-source-map 0.5.6+dfsg-1
  •  libjs-sphinxdoc 1.4.9-2parrot0
  •  libjs-uglify 2.8.29-1
  •  libjs-underscore 1.8.3~dfsg-1
  •  libjudydebian1 1.0.5-5
  •  libjxr0:amd64 1.1-6+b1
  •  libjxr-tools 1.1-6+b1
  •  libk5crypto3:amd64 1.15-1
  •  libkate1:amd64 0.4.1-7+b1
  •  libkeyutils1:amd64 1.5.9-9
  •  libklibc 2.0.4-9
  •  libkmod2:amd64 24-1
  •  libkpathsea6:amd64 2017.20170613.44572-2
  •  libkrb5-3:amd64 1.15-1
  •  libkrb5support0:amd64 1.15-1
  •  libksba8:amd64 1.3.5-2
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3 3.7.0-2
  •  liblayout-java 0.2.10-2
  •  liblcms2-2:amd64 2.8-4
  •  libldap-2.4-2:amd64 2.4.44+dfsg-7
  •  libldap-common 2.4.44+dfsg-7
  •  libldb1:amd64 2:1.1.29-2
  •  liblightdm-gobject-1-0 1.18.3-3
  •  liblilv-0-0 0.24.2~dfsg0-1
  •  liblimesuite16.12-1:amd64 16.12.0+dfsg-1
  •  liblinear3:amd64 2.1.0+dfsg-2
  •  liblingua-en-inflect-perl 1.901-1
  •  liblink-grammar5:amd64 5.3.16-2
  •  liblirc-client0:amd64 0.9.4c-9
  •  liblist-moreutils-perl 0.416-1+b1
  •  liblivemedia57:amd64 2016.11.28-1
  •  libllvm3.8:amd64 1:3.8.1-24
  •  libllvm3.9:amd64 1:3.9.1-10
  •  libloader-java 1.1.6.dfsg-4
  •  liblocale-gettext-perl 1.07-3+b1
  •  liblockfile1:amd64 1.14-1+b1
  •  liblockfile-bin 1.14-1+b1
  •  liblog4cpp5-dev 1.1.1-3
  •  liblog4cpp5v5 1.1.1-3
  •  liblog4j1.2-java 1.2.17-7
  •  liblogging-stdlog0:amd64 1.0.6-1
  •  liblognorm5:amd64 2.0.3-1
  •  libloudmouth1-0:amd64 1.5.3-2
  •  liblqr-1-0:amd64 0.4.2-2+b2
  •  liblsan0:amd64 7.1.0-7
  •  libltdl7:amd64 2.4.6-2
  •  liblua5.1-0:amd64 5.1.5-8.1+b2
  •  liblua5.2-0:amd64 5.2.4-1.1+b2
  •  liblua5.3-0:amd64 5.3.3-1
  •  libluajit-5.1-2:amd64 2.0.4+dfsg-1+b1
  •  libluajit-5.1-common 2.0.4+dfsg-1
  •  liblvm2app2.2:amd64 2.02.168-2+b1
  •  liblvm2cmd2.02:amd64 2.02.168-2+b1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwp-protocol-socks-perl 1.7-1
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-12.3
  •  liblz4-1:amd64 0.0~r131-2+b1
  •  liblzma5:amd64 5.2.2-1.2+b1
  •  liblzma-dev:amd64 5.2.2-1.2+b1
  •  liblzo2-2:amd64 2.08-1.2+b2
  •  libmad0:amd64 0.15.1b-8
  •  libmagic1:amd64 1:5.30-1
  •  libmagic-dev:amd64 1:5.30-1
  •  libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-11
  •  libmagickcore-6.q16-3-extra:amd64 8:6.9.7.4+dfsg-11
  •  libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-11
  •  libmagic-mgc 1:5.30-1
  •  libmail-java 1.5.6-2
  •  libmailtools-perl 2.18-1
  •  libmarco-private1:amd64 1.16.1-1
  •  libmariadbclient18:amd64 10.1.24-6
  •  libmate-desktop-2-17:amd64 1.16.2-2
  •  libmatedict6 1.16.1-1
  •  libmatekbd4:amd64 1.16.0-2
  •  libmatekbd-common 1.16.0-2
  •  libmate-menu2:amd64 1.16.0-2
  •  libmatemixer0:amd64 1.16.0-2
  •  libmatemixer-common 1.16.0-2
  •  libmate-panel-applet-4-1 1.16.2-1
  •  libmate-sensors-applet-plugin0 1.16.1-1
  •  libmate-slab0:amd64 1.16.1-1
  •  libmateweather1:amd64 1.16.1-2
  •  libmateweather-common 1.16.1-2
  •  libmate-window-settings1:amd64 1.16.1-1
  •  libmath-random-isaac-perl 1.003-1
  •  libmath-random-isaac-xs-perl 1.004-2+b2
  •  libmatroska6v5:amd64 1.4.7-2
  •  libmaxminddb0:amd64 1.2.0-1+b1
  •  libmbim-glib4:amd64 1.14.0-1+b1
  •  libmbim-proxy 1.14.0-1+b1
  •  libmcrypt4 2.5.8-3.3
  •  libmdb2:amd64 0.7.1-5
  •  libmdbsql2:amd64 0.7.1-5
  •  libmemcached11:amd64 1.0.18-4.1
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicrohttpd12 0.9.55-1
  •  libmirisdr0:amd64 0.0.4.59ba37-5+b1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmm-glib0:amd64 1.6.8-1
  •  libmms0:amd64 0.6.4-2
  •  libmng1:amd64 1.0.10+dfsg-3.1+b5
  •  libmnl0:amd64 1.0.4-2
  •  libmodbus5:amd64 3.0.6-2
  •  libmodplug1:amd64 1:0.8.8.5-3
  •  libmodule-implementation-perl 0.09-1
  •  libmodule-runtime-conflicts-perl 0.003-1
  •  libmodule-runtime-perl 0.014-2
  •  libmoo-perl 2.003002-1
  •  libmoose-perl 2.1807-1
  •  libmosquitto1:amd64 1.4.10-3
  •  libmotif-common 2.3.4-13
  •  libmount1:amd64 2.29.2-1
  •  libmozjs185-1.0 1.8.5-1.0.0+dfsg-7
  •  libmp3lame0:amd64 3.99.5+repack1-9+b2
  •  libmpc3:amd64 1.0.3-1+b2
  •  libmpcdec6:amd64 2:0.1~r495-1+b1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpeg2-4:amd64 0.5.1-7+b2
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr4:amd64 3.1.5-1
  •  libmpg123-0:amd64 1.25.0-1
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx2:amd64 7.1.0-7
  •  libmro-compat-perl 0.12-1
  •  libmspack0:amd64 0.5-1+b2
  •  libmspub-0.1-1:amd64 0.1.2-4+b1
  •  libmsv-java 2009.1+dfsg1-5
  •  libmtdev1:amd64 1.1.5-1+b1
  •  libmtp9:amd64 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libmwaw-0.3-3:amd64 0.3.11-3
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnamespace-autoclean-perl 0.28-1
  •  libnamespace-clean-perl 0.27-1
  •  libnautilus-extension1a:amd64 3.22.3-1
  •  libncurses5:amd64 6.0+20161126-1
  •  libncursesw5:amd64 6.0+20161126-1
  •  libndp0:amd64 1.6-1+b1
  •  libndpi4 1.8-1
  •  libneon27-gnutls:amd64 0.30.2-2
  •  libnet1:amd64 1.1.6+dfsg-3
  •  libnet1-dev 1.1.6+dfsg-3
  •  libnetcf1 1:0.2.8-1+b2
  •  libnet-cidr-perl 0.18-1
  •  libnet-dbus-perl 1.1.0-4+b1
  •  libnet-dns-perl 1.10-1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnetfilter-queue1 1.0.2-2
  •  libnet-http-perl 6.12-1
  •  libnet-ip-perl 1.26-1
  •  libnet-ldap-perl 1:0.6500+dfsg-1
  •  libnet-netmask-perl 1.9022-1
  •  libnetpacket-perl 1.6.0-1
  •  libnetpbm10 2:10.0-15.3+b2
  •  libnet-pcap-perl 0.18-2
  •  libnet-rawip-perl 0.25-2+b3
  •  libnet-server-perl 2.008-4
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-snmp-perl 6.0.1-2
  •  libnet-ssh2-perl 0.65-1
  •  libnet-ssleay-perl 1.80-1
  •  libnet-telnet-perl 3.04-1
  •  libnet-tftp-perl 0.19-1
  •  libnettle6:amd64 3.3-1+b1
  •  libnewt0.52:amd64 0.52.20-1+b1
  •  libnfc5:amd64 1.7.1-4+b1
  •  libnfc-bin 1.7.1-4+b1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs8:amd64 1.11.0-2
  •  libnghttp2-14:amd64 1.23.1-1
  •  libnids1.21 1.23-2.1
  •  libnl-3-200:amd64 3.2.27-2
  •  libnl-genl-3-200:amd64 3.2.27-2
  •  libnl-route-3-200:amd64 3.2.27-2
  •  libnm0:amd64 1.8.0-5
  •  libnma0:amd64 1.8.2-1
  •  libnotify4:amd64 0.7.7-2
  •  libnotify-bin 0.7.7-2
  •  libnpth0:amd64 1.5-2
  •  libnspr4:amd64 2:4.15-1
  •  libnss3:amd64 2:3.31-1
  •  libnss-mdns:amd64 0.10-8
  •  libntfs-3g872 1:2016.2.22AR.2-2
  •  libnuma1:amd64 2.0.11-2.1
  •  libnumber-bytes-human-perl 0.11-1
  •  liboauth0:amd64 1.0.1-1
  •  libobjc4:amd64 7.1.0-7
  •  libobjc-6-dev:amd64 6.3.0-18
  •  libodbc1:amd64 2.3.4-1
  •  libodfgen-0.1-1:amd64 0.1.6-2
  •  libofa0:amd64 0.9.3-15
  •  libogg0:amd64 1.3.2-1
  •  liboobs-1-5 3.0.0-3
  •  libopenal1:amd64 1:1.17.2-4+b2
  •  libopenal-data 1:1.17.2-4
  •  libopencore-amrnb0:amd64 0.1.3-2.1+b2
  •  libopencore-amrwb0:amd64 0.1.3-2.1+b2
  •  libopencv-calib3d2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-core2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-features2d2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-flann2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-highgui2.4-deb0:amd64 2.4.9.1+dfsg1-2
  •  libopencv-imgproc2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-objdetect2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-video2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopenexr22:amd64 2.2.0-11+b1
  •  libopenipmi0 2.0.22-1.1
  •  libopenjp2-7:amd64 2.1.2-1.1
  •  libopenmpt0:amd64 0.2.8190~beta24-1
  •  libopenmpt-modplug1:amd64 0.2.8190~beta24-1
  •  libopenobex2 1.7.2-1
  •  libopenvas9 9.0.1-3
  •  liboping0:amd64 1.10.0-1
  •  libopts25:amd64 1:5.18.12-3
  •  libopus0:amd64 1.2~alpha2-1
  •  liborbit-2-0:amd64 1:2.14.19-2+b1
  •  liborbit2:amd64 1:2.14.19-2+b1
  •  liborc-0.4-0:amd64 1:0.4.26-2
  •  liborcus-0.11-0:amd64 0.11.2-3+b1
  •  libosinfo-1.0-0:amd64 1.0.0-2
  •  libosmesa6:amd64 13.0.6-1+b2
  •  libosmosdr0:amd64 0.1.8.effcaa7-7+b1
  •  libosp5 1.5.2-13+b1
  •  libostyle1c2 1.4devel1-21.3+b1
  •  libots0 0.5.0-2.3
  •  libout123-0:amd64 1.25.0-1
  •  libow-3.1-5:amd64 3.1p5-1
  •  libowcapi-3.1-5:amd64 3.1p5-1
  •  libp11-kit0:amd64 0.23.3-5
  •  libpackage-deprecationmanager-perl 0.17-1
  •  libpackagekit-glib2-18:amd64 1.1.5-2
  •  libpackage-stash-perl 0.37-1
  •  libpackage-stash-xs-perl 0.28-3+b1
  •  libpadwalker-perl 2.2-2+b1
  •  libpagemaker-0.0-0:amd64 0.0.3-2
  •  libpam0g:amd64 1.1.8-3.6
  •  libpam-cap:amd64 1:2.25-1
  •  libpam-gnome-keyring:amd64 3.20.0-3
  •  libpam-modules:amd64 1.1.8-3.6
  •  libpam-modules-bin 1.1.8-3.6
  •  libpam-runtime 1.1.8-3.6
  •  libpam-systemd:amd64 233-9
  •  libpango-1.0-0:amd64 1.40.5-1
  •  libpango1.0-0:amd64 1.40.5-1
  •  libpangocairo-1.0-0:amd64 1.40.5-1
  •  libpangoft2-1.0-0:amd64 1.40.5-1
  •  libpangomm-1.4-1v5:amd64 2.40.1-3
  •  libpango-perl 1.227-2
  •  libpangox-1.0-0:amd64 0.0.2-5+b2
  •  libpangoxft-1.0-0:amd64 1.40.5-1
  •  libpaper1:amd64 1.1.24+nmu5
  •  libpaper-utils 1.1.24+nmu5
  •  libparallel-forkmanager-perl 1.19-1
  •  libparams-classify-perl 0.013-8
  •  libparams-util-perl 1.07-3+b1
  •  libparams-validate-perl 1.26-1
  •  libparams-validationcompiler-perl 0.23-1
  •  libparse-debianchangelog-perl 1.2.0-12
  •  libparted2:amd64 3.2-17
  •  libparted-fs-resize0:amd64 3.2-17
  •  libpathplan4 2.38.0-17
  •  libpcap0.8:amd64 1.8.1-3
  •  libpcap0.8-dev 1.8.1-3
  •  libpcap-dev 1.8.1-3
  •  libpci3:amd64 1:3.5.2-1
  •  libpciaccess0:amd64 0.13.4-1+b2
  •  libpcre16-3:amd64 2:8.39-3
  •  libpcre2-8-0:amd64 10.22-3
  •  libpcre3:amd64 2:8.39-3
  •  libpcsclite1:amd64 1.8.22-1
  •  libpcsc-perl 1.4.14-1+b2
  •  libpentaho-reporting-flow-engine-java 0.9.4-4
  •  libperl5.24:amd64 5.24.1-4
  •  libperlio-gzip-perl 0.19-1+b2
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-2
  •  libphodav-2.0-0:amd64 2.2-2
  •  libphodav-2.0-common 2.2-2
  •  libphonenumber7:amd64 7.1.0-5+b1
  •  libphonon4:amd64 4:4.9.0-4
  •  libpipeline1:amd64 1.4.1-2
  •  libpixie-java 1:1.1.6-3
  •  libpixman-1-0:amd64 0.34.0-1
  •  libpkcs11-helper1:amd64 1.22-2
  •  libplist3:amd64 1.12+git+1+e37ca00-0.3
  •  libpng16-16:amd64 1.6.29-3
  •  libpocl1:amd64 0.13-8+b5
  •  libpocl1-common 0.13-8
  •  libpolkit-agent-1-0:amd64 0.105-18
  •  libpolkit-backend-1-0:amd64 0.105-18
  •  libpolkit-gobject-1-0:amd64 0.105-18
  •  libpoppler64:amd64 0.48.0-2
  •  libpoppler-glib8:amd64 0.48.0-2
  •  libpopt0:amd64 1.16-10+b2
  •  libportaudio2:amd64 19.6.0-1
  •  libpostproc54:amd64 7:3.2.6-1+b3
  •  libpotrace0 1.14-2
  •  libpq5:amd64 9.6.3-3
  •  libprocps6:amd64 2:3.3.12-3
  •  libprotobuf10:amd64 3.0.0-9
  •  libprotobuf-c1:amd64 1.2.1-2
  •  libprotobuf-lite10:amd64 3.0.0-9
  •  libproxy1v5:amd64 0.4.14-3
  •  libproxychains3:amd64 3.1-7
  •  libproxy-tools 0.4.14-3
  •  libpsl5:amd64 0.17.0-4
  •  libpst4:amd64 0.6.59-1+b1
  •  libptexenc1:amd64 2017.20170613.44572-2
  •  libpthread-stubs0-dev:amd64 0.3-4
  •  libpulse0:amd64 10.0-2
  •  libpulsedsp:amd64 10.0-2
  •  libpulse-mainloop-glib0:amd64 10.0-2
  •  libpwquality1:amd64 1.3.0-1+b1
  •  libpwquality-common 1.3.0-1
  •  libpyside1.2:amd64 1.2.2+source1-1
  •  libpython2.7:amd64 2.7.13-2
  •  libpython2.7-dev:amd64 2.7.13-2
  •  libpython2.7-minimal:amd64 2.7.13-2
  •  libpython2.7-stdlib:amd64 2.7.13-2
  •  libpython3.5:amd64 3.5.3-3
  •  libpython3.5-minimal:amd64 3.5.3-3
  •  libpython3.5-stdlib:amd64 3.5.3-3
  •  libpython3.6-minimal:amd64 3.6.2~rc1-1
  •  libpython3.6-stdlib:amd64 3.6.2~rc1-1
  •  libpython3-stdlib:amd64 3.5.3-3
  •  libpython-all-dev:amd64 2.7.13-2
  •  libpython-dev:amd64 2.7.13-2
  •  libpython-stdlib:amd64 2.7.13-2
  •  libqbscore1.7 1.7.0+dfsg-4
  •  libqbsqtprofilesetup1.7 1.7.0+dfsg-4
  •  libqcustomplot1.3:amd64 1.3.2+dfsg1-1
  •  libqgsttools-p1:amd64 5.7.1~20161021-2
  •  libqmi-glib5:amd64 1.18.0-1
  •  libqmi-proxy 1.18.0-1
  •  libqscintilla2-12v5 2.9.3+dfsg-4+b1
  •  libqscintilla2-l10n 2.9.3+dfsg-4
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-11
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-11
  •  libqt4-designer:amd64 4:4.8.7+dfsg-11
  •  libqt4-dev 4:4.8.7+dfsg-11
  •  libqt4-dev-bin 4:4.8.7+dfsg-11
  •  libqt4-help:amd64 4:4.8.7+dfsg-11
  •  libqt4-network:amd64 4:4.8.7+dfsg-11
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-11
  •  libqt4-opengl-dev 4:4.8.7+dfsg-11
  •  libqt4-qt3support:amd64 4:4.8.7+dfsg-11
  •  libqt4-script:amd64 4:4.8.7+dfsg-11
  •  libqt4-scripttools:amd64 4:4.8.7+dfsg-11
  •  libqt4-sql:amd64 4:4.8.7+dfsg-11
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-11
  •  libqt4-svg:amd64 4:4.8.7+dfsg-11
  •  libqt4-test:amd64 4:4.8.7+dfsg-11
  •  libqt4-xml:amd64 4:4.8.7+dfsg-11
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-11
  •  libqt5clucene5:amd64 5.7.1-1
  •  libqt5concurrent5:amd64 5.7.1+dfsg-3+b1
  •  libqt5core5a:amd64 5.7.1+dfsg-3+b1
  •  libqt5dbus5:amd64 5.7.1+dfsg-3+b1
  •  libqt5designer5:amd64 5.7.1-1
  •  libqt5designercomponents5:amd64 5.7.1-1
  •  libqt5gui5:amd64 5.7.1+dfsg-3+b1
  •  libqt5help5:amd64 5.7.1-1
  •  libqt5multimedia5:amd64 5.7.1~20161021-2
  •  libqt5multimedia5-plugins:amd64 5.7.1~20161021-2
  •  libqt5multimediawidgets5:amd64 5.7.1~20161021-2
  •  libqt5network5:amd64 5.7.1+dfsg-3+b1
  •  libqt5opengl5:amd64 5.7.1+dfsg-3+b1
  •  libqt5opengl5-dev:amd64 5.7.1+dfsg-3+b1
  •  libqt5printsupport5:amd64 5.7.1+dfsg-3+b1
  •  libqt5qml5:amd64 5.7.1-2+b2
  •  libqt5quick5:amd64 5.7.1-2+b2
  •  libqt5quicktest5:amd64 5.7.1-2+b2
  •  libqt5quickwidgets5:amd64 5.7.1-2+b2
  •  libqt5scintilla2-12v5 2.9.3+dfsg-4+b1
  •  libqt5scintilla2-l10n 2.9.3+dfsg-4
  •  libqt5script5:amd64 5.7.1~20161021+dfsg-2
  •  libqt5sql5:amd64 5.7.1+dfsg-3+b1
  •  libqt5sql5-sqlite:amd64 5.7.1+dfsg-3+b1
  •  libqt5svg5:amd64 5.7.1~20161021-2+b2
  •  libqt5test5:amd64 5.7.1+dfsg-3+b1
  •  libqt5webkit5:amd64 5.7.1+dfsg-1
  •  libqt5widgets5:amd64 5.7.1+dfsg-3+b1
  •  libqt5x11extras5:amd64 5.7.1~20161021-2
  •  libqt5xml5:amd64 5.7.1+dfsg-3+b1
  •  libqt5xmlpatterns5:amd64 5.7.1~20161021-3
  •  libqtassistantclient4:amd64 4.6.3-7+b1
  •  libqtcore4:amd64 4:4.8.7+dfsg-11
  •  libqtdbus4:amd64 4:4.8.7+dfsg-11
  •  libqtgui4:amd64 4:4.8.7+dfsg-11
  •  libqtwebkit4:amd64 2.3.4.dfsg-9.1
  •  libquadmath0:amd64 7.1.0-7
  •  libqwt5-qt4 5.2.3-1
  •  librabbitmq4:amd64 0.8.0-1+b3
  •  libradare2-1.1:amd64 1.1.0+dfsg-5
  •  libradare2-common 1.1.0+dfsg-5
  •  libradare2-dev 1.1.0+dfsg-5
  •  librados2 10.2.5-7.2
  •  libraptor2-0:amd64 2.0.14-1+b1
  •  librarian0 0.8.1-6+b1
  •  librasqal3:amd64 0.9.32-1+b1
  •  libraw1394-11:amd64 2.1.2-1+b1
  •  librbd1 10.2.5-7.2
  •  librdf0:amd64 1.0.17-1.1
  •  librdkafka1:amd64 0.9.5-2
  •  librdmacm1 1.1.0-2
  •  libreadline5:amd64 5.2+dfsg-3+b1
  •  libreadline6:amd64 6.3-9
  •  libreadline7:amd64 7.0-3
  •  librecode0:amd64 3.6-23
  •  libregfi1 1.0.1+svn287-6
  •  librelaxng-datatype-java 1.0+ds1-3
  •  libreoffice 1:5.2.7-1
  •  libreoffice-avmedia-backend-gstreamer 1:5.2.7-1
  •  libreoffice-base 1:5.2.7-1
  •  libreoffice-base-core 1:5.2.7-1
  •  libreoffice-base-drivers 1:5.2.7-1
  •  libreoffice-calc 1:5.2.7-1
  •  libreoffice-common 1:5.2.7-1
  •  libreoffice-core 1:5.2.7-1
  •  libreoffice-draw 1:5.2.7-1
  •  libreoffice-impress 1:5.2.7-1
  •  libreoffice-java-common 1:5.2.7-1
  •  libreoffice-librelogo 1:5.2.7-1
  •  libreoffice-math 1:5.2.7-1
  •  libreoffice-nlpsolver 0.9+LibO5.2.7-1
  •  libreoffice-ogltrans 1:5.2.7-1
  •  libreoffice-pdfimport 1:5.2.7-1
  •  libreoffice-report-builder 1:5.2.7-1
  •  libreoffice-report-builder-bin 1:5.2.7-1
  •  libreoffice-script-provider-bsh 1:5.2.7-1
  •  libreoffice-script-provider-js 1:5.2.7-1
  •  libreoffice-script-provider-python 1:5.2.7-1
  •  libreoffice-sdbc-hsqldb 1:5.2.7-1
  •  libreoffice-sdbc-postgresql 1:5.2.7-1
  •  libreoffice-style-galaxy 1:5.2.7-1
  •  libreoffice-wiki-publisher 1.2.0+LibO5.2.7-1
  •  libreoffice-writer 1:5.2.7-1
  •  librepository-java 1.1.6-3
  •  libresid-builder0c2a 2.1.1-15
  •  librest-0.7-0:amd64 0.8.0-2
  •  librevenge-0.0-0:amd64 0.0.4-6
  •  libriemann-client0:amd64 1.9.1-1+b1
  •  librole-tiny-perl 2.000005-1
  •  librpc-xml-perl 0.80-1
  •  librrd8:amd64 1.6.0-1+b2
  •  librsvg2-2:amd64 2.40.16-1+b1
  •  librsvg2-common:amd64 2.40.16-1+b1
  •  librtaudio5a:amd64 4.1.2~ds0-4
  •  librte-acl2:amd64 16.11.2-4
  •  librte-cfgfile2:amd64 16.11.2-4
  •  librte-cmdline2:amd64 16.11.2-4
  •  librte-cryptodev2:amd64 16.11.2-4
  •  librte-distributor1:amd64 16.11.2-4
  •  librte-eal3:amd64 16.11.2-4
  •  librte-ethdev5:amd64 16.11.2-4
  •  librte-hash2:amd64 16.11.2-4
  •  librte-ip-frag1:amd64 16.11.2-4
  •  librte-jobstats1:amd64 16.11.2-4
  •  librte-kni2:amd64 16.11.2-4
  •  librte-kvargs1:amd64 16.11.2-4
  •  librte-lpm2:amd64 16.11.2-4
  •  librte-mbuf2:amd64 16.11.2-4
  •  librte-mempool2:amd64 16.11.2-4
  •  librte-meter1:amd64 16.11.2-4
  •  librte-net1:amd64 16.11.2-4
  •  librte-pdump1:amd64 16.11.2-4
  •  librte-pipeline3:amd64 16.11.2-4
  •  librte-pmd-af-packet1:amd64 16.11.2-4
  •  librte-pmd-bnxt1:amd64 16.11.2-4
  •  librte-pmd-bond1:amd64 16.11.2-4
  •  librte-pmd-cxgbe1:amd64 16.11.2-4
  •  librte-pmd-e1000-1:amd64 16.11.2-4
  •  librte-pmd-ena1:amd64 16.11.2-4
  •  librte-pmd-enic1:amd64 16.11.2-4
  •  librte-pmd-fm10k1:amd64 16.11.2-4
  •  librte-pmd-i40e1:amd64 16.11.2-4
  •  librte-pmd-ixgbe1:amd64 16.11.2-4
  •  librte-pmd-null1:amd64 16.11.2-4
  •  librte-pmd-null-crypto1:amd64 16.11.2-4
  •  librte-pmd-pcap1:amd64 16.11.2-4
  •  librte-pmd-qede1:amd64 16.11.2-4
  •  librte-pmd-ring2:amd64 16.11.2-4
  •  librte-pmd-vhost1:amd64 16.11.2-4
  •  librte-pmd-virtio1:amd64 16.11.2-4
  •  librte-pmd-vmxnet3-uio1:amd64 16.11.2-4
  •  librte-pmd-xenvirt1:amd64 16.11.2-4
  •  librte-port3:amd64 16.11.2-4
  •  librte-power1:amd64 16.11.2-4
  •  librte-reorder1:amd64 16.11.2-4
  •  librte-ring1:amd64 16.11.2-4
  •  librte-sched1:amd64 16.11.2-4
  •  librte-table2:amd64 16.11.2-4
  •  librte-timer1:amd64 16.11.2-4
  •  librte-vhost3:amd64 16.11.2-4
  •  librtlsdr0:amd64 0.5.3-11+b2
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-1+b1
  •  librubberband2:amd64 1.8.1-7
  •  libruby2.3:amd64 2.3.3-1
  •  librxtx-java 2.2pre2-13
  •  libsac-java 1.3+dfsg-2
  •  libsac-java-gcj 1.3+dfsg-2
  •  libsamplerate0:amd64 0.1.8-8+b2
  •  libsasl2-2:amd64 2.1.27~101-g0780600+dfsg-3
  •  libsasl2-modules:amd64 2.1.27~101-g0780600+dfsg-3
  •  libsasl2-modules-db:amd64 2.1.27~101-g0780600+dfsg-3
  •  libsaxonhe-java 9.7.0.10+dfsg+1-1
  •  libsbc1:amd64 1.3-2
  •  libscalar-list-utils-perl 1:1.48-1
  •  libsctp1:amd64 1.0.17+dfsg-1+b1
  •  libsdl1.2debian:amd64 1.2.15+dfsg1-4
  •  libsdl2-2.0-0:amd64 2.0.5+dfsg1-2
  •  libsdl-image1.2:amd64 1.2.12-5+b8
  •  libseccomp2:amd64 2.3.1-2.1
  •  libsecret-1-0:amd64 0.18.5-3.1
  •  libsecret-common 0.18.5-3.1
  •  libselinux1:amd64 2.6-3+b2
  •  libsemanage1:amd64 2.6-2+b1
  •  libsemanage-common 2.6-2
  •  libsensors4:amd64 1:3.4.0-4
  •  libsepol1:amd64 2.6-2
  •  libserd-0-0:amd64 0.26.0~dfsg0-1
  •  libserf-1-1:amd64 1.3.9-3
  •  libserializer-java 1.1.6-4
  •  libserialport0:amd64 0.1.1-1
  •  libservice-wrapper-java 3.5.30-1
  •  libservice-wrapper-jni 3.5.30-1
  •  libservlet3.1-java 8.5.16-1
  •  libshiboken1.2v5:amd64 1.2.2-3.1
  •  libshine3:amd64 3.1.0-5
  •  libshout3:amd64 2.3.1-3
  •  libsidplay2 2.1.1-15
  •  libsigc++-2.0-0v5:amd64 2.10.0-1
  •  libsigrok2:amd64 0.3.0-1+b1
  •  libsigsegv2:amd64 2.11-1
  •  libslang2:amd64 2.3.1-5
  •  libsm6:amd64 2:1.2.2-1+b3
  •  libsmali-java 2.2.1-2
  •  libsmartcols1:amd64 2.29.2-1
  •  libsmbclient:amd64 2:4.6.5+dfsg-2
  •  libsm-dev:amd64 2:1.2.2-1+b3
  •  libsmi2ldbl:amd64 0.4.8+dfsg2-15
  •  libsnappy1v5:amd64 1.1.4-3
  •  libsndfile1:amd64 1.0.28-2
  •  libsndio6.1:amd64 1.1.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-1.7
  •  libsnmp-base 5.7.3+dfsg-1.7
  •  libsnmp-perl 5.7.3+dfsg-1.7
  •  libsoapysdr0.5-2:amd64 0.5.4-1
  •  libsocket6-perl 0.27-1+b1
  •  libsodium18:amd64 1.0.11-2
  •  libsord-0-0:amd64 0.16.0~dfsg0-1+b1
  •  libsoundtouch1:amd64 1.9.2-2+b1
  •  libsoup2.4-1:amd64 2.56.0-2
  •  libsoup-gnome2.4-1:amd64 2.56.0-2
  •  libsox2:amd64 14.4.1-5+b2
  •  libsox-fmt-alsa:amd64 14.4.1-5+b2
  •  libsox-fmt-base:amd64 14.4.1-5+b2
  •  libsoxr0:amd64 0.1.2-2
  •  libspandsp2:amd64 0.0.6+dfsg-0.1
  •  libspecio-perl 0.33-1
  •  libspectre1:amd64 0.2.8-1
  •  libspeex1:amd64 1.2~rc1.2-1+b2
  •  libspeexdsp1:amd64 1.2~rc1.2-1+b2
  •  libspice-client-glib-2.0-8:amd64 0.33-3.3
  •  libspice-client-gtk-3.0-5:amd64 0.33-3.3
  •  libspice-server1:amd64 0.12.8-2.1
  •  libspiffy-perl 0.41-1
  •  libsql-abstract-limit-perl 2:0.14.1-5
  •  libsql-abstract-perl 1.81-1
  •  libsqlite3-0:amd64 3.16.2-5
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrtp0 1.4.5~20130609~dfsg-2
  •  libss2:amd64 1.43.4-2
  •  libssh2-1:amd64 1.8.0-1
  •  libssh-4:amd64 0.7.3-2
  •  libssh-gcrypt-4:amd64 0.7.3-2
  •  libssl1.0.2:amd64 1.0.2l-2
  •  libssl1.1:amd64 1.1.0f-3
  •  libstartup-notification0:amd64 0.12-4+b2
  •  libstatgrab10 0.91-1+b1
  •  libstdc++6:amd64 7.1.0-7
  •  libstdc++-6-dev:amd64 6.3.0-18
  •  libstrictures-perl 2.000003-1
  •  libstring-random-perl 1:0.29-1
  •  libstringtemplate-java 3.2.1-2
  •  libsub-exporter-perl 0.986-1
  •  libsub-exporter-progressive-perl 0.001013-1
  •  libsub-identify-perl 0.12-2+b1
  •  libsub-install-perl 0.928-1
  •  libsub-name-perl 0.21-1
  •  libsub-quote-perl 2.004000-1
  •  libsuitesparseconfig4:amd64 1:4.5.5-1
  •  libsvn1:amd64 1.9.5-1
  •  libswitch-perl 2.17-2
  •  libswresample2:amd64 7:3.2.6-1+b3
  •  libswscale4:amd64 7:3.2.6-1+b3
  •  libsybdb5:amd64 0.91-6.1+b4
  •  libsynctex1:amd64 2017.20170613.44572-2
  •  libsystemd0:amd64 233-9
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.1
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.1
  •  libtalloc2:amd64 2.1.9-2
  •  libtasn1-6:amd64 4.12-2
  •  libtbb2:amd64 4.3~20150611-2
  •  libtcl8.5:amd64 8.5.19-2+b1
  •  libtcl8.6:amd64 8.6.6+dfsg-1+b1
  •  libtdb1:amd64 1.3.13-2
  •  libteamdctl0:amd64 1.26-1+b1
  •  libtelepathy-glib0:amd64 0.24.1-1.1
  •  libterm-readkey-perl 2.37-1
  •  libterm-readline-gnu-perl 1.35-1
  •  libtest-fatal-perl 0.014-1
  •  libtevent0:amd64 0.9.31-1
  •  libtexlua52:amd64 2017.20170613.44572-2
  •  libtexluajit2:amd64 2017.20170613.44572-2
  •  libtext-charwidth-perl 0.04-7+b5
  •  libtext-csv-perl 1.33-2
  •  libtext-csv-xs-perl 1.26-1
  •  libtext-iconv-perl 1.7-5+b4
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libtfm1:amd64 0.13-4
  •  libthai0:amd64 0.1.26-1
  •  libthai-data 0.1.26-1
  •  libtheora0:amd64 1.1.1+dfsg.1-14+b1
  •  libtidy5 1:5.2.0-2
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.8-3
  •  libtimedate-perl 2.3000-2
  •  libtime-piece-mysql-perl 0.06-2
  •  libtinfo5:amd64 6.0+20161126-1
  •  libtinfo-dev:amd64 6.0+20161126-1
  •  libtinyxml2-4:amd64 4.0.1-1
  •  libtk8.5:amd64 8.5.19-1+b1
  •  libtk8.6:amd64 8.6.6-1+b1
  •  libtokyocabinet9:amd64 1.4.48-11+b1
  •  libtokyotyrant3 1.1.40-4.2+b1
  •  libtomcat8-java 8.5.16-1
  •  libtommath1:amd64 1.0-4
  •  libtopmenu-client-gtk3-0 0.3-1
  •  libtopmenu-server-gtk3-0 0.3-1
  •  libtry-tiny-perl 0.28-1
  •  libtsan0:amd64 7.1.0-7
  •  libtsk13 4.4.0-5
  •  libturbojpeg0:amd64 1:1.5.1-2
  •  libtwolame0:amd64 0.3.13-2
  •  libtxc-dxtn-s2tc:amd64 1.0+git20151227-2
  •  libtypes-serialiser-perl 1.0-1
  •  libubertooth1:amd64 2017.03~r2-0kali1
  •  libubsan0:amd64 7.1.0-7
  •  libuchardet0:amd64 0.0.6-2
  •  libucl1:amd64 1.03+repack-4
  •  libudev1:amd64 233-9
  •  libudisks2-0:amd64 2.1.8-1
  •  libuhd003:amd64 3.9.5-2+b3
  •  libunbound2:amd64 1.6.0-3+b1
  •  libuniconf4.6 4.6.1-11
  •  libunique-3.0-0 3.0.2-2
  •  libunistring0:amd64 0.9.6+really0.9.3-0.1
  •  libuniversal-moniker-perl 0.08-7
  •  libupnp6 1:1.6.19+git20160116-1.2
  •  libupower-glib3:amd64 0.99.4-4+b1
  •  libupsclient4:amd64 2.7.4-5
  •  liburcu4:amd64 0.9.3-3
  •  liburi-perl 1.71-1
  •  libusageenvironment3:amd64 2016.11.28-1
  •  libusb-0.1-4:amd64 2:0.1.12-31
  •  libusb-1.0-0:amd64 2:1.0.21-2
  •  libusbmuxd4:amd64 1.0.10-3+b1
  •  libusbredirhost1:amd64 0.7.1-1
  •  libusbredirparser1:amd64 0.7.1-1
  •  libustr-1.0-1:amd64 1.0.4-6
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.29.2-1
  •  libuuid-perl 0.27-1
  •  libuv1:amd64 1.9.1-3
  •  libv4l-0:amd64 1.12.5-1
  •  libv4lconvert0:amd64 1.12.5-1
  •  libva1:amd64 1.8.3-1
  •  libva-drm1:amd64 1.8.3-1
  •  libvariable-magic-perl 0.61-1
  •  libvarnishapi1 5.0.0-7
  •  libva-wayland1:amd64 1.8.3-1
  •  libva-x11-1:amd64 1.8.3-1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdeplug2 2.3.2+r586-2.1
  •  libvdpau1:amd64 1.1.1-6
  •  libvdpau-va-gl1:amd64 0.4.2-1
  •  libvirt0 3.0.0-4
  •  libvirt-clients 3.0.0-4
  •  libvirt-daemon 3.0.0-4
  •  libvirt-daemon-system 3.0.0-4
  •  libvirt-glib-1.0-0:amd64 1.0.0-1
  •  libvisio-0.1-1:amd64 0.1.5-4+b1
  •  libvisual-0.4-0:amd64 0.4.0-10
  •  libvlc5:amd64 2.2.6-2+b3
  •  libvlc-bin:amd64 2.2.6-2+b3
  •  libvlccore8:amd64 2.2.6-2+b3
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvolk1.3:amd64 1.3-1+b4
  •  libvolk1-bin 1.3-1+b4
  •  libvolk1-dev 1.3-1+b4
  •  libvorbis0a:amd64 1.3.5-4
  •  libvorbisenc2:amd64 1.3.5-4
  •  libvorbisfile3:amd64 1.3.5-4
  •  libvpx4:amd64 1.6.1-3
  •  libvte-2.91-0:amd64 0.46.1-1
  •  libvte-2.91-common 0.46.1-1
  •  libvulkan1:amd64 1.0.39.0+dfsg1-1
  •  libwacom2:amd64 0.24-1
  •  libwacom-bin 0.24-1
  •  libwacom-common 0.24-1
  •  libwavpack1:amd64 5.1.0-1
  •  libwayland-client0:amd64 1.12.0-1
  •  libwayland-cursor0:amd64 1.12.0-1
  •  libwayland-egl1-mesa:amd64 13.0.6-1+b2
  •  libwayland-server0:amd64 1.12.0-1
  •  libwbclient0:amd64 2:4.6.5+dfsg-2
  •  libwebkit2gtk-4.0-37:amd64 2.16.5-1
  •  libwebkitgtk-1.0-0:amd64 2.4.11-3
  •  libwebp6:amd64 0.5.2-1
  •  libwebpdemux2:amd64 0.5.2-1
  •  libwebpmux2:amd64 0.5.2-1
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwhisker2-perl 2.5-1
  •  libwildmidi2:amd64 0.4.0-2+b2
  •  libwildmidi-config 0.4.0-2
  •  libwine:amd64 1.8.7-2
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwinpr-crypto0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-13
  •  libwireshark8:amd64 2.2.7-1
  •  libwireshark-data 2.2.7-1
  •  libwiretap6:amd64 2.2.7-1
  •  libwmf0.2-7:amd64 0.2.8.4-11
  •  libwnck-3-0:amd64 3.24.0-1
  •  libwnck-3-common 3.24.0-1
  •  libwpd-0.10-10:amd64 0.10.1-5
  •  libwpg-0.3-3:amd64 0.3.1-3
  •  libwps-0.4-4:amd64 0.4.6-2
  •  libwrap0:amd64 7.6.q-26
  •  libwscodecs1:amd64 2.2.7-1
  •  libwsutil7:amd64 2.2.7-1
  •  libwv-1.2-4:amd64 1.2.9-4.2+b2
  •  libwvstreams4.6-base 4.6.1-11
  •  libwvstreams4.6-extras 4.6.1-11
  •  libwww-mechanize-perl 1.83-1
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5:amd64 3.0.2+dfsg-4
  •  libwxgtk3.0-0v5:amd64 3.0.2+dfsg-4
  •  libx11-6:amd64 2:1.6.4-3
  •  libx11-data 2:1.6.4-3
  •  libx11-dev:amd64 2:1.6.4-3
  •  libx11-doc 2:1.6.4-3
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.4-3
  •  libx11-xcb-dev:amd64 2:1.6.4-3
  •  libx264-148:amd64 2:0.148.2795+gitaaa9aa8-1
  •  libx265-116:amd64 2.4-2
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libxapian30:amd64 1.4.4-2
  •  libxatracker2:amd64 13.0.6-1+b2
  •  libxau6:amd64 1:1.0.8-1
  •  libxau-dev:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1+b2
  •  libxcb1:amd64 1.12-1
  •  libxcb1-dev:amd64 1.12-1
  •  libxcb-dri2-0:amd64 1.12-1
  •  libxcb-dri2-0-dev:amd64 1.12-1
  •  libxcb-dri3-0:amd64 1.12-1
  •  libxcb-dri3-dev:amd64 1.12-1
  •  libxcb-glx0:amd64 1.12-1
  •  libxcb-glx0-dev:amd64 1.12-1
  •  libxcb-icccm4:amd64 0.4.1-1
  •  libxcb-image0:amd64 0.4.0-1+b2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.12-1
  •  libxcb-present-dev:amd64 1.12-1
  •  libxcb-randr0:amd64 1.12-1
  •  libxcb-randr0-dev:amd64 1.12-1
  •  libxcb-render0:amd64 1.12-1
  •  libxcb-render0-dev:amd64 1.12-1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.12-1
  •  libxcb-shape0-dev:amd64 1.12-1
  •  libxcb-shm0:amd64 1.12-1
  •  libxcb-sync1:amd64 1.12-1
  •  libxcb-sync-dev:amd64 1.12-1
  •  libxcb-util0:amd64 0.3.8-3+b2
  •  libxcb-xfixes0:amd64 1.12-1
  •  libxcb-xfixes0-dev:amd64 1.12-1
  •  libxcb-xinerama0:amd64 1.12-1
  •  libxcb-xkb1:amd64 1.12-1
  •  libxcb-xv0:amd64 1.12-1
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.14-1+b4
  •  libxdamage1:amd64 1:1.1.4-2+b3
  •  libxdamage-dev:amd64 1:1.1.4-2+b3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp-dev:amd64 1:1.1.2-3
  •  libxdot4 2.38.0-17
  •  libxen-4.8:amd64 4.8.1-1+deb9u1
  •  libxenstore3.0:amd64 4.8.1-1+deb9u1
  •  libxerces2-java 2.11.0-7
  •  libxerces-c3.1:amd64 3.1.4+debian-2
  •  libxext6:amd64 2:1.3.3-1+b2
  •  libxext-dev:amd64 2:1.3.3-1+b2
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfixes-dev:amd64 1:5.0.3-1
  •  libxfont1:amd64 1:1.5.2-4
  •  libxfont2:amd64 1:2.0.1-3
  •  libxft2:amd64 2.3.2-1+b2
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.3-1+b3
  •  libxkbcommon0:amd64 0.7.1-1
  •  libxkbcommon-x11-0:amd64 0.7.1-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-2
  •  libxm4:amd64 2.3.4-13
  •  libxml2:amd64 2.9.4+dfsg1-2.2+b1
  •  libxml2-utils 2.9.4+dfsg1-2.2+b1
  •  libxmlbeans-java 2.6.0+dfsg-2
  •  libxml-commons-external-java 1.4.01-2
  •  libxml-commons-resolver1.1-java 1.2-7
  •  libxml-dom-perl 1.44-2
  •  libxml-java 1.1.6.dfsg-3
  •  libxml-libxml-perl 2.0128+dfsg-1+b1
  •  libxml-namespacesupport-perl 1.11-1
  •  libxml-parser-perl 2.44-2+b1
  •  libxml-perl 0.08-2
  •  libxml-regexp-perl 0.04-1
  •  libxml-sax-base-perl 1.07-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2
  •  libxml-security-c17v5:amd64 1.7.3-4
  •  libxml-twig-perl 1:3.50-1
  •  libxmlunit-java 1.6-1
  •  libxml-writer-perl 0.625-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxnvctrl0:amd64 375.66-1
  •  libxom-java 1.2.10-1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpp2-java 2.1.10-7
  •  libxpp3-java 1.1.4c-2
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.0.7-1+b3
  •  libxshmfence1:amd64 1.2-1+b2
  •  libxshmfence-dev:amd64 1.2-1+b2
  •  libxslt1.1:amd64 1.1.29-2.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.6.1-2
  •  libxt-dev:amd64 1:1.1.5-1
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.4-1+b2
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libxxf86vm-dev:amd64 1:1.1.4-1+b2
  •  libyajl2:amd64 2.1.0-2+b3
  •  libyaml-0-2:amd64 0.1.7-2
  •  libyaml-libyaml-perl 0.63-2
  •  libyaml-snake-java 1.17-1
  •  libyaml-tiny-perl 1.70-1
  •  libyara3:amd64 3.6.2+dfsg-4
  •  libyelp0:amd64 3.22.0-1
  •  libzbar0:amd64 0.10+doc-10.1
  •  libzip4:amd64 1.1.2-1.1+b1
  •  libzmq5:amd64 4.2.1-4
  •  libzulucrypt1.2.0:amd64 5.1.0-1parrot2
  •  libzulucrypt-exe1.2.0:amd64 5.1.0-1parrot2
  •  libzulucryptpluginmanager1.0.0:amd64 5.1.0-1parrot2
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  libzzip-0-13:amd64 0.13.62-3.1
  •  lightdm 1.18.3-3
  •  lightdm-gtk-greeter 2.0.2-1
  •  lightdm-parrot 2.6+parrot0
  •  lighttpd 1.4.45-1
  •  limesuite-udev 16.12.0+dfsg-1
  •  link-grammar-dictionaries-en 5.3.16-2
  •  links 2.14-2+b1
  •  links2 2.14-2+b1
  •  lintian 2.5.51
  •  linux-base 4.5
  •  linux-compiler-gcc-6-x86 4.11.6-1parrot6
  •  linux-exploit-suggester 0.6-1kali0
  •  linux-headers-4.11.0-parrot6-amd64 4.11.6-1parrot6
  •  linux-headers-4.11.0-parrot6-common 4.11.6-1parrot6
  •  linux-headers-amd64 4.11+84+parrot1
  •  linux-image-4.11.0-parrot6-amd64 4.11.6-1parrot6
  •  linux-image-amd64 4.11+84+parrot1
  •  linux-kbuild-4.11 4.11.6-1parrot6
  •  linux-libc-dev:amd64 4.11.6-1parrot6
  •  live-boot 1:20170623
  •  live-boot-doc 1:20170623
  •  live-boot-initramfs-tools 1:20170623
  •  live-config 5.20170623
  •  live-config-doc 5.20170623
  •  live-config-systemd 5.20170623
  •  live-tools 1:20151214+nmu1
  •  llvm-3.8 1:3.8.1-24
  •  llvm-3.8-dev 1:3.8.1-24
  •  llvm-3.8-runtime 1:3.8.1-24
  •  lmodern 2.004.5-3
  •  locales 2.24-12
  •  locales-all 2.24-12
  •  locate 4.6.0+git+20170606-2
  •  login 1:4.4-4.1
  •  logrotate 3.11.0-0.1
  •  lolcat 42.0.99-1
  •  lp-solve 5.5.0.15-4+b1
  •  lrzsz 0.12.21-8
  •  lsb-base 9.20161125
  •  lsb-release 9.20161125
  •  lshw 02.18-0.1
  •  lshw-gtk 02.18-0.1
  •  lsof 4.89+dfsg-0.1
  •  lvm2 2.02.168-2+b1
  •  lynis 2.5.0-1
  •  m4 1.4.18-1
  •  macchanger 1.7.0-5.3+b1
  •  magicrescue 1.1.9-4
  •  magictree 1.3-1kali0
  •  make 4.1-9.1
  •  maltegoce 4.0.11.9358-0parrot0
  •  maltego-teeth 1.0-1parrot0
  •  man-db 2.7.6.1-2
  •  manpages 4.11-1
  •  manpages-dev 4.11-1
  •  marco 1.16.1-1
  •  marco-common 1.16.1-1
  •  mariadb-client-10.1 10.1.24-6
  •  mariadb-client-core-10.1 10.1.24-6
  •  mariadb-common 10.1.24-6
  •  mariadb-server-10.1 10.1.24-6
  •  mariadb-server-core-10.1 10.1.24-6
  •  maskprocessor 0.73-2
  •  masscan 2:1.0.3-104-g676635d~ds0-1+b1
  •  mate-applets 1.16.0-1
  •  mate-applets-common 1.16.0-1
  •  mate-applet-topmenu 0.3-1
  •  mate-backgrounds 1.16.0-1
  •  mate-control-center 1.16.1-1
  •  mate-control-center-common 1.16.1-1
  •  mate-core 1.16.0+1
  •  mate-desktop 1.16.2-2
  •  mate-desktop-common 1.16.2-2
  •  mate-desktop-environment-core 1.16.0+1
  •  mate-icon-theme 1.16.2-1
  •  mate-indicator-applet 1.16.0-1
  •  mate-indicator-applet-common 1.16.0-1
  •  mate-media 1.16.0-1
  •  mate-media-common 1.16.0-1
  •  mate-menu 16.10.1-2
  •  mate-menus 1.16.0-2
  •  mate-notification-daemon 1.16.1-1
  •  mate-notification-daemon-common 1.16.1-1
  •  mate-optimus 16.10.1-1
  •  mate-panel 1.16.2-1
  •  mate-panel-common 1.16.2-1
  •  mate-polkit:amd64 1.16.0-2
  •  mate-polkit-bin 1.16.0-2
  •  mate-polkit-common 1.16.0-2
  •  mate-power-manager 1.16.2-1
  •  mate-power-manager-common 1.16.2-1
  •  mate-screensaver 1.16.1-1
  •  mate-screensaver-common 1.16.1-1
  •  mate-sensors-applet 1.16.1-1
  •  mate-sensors-applet-common 1.16.1-1
  •  mate-sensors-applet-nvidia 1.16.1-1
  •  mate-session-manager 1.16.1-1
  •  mate-settings-daemon 1.16.0-2parrot0
  •  mate-settings-daemon-common 1.16.0-2parrot0
  •  mate-system-monitor 1.16.0-2
  •  mate-system-monitor-common 1.16.0-2
  •  mate-terminal 1.16.3-1parrot0
  •  mate-terminal-common 1.16.3-1parrot0
  •  mate-themes 3.22.11-1
  •  mate-tweak 16.10.5-1
  •  mate-user-guide 1.16.0-1
  •  mate-user-share 1.16.0-1
  •  mate-user-share-common 1.16.0-1
  •  mate-utils 1.16.1-1
  •  mate-utils-common 1.16.1-1
  •  mawk 1.3.3-17+b3
  •  mc 3:4.8.18-1
  •  mc-data 3:4.8.18-1
  •  md5deep 4.4-4
  •  mdbtools 0.7.1-5
  •  mdk3 6.0-4
  •  medusa 2.2-4
  •  memdump 1.01-7+b1
  •  menu 2.1.47+b1
  •  menu-xdg 0.5
  •  mercurial 4.0-1
  •  mercurial-common 4.0-1
  •  mesa-common-dev:amd64 13.0.6-1+b2
  •  mesa-utils 8.3.0-5
  •  mesa-va-drivers:amd64 13.0.6-1+b2
  •  mesa-vdpau-drivers:amd64 13.0.6-1+b2
  •  metagoofil 2.2-1parrot0
  •  metasploit-framework 4.14.28-1parrot0
  •  mfcuk 0.3.8-0kali5
  •  mfoc 0.10.7+git20150512-0kali1+b1
  •  mfterm 1.0.7-0kali1+b1
  •  mg 20170401-1
  •  mime-support 3.60
  •  mimikatz 2.1.1-20170608-0kali1
  •  minicom 2.7-1.1
  •  minisat 1:2.2.1-5+b3
  •  miranda 1.0-1kali3
  •  miredo 1.2.6-4
  •  missidentify 1.0-8
  •  mitmf 0.9.8-1parrot0
  •  mitmproxy 0.18.2-6kali1
  •  mobile-broadband-provider-info 20161204-1
  •  modemmanager 1.6.8-1
  •  moreutils 0.60-1
  •  mount 2.29.2-1
  •  mozo 1.16.0-1
  •  mpg123 1.25.0-1
  •  mpv 0.25.0-3+b3
  •  msfpc 1.4.4-1kali1
  •  mtd-utils 1:2.0.0-1
  •  mtools 4.0.18-2+b1
  •  multiarch-support 2.24-12
  •  multimac 1.0.3-1kali0
  •  multimon-ng 1.0.0-1kali0
  •  murrine-themes 0.98.11
  •  mysql-common 5.8+1.0.2
  •  nano 2.8.5-1
  •  nasm 2.12.01-1+b1
  •  nbtscan 1.5.1-6+b2
  •  ncat-w32 5.59beta1-1kali0
  •  ncompress 4.2.4.4-16
  •  ncrack 0.5-3
  •  ncurses-base 6.0+20161126-1
  •  ncurses-bin 6.0+20161126-1
  •  ncurses-hexedit 0.9.7-14.1+b1
  •  ncurses-term 6.0+20161126-1
  •  ndiff 7.50-1
  •  netbase 5.4
  •  netcat-openbsd 1.178-2
  •  netcat-traditional 1.10-41.1
  •  netdiscover 0.3beta7~pre+svn118-3
  •  netmask 2.4.3-1+b1
  •  netpbm 2:10.0-15.3+b2
  •  netsed 1.2-3
  •  netsniff-ng 0.6.2-1
  •  net-tools 1.60+git20161116.90da8a0-1
  •  netwag 5.39.0-1.2
  •  network-manager 1.8.0-5
  •  network-manager-gnome 1.8.2-1
  •  netwox 5.39.0-1.2+b1
  •  nfspy 1.0-1kali1
  •  ngrep 1.45.ds2-14
  •  nikto 1:2.1.6+git20150709-0kali1
  •  nipper-ng 0.11.10-1kali0
  •  nishang 0.6.7-0kali1
  •  nmap 7.50-1
  •  nodejs 4.8.3~dfsg-1
  •  notification-daemon 3.20.0-1+b1
  •  ntfs-3g 1:2016.2.22AR.2-2
  •  ntp 1:4.2.8p10+dfsg-5
  •  obex-data-server 0.4.6-1
  •  oclgausscrack 1.3-1kali2
  •  oclhashcat 2.01+git20160114-0kali2
  •  ocl-icd-libopencl1:amd64 2.2.11-1
  •  odbcinst 2.3.4-1
  •  ohrwurm 0.1-1kali1
  •  onboard 1.3.0-1+b2
  •  onboard-common 1.3.0-1
  •  onboard-data 1.3.0-1
  •  onesixtyone 0.3.2-1+b2
  •  onioncircuits 0.4-4
  •  onionshare 0.9.2-1
  •  openbsd-inetd 0.20160825-2
  •  openjade 1.4devel1-21.3+b1
  •  openjdk-8-jdk:amd64 8u131-b11-2
  •  openjdk-8-jdk-headless:amd64 8u131-b11-2
  •  openjdk-8-jre:amd64 8u131-b11-2
  •  openjdk-8-jre-headless:amd64 8u131-b11-2
  •  opensc 0.17.0~rc1-1
  •  opensc-pkcs11:amd64 0.17.0~rc1-1
  •  openssh-client 1:7.5p1-5
  •  openssh-server 1:7.5p1-5
  •  openssh-sftp-server 1:7.5p1-5
  •  openssl 1.1.0f-3
  •  openvas 9~kali3
  •  openvas-cli 1.4.5-1+b1
  •  openvas-manager 7.0.2-1
  •  openvas-manager-common 7.0.2-1
  •  openvas-scanner 5.1.1-0kali2
  •  open-vm-tools 2:10.1.5-5055683-4
  •  openvpn 2.4.3-4
  •  ophcrack 3.7.0-0kali1
  •  ophcrack-cli 3.7.0-0kali1
  •  oscanner 1.0.6-1kali1
  •  osinfo-db 0.20170225-3
  •  osslsigncode 1.7.1-2
  •  outguess 1:0.2-8
  •  owasp-mantra-ff 0.9-1kali1
  •  owfs-common 3.1p5-1
  •  p0f 3.09b-1
  •  p11-kit 0.23.3-5
  •  p11-kit-modules:amd64 0.23.3-5
  •  p7zip 16.02+dfsg-3
  •  p7zip-full 16.02+dfsg-3
  •  pack 0.0.4-0kali2
  •  packagekit 1.1.5-2
  •  packagekit-tools 1.1.5-2
  •  padbuster 0.3.3-1kali1
  •  paros 3.2.13-1
  •  parrot-archive-keyring 2017.7+parrot1
  •  parrot-core 3.7.170706.2
  •  parrot-crypto 3.6+parrot0
  •  parrot-drivers 1.1
  •  parrot-interface 3.16+parrot2
  •  parrot-interface-common 3.16+parrot2
  •  parrot-mate 3.16+parrot2
  •  parrot-menu 2017.05.28
  •  parrot-meta-all 3.6+parrot0
  •  parrot-meta-forensics 3.6+parrot0
  •  parrot-meta-full 3.6+parrot0
  •  parrot-meta-gpu 3.6+parrot0
  •  parrot-meta-pwtools 3.6+parrot0
  •  parrot-meta-rfid 3.6+parrot0
  •  parrot-meta-sdr 3.6+parrot0
  •  parrot-meta-voip 3.6+parrot0
  •  parrot-meta-web 3.6+parrot0
  •  parrot-meta-wireless 3.6+parrot0
  •  parrot-skel 2.9+parrot0
  •  parrot-themes 2.3+parrot0
  •  parrot-tools 3.6+parrot0
  •  parrot-tools-full 3.6+parrot0
  •  parrot-updater 0.3.1
  •  parrot-wallpapers 3.2
  •  parsero 0.75-0kali2
  •  parted 3.2-17
  •  pasco 20040505-2
  •  passing-the-hash 0~2015.12.29+b1
  •  passwd 1:4.4-4.1
  •  patator 0.6-2
  •  patch 2.7.5-1+b2
  •  patchutils 0.3.4-2
  •  pciutils 1:3.5.2-1
  •  pcscd 1.8.22-1
  •  pcsc-tools 1.5.2-1
  •  pdfcrack 0.15-5
  •  pdfid 0.2.1-0kali1
  •  pdf-parser 0.6.4-0kali1
  •  pdgmail 0.2.0-1kali1
  •  peepdf 0.3-0kali1
  •  perl 5.24.1-4
  •  perl-base 5.24.1-4
  •  perl-cisco-copyconfig 1.4-1kali2
  •  perl-modules-5.24 5.24.1-4
  •  perl-openssl-defaults:amd64 3
  •  perl-tk 1:804.033-1+b3
  •  pev 0.50-1+b1
  •  phantomjs 2.1.1+dfsg-2
  •  phonon:amd64 4:4.9.0-4
  •  phonon-backend-gstreamer:amd64 4:4.9.0-1
  •  phonon-backend-gstreamer-common:amd64 4:4.9.0-1
  •  php 1:7.0+52
  •  php7.0 7.0.20-2
  •  php7.0-cli 7.0.20-2
  •  php7.0-common 7.0.20-2
  •  php7.0-json 7.0.20-2
  •  php7.0-ldap 7.0.20-2
  •  php7.0-mcrypt 7.0.20-2
  •  php7.0-mysql 7.0.20-2
  •  php7.0-opcache 7.0.20-2
  •  php7.0-pgsql 7.0.20-2
  •  php7.0-readline 7.0.20-2
  •  php7.0-sqlite3 7.0.20-2
  •  php-common 1:52
  •  php-ldap 1:7.0+52
  •  php-mcrypt 1:7.0+52
  •  php-mysql 1:7.0+52
  •  php-pgsql 1:7.0+52
  •  php-sqlite3 1:7.0+52
  •  pinentry-curses 1.0.0-2
  •  pinentry-gnome3 1.0.0-2
  •  pipal 3.1-0kali0
  •  pixiewps 1.2.2-1
  •  plecost 0.2.2-9-beta-1kali0
  •  pluma 1.16.1-1
  •  pluma-common 1.16.1-1
  •  pocl-opencl-icd 0.13-8+b5
  •  polenum 0.2-3
  •  policycoreutils 2.6-3
  •  policycoreutils-dev 2.6-3
  •  policycoreutils-gui 2.6-3
  •  policycoreutils-python-utils 2.6-3
  •  policykit-1 0.105-18
  •  polyglot 2.0.4-1
  •  pompem 0.2.0-2
  •  poppler-data 0.4.7-8
  •  poppler-utils 0.48.0-2
  •  postgresql 9.6+181
  •  postgresql-9.6 9.6.3-3
  •  postgresql-client-9.6 9.6.3-3
  •  postgresql-client-common 181
  •  postgresql-common 181
  •  postgresql-contrib-9.6 9.6.3-3
  •  powerfuzzer 1.0-1kali1
  •  powermgmt-base 1.31+nmu1
  •  powersploit 2.2-1kali1
  •  ppp 2.4.7-1+4
  •  preview-latex-style 11.90-1
  •  procps 2:3.3.12-3
  •  prosper 1.00.4+cvs.2007.05.01-4.1
  •  protos-sip 1.0-1kali1
  •  proxychains 3.1-7
  •  proxystrike 2.1~svn62-1kali2
  •  proxytunnel 1.9.0+svn250-6+b2
  •  ps2eps 1.68+binaryfree-2
  •  psmisc 23.1-1
  •  pst-utils 0.6.59-1+b1
  •  ptunnel 0.72-1
  •  pulseaudio 10.0-2
  •  pulseaudio-utils 10.0-2
  •  pwgen 2.07-1.1+b1
  •  pwnat 0.3-beta+git20140908-0kali1
  •  pxlib1 0.6.7-1
  •  pyrit 0.5.1+git20160815-0kali1
  •  python 2.7.13-2
  •  python2.7 2.7.13-2
  •  python2.7-dev 2.7.13-2
  •  python2.7-minimal 2.7.13-2
  •  python3 3.5.3-3
  •  python3.5 3.5.3-3
  •  python3.5-minimal 3.5.3-3
  •  python3.6 3.6.2~rc1-1
  •  python3.6-minimal 3.6.2~rc1-1
  •  python3-advancedhttpserver 2.0.10-0kali1
  •  python3-alembic 0.8.8-2
  •  python3-apt 1.4.0~beta3+b1
  •  python3-audit 1:2.7.7-1+b1
  •  python3-binwalk 2.1.1-16
  •  python3-blinker 1.3.dfsg2-1
  •  python3-boltons 16.4.1-1
  •  python3-bs4 4.6.0-1
  •  python3-cairo 1.10.0+dfsg-5+b3
  •  python3-cffi-backend 1.9.1-2+b1
  •  python3-chardet 3.0.4-1
  •  python3-click 6.6-1
  •  python3-colorama 0.3.7-1
  •  python3-crcelk 1.1-0kali1
  •  python3-cryptography 1.7.1-3
  •  python3-cups 1.9.73-1+b1
  •  python3-cupshelpers 1.5.9-2
  •  python3-cycler 0.10.0-1
  •  python3-dateutil 2.5.3-2
  •  python3-dbus 1.2.4-1+b2
  •  python3-debian 0.1.30
  •  python3-decorator 4.0.11-1
  •  python3-dnspython 1.15.0-1
  •  python3-editor 0.4-3
  •  python3-flask 0.12.2-1
  •  python3-geoip2 2.5.0+dfsg1-2
  •  python3-geojson 1.3.4-1
  •  python3-gi 3.22.0-2+b1
  •  python3-gi-cairo 3.22.0-2+b1
  •  python3-graphene 1.1.3-0kali1
  •  python3-graphene-sqlalchemy 1.1.1-0kali2
  •  python3-graphql-core 1.0.1-0kali1
  •  python3-graphql-relay 0.4.5-0kali1
  •  python3-html5lib 0.999999999-1
  •  python3-httplib2 0.9.2+dfsg-1
  •  python3-icalendar 3.8-1
  •  python3-idna 2.2-1
  •  python3-ipy 1:0.83-1
  •  python3-iso8601 0.1.11-1
  •  python3-itsdangerous 0.24+dfsg1-2
  •  python3-jinja2 2.9.6-1
  •  python3-lxml 3.8.0-1+b1
  •  python3-mako 1.0.6+ds1-2
  •  python3-markupsafe 1.0-1+b1
  •  python3-matplotlib 2.0.0+dfsg1-2+b1
  •  python3-maxminddb 1.2.3-1+b1
  •  python3-minimal 3.5.3-3
  •  python3-msgpack 0.4.8-1+b1
  •  python3-networkx 1.11-2
  •  python3-numpy 1:1.12.1-3+b2
  •  python3-olefile 0.44-1
  •  python3-opengl 3.1.0+dfsg-1
  •  python3-openssl 16.2.0-1
  •  python3-pampy 1.8.2-1
  •  python3-paramiko 2.0.0-1
  •  python3-pil:amd64 4.1.1-3
  •  python3-pkg-resources 36.0.1-1
  •  python3-pluginbase 0.4-0kali1
  •  python3-promise 1.0.1-0kali1
  •  python3-psutil 5.0.1-1+b1
  •  python3-psycopg2 2.7.1-1+b1
  •  python3-pyasn1 0.1.9-2
  •  python3-pycountry 1.8+ds1-0.2
  •  python3-pyinotify 0.9.6-1
  •  python3-pyotp 2.2.1-1
  •  python3-pyparsing 2.1.10+dfsg1-1
  •  python3-pyqt4 4.11.4+dfsg-2kali2
  •  python3-pyqt5 5.7+dfsg-5+b1
  •  python3-pyqtgraph 0.10.0-1
  •  python3-requests 2.12.4-1
  •  python3-scipy 0.18.1-2+b1
  •  python3-selinux 2.6-3+b2
  •  python3-semanage 2.6-2+b1
  •  python3-sepolgen 2.6-3
  •  python3-sepolicy 2.6-3
  •  python3-serial 3.3-1
  •  python3-setools 4.0.1-6+b1
  •  python3-setproctitle:amd64 1.1.10-1+b1
  •  python3-setuptools 36.0.1-1
  •  python3-simplejson 3.11.1-1+b1
  •  python3-singledispatch 3.4.0.3-2
  •  python3-sip 4.18.1+dfsg-2+b1
  •  python3-six 1.10.0-4
  •  python3-slip 0.6.5-1
  •  python3-slip-dbus 0.6.5-1
  •  python3-smbc 1.0.15.6-1+b1
  •  python3-smoke-zephyr 1.0.2-0kali1
  •  python3-sqlalchemy 1.1.11+ds1-1
  •  python3-stem 1.5.3-1
  •  python3-termcolor 1.1.0-1
  •  python3-tk:amd64 3.5.3-2
  •  python3-tz 2017.2-2
  •  python3-tzlocal 1.4-1
  •  python3-uno 1:5.2.7-1
  •  python3-urllib3 1.19.1-1
  •  python3-webencodings 0.5-2
  •  python3-websocket 0.37.0-2
  •  python3-werkzeug 0.12.2+dfsg1-2
  •  python3-xlsxwriter 0.9.6-0.1
  •  python3-yaml 3.12-1+b1
  •  python-adns 1.2.1-5+b1
  •  python-all 2.7.13-2
  •  python-all-dev 2.7.13-2
  •  python-anyjson 0.3.3-1
  •  python-apt-common 1.4.0~beta3
  •  python-argcomplete 1.8.1-1
  •  python-argh 0.26.2-1
  •  python-attr 17.2.0-1
  •  python-backports-abc 0.5-1
  •  python-backports-shutil-get-terminal-size 1.0.0-3
  •  python-backports.ssl-match-hostname 3.5.0.1-1
  •  python-beautifulsoup 3.2.1-1
  •  python-blinker 1.3.dfsg2-1
  •  python-brotlipy 0.6-0kali1
  •  python-bs4 4.6.0-1
  •  python-bson 3.4.0-1+b1
  •  python-bson-ext 3.4.0-1+b1
  •  python-cairo 1.8.8-2.2
  •  python-capstone 3.0.4-1
  •  python-certifi 2016.2.28-1
  •  python-cffi-backend 1.9.1-2+b1
  •  python-chardet 3.0.4-1
  •  python-cheetah 2.4.4-4
  •  python-cherrypy3 3.5.0-2
  •  python-click 6.6-1
  •  python-colorama 0.3.7-1
  •  python-concurrent.futures 3.0.5-3
  •  python-configargparse 0.11.0-1
  •  python-configobj 5.0.6-2
  •  python-configparser 3.3.0r2-2kali1
  •  python-constantly 15.1.0-1
  •  python-construct 2.8.8+really2.5.2-0.1
  •  python-couchdbkit 0.6.5-2
  •  python-crypto 2.6.1-7+b1
  •  python-cryptography 1.7.1-3
  •  python-cssutils 1.0-4.1
  •  python-cycler 0.10.0-1
  •  python-dateutil 2.5.3-2
  •  python-dbus 1.2.4-1+b2
  •  python-decorator 4.0.11-1
  •  python-dev 2.7.13-2
  •  python-dicttoxml 1.7.4-1
  •  python-distorm3 3.3.4-2
  •  python-dns 2.3.6-3
  •  python-dnslib 0.9.7+hg20170303-1
  •  python-dnspython 1.15.0-1
  •  python-docutils 0.13.1+dfsg-2
  •  python-dominate 2.1.5-1
  •  python-easygui 0.96-3
  •  python-easyprocess 0.2.3-1
  •  python-egenix-mxdatetime 3.2.9-1
  •  python-egenix-mxtools 3.2.9-1
  •  python-enchant 1.6.7-1
  •  python-enum34 1.1.6-1
  •  python-faraday 2.5.0-0kali1
  •  python-feedparser 5.1.3-3
  •  python-flask 0.12.2-1
  •  python-flickrapi 2.1.2-5
  •  python-functools32 3.2.3.2-3
  •  python-fuse 2:0.2.1-14
  •  python-future 0.15.2-4
  •  python-fuzzywuzzy 0.15.0-2
  •  python-gconf 2.28.1+dfsg-1.2
  •  python-geoip 1.3.2-1+b3
  •  python-gevent 1.1.2-1+b1
  •  python-gi 3.22.0-2+b1
  •  python-gi-cairo 3.22.0-2+b1
  •  python-glade2 2.24.0-5.1
  •  python-gnome2 2.28.1+dfsg-1.2
  •  python-gobject-2 2.28.6-13
  •  python-gobject 3.22.0-2
  •  python-googleapi 1.5.5-1
  •  python-greenlet 0.4.11-1+b1
  •  python-gridfs 3.4.0-1
  •  python-gtk2 2.24.0-5.1
  •  python-gtkspellcheck 4.0.5-1
  •  python-h2 2.5.2-1
  •  python-halberd 0.2.4-2
  •  python-hpack 2.3.0-1
  •  python-html2text 2016.9.19-1
  •  python-html5lib 0.999999999-1
  •  python-httplib2 0.9.2+dfsg-1
  •  python-http-parser 0.8.3-2+b3
  •  python-httpretty 0.8.14-1
  •  python-hyperframe 4.0.1-1
  •  python-idna 2.2-1
  •  python-imaging 4.1.1-3
  •  python-impacket 0.9.15-1kali1
  •  python-incremental 16.10.1-3
  •  python-instagram 1.3.2+git20160108~dfeebe9-4
  •  python-ipaddr 2.1.11-2
  •  python-ipaddress 1.0.17-1
  •  python-ipy 1:0.83-1
  •  python-ipython 5.1.0-3
  •  python-ipython-genutils 0.1.0-2
  •  python-itsdangerous 0.24+dfsg1-2
  •  python-jdcal 1.0-1
  •  python-jinja2 2.9.6-1
  •  python-jsbeautifier 1.6.4-6
  •  python-jsonpickle 0.9.3-2
  •  python-jsonrpclib 0.1.3-1
  •  python-jwt 1.4.2-1
  •  python-keyring 10.4.0-1
  •  python-keyrings.alt 2.2-2
  •  python-ldb:amd64 2:1.1.29-2
  •  python-levenshtein 0.12.0-2+b3
  •  python-libvirt 3.0.0-2+b1
  •  python-libxml2 2.9.4+dfsg1-2.2+b1
  •  python-libxslt1 1.1.29-2.1
  •  python-lxml 3.8.0-1+b1
  •  python-lzma 0.5.3-3
  •  python-m2crypto 0.24.0-1.1
  •  python-magic 1:5.30-1
  •  python-mako 1.0.6+ds1-2
  •  python-markupsafe 1.0-1+b1
  •  python-mate-menu 1.16.0-2
  •  python-matplotlib 2.0.0+dfsg1-2+b1
  •  python-matplotlib-data 2.0.0+dfsg1-2
  •  python-mechanize 1:0.2.5-3
  •  python-metaconfig 0.1.4a1-4
  •  python-minimal 2.7.13-2
  •  python-mockito 0.5.2-4
  •  python-msgpack 0.4.8-1+b1
  •  python-mysqldb 1.3.7-1.1+b1
  •  python-nassl 0.12-0kali5
  •  python-netaddr 0.7.18-2
  •  python-netfilterqueue 0.6+git20150907-0kali1
  •  python-networkx 1.11-2
  •  python-nfqueue 0.6-1+b1
  •  python-nose 1.3.7-2
  •  python-notify 0.1.1-4
  •  python-numpy 1:1.12.1-3+b2
  •  python-oauth2client 3.0.0-1
  •  python-oauthlib 2.0.1-1
  •  python-olefile 0.44-1
  •  python-opengl 3.1.0+dfsg-1
  •  python-openpyxl 2.3.0-3
  •  python-openssl 16.2.0-1
  •  python-pam 0.4.2-13.2
  •  python-paramiko 2.0.0-1
  •  python-parsley 1.2-1
  •  python-passlib 1.7.1-1
  •  python-pathlib2 2.2.1-1
  •  python-pathtools 0.1.2-2
  •  python-pcapy 0.10.8-1+b1
  •  python-pefile 2017.5.26-1
  •  python-pexpect 4.2.1-1
  •  python-pickleshare 0.7.4-1
  •  python-pil:amd64 4.1.1-3
  •  python-pil.imagetk:amd64 4.1.1-3
  •  python-pip 9.0.1-2
  •  python-pip-whl 9.0.1-2
  •  python-pkg-resources 36.0.1-1
  •  python-prettytable 0.7.2-3
  •  python-prompt-toolkit 1.0.14-1
  •  python-psutil 5.0.1-1+b1
  •  python-psycopg2 2.7.1-1+b1
  •  python-ptyprocess 0.5.1-1
  •  python-py 1.4.34-2
  •  python-pyasn1 0.1.9-2
  •  python-pyasn1-modules 0.0.7-0.1
  •  python-pycurl 7.43.0-2+b1
  •  python-pyexiv2 0.3.2-8+b3
  •  python-pyexiv2-doc 0.3.2-8
  •  python-pygments 2.2.0+dfsg-1
  •  python-pygraphviz 1.4~rc1-1+b1
  •  python-pyinotify 0.9.6-1
  •  python-pylibemu 0.3.3-0kali1
  •  python-pymongo 3.4.0-1+b1
  •  python-pymongo-ext 3.4.0-1+b1
  •  python-pymssql 2.1.3+dfsg-1+b1
  •  python-pyorbit 2.24.0-7.2
  •  python-pyparsing 2.1.10+dfsg1-1
  •  python-pypdf2 1.26.0-2
  •  python-pyperclip 1.5.27-2
  •  python-pyric 0.1.5-1
  •  python-pyscard 1.9.5-2
  •  python-pyside 1.2.2+source1-1
  •  python-pyside.phonon 1.2.2+source1-1
  •  python-pyside.qtcore 1.2.2+source1-1
  •  python-pyside.qtdeclarative 1.2.2+source1-1
  •  python-pyside.qtgui 1.2.2+source1-1
  •  python-pyside.qthelp 1.2.2+source1-1
  •  python-pyside.qtnetwork 1.2.2+source1-1
  •  python-pyside.qtopengl 1.2.2+source1-1
  •  python-pyside.qtscript 1.2.2+source1-1
  •  python-pyside.qtsql 1.2.2+source1-1
  •  python-pyside.qtsvg 1.2.2+source1-1
  •  python-pyside.qttest 1.2.2+source1-1
  •  python-pyside.qtuitools 1.2.2+source1-1
  •  python-pyside.qtwebkit 1.2.2+source1-1
  •  python-pyside.qtxml 1.2.2+source1-1
  •  python-pysnmp4 4.3.2-2
  •  python-pysnmp4-apps 0.3.2-1
  •  python-pysnmp4-mibs 0.1.3-1
  •  python-pysqlite2 2.7.0-1
  •  python-pytest 3.0.6-1
  •  python-pythonect 0.6.0-0kali1
  •  python-pyvirtualdisplay 0.2.1-2
  •  python-pyx 0.12.1-6
  •  python-qrcode 5.3-1
  •  python-qscintilla2 2.9.3+dfsg-4+b1
  •  python-qt4 4.11.4+dfsg-2kali2
  •  python-qt4reactor 1.0-1
  •  python-qwt5-qt4 5.2.1~cvs20091107+dfsg-8
  •  python-repoze.lru 0.6-6
  •  python-requests 2.12.4-1
  •  python-requests-oauthlib 0.7.0-0.1
  •  python-requests-toolbelt 0.7.0-1
  •  python-restkit 4.2.2-2
  •  python-rfidiot 1.0+20151210-0kali1
  •  python-roman 2.0.0-2
  •  python-routes 2.3.1-2
  •  python-rsa 3.4.2-1
  •  python-rsvg 2.32.0+dfsg-3
  •  python-rtlsdr 0.2.4-0kali1
  •  python-samba 2:4.6.5+dfsg-2
  •  python-scandir 1.5-1
  •  python-scapy 2.3.3-1
  •  python-scipy 0.18.1-2+b1
  •  python-secretstorage 2.3.1-2
  •  python-selenium 2.53.2+dfsg1-1
  •  python-serial 3.3-1
  •  python-service-identity 16.0.0-2
  •  python-setuptools 36.0.1-1
  •  python-shodan 1.0.2-0kali1
  •  python-simplegeneric 0.8.1-1
  •  python-simplejson 3.11.1-1+b1
  •  python-singledispatch 3.4.0.3-2
  •  python-sip 4.18.1+dfsg-2+b1
  •  python-six 1.10.0-4
  •  python-slowaes 0.1a1-2
  •  python-socketpool 0.5.3-3
  •  python-socks 1.6.5-1
  •  python-sqlalchemy 1.1.11+ds1-1
  •  python-sqlalchemy-ext 1.1.11+ds1-1+b1
  •  python-stem 1.5.3-1
  •  python-subprocess32 3.2.7-2
  •  python-talloc 2.1.9-2
  •  python-tdb 1.3.13-2
  •  python-tk 2.7.13-1
  •  python-tornado 4.5.1-2+b1
  •  python-traitlets 4.3.1-1
  •  python-tweepy 3.5.0-1
  •  python-twisted 16.6.0-2
  •  python-twisted-bin:amd64 16.6.0-2+b1
  •  python-twisted-core 16.6.0-2
  •  python-twisted-web 16.6.0-2
  •  python-txsocksx 1.15.0.2-1
  •  python-typing 3.5.2.2-1
  •  python-tz 2017.2-2
  •  python-ua-parser 0.3.6-0kali1
  •  python-unicodecsv 0.14.1-1
  •  python-unicorn 2.6-0kali1
  •  python-uritemplate 0.6-1
  •  python-urllib3 1.19.1-1
  •  python-urwid 1.3.1-2+b2
  •  python-usb 1.0.0b2-2kali1
  •  python-user-agents 0.3.2-0kali1
  •  python-utidylib 0.3-1
  •  python-watchdog 0.8.3-2
  •  python-wcwidth 0.1.7+dfsg1-1
  •  python-webencodings 0.5-2
  •  python-webob 1:1.6.2-2
  •  python-webunit 1:1.3.10-2.1
  •  python-werkzeug 0.12.2+dfsg1-2
  •  python-wheel 0.29.0-2
  •  python-whoosh 2.7.0-2
  •  python-wxgtk3.0 3.0.2.0+dfsg-4
  •  python-wxtools 3.0.2.0+dfsg-4
  •  python-wxversion 3.0.2.0+dfsg-4
  •  python-xdg 0.25-4
  •  python-xlib 0.14+20091101-5
  •  python-xlsxwriter 0.9.6-0.1
  •  python-xmlbuilder 1.0-1
  •  python-yaml 3.12-1+b1
  •  python-yapsy 1.11.223-1
  •  python-yara 3.6.1+ds-1+b1
  •  python-zmq 16.0.2-2+b1
  •  python-zope.interface 4.3.2-1+b1
  •  qconf 2.2-1
  •  qdbus 4:4.8.7+dfsg-11
  •  qemu-kvm 1:2.8+dfsg-6
  •  qemu-system-common 1:2.8+dfsg-6
  •  qemu-system-x86 1:2.8+dfsg-6
  •  qemu-utils 1:2.8+dfsg-6
  •  qml-module-qtgraphicaleffects:amd64 5.7.1~20161021-3
  •  qml-module-qtqml-models2:amd64 5.7.1-2+b2
  •  qml-module-qtquick2:amd64 5.7.1-2+b2
  •  qml-module-qtquick-controls:amd64 5.7.1~20161021-2
  •  qml-module-qtquick-layouts:amd64 5.7.1-2+b2
  •  qml-module-qtquick-window2:amd64 5.7.1-2+b2
  •  qmlscene 5.7.1-2+b2
  •  qt3d5-doc 5.7.1+dfsg-2
  •  qt4-linguist-tools 4:4.8.7+dfsg-11
  •  qt4-qmake 4:4.8.7+dfsg-11
  •  qt5-default 5.7.1+dfsg-3+b1
  •  qt5-doc 5.7.1-2
  •  qt5-gtk-platformtheme:amd64 5.7.1+dfsg-3+b1
  •  qt5-qmake:amd64 5.7.1+dfsg-3+b1
  •  qt5-qmltooling-plugins:amd64 5.7.1-2+b2
  •  qt-at-spi:amd64 0.4.0-5
  •  qtbase5-dev:amd64 5.7.1+dfsg-3+b1
  •  qtbase5-dev-tools 5.7.1+dfsg-3+b1
  •  qtbase5-doc 5.7.1+dfsg-3
  •  qtchooser 63-g13a3d08-1
  •  qtconnectivity5-doc 5.7.1~20161021-2
  •  qtcore4-l10n 4:4.8.7+dfsg-11
  •  qtcreator 4.2.0-1+b1
  •  qtcreator-data 4.2.0-1
  •  qtcreator-doc 4.2.0-1
  •  qtdeclarative5-dev-tools 5.7.1-2+b2
  •  qtdeclarative5-doc 5.7.1-2
  •  qtgraphicaleffects5-doc 5.7.1~20161021-3
  •  qtlocation5-doc 5.7.1-1
  •  qtmultimedia5-doc 5.7.1~20161021-2
  •  qtquickcontrols2-5-doc 5.7.1-1
  •  qtquickcontrols5-doc 5.7.1~20161021-2
  •  qtscript5-doc 5.7.1~20161021+dfsg-2
  •  qtsensors5-doc 5.7.1~20161021-2
  •  qtserialport5-doc 5.7.1~20161021-2
  •  qtsvg5-doc 5.7.1~20161021-2
  •  qttools5-dev-tools:amd64 5.7.1-1
  •  qttools5-doc 5.7.1-1
  •  qttranslations5-l10n 5.7.1~20161021-1
  •  qtwayland5-doc 5.7.1~20161021-2
  •  qtwebchannel5-doc 5.7.1-2
  •  qtwebengine5-doc 5.7.1+dfsg-6.1
  •  qtwebkit5-doc 5.7.1+dfsg-1
  •  qtwebkit5-examples-doc 5.7.1+dfsg-1
  •  qtwebsockets5-doc 5.7.1~20161021-4
  •  qtx11extras5-doc 5.7.1~20161021-2
  •  qtxmlpatterns5-dev-tools 5.7.1~20161021-3
  •  qtxmlpatterns5-doc 5.7.1~20161021-3
  •  radare2 1.1.0+dfsg-5
  •  rainbowcrack 1.7-0kali2
  •  rake 10.5.0-2
  •  rarcrack 0.2-1+b1
  •  rarian-compat 0.8.1-6+b1
  •  rcracki-mt 0.7.0-1kali1
  •  rdd 2.0.7-2parrot0
  •  rdesktop 1.8.3-2+b1
  •  read-edid 3.0.2-1+b1
  •  readline-common 7.0-3
  •  readpst 0.6.59-1
  •  reaver 1.6b-0kali1
  •  rebind 0.3.4-1kali5
  •  recode 3.6-23
  •  recon-ng 4.9.2-0kali1
  •  recordmydesktop 0.3.8.1+svn602-1+b2
  •  recoverjpeg 2.6.1-1
  •  redfang 2.5-1kali0
  •  redis-server 3:3.2.9-1
  •  redis-tools 3:3.2.9-1
  •  redsocks 0.5-1
  •  reglookup 1.0.1+svn287-6
  •  regripper 2.5-1kali0
  •  reiser4progs 1.1.0-4
  •  reiserfsprogs 1:3.6.25-6
  •  rename 0.20-4
  •  resolvconf 1.79
  •  responder 2.3.3.6-0kali1
  •  rfcat 170508-0kali2
  •  rfkill 0.5-1+b1
  •  rifiuti 20040505-1
  •  rifiuti2 0.6.1-5
  •  rig 1.11-1+b2
  •  rkhunter 1.4.4-1
  •  rrdtool 1.6.0-1+b2
  •  rsmangler 1.4-1kali1
  •  rsync 3.1.2-2
  •  rsyslog 8.27.0-4
  •  rtkit 0.11-5
  •  rtl-sdr 0.5.3-11+b2
  •  rtlsdr-scanner 1:1.0.22093.8629-0kali1
  •  rtmpdump 2.4+20151223.gitfa8646d.1-1+b1
  •  rtpbreak 1.3a-1kali1
  •  rtpflood 1.0-1kali0
  •  rtpinsertsound 3.0-1kali1
  •  rtpmixsound 3.0-1kali2
  •  ruby 1:2.3.3
  •  ruby2.3 2.3.3-1
  •  ruby2.3-dev:amd64 2.3.3-1
  •  ruby-addressable 2.4.0-1
  •  ruby-ansi 1.5.0-1
  •  ruby-atomic 1.1.16-2+b6
  •  ruby-buftok 0.2.0-1kali1+build1
  •  ruby-bundler 1.13.6-2
  •  ruby-celluloid 0.16.0-4
  •  ruby-celluloid-io 0.16.2-5
  •  ruby-colorize 0.8.1-1
  •  ruby-daemons 1.1.9-2
  •  ruby-dataobjects 0.10.16-1
  •  ruby-dataobjects-mysql 0.10.16-2
  •  ruby-dataobjects-postgres 0.10.16-1+b3
  •  ruby-dataobjects-sqlite3 0.10.16-1+b3
  •  ruby-dev:amd64 1:2.3.3
  •  ruby-did-you-mean 1.0.0-2
  •  ruby-diff-lcs 1.2.5-2
  •  ruby-dm-core 1.2.1-0kali1+build1
  •  ruby-dm-do-adapter 1.2.0-0kali1+build1
  •  ruby-dm-migrations 1.2.0-0kali2+build1
  •  ruby-dm-serializer 1.2.2-0kali3
  •  ruby-dm-sqlite-adapter 1.2.0-0kali2+build1
  •  ruby-docile 1.1.5-2
  •  ruby-domain-name 0.5.20160216-2
  •  ruby-em-proxy 0.1.8-0kali1
  •  ruby-em-websocket 0.5.1-0kali2+build1
  •  ruby-equalizer 0.0.10-1
  •  ruby-erubis 2.7.0-3
  •  ruby-ethon 0.9.0-1
  •  ruby-eventmachine 1.0.7-4
  •  ruby-execjs 2.6.0-1
  •  ruby-faraday 0.9.2-3
  •  ruby-ffi 1.9.10debian-1+b2
  •  rubygems-integration 1.11
  •  ruby-geoip 1.4.0-0kali2
  •  ruby-hitimes 1.2.1-3+b3
  •  ruby-http 1.0.2-4
  •  ruby-httpclient 2.7.1-1.1
  •  ruby-http-cookie 1.0.2-1
  •  ruby-http-form-data 1.0.1+gemwatch-1
  •  ruby-http-parser.rb 0.6.0-3+b3
  •  ruby-json 2.0.1+dfsg-3
  •  ruby-librex 0.0.68-0kali1+build1
  •  ruby-libv8 3.16.14.13-0kali1+b1
  •  ruby-memoizable 0.4.2-1kali1+build1
  •  ruby-mime 0.4.3-3
  •  ruby-mime-types 2.6.1-1
  •  ruby-mini-exiftool 2.8.0-1
  •  ruby-minitest 5.9.0-1
  •  ruby-mojo-magick 0.5.6-0kali3~r2u1
  •  ruby-molinillo 0.5.0-2
  •  ruby-msfrpc-client 1.0.1-0kali1+build1
  •  ruby-msgpack 1.0.0-1
  •  ruby-multi-json 1.11.2-3
  •  ruby-multipart-post 1.2.0-2
  •  ruby-naught 1.0.0-1kali1+build1
  •  ruby-net-dns 0.8.0+git20160414-0kali1
  •  ruby-net-http-digest-auth 1.4-2
  •  ruby-net-http-persistent 2.9.4-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-network-interface 0.0.1-0kali1
  •  ruby-nio4r 1.2.1-1
  •  ruby-nokogiri 1.6.8.1-1
  •  ruby-oj 2.17.4-1
  •  ruby-packetfu 1.1.11-2
  •  ruby-paint 0.8.6-2
  •  ruby-parseconfig 1.0.2-1kali1+build1
  •  ruby-pcaprub 0.12.4-1
  •  ruby-pkg-config 1.1.7-1
  •  ruby-power-assert 0.3.0-1
  •  ruby-qr4r 0.4.0-0kali2
  •  ruby-rack 1.6.4-4
  •  ruby-rack-protection 1.5.3-2
  •  ruby-rchardet 1.6.1-1
  •  ruby-ref 2.0.0-1
  •  ruby-rqrcode 0.4.2-3
  •  ruby-rspec-expectations 3.5.0c3e0m0s0-1
  •  ruby-rspec-support 3.5.0c3e0m0s0-1
  •  ruby-rubydns 1.0.3-0kali1
  •  ruby-ruby-progressbar 1.6.0-0kali1
  •  ruby-simplecov 0.11.1-1
  •  ruby-simplecov-html 0.10.0-1
  •  ruby-simple-oauth 0.3.1-2
  •  ruby-sinatra 1.4.7-5
  •  ruby-snmp 1.2.0-1
  •  ruby-spider 0.5.0-2
  •  ruby-sqlite3 1.3.11-2
  •  ruby-term-ansicolor 1.3.0-1
  •  ruby-terminal-table 1.6.0-0kali1
  •  ruby-test-unit 3.1.7-2
  •  ruby-therubyracer 0.12.2-0kali1+b1
  •  ruby-thor 0.19.1-3
  •  ruby-thread-safe 0.3.5-3
  •  ruby-tilt 2.0.1-2
  •  ruby-timers 4.1.1-2
  •  ruby-tins 1.1.0-1
  •  ruby-trollop 2.0-2
  •  ruby-twitter 5.16.0-1
  •  ruby-typhoeus 1.1.2-1
  •  ruby-uglifier 2.7.2+dfsg-2
  •  ruby-unf 0.1.4-2
  •  ruby-unf-ext 0.0.7.2-3
  •  ruby-yajl 1.2.0-3+b3
  •  ruby-zip 1.2.1-1
  •  rwhod 0.17-13+b1
  •  safecopy 1.7-2
  •  saidar 0.91-1+b1
  •  sakis3g 0.2.0e+git20150717-0kali1
  •  samba 2:4.6.5+dfsg-2
  •  samba-common 2:4.6.5+dfsg-2
  •  samba-common-bin 2:4.6.5+dfsg-2
  •  samba-dsdb-modules 2:4.6.5+dfsg-2
  •  samba-libs:amd64 2:4.6.5+dfsg-2
  •  samba-vfs-modules 2:4.6.5+dfsg-2
  •  samdump2 3.0.0-6
  •  sandi 1.3-0kali2
  •  sbd 1.37-1kali1
  •  scalpel 1.60-4
  •  screen 4.5.1-4
  •  scrounge-ntfs 0.9-8
  •  sctpscan 0.1-1kali1
  •  seabios 1.10.2-1
  •  sed 4.4-1
  •  selinux-policy-dev 2:2.20161023.1-9
  •  selinux-utils 2.6-3+b2
  •  sendemail 1.56-5
  •  sensible-utils 0.0.9
  •  service-wrapper 3.5.30-1
  •  set 7.6.5-0parrot1
  •  setools 4.0.1-6+b1
  •  sfuzz 0.7.0-1kali2
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.8-1
  •  shellinabox 2.20+b1
  •  shellnoob 2.1-1kali1
  •  shellter 6.9-0kali1
  •  sidguesser 1.0.5-1kali0
  •  siege 4.0.2-1.1+b1
  •  siparmyknife 11232011-1kali0
  •  sipcrack 0.2-2+b3
  •  sipp 3.3-1kali1
  •  sipvicious 0.2.8-1kali0
  •  sirikali 1.2.7-1
  •  skipfish 2.10b-2kali1+b1
  •  sleuthkit 4.4.0-5
  •  slowhttptest 1.7-1+b1
  •  smali 2.2.1-0kali1
  •  smartmontools 6.5+svn4324-1
  •  smbclient 2:4.6.5+dfsg-2
  •  smbmap 1.0.5+git20170228-0kali2
  •  smitools 0.4.8+dfsg2-15
  •  smtp-user-enum 1.2-1kali1
  •  sniffjoke 0.4.1-1kali0
  •  snmp 5.7.3+dfsg-1.7
  •  snmpcheck 1.9-0kali1
  •  snmpd 5.7.3+dfsg-1.7
  •  sntp 1:4.2.8p10+dfsg-5
  •  soapysdr0.5-2-module-airspy:amd64 0.1.0-1
  •  soapysdr0.5-2-module-all:amd64 0.5.4-1
  •  soapysdr0.5-2-module-audio:amd64 0~git20160607-2
  •  soapysdr0.5-2-module-bladerf:amd64 0.3.2-2
  •  soapysdr0.5-2-module-hackrf:amd64 0.2.2-1
  •  soapysdr0.5-2-module-lms7:amd64 16.12.0+dfsg-1
  •  soapysdr0.5-2-module-redpitaya:amd64 0.1.0-1
  •  soapysdr0.5-2-module-remote:amd64 0.3.2-1
  •  soapysdr0.5-2-module-rtlsdr:amd64 0.2.2-2
  •  soapysdr0.5-2-module-uhd:amd64 0.3.2-1
  •  socat 1.7.3.1-2+b1
  •  sound-theme-freedesktop 0.8-1
  •  sox 14.4.1-5+b2
  •  spawn-fcgi 1.6.4-1+b1
  •  spectools 201601r1-1
  •  spice-client-glib-usb-acl-helper 0.33-3.3
  •  spiderfoot 2.8.0-2parrot0
  •  spike 2.9-1kali6
  •  spooftooph 0.5.2-1kali0
  •  sqldict 2.1-1kali0
  •  sqlite3 3.16.2-5
  •  sqlitebrowser 3.9.1-2
  •  sqlmap 1.1.6-1
  •  sqlninja 0.2.6-r1-1kali0
  •  sqlsus 0.7.2-1kali1
  •  sqsh 2.1.7-4+b2
  •  squashfs-tools 1:4.3-4
  •  sslcaudit 1.0-1kali0
  •  ssl-cert 1.0.39
  •  ssldump 0.9b3-6
  •  sslh 1.18-1
  •  sslscan 1.11.10-rbsec-0kali1
  •  sslsniff 0.8-6
  •  sslsplit 0.5.0+dfsg-2
  •  sslstrip 0.9-1kali3
  •  sslyze 0.12-0kali1
  •  ssvnc 1.0.29-3+b1
  •  startpar 0.59-3.1
  •  statsprocessor 0.11-3
  •  steghide 0.5.1-12
  •  stunnel4 3:5.39-2
  •  subversion 1.9.5-1
  •  suckless-tools 42-2
  •  sucrack 1.2.3-4
  •  sudo 1.8.20p2-1
  •  swaks 20170101.0-1
  •  swig 3.0.10-1.1
  •  swig3.0 3.0.10-1.1
  •  synaptic 0.84.2
  •  sysstat 11.5.6-2
  •  system-config-lvm 1.1.18-3
  •  system-config-printer 1.5.9-2
  •  system-config-printer-common 1.5.9-2
  •  system-config-printer-udev 1.5.9-2
  •  systemd 233-9
  •  systemd-sysv 233-9
  •  system-tools-backends 2.10.2-3+b1
  •  sysvinit-utils 2.88dsf-59.9
  •  sysv-rc 2.88dsf-59.9
  •  t1utils 1.39-2
  •  t50 5.6.13-2
  •  tar 1.29b-1.1
  •  tasksel 3.39+parrot1
  •  tasksel-data 3.39+parrot1
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.6+dfsg-1+b1
  •  tcl-expect:amd64 5.45-7+b1
  •  tcpd 7.6.q-26
  •  tcpdump 4.9.0-2
  •  tcpflow 1.4.5+repack1-4
  •  tcpick 0.2.1-7
  •  tcpreplay 4.2.5-1
  •  tcptrace 6.6.7-5
  •  tcpwatch-httpproxy 1.3.1-2
  •  tcpxtract 1.0.1-11
  •  tdb-tools 1.3.13-2
  •  teamsploit 0~20151123-0kali1
  •  telnet 0.17-41
  •  termineter 0.2.7-0kali1
  •  testdisk 7.0-3+b1
  •  tex-common 6.07
  •  tex-gyre 20160520-1
  •  texlive-base 2017.20170629-1
  •  texlive-binaries 2017.20170613.44572-2
  •  texlive-extra-utils 2017.20170629-1
  •  texlive-fonts-recommended 2017.20170629-1
  •  texlive-font-utils 2017.20170629-1
  •  texlive-latex-base 2017.20170629-1
  •  texlive-latex-extra 2017.20170629-1
  •  texlive-latex-recommended 2017.20170629-1
  •  texlive-pictures 2017.20170629-1
  •  texlive-plain-generic 2017.20170629-1
  •  texlive-pstricks 2017.20170629-1
  •  tftp 0.17-18+b2
  •  tftpd32 4.50-0kali0
  •  thc-ipv6 3.0-1
  •  thc-pptp-bruter 0.1.4-1kali2+b1
  •  thc-ssl-dos 1.4-1kali2+b1
  •  theharvester 2.7-0kali1
  •  themole 0.3-1parrot0
  •  thin 1.6.3-2+b3
  •  tightvncserver 1:1.3.9-9
  •  tipa 2:1.3-20
  •  tk8.5 8.5.19-1+b1
  •  tk 8.6.0+9
  •  tk8.6 8.6.6-1+b1
  •  tk8.6-blt2.5 2.5.3+dfsg-3
  •  tlssled 1.3-0kali1
  •  tmux 2.5-2
  •  tnscmd10g 1.3-1kali0
  •  topmenu-gtk-common 0.3-1
  •  tor 0.2.9.11-1
  •  torbrowser-launcher 0.2.7-0parrot0
  •  torchat 0.9.9.553-2parrot0
  •  tor-geoipdb 0.2.9.11-1
  •  torsocks 2.2.0-1
  •  traceroute 1:2.1.0-2
  •  truecrack 3.0-1kali0
  •  tshark 2.2.7-1
  •  ttf-bitstream-vera 1.10-8
  •  ttf-dejavu 2.37-1
  •  ttf-dejavu-core 2.37-1
  •  ttf-dejavu-extra 2.37-1
  •  twofi 2.0-0kali1
  •  tzdata 2017b-2
  •  u3-pwn 2.0-1kali3
  •  u3-tool 0.3-3
  •  ua-tester 1.06-1kali1
  •  ubertooth 2017.03~r2-0kali1
  •  ubertooth-firmware 2017.03~r2-0kali1
  •  ucf 3.0036
  •  udev 233-9
  •  udftools 1.3-1
  •  udisks2 2.1.8-1
  •  udptunnel 1.1-5
  •  uhd-host 3.9.5-2+b3
  •  uhd-images 3.9.4-0kali1
  •  unhide 20130526-1
  •  unhide.rb 22-2
  •  unicornscan 0.4.7-1kali2
  •  uniscan 6.3-0kali1
  •  unix-privesc-check 1.4~svn361-1kali2
  •  uno-libs3 5.2.7-1
  •  unrar 1:5.5.5-1
  •  unzip 6.0-21
  •  update-inetd 4.44
  •  upower 0.99.4-4+b1
  •  upx-ucl 3.91-4
  •  ure 5.2.7-1
  •  urlcrazy 0.5-1kali0
  •  usb-modeswitch 2.5.0+repack0-1
  •  usb-modeswitch-data 20170120-1
  •  usbmuxd 1.1.0-2+b2
  •  usbutils 1:007-4+b1
  •  user-setup 1.67
  •  util-linux 2.29.2-1
  •  uuid-runtime 2.29.2-1
  •  va-driver-all:amd64 1.8.3-1
  •  vboot-kernel-utils 0~R52-8350.B-2
  •  vboot-utils 0~R52-8350.B-2
  •  vdpau-driver-all:amd64 1.1.1-6
  •  vega 1.0-build130-0kali2
  •  vim-common 2:8.0.0197-4
  •  vim-gtk 2:8.0.0197-4
  •  vim-gui-common 2:8.0.0197-4
  •  vim-runtime 2:8.0.0197-4
  •  vim-tiny 2:8.0.0197-4
  •  vinagre 3.22.0-1+b1
  •  vinetto 1:0.07-7
  •  vino 3.22.0-1
  •  virtinst 1:1.4.0-5
  •  virt-manager 1:1.4.0-5
  •  virtualbox-guest-dkms 5.1.18-dfsg-1
  •  virtualbox-guest-utils 5.1.18-dfsg-1
  •  virt-viewer 5.0-1
  •  vlan 1.9-3.2+b1
  •  vlc 2.2.6-2+b3
  •  vlc-bin 2.2.6-2+b3
  •  vlc-data 2.2.6-2
  •  vlc-l10n 2.2.6-2
  •  vlc-plugin-base:amd64 2.2.6-2+b3
  •  vlc-plugin-notify:amd64 2.2.6-2+b3
  •  vlc-plugin-qt:amd64 2.2.6-2+b3
  •  vlc-plugin-samba:amd64 2.2.6-2+b3
  •  vlc-plugin-skins2:amd64 2.2.6-2+b3
  •  vlc-plugin-video-output:amd64 2.2.6-2+b3
  •  vlc-plugin-video-splitter:amd64 2.2.6-2+b3
  •  vlc-plugin-visualization:amd64 2.2.6-2+b3
  •  voiphopper 2.04-1kali1
  •  volafox 0.8-1kali0
  •  volatility 2.6-1
  •  volatility-tools 2.6-1
  •  vpnc 0.5.3r550-3
  •  vpnc-scripts 0.1~git20160829-1
  •  waffit 0.9.3-0kali2
  •  wafw00f 0.9.3-0kali2
  •  wakeonlan 0.41-11
  •  wamerican 2017.01.22-1
  •  wapiti 2.3.0+dfsg-6
  •  wce 1.42-beta-0kali0
  •  webacoo 0.2.3-1kali0
  •  webhandler 03192014-0kali2
  •  webscarab 20120422-001828-1kali0
  •  webshells 1.1-0kali0
  •  websploit 3.0.0-1
  •  weevely 3.2.0-0parrot0
  •  wfuzz 2.1.4-1
  •  wget 1.19.1-4
  •  whatweb 0.4.8~git20161009-1
  •  whiptail 0.52.20-1+b1
  •  whois 5.2.16
  •  wifi-honey 1.0-1kali2
  •  wifiphisher 1.1+git20160725-0kali2
  •  wifitap 0.4.0-1kali3
  •  wifite 2.0.85~gitedbdedd14-1
  •  windows-binaries 0.5-0kali2
  •  wine 1.8.7-2
  •  wine64 1.8.7-2
  •  winexe 1.1~20140107-0kali4+b13
  •  wireless-regdb 2016.06.10-1
  •  wireless-tools 30~pre9-12+b1
  •  wireshark 2.2.7-1
  •  wireshark-common 2.2.7-1
  •  wireshark-qt 2.2.7-1
  •  wmaloader 0.1-5.1+b2
  •  wmctrl 1.07-7+b1
  •  wol-e 2.0-1kali3
  •  wordlists 0.3-1parrot0
  •  wpasupplicant 2:2.4-1
  •  wpscan 2.9.2-0parrot0
  •  wvdial 1.61-4.1
  •  x11-apps 7.7+6+b1
  •  x11-common 1:7.7+19
  •  x11proto-core-dev 7.0.31-1
  •  x11proto-damage-dev 1:1.2.1-2
  •  x11proto-dri2-dev 2.8-2
  •  x11proto-fixes-dev 1:5.0-2
  •  x11proto-gl-dev 1.4.17-1
  •  x11proto-input-dev 2.3.2-1
  •  x11proto-kb-dev 1.0.7-1
  •  x11proto-xext-dev 7.3.0-1
  •  x11proto-xf86vidmode-dev 2.3.1-2
  •  x11-session-utils 7.7+2+b1
  •  x11-utils 7.7+3+b1
  •  x11-xkb-utils 7.7+3+b1
  •  x11-xserver-utils 7.7+7+b1
  •  xauth 1:1.0.9-1+b2
  •  xaw3dg:amd64 1.5+E-18.2
  •  xbitmaps 1.1.1-2
  •  xboard 4.9.1-1
  •  xdg-utils 1.1.1-1
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+4
  •  xfsdump 3.1.6+nmu2+b1
  •  xfsprogs 4.9.0+nmu1
  •  xinit 1.3.4-3+b1
  •  xkb-data 2.19-1
  •  xml-core 0.17
  •  xorg 1:7.7+19
  •  xorg-docs-core 1:1.7.1-1
  •  xorg-sgml-doctools 1:1.11-1
  •  xpdf 3.04-4
  •  xplico 1.2.0-0kali1
  •  xplot-xplot.org 0.90.7.1-3
  •  xprobe 0.3-3
  •  xserver-common 2:1.19.3-1
  •  xserver-xorg 1:7.7+19
  •  xserver-xorg-core 2:1.19.3-1
  •  xserver-xorg-input-all 1:7.7+19
  •  xserver-xorg-input-libinput 0.23.0-2
  •  xserver-xorg-input-multitouch 1.0~rc2+git20110312-2+b6
  •  xserver-xorg-input-synaptics 1.9.0-1+b1
  •  xserver-xorg-input-wacom 0.34.99.1-1
  •  xserver-xorg-legacy 2:1.19.3-1
  •  xserver-xorg-video-all 1:7.7+19
  •  xserver-xorg-video-amdgpu 1.3.0-1
  •  xserver-xorg-video-ati 1:7.9.0-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1+b5
  •  xserver-xorg-video-intel 2:2.99.917+git20161206-1
  •  xserver-xorg-video-nouveau 1:1.0.15-2
  •  xserver-xorg-video-qxl 0.1.5-2
  •  xserver-xorg-video-radeon 1:7.9.0-1
  •  xserver-xorg-video-vesa 1:2.3.4-1+b2
  •  xserver-xorg-video-vmware 1:13.2.1-1+b1
  •  xsltproc 1.1.29-2.1
  •  xspy 1.1-1kali2
  •  xsser 1.7-1-0parrot0
  •  xterm 330-1
  •  xtightvncviewer 1:1.3.9-9
  •  xtrans-dev 1.3.5-1
  •  xul-ext-noscript 2.9.0.14-1
  •  xul-ext-ublock-origin 1.12.4+dfsg-1
  •  xul-ext-useragentswitcher 0.7.3-3
  •  xvfb 2:1.19.3-1
  •  xvkbd 3.3-1+b1
  •  xxd 2:8.0.0197-4
  •  xz-utils 5.2.2-1.2+b1
  •  yara 3.6.2+dfsg-4
  •  yasat 848-1
  •  yelp 3.22.0-1
  •  yelp-xsl 3.20.1-2
  •  yersinia 0.7.3-3+b1
  •  youtube-dl 2017.05.18.1-1
  •  zaproxy 2.6.0-0parrot1
  •  zenity 3.22.0-1+b1
  •  zenity-common 3.22.0-1
  •  zenmap 7.50-1
  •  zerofree 1.0.4-1
  •  zile 2.4.13-1
  •  zim 0.65-4
  •  zip 3.0-11+b1
  •  zlib1g:amd64 1:1.2.8.dfsg-5
  •  zlib1g-dev:amd64 1:1.2.8.dfsg-5
  •  zsh 5.3.1-5
  •  zsh-common 5.3.1-5
  •  zulucrypt 5.1.0-1parrot2
  •  zulucrypt-cli 5.1.0-1parrot2
  •  zulucrypt-gui 5.1.0-1parrot2
  •  zulumount-cli 5.1.0-1parrot2
  •  zulumount-gui 5.1.0-1parrot2


Reader Ratings
Reader supplied reviews for Parrot Security OS

Average rating
9.0
from 33 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Parrot Security OS?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 3.9
Rating: 8
Date: 2017-11-22
Votes: 5


I have been running Kali for about 2 years on my current desktop. Haven't had any problems in the past with it on other machines, but there a few pieces of hardware it doesn't get along with on this one very well. Things I've just put up with as they did not effect what I used Kali for.
Most notably my Radeon graphics card, drops the second monitor for no apparent reason and sound via HDMI to my monitors won't work. If I need sound, not usually for what I am doing, I can plug in a USB speaker and it works fine. It doesn't recognize my PCI-e Broadcom WiFi. Again no big deal, I use a TP-Link for testing,
Every few months or so it will die during an update and I have to re-install.
This time I decided to install Parrot instead.
I am glad I did. The Calamares Install wouldn't work, but the standard GTK installer from grub worked fine. Almost. The grub it installed wouldn't let me boot any of my other Linux OSes properly. Fortunately I was able to get in terminal mode on one and grub-install. I also needed to fix fstab on all of them because it insisted on formating the swap partition, changing its UUID.
Minor problems in the big scheme.
It is beautiful, but too much redundancy between the top and bottom panel. Yeah, I'll fix that, but they could have done that out of the box.
The reason I will stay with it is because all the little hardware issues of Kali, are gone. All my hardware works perfectly now, just like it does in all my other Linux OSes.
It has all the same tools, and at least the 5 I've tested so far, work exactly the same. No learning curve. So it'd like before but with a few little extra bonuses. Good job Parrot crew.


Was this review helpful? Yes No
Version: 3.9
Rating: 10
Date: 2017-11-22
Votes: 0


SO CLEAN and BEAUTIFUL!!! I installed lot of distros over a week to test which one suited my needs. This is it people!!! Installation process is the smoothest and fastest ever. You can make it a little slower by going expert mode if you really have SPECIAL needs, otherwise the basic installation it's still superclean and effective. and most of all :D ... so proud of it! It is an italian distro!

You'll love the parrots!!!
--------------------------------
Mamma mia che bella!!!! L'installazione è superveloce e superpulita. se si vuole rendere ulteriormente "clean" c'è la modalità esperta di installazione per personalizzare ulteriormente un sistema che è gia ridotto all'essenziale! Ho provato diverse distribuzioni durante tutta la settimana per trovare quella che più corrispondeva alle mie esigenze ed eccola!!! talmente personalizzabile dopo l'installazione base che fatico a pensare ci sia qualcuno a cui non sia adatta!!!
Decisamente meravigliosa e sopratutto ITALIANA!!! xd Innamoratevi dei pappagalli!


Was this review helpful? Yes No
Version: 3.9
Rating: 10
Date: 2017-11-19
Votes: 0


Parrot 3.9 ha il giusto mix di app di navigazione anonima, crittografia, ufficio.
Molto belli gli sfondi e il tema Mate scelto. E' una distribuzione veloce, molto piu' di altre piu' blasonate, scorre senza intoppi. Uso la versione light e la 3.9 ha tutto cio' che mi serve.
Ottimo lavoro complessivo, fa davvero piacere che sia proprio un team italiano ad aver messo insieme la migliore distro linux che ho provato sinora.
Se devo fare alcuni appunti direi: ottimizzare la struttura dei menu (alcune ridondanze), aggiornare gparted (0.25), migliorare la rilevazione del tipo di tastiera e del bios (su una delle mie macchine piu' vecchiotte si blocca in fase di avvio).
Come utente attento alla privacy per migliorare darei poi un'occhiata sicurezza della "Discreete Linux" (purtroppo solo a 64bit).
Comunque ottimo lavoro, finora solo Manjaro mi ha impressionato altrettanto favorevolmente.


Was this review helpful? Yes No

See all 33 reader reviews of Parrot Security OS...


Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly