• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: Parrot Security OS

Parrot Security OS

Last Update: 2017-05-13 05:46 UTC


Parrot Security OS is a Debian-based, security-oriented distribution featuring a collection of utilities designed for penetration testing, computer forensics, reverse engineering, hacking, privacy, anonymity and cryptography. The product, developed by Frozenbox, comes with MATE as the default desktop environment.

Popularity (hits per day): 12 months: 39 (273), 6 months: 32 (328), 3 months: 28 (355), 4 weeks: 25 (446), 1 week: 28 (430)

Average visitor rating: 9.75/10 from 12 review(s).


Parrot Summary
Distribution Parrot Security OS
Home Page http://www.parrotsec.org/
Mailing Lists http://lists.parrotsec.org/listinfo
User Forums FrozenBox.org
Alternative User Forums LinuxQuestions.org
Documentation https://docs.parrotsec.org/
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://www.parrotsec.org/download.fx
Bug Tracker --
Related Websites  
Reviews  
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-05-19: Distribution Release: Parrot Security OS 3.6
 • 2017-03-08: Distribution Release: Parrot Security OS 3.5
 • 2016-12-25: Distribution Release: Parrot Security OS 3.3
 • 2016-10-16: Distribution Release: Parrot Security OS 3.2
 • 2016-07-31: Distribution Release: Parrot Security OS 3.1
 • 2016-06-19: Distribution Release: Parrot Security OS 3.0
 • More Parrot releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.1$5.95
Ubuntu 17.04$5.95
Debian 8.8.0$2.95
openSUSE 42.2$5.95
CentOS 7.3.1611$5.95
Fedora 25$5.95
Arch 2017.05$5.95
USB Flash Drives
Linux Mint 18.1 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 25 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Feature 3.6 3.0.1 2.2.1
Release Date 2017-05-13 2016-06-18 2016-05-16
End Of Life      
Price (US$) Free Free Free
CDs 1 DVD 1 DVD 1 DVD
Free Download ISO ISO ISO
Installation      
Default Desktop MATE MATE MATE
Package Management DEB DEB DEB
Office Suite GOffice GOffice, LibreOffice GOffice
Processor Architecture i686, x86_64 i686, x86_64 i686, x86_64
Journaled File Systems ext3, ext4 ext3, ext4 ext3, ext4
Multilingual en en en
Asian Language Support      
Full Package List 3.6 3.0.1 2.2.1

Full Package List:   Parrot Security OS 2.2.1
  Number of packages: 2,315 (download as TXT)
  ------------------------------------------------------------------
  •  3viltwin 0.6.3-parrot2
  •  abiword 3.0.0-8+b1
  •  abiword-common 3.0.0-8
  •  abiword-plugin-grammar 3.0.0-8+b1
  •  abiword-plugin-mathview 3.0.0-8+b1
  •  acl 2.2.52-2
  •  acvamarin-theme 1.4.2
  •  adduser 3.113+nmu3
  •  adwaita-icon-theme 3.14.0-2
  •  aircrack-ng 1:1.2-0~rc3-0kali1
  •  airmode 0.4-parrot0
  •  alsa-base 1.0.27+1
  •  alsa-firmware-loaders 1.0.28-1
  •  alsa-utils 1.0.28-1
  •  amd64-microcode 2.20141028.1
  •  anonsurf 1.3.2
  •  apache2 2.4.10-10+deb8u1
  •  apache2.2-bin 2.4.10-10+deb8u1
  •  apache2-bin 2.4.10-10+deb8u1
  •  apache2-data 2.4.10-10+deb8u1
  •  apache2-utils 2.4.10-10+deb8u1
  •  apache-users 2.1-1kali2
  •  apktool 1.5.2-1kali1
  •  apt 1.0.9.10+kali1
  •  aptitude 0.6.11-1+b1
  •  aptitude-common 0.6.11-1
  •  aptitude-doc-en 0.6.11-1
  •  apt-listchanges 2.85.13+nmu1
  •  apt-parrot 2.5.8
  •  apt-utils 1.0.9.10+kali1
  •  arj 3.10.22-13
  •  armitage 20150812-1kali1
  •  arping 2.14-1
  •  asleap 2.2-1kali5
  •  aspell 0.60.7~20110707-1.3
  •  aspell-en 7.1-0-1.1
  •  at 3.1.16-1
  •  atmel-firmware 1.3-4
  •  atril 1.8.1+dfsg1-4
  •  atril-common 1.8.1+dfsg1-4
  •  at-spi2-core 2.14.0-1
  •  attr 1:2.4.47-2
  •  autopoint 0.19.3-2
  •  autopsy 2.24-1
  •  avahi-daemon 0.6.31-5
  •  b43-fwcutter 1:019-2
  •  backdoor-factory 3.0.5-0kali1
  •  base-files 1:2.0
  •  base-passwd 3.5.37
  •  bash 4.3-11+b1
  •  bash-completion 1:2.1-4
  •  bbqsql 1.1-1kali0
  •  bc 1.06.95-9
  •  bdfproxy 0.3.2-1kali1
  •  bed 0.5-1kali4
  •  bettercap 1.1.4
  •  bind9-host 1:9.9.5.dfsg-9+deb8u5
  •  binfmt-support 2.1.5-1+kali1
  •  binutils 2.25-5
  •  binwalk 2.0.1+dfsg-1
  •  bleach 0.5
  •  bleachbit 1.4-1
  •  blt 2.5.3+dfsg-1
  •  bluelog 1.1.2-1kali1
  •  blueranger 0.1-1kali3
  •  bluetooth 5.23-2
  •  bluez 5.23-2+b1
  •  bluez-firmware 1.2-3
  •  bsd-mailx 8.1.2-0.20141216cvs-2
  •  bsdmainutils 9.0.6
  •  bsdutils 1:2.25.2-6
  •  btrfs-tools 3.17-1.1
  •  build-essential 11.7
  •  bulk-extractor 1.5.1-0kali2
  •  bully 1.0-22-0kali1
  •  bundler 1.7.4-1
  •  burpsuite 1.6.32-0kali1
  •  busybox 1:1.22.0-9+deb8u1
  •  bwidget 1.9.8-1
  •  bzip2 1.0.6-7+b3
  •  ca-certificates 20141019
  •  ca-certificates-frozenbox 0.1
  •  ca-certificates-java 20140324
  •  cadaver 0.23.3-2+b2
  •  caja 1.8.2-3+deb8u1
  •  caja-common 1.8.2-3+deb8u1
  •  caja-extensions-common 1.8.0-3
  •  caja-gksu 1.8.0-3
  •  caja-image-converter 1.8.0-3
  •  caja-open-terminal 1.8.0-3
  •  caja-sendto 1.8.0-3
  •  caja-share 1.8.0-3
  •  chiron 0.8.1-parrot4
  •  chkrootkit 0.50-3
  •  chntpw 1.0-1+b1
  •  cifs-utils 2:6.4-1
  •  cisco-auditing-tool 1.0-1kali3
  •  cisco-global-exploiter 13-1kali3
  •  clusterd 0.4-0kali1
  •  cmospwd 5.0+dfsg-3kali2
  •  colord 1.2.1-1+b2
  •  colord-data 1.2.1-1
  •  cone 0.89-1
  •  conky-all 1.9.0-6
  •  console-setup 1.123
  •  console-setup-linux 1.123
  •  coreutils 8.23-4
  •  cowpatty 4.6-1kali2
  •  cowsay 3.03+dfsg1-10
  •  cpio 2.11+dfsg-4.1+deb8u1
  •  cpp 4:4.9.2-2
  •  cpp-4.9 4.9.2-10
  •  cpufrequtils 008-1
  •  crda 3.13-1
  •  creddump 0.3-1kali2
  •  creepy 1.1-0kali1
  •  criptator 0.4-3
  •  cron 3.0pl1-127
  •  crunch 3.6-2
  •  cryptcat 20031202-5kali3
  •  cryptsetup 2:1.6.6-5kali1
  •  cryptsetup-bin 2:1.6.6-5kali1
  •  curl 7.38.0-4+deb8u3
  •  cutycapt 0.0~svn6-3.1
  •  cymothoa 1-beta-1kali0
  •  dash 0.5.7-4+b1
  •  davtest 1.0-1kali3
  •  dbd 1.50-1kali2
  •  dbus 1.8.18-0+deb8u1
  •  dbus-x11 1.8.18-0+deb8u1
  •  dc 1.06.95-9
  •  dc3dd 7.2.641-3
  •  dcfldd 1.3.4.1-6
  •  dconf-cli 0.22.0-1
  •  dconf-editor 0.22.0-1
  •  dconf-gsettings-backend:amd64 0.22.0-1
  •  dconf-service 0.22.0-1
  •  ddrescue 1.28-1kali1
  •  debconf 1.5.56
  •  debconf-i18n 1.5.56
  •  debhelper 9.20150101
  •  debian-archive-keyring 2014.3
  •  debian-faq 5.0.3
  •  debian-installer-launcher 19+parrot0
  •  debianutils 4.4+b1
  •  debmod 1.8.1
  •  default-jdk 2:1.7-52
  •  default-jre 2:1.7-52
  •  default-jre-headless 2:1.7-52
  •  desktop-base 8.0.3-parrot5
  •  desktop-file-utils 0.22-1
  •  dff 1.3.0+dfsg.1-4.1+kali1
  •  dhcpig 0.2-1kali1
  •  dh-python 1.20141111-2
  •  dialog 1.2-20140911-1
  •  dictionaries-common 1.23.17
  •  diffstat 1.58-1
  •  diffutils 1:3.3-1+b1
  •  dirb 2.22-0kali2
  •  dirbuster 1.0-1kali3
  •  dissy 9-3.1
  •  dmeventd 2:1.02.90-2.2
  •  dmidecode 2.12-3
  •  dmitry 1.3a-1kali2
  •  dmsetup 2:1.02.90-2.2
  •  dmz-cursor-theme 0.4.4
  •  dnmap 0.6-1kali2
  •  dns2tcp 0.5.2-1.1
  •  dnschef 0.2.1-1kali1
  •  dnsenum 1.2.4.1-1kali1
  •  dnsmasq 2.72-3+deb8u1
  •  dnsmasq-base 2.72-3+deb8u1
  •  dnsrecon 0.8.9-0kali1
  •  dns-root-data 2014060201+2
  •  dnstracer 1.9-4kali2
  •  dnsutils 1:9.9.5.dfsg-9+deb8u5
  •  dnswalk 2.0.2.dfsg.1-1
  •  docbook-xml 4.5-7.2
  •  docbook-xsl 1.78.1+dfsg-1
  •  doc-debian 6.2
  •  docutils-common 0.12+dfsg-1
  •  docutils-doc 0.12+dfsg-1
  •  dos2unix 6.0.4-1
  •  dosfstools 3.0.27-1
  •  dpkg 1.17.26
  •  dpkg-dev 1.17.26
  •  dsniff 2.4b1+debian-22.1+b1
  •  dvdisaster 0.72.4-1
  •  dvdisaster-doc 0.72.4-1
  •  dvd+rw-tools 7.1-11
  •  dwarfdump 20120410-2
  •  e2fslibs:amd64 1.42.12-1.1
  •  e2fsprogs 1.42.12-1.1
  •  eapmd5pass 1.4-1kali4
  •  easy-rsa 2.2.2-1
  •  edb-debugger 0.9.20-1kali1
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-10.1
  •  engrampa 1.8.1+dfsg1-1
  •  engrampa-common 1.8.1+dfsg1-1
  •  enumiax 0.4a-1kali0
  •  eom 1.8.0+dfsg1-4+b2
  •  eom-common 1.8.0+dfsg1-4
  •  etherape 0.9.13-1
  •  etherwake 1.09-4
  •  ethtool 1:3.16-1
  •  ettercap-common 1:0.8.2-2~kali1+b1
  •  ettercap-graphical 1:0.8.2-2~kali1+b1
  •  evince 3.14.1-2
  •  evince-common 3.14.1-2
  •  evolution-data-server-common 3.12.9~git20141128.5242b0-2+deb8u2
  •  exfat-fuse 1.1.0-2
  •  exfat-utils 1.1.0-2
  •  exim4 4.84-8
  •  exim4-base 4.84-8
  •  exim4-config 4.84-8
  •  exim4-daemon-light 4.84-8
  •  expect 5.45-6
  •  fairymax 4.8v-1
  •  fakeroot 1.20.2-1
  •  fastjar 2:0.98-5
  •  fcrackzip 1.0-5kali1
  •  fern-wifi-cracker 2.2-0kali0
  •  ferret 0.6-5
  •  ffmpegthumbnailer 2.0.8-2+b4
  •  fierce 0.9.9-1kali3
  •  file 1:5.22+15-2
  •  fileinfo 0.6-parrot0
  •  fimap 1.00-0kali0
  •  findmyhash 1.1.2-1kali3
  •  findutils 4.4.2-9+b1
  •  firebird2.5-common 2.5.3.26778.ds4-5
  •  firebird2.5-common-doc 2.5.3.26778.ds4-5
  •  firmware-adi 0.44kali1
  •  firmware-atheros 0.44kali1
  •  firmware-b43-installer 1:019-2
  •  firmware-b43legacy-installer 1:019-2
  •  firmware-bnx2 0.44kali1
  •  firmware-bnx2x 0.44kali1
  •  firmware-brcm80211 0.44kali1
  •  firmware-intelwimax 0.44kali1
  •  firmware-ipw2x00 0.44parrot1
  •  firmware-iwlwifi 0.44kali1
  •  firmware-libertas 0.44kali1
  •  firmware-linux 0.44kali1
  •  firmware-linux-free 3.3
  •  firmware-linux-nonfree 0.44kali1
  •  firmware-myricom 0.44kali1
  •  firmware-netxen 0.44kali1
  •  firmware-qlogic 0.44kali1
  •  firmware-ralink 0.44kali1
  •  firmware-realtek 0.44kali1
  •  firmware-ti-connectivity 0.44kali1
  •  firmware-zd1211 3.0.0.56-3
  •  flashplugin-nonfree 1:3.6.1
  •  flasm 1.62-7
  •  fontconfig 2.11.0-6.3
  •  fontconfig-config 2.11.0-6.3
  •  fonts-dejavu 2.34-1
  •  fonts-dejavu-core 2.34-1
  •  fonts-dejavu-extra 2.34-1
  •  fonts-droid 1:4.4.4r2-6
  •  fonts-freefont-ttf 20120503-4
  •  fonts-liberation 1.07.4-1
  •  fonts-lyx 2.1.2-2
  •  foremost 1.5.7-5
  •  fping 3.10-2
  •  fragroute 1.2-7.2kali2
  •  fragrouter 1.7-3
  •  framework2 2.0-1kali0
  •  freeglut3:amd64 2.8.1-2
  •  freerdp-x11 1.1.0~git20140921.1.440916e+dfsg1-4
  •  freetds-common 0.91-6
  •  fruit 2.1.dfsg-6
  •  ftester 1.0-1
  •  ftp 0.17-31
  •  fuse 2.9.3-15+deb8u2
  •  fxload 0.0.20081013-1
  •  g++ 4:4.9.2-2
  •  g++-4.9 4.9.2-10
  •  galculator 2.1.3-1
  •  gcc 4:4.9.2-2
  •  gcc-4.8-base:amd64 4.8.4-1
  •  gcc-4.9 4.9.2-10
  •  gcc-4.9-base:amd64 4.9.2-10
  •  gconf2 3.2.6-3
  •  gconf2-common 3.2.6-3
  •  gconf-service 3.2.6-3
  •  gcr 3.14.0-2
  •  gdb 7.7.1+dfsg-5
  •  gdbserver 7.7.1+dfsg-5
  •  gdebi 0.9.5.5+nmu1
  •  gdebi-core 0.9.5.5+nmu1
  •  gdisk 0.8.10-2
  •  geany 1.24.1+parrot0
  •  geany-common 1.24.1+parrot0
  •  genisoimage 9:1.1.11-3
  •  geoclue-2.0 2.1.10-2
  •  geoip-database 20150317-1
  •  geotweet 0.1-parrot0
  •  gettext 0.19.3-2
  •  gettext-base 0.19.3-2
  •  ghostscript 9.06~dfsg-2+deb8u1
  •  gir1.2-atk-1.0 2.14.0-1
  •  gir1.2-freedesktop:amd64 1.42.0-2.2
  •  gir1.2-gdkpixbuf-2.0 2.31.1-2+deb8u4
  •  gir1.2-glib-2.0:amd64 1.42.0-2.2
  •  gir1.2-gtk-2.0 2.24.25-3
  •  gir1.2-gtk-3.0:amd64 3.14.5-1
  •  gir1.2-mate-panel 1.8.1+dfsg1-3
  •  gir1.2-pango-1.0:amd64 1.36.8-3
  •  gir1.2-polkit-1.0 0.105-8
  •  gir1.2-soup-2.4 2.48.0-1
  •  gir1.2-vte-2.90 1:0.36.3-1
  •  git 1:2.1.4-2.1+deb8u1
  •  git-man 1:2.1.4-2.1+deb8u1
  •  gksu 2.0.2-9
  •  glib-networking:amd64 2.42.0-2
  •  glib-networking-common 2.42.0-2
  •  glib-networking-services 2.42.0-2
  •  gnome-accessibility-themes 3.14.2.2-1
  •  gnome-icon-theme 3.12.0-1
  •  gnome-icon-theme-symbolic 3.12.0-1
  •  gnome-keyring 3.14.0-1+b1
  •  gnome-mime-data 2.18.0-1
  •  gnome-terminal 3.14.2-1kali1
  •  gnome-terminal-data 3.14.2-1kali1
  •  gnome-themes-standard:amd64 3.14.2.2-1
  •  gnome-themes-standard-data 3.14.2.2-1
  •  gnome-user-guide 3.14.1-1
  •  gnumeric 1.12.18-2
  •  gnumeric-common 1.12.18-2
  •  gnumeric-doc 1.12.18-2
  •  gnupg 1.4.18-7
  •  gnupg2 2.0.26-6
  •  gnupg-agent 2.0.26-6
  •  gobi-loader 0.6-1
  •  golismero 2.0-beta6+git20150114-0kali0
  •  goofile 1.5-1kali3
  •  gparted 0.19.0-2
  •  gpgv 1.4.18-7
  •  grabber 0.1-1kali4
  •  graphviz 2.38.0-7
  •  grep 2.20-4.1
  •  groff-base 1.22.2-8
  •  growisofs 7.1-11
  •  grub2-common 2.02~beta2-22+deb8u1
  •  grub-common 2.02~beta2-22+deb8u1
  •  grub-pc 2.02~beta2-22+deb8u1
  •  grub-pc-bin 2.02~beta2-22+deb8u1
  •  gsettings-desktop-schemas 3.14.1-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2
  •  gstreamer0.10-alsa:amd64 0.10.36-2
  •  gstreamer0.10-gconf:amd64 0.10.31-3+nmu4+b1
  •  gstreamer0.10-plugins-base:amd64 0.10.36-2
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu4+b1
  •  gstreamer0.10-x:amd64 0.10.36-2
  •  gstreamer1.0-libav:amd64 1.4.4-2
  •  gstreamer1.0-plugins-base:amd64 1.4.4-2
  •  gstreamer1.0-plugins-good:amd64 1.4.4-2
  •  gstreamer1.0-x:amd64 1.4.4-2
  •  gtk2-engines:amd64 1:2.20.2-3
  •  gtk2-engines-murrine:amd64 0.98.1.1-5
  •  gtk2-engines-pixbuf:amd64 2.24.25-3
  •  gtkd 0.8.3-parrot2
  •  gtk-recordmydesktop 0.3.8-4.1
  •  gufw 12.10.0-1
  •  guile-2.0-libs:amd64 2.0.11+1-9
  •  gvfs:amd64 1.22.2-1
  •  gvfs-backends 1.22.2-1
  •  gvfs-bin 1.22.2-1
  •  gvfs-common 1.22.2-1
  •  gvfs-daemons 1.22.2-1
  •  gvfs-libs:amd64 1.22.2-1
  •  gzip 1.6-4
  •  hardening-includes 2.6
  •  hashcat 2.00-0kali3
  •  hashcat-utils 1.2-0kali1
  •  hash-identifier 1.1-1kali2
  •  hddtemp 0.3-beta15-52
  •  hdparm 9.43-2
  •  hexchat 2.10.1-1
  •  hexchat-common 2.10.1-1
  •  hexinject 1.5-1kali3
  •  hexorbase 1.0-1kali1
  •  heybe 0.5-parrot0
  •  hfsplus 1.0.4-12.1
  •  hfsprogs 332.25-11
  •  hfsutils 3.2.6-13
  •  hicolor-icon-theme 0.13-1
  •  host 1:9.9.5.dfsg-9+deb8u5
  •  hostapd 1:2.3-1+deb8u3
  •  hostname 3.15
  •  hotpatch 0.2-1kali1
  •  hping3 3.a2.ds2-7
  •  htshells 0.1~git20131205-1kali0
  •  humanity-icon-theme 1-0
  •  hunspell-en-us 20070829-6
  •  hydra 8.1-1~kali1
  •  hydra-gtk 8.1-1~kali1
  •  i2p 0.9.23-2~deb8u+1
  •  i2p-router 0.9.23-2~deb8u+1
  •  i965-va-driver:amd64 1.4.1-2
  •  iaxflood 0.1-1kali1
  •  iceweasel 38.6.1esr-1~deb8u1
  •  iceweasel-frozenmod 2.0.1
  •  ieee-data 20150531.1
  •  ifupdown 0.7.53.1
  •  imagemagick-6.q16 8:6.8.9.9-5
  •  imagemagick 8:6.8.9.9-5
  •  imagemagick-common 8:6.8.9.9-5
  •  info 5.2.0.dfsg.1-6
  •  infoip 1.1-parrot3
  •  init 1.22
  •  initramfs-tools 0.120
  •  initscripts 2.88dsf-59parrot1
  •  init-system-helpers 1.22
  •  insserv 1.14.0-5
  •  install-info 5.2.0.dfsg.1-6
  •  intel-microcode 3.20150121.1
  •  intersect 2.5-1kali1
  •  intltool-debian 0.35.0+20060710.1
  •  inurlbr 2.1-parrot1
  •  iodine 0.7.0-3
  •  iproute 1:3.16.0-2
  •  iproute2 3.16.0-2
  •  ipscan 3.4.1-parrot0
  •  iptables 1.4.21-2+b1
  •  iputils-ping 3:20121221-5+b2
  •  isc-dhcp-client 4.3.1-6+deb8u2
  •  isc-dhcp-common 4.3.1-6+deb8u2
  •  isc-dhcp-server 4.3.1-6+deb8u2
  •  iso-codes 3.57-1
  •  iucode-tool 1.1.1-1
  •  iw 3.17-1
  •  jad 1.5.8e-1kali1
  •  jarwrapper 0.52+kali1
  •  java-common 0.52
  •  javascript-common 11
  •  javasnoop 1.1-rc2-1kali1
  •  java-wrappers 0.1.28
  •  jboss-autopwn 0.1-1kali0
  •  jfsutils 1.1.15-2.1
  •  john 1.8.0.6-jumbo-1-0kali2
  •  john-data 1.8.0.6-jumbo-1-0kali2
  •  johnny 1.1.3-0kali1
  •  joomscan 0.0.4-1kali1
  •  jpegjudge 0.0.2-2.1+b1
  •  kbd 1.15.5-2
  •  keyboard-configuration 1.123
  •  keyutils 1.5.9-5+b1
  •  kismet 2013.03.R1b-3
  •  kismet-plugins 2013.03.R1b-3
  •  klibc-utils 2.0.4-2
  •  kmod 18-3
  •  krb5-locales 1.12.1+dfsg-19+deb8u2
  •  laudanum 1.0-0kali0
  •  less 458-3
  •  liba52-0.7.4 0.7.4-17
  •  libaa1:amd64 1.4p5-43
  •  libaacs0:amd64 0.7.1-1+b1
  •  libabiword-3.0:amd64 3.0.0-8+b1
  •  libacl1:amd64 2.2.52-2
  •  libafflib0 3.7.5-1
  •  libaio1:amd64 0.3.110-1
  •  libalgorithm-c3-perl 0.09-1
  •  libalgorithm-diff-perl 1.19.02-3
  •  libalgorithm-diff-xs-perl 0.04-3+b1
  •  libalgorithm-merge-perl 0.08-2
  •  libapache2-mod-dnssd 0.6-3.1
  •  libapr1:amd64 1.5.1-3
  •  libaprutil1:amd64 1.5.4-1
  •  libaprutil1-dbd-sqlite3:amd64 1.5.4-1
  •  libaprutil1-ldap:amd64 1.5.4-1
  •  libapt-inst1.5:amd64 1.0.9.10+kali1
  •  libapt-pkg4.12:amd64 1.0.9.10+kali1
  •  libapt-pkg-perl 0.1.29+b2
  •  libarchive13:amd64 3.1.2-11
  •  libarchive-extract-perl 0.72-1
  •  libarchive-zip-perl 1.39-1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan1:amd64 4.9.2-10
  •  libasn1-8-heimdal:amd64 1.6~rc2+dfsg-9
  •  libasound2:amd64 1.0.28-1
  •  libasound2-data 1.0.28-1
  •  libasound2-plugins:amd64 1.0.28-1+b1
  •  libaspell15:amd64 0.60.7~20110707-1.3
  •  libasprintf0c2:amd64 0.19.3-2
  •  libasprintf-dev:amd64 0.19.3-2
  •  libass5:amd64 0.10.2-3
  •  libassuan0:amd64 2.1.2-2
  •  libasyncns0:amd64 0.8-5
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.14.0-1
  •  libatk1.0-data 2.14.0-1
  •  libatk1.0-dev 2.14.0-1
  •  libatk-bridge2.0-0:amd64 2.14.0-2
  •  libatkmm-1.6-1:amd64 2.22.7-2.1
  •  libatk-wrapper-java 0.30.5-1
  •  libatk-wrapper-java-jni:amd64 0.30.5-1
  •  libatomic1:amd64 4.9.2-10
  •  libatrildocument3 1.8.1+dfsg1-4
  •  libatrilview3 1.8.1+dfsg1-4
  •  libatspi2.0-0:amd64 2.14.0-1
  •  libattr1:amd64 1:2.4.47-2
  •  libaudclient2:amd64 3.5~rc2-1
  •  libaudio2:amd64 1.9.4-3
  •  libaudit1:amd64 1:2.4-1+b1
  •  libaudit-common 1:2.4-1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.31-5
  •  libavahi-common3:amd64 0.6.31-5
  •  libavahi-common-data:amd64 0.6.31-5
  •  libavahi-core7:amd64 0.6.31-5
  •  libavahi-glib1:amd64 0.6.31-5
  •  libavahi-gobject0:amd64 0.6.31-5
  •  libavahi-ui-gtk3-0:amd64 0.6.31-5
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec56:amd64 6:11.4-1~deb8u1
  •  libavdevice55:amd64 6:11.4-1~deb8u1
  •  libavformat56:amd64 6:11.4-1~deb8u1
  •  libavresample2:amd64 6:11.4-1~deb8u1
  •  libavutil54:amd64 6:11.4-1~deb8u1
  •  libbasicusageenvironment0 2014.01.13-1
  •  libbfio1 20140105-2
  •  libb-hooks-endofscope-perl 0.13-1
  •  libbind9-90 1:9.9.5.dfsg-9+deb8u5
  •  libblas3 1.2.20110419-10
  •  libblas-common 1.2.20110419-10
  •  libblkid1:amd64 2.25.2-6
  •  libbluetooth3:amd64 5.23-2+b1
  •  libbluetooth-dev 5.23-2+b1
  •  libbluray1:amd64 1:0.6.2-1
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-2
  •  libbonoboui2-common 2.24.5-2
  •  libboost-date-time1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-filesystem1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-iostreams1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-python1.55.0 1.55.0+dfsg-3
  •  libboost-system1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-thread1.55.0:amd64 1.55.0+dfsg-3
  •  libbsd0:amd64 0.7.0-2
  •  libbz2-1.0:amd64 1.0.6-7+b3
  •  libc6:amd64 2.19-18+deb8u3
  •  libc6-dbg:amd64 2.19-18+deb8u3
  •  libc6-dev:amd64 2.19-18+deb8u3
  •  libcaca0:amd64 0.99.beta19-2
  •  libcairo2:amd64 1.14.0-2.1
  •  libcairo2-dev 1.14.0-2.1
  •  libcairo-gobject2:amd64 1.14.0-2.1
  •  libcairomm-1.0-1 1.10.0-1.1
  •  libcairo-perl 1.104-2
  •  libcairo-script-interpreter2:amd64 1.14.0-2.1
  •  libcaja-extension1:amd64 1.8.2-3+deb8u1
  •  libcamel-1.2-49 3.12.9~git20141128.5242b0-2+deb8u2
  •  libcanberra0:amd64 0.30-2.1
  •  libcanberra-gtk0:amd64 0.30-2.1
  •  libcanberra-gtk3-0:amd64 0.30-2.1
  •  libcanberra-gtk3-module:amd64 0.30-2.1
  •  libcanberra-gtk-module:amd64 0.30-2.1
  •  libcap2:amd64 1:2.24-8
  •  libcap2-bin 1:2.24-8
  •  libcap-ng0:amd64 0.7.4-2
  •  libcapstone3 3.0-0kali1
  •  libc-ares2:amd64 1.10.0-2
  •  libc-bin 2.19-18+deb8u3
  •  libcddb2 1.3.2-5
  •  libc-dev-bin 2.19-18+deb8u3
  •  libcdio13 0.83-4.2
  •  libcdio-cdda1 0.83-4.2
  •  libcdio-paranoia1 0.83-4.2
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdt5 2.38.0-7
  •  libcgi-fast-perl 1:2.04-1
  •  libcgi-pm-perl 4.09-1
  •  libcgraph6 2.38.0-7
  •  libchamplain-0.12-0:amd64 0.12.9-1
  •  libchamplain-gtk-0.12-0:amd64 0.12.9-1
  •  libchromaprint0:amd64 1.2-1
  •  libcilkrts5:amd64 4.9.2-10
  •  libclass-accessor-perl 0.34-1
  •  libclass-c3-perl 0.26-1
  •  libclass-c3-xs-perl 0.13-2+b1
  •  libclass-isa-perl 0.36-5
  •  libclass-load-perl 0.22-1
  •  libclass-load-xs-perl 0.08-1+b1
  •  libclass-tiny-perl 1.000-1
  •  libclone-perl 0.37-1+b1
  •  libcloog-isl4:amd64 0.18.2-1+b2
  •  libclutter-1.0-0:amd64 1.20.0-1
  •  libclutter-1.0-common 1.20.0-1
  •  libclutter-gtk-1.0-0:amd64 1.6.0-1
  •  libcogl20:amd64 1.18.2-3
  •  libcogl-common 1.18.2-3
  •  libcogl-pango20:amd64 1.18.2-3
  •  libcogl-path20:amd64 1.18.2-3
  •  libcolamd2.8.0:amd64 1:4.2.1-3
  •  libcolord2:amd64 1.2.1-1+b2
  •  libcolorhug2:amd64 1.2.1-1+b2
  •  libcomerr2:amd64 1.42.12-1.1
  •  libcpan-meta-perl 2.142690-1
  •  libcpufreq0 008-1
  •  libcrafter 0.2-1kali0
  •  libcroco3:amd64 0.6.8-3+b1
  •  libcrypto++9 5.6.1-6+deb8u1
  •  libcryptsetup4:amd64 2:1.6.6-5kali1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11
  •  libcups2:amd64 1.7.5-11+deb8u1
  •  libcupsfilters1:amd64 1.0.61-5+deb8u3
  •  libcupsimage2:amd64 1.7.5-11+deb8u1
  •  libcurl3:amd64 7.38.0-4+deb8u3
  •  libcurl3-gnutls:amd64 7.38.0-4+deb8u3
  •  libcurl4-gnutls-dev:amd64 7.38.0-4+deb8u3
  •  libcwidget3:amd64 0.5.17-2
  •  libdaemon0:amd64 0.14-6
  •  libdata-optlist-perl 0.109-1
  •  libdata-section-perl 0.200006-1
  •  libdate-manip-perl 6.47-1
  •  libdatrie1:amd64 0.2.8-1
  •  libdb5.3:amd64 5.3.28-9
  •  libdbd-sqlite3-perl 1.44-1
  •  libdbi-perl 1.631-3+b1
  •  libdbus-1-3:amd64 1.8.18-0+deb8u1
  •  libdbus-glib-1-2:amd64 0.102-1
  •  libdc1394-22:amd64 2.2.3-1
  •  libdca0:amd64 0.0.5-7
  •  libdconf1:amd64 0.22.0-1
  •  libdebconfclient0:amd64 0.192
  •  libdevel-caller-perl 2.06-1+b2
  •  libdevel-globaldestruction-perl 0.13-1
  •  libdevel-lexalias-perl 0.05-1+b2
  •  libdevel-partialdump-perl 0.17-1
  •  libdevel-stacktrace-perl 1.3400-1
  •  libdevmapper1.02.1:amd64 2:1.02.90-2.2
  •  libdevmapper-event1.02.1:amd64 2:1.02.90-2.2
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdigest-md5-file-perl 0.08-1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5.1
  •  libdist-checkconflicts-perl 0.11-1
  •  libdistorm3-3 3.3-1kali2
  •  libdjvulibre21:amd64 3.5.25.4-4+b1
  •  libdjvulibre-text 3.5.25.4-4
  •  libdns100 1:9.9.5.dfsg-9+deb8u5
  •  libdns-export100 1:9.9.5.dfsg-9+deb8u5
  •  libdpkg-perl 1.17.26
  •  libdrm2:amd64 2.4.58-2
  •  libdrm-intel1:amd64 2.4.58-2
  •  libdrm-nouveau2:amd64 2.4.58-2
  •  libdrm-radeon1:amd64 2.4.58-2
  •  libdumbnet1 1.12-6
  •  libdv4:amd64 1.0.0-6
  •  libdvbpsi9:amd64 1.2.0-1
  •  libdvdnav4:amd64 5.0.1-1
  •  libdvdread4:amd64 5.0.0-1
  •  libebackend-1.2-7 3.12.9~git20141128.5242b0-2+deb8u2
  •  libebml4:amd64 1.3.0-2
  •  libebook-1.2-14 3.12.9~git20141128.5242b0-2+deb8u2
  •  libebook-contacts-1.2-0 3.12.9~git20141128.5242b0-2+deb8u2
  •  libecal-1.2-16 3.12.9~git20141128.5242b0-2+deb8u2
  •  libecj-java 3.10.1-1
  •  libedata-book-1.2-20 3.12.9~git20141128.5242b0-2+deb8u2
  •  libedataserver-1.2-18 3.12.9~git20141128.5242b0-2+deb8u2
  •  libedit2:amd64 3.1-20140620-2
  •  libegl1-mesa:amd64 10.3.2-1
  •  libegl1-mesa-drivers:amd64 10.3.2-1
  •  libelf1:amd64 0.159-4.2
  •  libelfg0:amd64 0.8.13-5
  •  libemail-valid-perl 1.195-1
  •  libenca0:amd64 1.16-1
  •  libenchant1c2a:amd64 1.6.0-10.1
  •  libencode-locale-perl 1.03-1
  •  libepoxy0 1.2-1
  •  libept1.4.12:amd64 1.0.12.1
  •  liberror-perl 0.17-1.1
  •  libestr0 0.1.9-1.1
  •  libeval-closure-perl 0.11-1
  •  libevdev2 1.3+dfsg-1
  •  libevdocument3-4 3.14.1-2
  •  libevent-2.0-5:amd64 2.0.21-stable-2
  •  libevview3-3 3.14.1-2
  •  libewf2 20140608-2
  •  libexempi3:amd64 2.2.1-2
  •  libexif12:amd64 0.6.21-2
  •  libexiv2-13:amd64 0.24-4.1
  •  libexpat1:amd64 2.1.0-6+deb8u1
  •  libexpat1-dev:amd64 2.1.0-6+deb8u1
  •  libfaad2:amd64 2.7-8
  •  libfakeroot:amd64 1.20.2-1
  •  libfam0 2.7.0-17.1
  •  libfbclient2:amd64 2.5.3.26778.ds4-5
  •  libfcgi-perl 0.77-1+b1
  •  libffi6:amd64 3.1-2+b2
  •  libffi-dev:amd64 3.1-2+b2
  •  libffmpegthumbnailer4 2.0.8-2+b4
  •  libfftw3-double3:amd64 3.3.4-2
  •  libfftw3-single3:amd64 3.3.4-2
  •  libfile-basedir-perl 0.03-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.07-1
  •  libfile-fcntllock-perl 0.22-1+b1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.26-1
  •  libfindrtp 0.4b-1kali0
  •  libflac8:amd64 1.3.0-3
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.0-6.3
  •  libfontconfig1-dev:amd64 2.11.0-6.3
  •  libfontenc1:amd64 1:1.1.2-1+b2
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-plugins-standard:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-rail1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreetype6:amd64 2.5.2-3+deb8u1
  •  libfreetype6-dev 2.5.2-3+deb8u1
  •  libfribidi0:amd64 0.19.6-3
  •  libfuse2:amd64 2.9.3-15+deb8u2
  •  libgail18:amd64 2.24.25-3
  •  libgbm1:amd64 10.3.2-1
  •  libgc1c2:amd64 1:7.2d-6.4
  •  libgcc1:amd64 1:4.9.2-10
  •  libgcc-4.9-dev:amd64 4.9.2-10
  •  libgck-1-0:amd64 3.14.0-2
  •  libgconf-2-4:amd64 3.2.6-3
  •  libgconf2-4:amd64 3.2.6-3
  •  libgconfmm-2.6-1c2 2.28.0-1
  •  libgcr-3-common 3.14.0-2
  •  libgcr-base-3-1:amd64 3.14.0-2
  •  libgcr-ui-3-1:amd64 3.14.0-2
  •  libgcrypt20:amd64 1.6.3-2+deb8u1
  •  libgd3:amd64 2.1.0-5
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdk-pixbuf2.0-0:amd64 2.31.1-2+deb8u4
  •  libgdk-pixbuf2.0-common 2.31.1-2+deb8u4
  •  libgdk-pixbuf2.0-dev 2.31.1-2+deb8u4
  •  libgdome2-0 0.8.1+debian-6
  •  libgdome2-cpp-smart0c2a 0.2.6-6.1
  •  libgeoip1:amd64 1.6.2-4
  •  libgettextpo0:amd64 0.19.3-2
  •  libgettextpo-dev:amd64 0.19.3-2
  •  libgfortran3:amd64 4.9.2-10
  •  libgif4:amd64 4.1.6-11
  •  libgirepository-1.0-1:amd64 1.42.0-2.2
  •  libgksu2-0 2.0.13~pre1-8
  •  libgl1-mesa-dri:amd64 10.3.2-1
  •  libgl1-mesa-glx:amd64 10.3.2-1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglademm-2.4-1c2a 2.6.7-4
  •  libglapi-mesa:amd64 10.3.2-1
  •  libgles1-mesa:amd64 10.3.2-1
  •  libgles2-mesa:amd64 10.3.2-1
  •  libglib2.0-0:amd64 2.42.1-1
  •  libglib2.0-bin 2.42.1-1
  •  libglib2.0-data 2.42.1-1
  •  libglib2.0-dev 2.42.1-1
  •  libglibmm-2.4-1c2a:amd64 2.42.0-1
  •  libglib-perl 3:1.305-2
  •  libglu1-mesa:amd64 9.0.0-2
  •  libgmp10:amd64 2:6.0.0+dfsg-6
  •  libgmp-dev:amd64 2:6.0.0+dfsg-6
  •  libgmpxx4ldbl:amd64 2:6.0.0+dfsg-6
  •  libgnome-2-0:amd64 2.32.1-5
  •  libgnome2-0:amd64 2.32.1-5
  •  libgnome2-bin 2.32.1-5
  •  libgnome2-common 2.32.1-5
  •  libgnomecanvas2-0:amd64 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnome-keyring0:amd64 3.12.0-1+b1
  •  libgnome-keyring-common 3.12.0-1
  •  libgnomeui-0:amd64 2.24.5-3
  •  libgnomeui-common 2.24.5-3
  •  libgnomevfs2-0:amd64 1:2.24.4-6+b1
  •  libgnomevfs2-common 1:2.24.4-6
  •  libgnomevfs2-extra:amd64 1:2.24.4-6+b1
  •  libgnutls-deb0-28:amd64 3.3.8-6+deb8u2
  •  libgnutls-openssl27:amd64 3.3.8-6+deb8u2
  •  libgoa-1.0-0b:amd64 3.14.2-1
  •  libgoa-1.0-common 3.14.2-1
  •  libgoffice-0.10-10 0.10.18-1
  •  libgoffice-0.10-10-common 0.10.18-1
  •  libgomp1:amd64 4.9.2-10
  •  libgpg-error0:amd64 1.17-3
  •  libgpgme11:amd64 1.5.1-6
  •  libgphoto2-6:amd64 2.5.4-1.1+b2
  •  libgphoto2-l10n 2.5.4-1.1
  •  libgphoto2-port10:amd64 2.5.4-1.1+b2
  •  libgpm2:amd64 1.20.4-6.1+b2
  •  libgraphite2-3:amd64 1.3.5-1~deb8u1
  •  libgroupsock1 2014.01.13-1
  •  libgs9 9.06~dfsg-2+deb8u1
  •  libgs9-common 9.06~dfsg-2+deb8u1
  •  libgsf-1-114 1.14.30-2
  •  libgsf-1-common 1.14.30-2
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.6~rc2+dfsg-9
  •  libgssapi-krb5-2:amd64 1.12.1+dfsg-19+deb8u2
  •  libgssdp-1.0-3 0.14.10-1
  •  libgstreamer0.10-0:amd64 0.10.36-1.5
  •  libgstreamer1.0-0:amd64 1.4.4-2
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-2
  •  libgstreamer-plugins-base1.0-0:amd64 1.4.4-2
  •  libgtk2.0-0:amd64 2.24.25-3
  •  libgtk2.0-bin 2.24.25-3
  •  libgtk2.0-common 2.24.25-3
  •  libgtk2.0-dev 2.24.25-3
  •  libgtk2-perl 2:1.2492-4
  •  libgtk-3-0:amd64 3.14.5-1
  •  libgtk-3-bin 3.14.5-1
  •  libgtk-3-common 3.14.5-1
  •  libgtkmathview0c2a 0.8.0-10+nmu2
  •  libgtkmm-2.4-1c2a:amd64 1:2.24.4-1.1
  •  libgtksourceview2.0-0 2.10.5-2
  •  libgtksourceview2.0-common 2.10.5-2
  •  libgtk-vnc-2.0-0 0.5.3-1.3
  •  libgtop2-7 2.28.5-2+b1
  •  libgtop2-common 2.28.5-2
  •  libgudev-1.0-0:amd64 215-17+deb8u1
  •  libgupnp-1.0-4 0.20.12-1
  •  libgusb2:amd64 0.1.6-5
  •  libgvc6 2.38.0-7
  •  libgvnc-1.0-0 0.5.3-1.3
  •  libgvpr2 2.38.0-7
  •  libgxps2:amd64 0.2.2-3+b2
  •  libharfbuzz0b:amd64 0.9.35-2
  •  libharfbuzz-dev 0.9.35-2
  •  libharfbuzz-gobject0:amd64 0.9.35-2
  •  libharfbuzz-icu0:amd64 0.9.35-2
  •  libhcrypto4-heimdal:amd64 1.6~rc2+dfsg-9
  •  libhdb9-heimdal:amd64 1.6~rc2+dfsg-9
  •  libheimbase1-heimdal:amd64 1.6~rc2+dfsg-9
  •  libheimntlm0-heimdal:amd64 1.6~rc2+dfsg-9
  •  libhfsp0 1.0.4-12.1
  •  libhogweed2:amd64 2.7.1-5
  •  libhtml-format-perl 2.11-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-linkextractor-perl 0.130-6
  •  libhtml-parser-perl 3.71-1+b3
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-1
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-dav-perl 0.44-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-server-simple-perl 0.45.02-1
  •  libhunspell-1.3-0:amd64 1.3.3-3
  •  libhx509-5-heimdal:amd64 1.6~rc2+dfsg-9
  •  libical1a 1.0-1.3
  •  libice6:amd64 2:1.0.9-1+b1
  •  libice-dev:amd64 2:1.0.9-1+b1
  •  libicu52:amd64 52.1-8+deb8u3
  •  libid3tag0 0.15.1b-11
  •  libidn11:amd64 1.29-1+b2
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35:amd64 0.35-10
  •  libilmbase6:amd64 1.0.1-6.1
  •  libimage-exiftool-perl 9.74-1
  •  libimlib2 1.4.6-2+b3
  •  libimobiledevice4:amd64 1.1.6+dfsg-3.1
  •  libindicator7 0.5.0-2
  •  libinput5:amd64 0.6.0+dfsg-2
  •  libintl-perl 1.23-1
  •  libio-all-lwp-perl 0.14-1
  •  libio-all-perl 0.79-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1+b4
  •  libio-socket-inet6-perl 2.72-1
  •  libio-socket-socks-perl 0.65-1
  •  libio-socket-ssl-perl 2.002-2
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.92-1
  •  libirs-export91 1:9.9.5.dfsg-9+deb8u5
  •  libisc95 1:9.9.5.dfsg-9+deb8u5
  •  libisccc90 1:9.9.5.dfsg-9+deb8u5
  •  libisccfg90 1:9.9.5.dfsg-9+deb8u5
  •  libisccfg-export90 1:9.9.5.dfsg-9+deb8u5
  •  libisc-export95 1:9.9.5.dfsg-9+deb8u5
  •  libisl10:amd64 0.12.2-2
  •  libiso9660-8 0.83-4.2
  •  libitm1:amd64 4.9.2-10
  •  libiw30:amd64 30~pre9-8
  •  libjack-jackd2-0:amd64 1.9.10+20140719git3eb0ae6a~dfsg-2
  •  libjasper1:amd64 1.900.1-debian1-2.4
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.8-2
  •  libjavascriptcoregtk-1.0-dev:amd64 2.4.8-2
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.8-2
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0 0.11+20120125-1
  •  libjbigi-jni 0.9.23-2~deb8u+1
  •  libjim0.75:amd64 0.75-1
  •  libjpeg62-turbo:amd64 1:1.3.1-12
  •  libjpeg-turbo-progs 1:1.3.1-12
  •  libjs-jquery 1.7.2+dfsg-3.2
  •  libjs-jquery-ui 1.10.1+dfsg-1
  •  libjson-c2:amd64 0.11-4
  •  libjson-glib-1.0-0:amd64 1.0.2-1
  •  libjson-glib-1.0-common 1.0.2-1
  •  libjs-sphinxdoc 1.2.3+dfsg-1
  •  libjs-underscore 1.7.0~dfsg-1
  •  libjudydebian1 1.0.5-4
  •  libk5crypto3:amd64 1.12.1+dfsg-19+deb8u2
  •  libkate1 0.4.1-4
  •  libkdc2-heimdal:amd64 1.6~rc2+dfsg-9
  •  libkeyutils1:amd64 1.5.9-5+b1
  •  libklibc 2.0.4-2
  •  libkmod2:amd64 18-3
  •  libkpathsea6 2014.20140926.35254-6
  •  libkrb5-26-heimdal:amd64 1.6~rc2+dfsg-9
  •  libkrb5-3:amd64 1.12.1+dfsg-19+deb8u2
  •  libkrb5support0:amd64 1.12.1+dfsg-19+deb8u2
  •  libksba8:amd64 1.3.2-1
  •  liblapack3 3.5.0-4
  •  liblcms2-2:amd64 2.6-3+b3
  •  libldap-2.4-2:amd64 2.4.40+dfsg-1+deb8u1
  •  libldb1:amd64 2:1.1.17-2+deb8u1
  •  liblightdm-gobject-1-0 1.10.3-3
  •  liblinear1:amd64 1.8+dfsg-4
  •  liblink-grammar4 4.7.4-2
  •  liblircclient0 0.9.0~pre1-1.2
  •  liblist-moreutils-perl 0.33-2+b1
  •  liblivemedia23 2014.01.13-1
  •  libllvm3.5:amd64 1:3.5-10
  •  liblocale-gettext-perl 1.05-8+b1
  •  liblockfile1:amd64 1.09-6
  •  liblockfile-bin 1.09-6
  •  liblog4cpp5 1.0-4
  •  liblogging-stdlog0:amd64 1.0.4-1
  •  liblog-message-perl 0.8-1
  •  liblog-message-simple-perl 0.10-2
  •  liblognorm1:amd64 1.0.1-3
  •  libloudmouth1-0 1.4.3-12
  •  liblqr-1-0:amd64 0.4.2-2
  •  liblsan0:amd64 4.9.2-10
  •  libltdl7:amd64 2.4.2-1.11
  •  liblua5.1-0:amd64 5.1.5-7.1
  •  liblua5.2-0:amd64 5.2.3-1.1
  •  libluajit-5.1-2:amd64 2.0.3+dfsg-3
  •  libluajit-5.1-common 2.0.3+dfsg-3
  •  liblvm2app2.2:amd64 2.02.111-2.2
  •  liblvm2cmd2.02:amd64 2.02.111-2.2
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwp-protocol-socks-perl 1.7-1
  •  liblwres90 1:9.9.5.dfsg-9+deb8u5
  •  liblzma5:amd64 5.1.1alpha+20120614-2+b3
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8
  •  libmagic1:amd64 1:5.22+15-2
  •  libmagickcore-6.q16-2:amd64 8:6.8.9.9-5
  •  libmagickcore-6.q16-2-extra:amd64 8:6.8.9.9-5
  •  libmagickwand-6.q16-2:amd64 8:6.8.9.9-5
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.13-1
  •  libmarco-private0:amd64 1.8.2+dfsg1-6
  •  libmate-desktop-2-17:amd64 1.8.1+dfsg1-3+deb8u1
  •  libmatedict6 1.8.1+dfsg1-2+deb8u1
  •  libmatekbd4:amd64 1.8.0-2
  •  libmatekbd-common 1.8.0-2
  •  libmate-menu2:amd64 1.8.0-5
  •  libmate-panel-applet-4-1 1.8.1+dfsg1-3
  •  libmate-sensors-applet-plugin0 1.8.0+dfsg1-1
  •  libmate-slab0:amd64 1.8.3+dfsg1-2
  •  libmateweather1:amd64 1.8.0-2
  •  libmateweather-common 1.8.0-2
  •  libmate-window-settings1:amd64 1.8.3+dfsg1-2
  •  libmatroska6:amd64 1.4.1-2
  •  libmbim-glib4:amd64 1.10.0-2.1
  •  libmbim-proxy 1.10.0-2.1
  •  libmcrypt4 2.5.8-3.3
  •  libmhash2:amd64 0.9.9.9-7
  •  libmm-glib0:amd64 1.4.0-1
  •  libmng1:amd64 1.0.10+dfsg-3.1+b3
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1 1:0.8.8.4-4.1+b1
  •  libmodule-build-perl 0.421000-2
  •  libmodule-implementation-perl 0.09-1
  •  libmodule-pluggable-perl 5.1-1
  •  libmodule-runtime-conflicts-perl 0.001-1
  •  libmodule-runtime-perl 0.014-1
  •  libmoose-perl 2.1213-1
  •  libmount1:amd64 2.25.2-6
  •  libmozjs185-1.0 1.8.5-1.0.0+dfsg-4.3
  •  libmp3lame0:amd64 3.99.5+repack1-7
  •  libmpc3:amd64 1.0.2-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1
  •  libmpdec2:amd64 2.4.1-1
  •  libmpeg2-4:amd64 0.5.1-7
  •  libmpfr4:amd64 3.1.2-2
  •  libmpg123-0:amd64 1.20.1-2
  •  libmro-compat-perl 0.12-1
  •  libmtdev1:amd64 1.1.5-1
  •  libmtp9:amd64 1.1.8-1+b1
  •  libmtp-common 1.1.8-1
  •  libmtp-runtime 1.1.8-1+b1
  •  libmysqlclient18:amd64 5.5.47-0+deb8u1
  •  libnamespace-clean-perl 0.25-1
  •  libnautilus-extension1a 3.14.1-2
  •  libncurses5:amd64 5.9+20140913-1+b1
  •  libncursesw5:amd64 5.9+20140913-1+b1
  •  libndp0:amd64 1.4-2
  •  libneon27-gnutls 0.30.1-1
  •  libnet1:amd64 1.1.6+dfsg-3
  •  libnet1-dev 1.1.6+dfsg-3
  •  libnet-dbus-perl 1.0.0-2+b2
  •  libnet-dns-perl 0.81-2
  •  libnet-domain-tld-perl 1.72-1
  •  libnetfilter-acct1:amd64 1.0.2-1.1
  •  libnetfilter-conntrack3:amd64 1.0.4-1
  •  libnetfilter-queue1 1.0.2-2
  •  libnet-http-perl 6.07-1
  •  libnet-ip-perl 1.26-1
  •  libnet-netmask-perl 1.9021-1
  •  libnetpacket-perl 1.5.0-1
  •  libnetpbm10 2:10.0-15.2
  •  libnet-pcap-perl 0.17-1+b2
  •  libnet-rawip-perl 0.25-2+b1
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-snmp-perl 6.0.1-2
  •  libnet-ssleay-perl 1.65-1+b1
  •  libnettle4:amd64 2.7.1-5
  •  libnewt0.52:amd64 0.52.17-1+b1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfsidmap2:amd64 0.25-5
  •  libnids1.21 1.23-2
  •  libnl-3-200:amd64 3.2.24-2
  •  libnl-genl-3-200:amd64 3.2.24-2
  •  libnl-route-3-200:amd64 3.2.24-2
  •  libnm-glib4:amd64 0.9.10.0-7
  •  libnm-glib-vpn1:amd64 0.9.10.0-7
  •  libnm-gtk0:amd64 0.9.10.0-2
  •  libnm-gtk-common 0.9.10.0-2
  •  libnm-util2:amd64 0.9.10.0-7
  •  libnotify4:amd64 0.7.6-2
  •  libnotify-bin 0.7.6-2
  •  libnspr4:amd64 2:4.10.7-1+deb8u1
  •  libnss3:amd64 2:3.17.2-1.1+deb8u1
  •  libnss-mdns:amd64 0.10-6
  •  libntdb1:amd64 1.0-5
  •  libnumber-bytes-human-perl 0.09-1
  •  libogg0:amd64 1.3.2-1
  •  libonig2:amd64 5.9.5-3.2
  •  liboobs-1-5 3.0.0-2
  •  libopenal1:amd64 1:1.15.1-5
  •  libopenal-data 1:1.15.1-5
  •  libopenexr6:amd64 1.6.1-8
  •  libopenjpeg5:amd64 1:1.5.2-3
  •  libopenobex1 1.5-2.1
  •  libopenvg1-mesa:amd64 10.3.2-1
  •  libopus0:amd64 1.1-2
  •  liborbit-2-0:amd64 1:2.14.19-0.3
  •  liborc-0.4-0:amd64 1:0.4.22-1
  •  libots0 0.5.0-2.1
  •  libp11-kit0:amd64 0.20.7-1
  •  libpackage-constants-perl 0.04-1
  •  libpackage-deprecationmanager-perl 0.13-1
  •  libpackage-stash-perl 0.37-1
  •  libpackage-stash-xs-perl 0.28-2+b1
  •  libpadwalker-perl 1.98-1+b1
  •  libpam0g:amd64 1.1.8-3.1
  •  libpam-gnome-keyring 3.14.0-1+b1
  •  libpam-modules:amd64 1.1.8-3.1
  •  libpam-modules-bin 1.1.8-3.1
  •  libpam-runtime 1.1.8-3.1
  •  libpam-systemd:amd64 215-17+deb8u1
  •  libpango-1.0-0:amd64 1.36.8-3
  •  libpango1.0-0:amd64 1.36.8-3
  •  libpango1.0-dev 1.36.8-3
  •  libpangocairo-1.0-0:amd64 1.36.8-3
  •  libpangoft2-1.0-0:amd64 1.36.8-3
  •  libpangomm-1.4-1:amd64 2.34.0-1.1
  •  libpango-perl 1.226-2
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.36.8-3
  •  libpaper1:amd64 1.1.24+nmu4
  •  libpaper-utils 1.1.24+nmu4
  •  libparallel-forkmanager-perl 1.06-1
  •  libparams-classify-perl 0.013-4+b2
  •  libparams-util-perl 1.07-2+b1
  •  libparse-debianchangelog-perl 1.2.0-1.1
  •  libparted2:amd64 3.2-7
  •  libparted-fs-resize0:amd64 3.2-7
  •  libpathplan4 2.38.0-7
  •  libpcap0.8:amd64 1.6.2-2
  •  libpcap0.8-dev 1.6.2-2
  •  libpcap-dev 1.6.2-2
  •  libpci3:amd64 1:3.2.1-3
  •  libpciaccess0:amd64 0.13.2-3+b1
  •  libpcre3:amd64 2:8.35-3.3
  •  libpcre3-dev:amd64 2:8.35-3.3
  •  libpcrecpp0:amd64 2:8.35-3.3
  •  libpcsclite1:amd64 1.8.13-1
  •  libperl4-corelibs-perl 0.003-1
  •  libperl5.20 5.20.2-3+deb8u4
  •  libperlio-gzip-perl 0.18-3+b1
  •  libpff1 20120802-2
  •  libphonenumber6 6.3~svn698-3+b1
  •  libphonon4:amd64 4:4.8.0-4
  •  libpipeline1:amd64 1.4.0-1
  •  libpixman-1-0:amd64 0.32.6-3
  •  libpixman-1-dev 0.32.6-3
  •  libpkcs11-helper1:amd64 1.11-2
  •  libplist2:amd64 1.11-3
  •  libpng12-0:amd64 1.2.50-2+deb8u2
  •  libpng12-dev:amd64 1.2.50-2+deb8u2
  •  libpod-latex-perl 0.61-1
  •  libpod-readme-perl 0.11-1
  •  libpolkit-agent-1-0:amd64 0.105-8
  •  libpolkit-backend-1-0:amd64 0.105-8
  •  libpolkit-gobject-1-0:amd64 0.105-8
  •  libpolkit-gtk-mate-1-0:amd64 1.8.0+dfsg1-4
  •  libpoppler46:amd64 0.26.5-2
  •  libpoppler-glib8:amd64 0.26.5-2
  •  libpopt0:amd64 1.16-10
  •  libportaudio2:amd64 19+svn20140130-1
  •  libpostproc52 6:0.git20120821-4
  •  libpq5:amd64 9.4.6-0+deb8u1
  •  libprocps3:amd64 2:3.3.9-9
  •  libprotobuf9:amd64 2.6.1-1
  •  libproxy1:amd64 0.4.11-4+b2
  •  libproxychains3:amd64 3.1-6
  •  libproxy-tools 0.4.11-4+b2
  •  libpsl0:amd64 0.5.1-1
  •  libpth20:amd64 2.0.7-20
  •  libpthread-stubs0-dev:amd64 0.3-4
  •  libpulse0:amd64 5.0-13
  •  libpulsedsp:amd64 5.0-13
  •  libpulse-mainloop-glib0:amd64 5.0-13
  •  libpython2.7:amd64 2.7.9-2
  •  libpython2.7-dev:amd64 2.7.9-2
  •  libpython2.7-minimal:amd64 2.7.9-2
  •  libpython2.7-stdlib:amd64 2.7.9-2
  •  libpython3.4-minimal:amd64 3.4.2-1
  •  libpython3.4-stdlib:amd64 3.4.2-1
  •  libpython3-stdlib:amd64 3.4.2-2
  •  libpython-dev:amd64 2.7.9-1
  •  libpython-stdlib:amd64 2.7.9-1
  •  libqdbm14 1.8.78-5+b1
  •  libqmi-glib1:amd64 1.10.2-2
  •  libqmi-proxy 1.10.2-2
  •  libqscintilla2-11 2.8.4+dfsg-1
  •  libqscintilla2-l10n 2.8.4+dfsg-1
  •  libqt4-dbus:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-declarative:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-designer:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-help:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-network:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-opengl:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-script:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-scripttools:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-sql:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-sql-mysql:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-sql-sqlite:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-svg:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-test:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-xml:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-xmlpatterns:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqtassistantclient4:amd64 4.6.3-6
  •  libqtcore4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqtdbus4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqtgui4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqtwebkit4:amd64 2.3.4.dfsg-3
  •  libquadmath0:amd64 4.9.2-10
  •  libqwt5-qt4 5.2.3-1
  •  libraptor2-0:amd64 2.0.14-1
  •  librarian0 0.8.1-6
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.0-3
  •  librdf0:amd64 1.0.17-1+b1
  •  libreadline5:amd64 5.2+dfsg-2
  •  libreadline6:amd64 6.3-8+b3
  •  libregexp-common-perl 2013031301-1
  •  libregfi0 1.0.1+svn282-0kali2
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0:amd64 0.7.92-3
  •  librevenge-0.0-0 0.0.1-3
  •  libroken18-heimdal:amd64 1.6~rc2+dfsg-9
  •  librsvg2-2:amd64 2.40.5-1
  •  librsvg2-common:amd64 2.40.5-1
  •  librtmp1:amd64 2.4+20150115.gita107cef-1
  •  libruby2.1:amd64 2.1.5-2+deb8u1
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.24-8
  •  libsane-common 1.0.24-8
  •  libsane-extras:amd64 1.0.22.3
  •  libsane-extras-common 1.0.22.3
  •  libsasl2-2:amd64 2.1.26.dfsg1-13+deb8u1
  •  libsasl2-modules:amd64 2.1.26.dfsg1-13+deb8u1
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-13+deb8u1
  •  libsbc1:amd64 1.2-3
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1
  •  libsctp1:amd64 1.0.16+dfsg-2
  •  libsdl1.2debian:amd64 1.2.15-10+b1
  •  libsdl-image1.2:amd64 1.2.12-5+b5
  •  libseccomp2:amd64 2.1.1-1
  •  libsecret-1-0:amd64 0.18-1+b1
  •  libsecret-common 0.18-1
  •  libselinux1:amd64 2.3-2
  •  libsemanage1:amd64 2.3-1+b1
  •  libsemanage-common 2.3-1
  •  libsensors4:amd64 1:3.3.5-2
  •  libsepol1:amd64 2.3-2
  •  libserf-1-1:amd64 1.3.8-1
  •  libservice-wrapper-java 3.5.25-1
  •  libservice-wrapper-jni 3.5.25-1
  •  libsgutils2-2 1.39-1
  •  libshine3:amd64 3.1.0-2.1
  •  libshout3:amd64 2.3.1-3
  •  libsidplay2 2.1.1-14
  •  libsigc++-2.0-0c2a:amd64 2.4.0-1
  •  libsigsegv2:amd64 2.10-4+b1
  •  libslang2:amd64 2.3.0-2
  •  libsm6:amd64 2:1.2.2-1+b1
  •  libsmartcols1:amd64 2.25.2-6
  •  libsmbclient:amd64 2:4.1.17+dfsg-2kali1
  •  libsm-dev:amd64 2:1.2.2-1+b1
  •  libsmi2ldbl:amd64 0.4.8+dfsg2-10+b2
  •  libsndfile1:amd64 1.0.25-9.1
  •  libsnmp30:amd64 5.7.3+dfsg-1
  •  libsnmp-base 5.7.3+dfsg-1
  •  libsocket6-perl 0.25-1+b1
  •  libsoftware-license-perl 0.103010-3
  •  libsoup2.4-1:amd64 2.48.0-1
  •  libsoup2.4-dev 2.48.0-1
  •  libsoup-gnome2.4-1:amd64 2.48.0-1
  •  libspectre1:amd64 0.2.7-3
  •  libspeex1:amd64 1.2~rc1.2-1
  •  libspeexdsp1:amd64 1.2~rc1.2-1
  •  libspice-client-glib-2.0-8:amd64 0.25-1+b1
  •  libspice-client-gtk-3.0-4:amd64 0.25-1+b1
  •  libspiffy-perl 0.41-1
  •  libsqlite3-0:amd64 3.8.7.1-1+deb8u1
  •  libss2:amd64 1.42.12-1.1
  •  libssh2-1:amd64 1.4.3-4.1+deb8u1
  •  libssh-4:amd64 0.6.3-4+deb8u2
  •  libssl1.0.0:amd64 1.0.1k-3+deb8u4
  •  libstartup-notification0:amd64 0.12-4
  •  libstdc++-4.9-dev:amd64 4.9.2-10
  •  libstdc++6:amd64 4.9.2-10
  •  libstring-random-perl 1:0.26-1
  •  libsub-exporter-perl 0.986-1
  •  libsub-exporter-progressive-perl 0.001011-1
  •  libsub-identify-perl 0.08-1
  •  libsub-install-perl 0.928-1
  •  libsub-name-perl 0.12-1
  •  libsvn1:amd64 1.8.10-6+deb8u2
  •  libswitch-perl 2.17-2
  •  libswscale3:amd64 6:11.4-1~deb8u1
  •  libsybdb5:amd64 0.91-6+b1
  •  libsys-hostname-long-perl 1.4-3
  •  libsystemd0:amd64 215-17+deb8u1
  •  libtag1c2a:amd64 1.9.1-2.1
  •  libtag1-vanilla:amd64 1.9.1-2.1
  •  libtalloc2:amd64 2.1.1-2
  •  libtask-weaken-perl 1.04-1
  •  libtasn1-6:amd64 4.2-3+deb8u1
  •  libtcl8.6:amd64 8.6.2+dfsg-2
  •  libtdb1:amd64 1.3.1-1
  •  libteamdctl0:amd64 1.12-2
  •  libtelepathy-glib0:amd64 0.24.1-1
  •  libterm-readline-gnu-perl 1.24-2+b1
  •  libterm-ui-perl 0.42-1
  •  libtevent0:amd64 0.9.21-1
  •  libtext-charwidth-perl 0.04-7+b3
  •  libtext-iconv-perl 1.7-5+b2
  •  libtext-levenshtein-perl 0.11-1
  •  libtext-soundex-perl 3.4-1+b2
  •  libtext-template-perl 1.46-1
  •  libtext-unidecode-perl 1.22-1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai0:amd64 0.1.21-1
  •  libthai-data 0.1.21-1
  •  libtheora0:amd64 1.1.1+dfsg.1-6
  •  libtidy-0.99-0 20091223cvs-1.4+deb8u1
  •  libtie-ixhash-perl 1.23-1
  •  libtiff5:amd64 4.0.3-12.3+deb8u1
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 5.9+20140913-1+b1
  •  libtirpc1:amd64 0.2.5-1
  •  libtk8.6:amd64 8.6.2-1
  •  libtokyocabinet9:amd64 1.4.48-3
  •  libtre5:amd64 0.8.0-4
  •  libtry-tiny-perl 0.22-1
  •  libtsan0:amd64 4.9.2-10
  •  libtsk10 4.1.3-4
  •  libturbojpeg1:amd64 1:1.3.1-12
  •  libtwolame0 0.3.13-1.1
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libubsan0:amd64 4.9.2-10
  •  libucl1:amd64 1.03+repack-2
  •  libudev1:amd64 215-17+deb8u1
  •  libudisks2-0:amd64 2.1.3-5
  •  libunique-1.0-0 1.1.6-5
  •  libunistring0:amd64 0.9.3-5.2+b1
  •  libupnp6 1:1.6.19+git20141001-1
  •  libupower-glib3:amd64 0.99.1-3.2
  •  liburi-perl 1.64-1
  •  libusageenvironment1 2014.01.13-1
  •  libusb-0.1-4:amd64 2:0.1.12-25
  •  libusb-1.0-0:amd64 2:1.0.19-1
  •  libusbmuxd2:amd64 1.0.9-1
  •  libusbprog0 0.2.0-2.1
  •  libusbredirhost1:amd64 0.7-1
  •  libusbredirparser1:amd64 0.7-1
  •  libustr-1.0-1:amd64 1.0.4-3+b2
  •  libutempter0 1.1.5-4
  •  libuuid1:amd64 2.25.2-6
  •  libv4l-0:amd64 1.6.0-2
  •  libv4lconvert0:amd64 1.6.0-2
  •  libva1:amd64 1.4.1-1
  •  libva-drm1:amd64 1.4.1-1
  •  libvariable-magic-perl 0.55-1
  •  libva-x11-1:amd64 1.4.1-1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1:amd64 1.1-1
  •  libvisual-0.4-0:amd64 0.4.0-6
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7
  •  libvlc5 2.2.0~rc2-2+deb8u1
  •  libvlccore8 2.2.0~rc2-2+deb8u1
  •  libvncclient0:amd64 0.9.9+dfsg2-6.1+deb8u1
  •  libvorbis0a:amd64 1.3.4-2
  •  libvorbisenc2:amd64 1.3.4-2
  •  libvorbisfile3:amd64 1.3.4-2
  •  libvpx1:amd64 1.3.0-3
  •  libvte-2.90-9 1:0.36.3-1
  •  libvte-2.90-common 1:0.36.3-1
  •  libvte-2.91-0 0.38.1-2
  •  libvte-2.91-common 0.38.1-2
  •  libvte9 1:0.28.2-5
  •  libvte-common 1:0.28.2-5
  •  libvte-dev 1:0.28.2-5
  •  libvte-doc 1:0.28.2-5
  •  libwavpack1:amd64 4.70.0-1
  •  libwayland-client0:amd64 1.6.0-2
  •  libwayland-cursor0:amd64 1.6.0-2
  •  libwayland-egl1-mesa:amd64 10.3.2-1
  •  libwayland-server0:amd64 1.6.0-2
  •  libwbclient0:amd64 2:4.1.17+dfsg-2kali1
  •  libwebkit-dev 2.4.8-2
  •  libwebkitgtk-1.0-0:amd64 2.4.8-2
  •  libwebkitgtk-1.0-common 2.4.8-2
  •  libwebkitgtk-3.0-0:amd64 2.4.8-2
  •  libwebkitgtk-3.0-common 2.4.8-2
  •  libwebkitgtk-dev:amd64 2.4.8-2
  •  libwebp5:amd64 0.4.1-1.2+b2
  •  libwebpdemux1:amd64 0.4.1-1.2+b2
  •  libwebpmux1:amd64 0.4.1-1.2+b2
  •  libwebrtc-audio-processing-0:amd64 0.1-3
  •  libwhisker2-perl 2.5-1
  •  libwind0-heimdal:amd64 1.6~rc2+dfsg-9
  •  libwine:amd64 1.6.2-20
  •  libwine-gecko-2.21 2.21+dfsg2-1
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-crypto0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwireshark5:amd64 1.12.6+gee1fce6-1~bpo8+1
  •  libwireshark-data 1.12.6+gee1fce6-1~bpo8+1
  •  libwiretap4:amd64 1.12.6+gee1fce6-1~bpo8+1
  •  libwmf0.2-7:amd64 0.2.8.4-10.3+deb8u1
  •  libwnck22 2.30.7-2
  •  libwnck-common 2.30.7-2
  •  libwpd-0.10-10 0.10.0-2+b1
  •  libwpg-0.3-3 0.3.0-3
  •  libwps-0.3-3 0.3.0-2
  •  libwrap0:amd64 7.6.q-25
  •  libwsutil4:amd64 1.12.6+gee1fce6-1~bpo8+1
  •  libwv-1.2-4:amd64 1.2.9-4.1
  •  libwww-mechanize-perl 1.73-2
  •  libwww-perl 6.08-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0:amd64 3.0.2-1+b1
  •  libwxgtk3.0-0:amd64 3.0.2-1+b1
  •  libx11-6:amd64 2:1.6.2-3
  •  libx11-data 2:1.6.2-3
  •  libx11-dev:amd64 2:1.6.2-3
  •  libx11-doc 2:1.6.2-3
  •  libx11-protocol-perl 0.56-6
  •  libx11-xcb1:amd64 2:1.6.2-3
  •  libx264-142:amd64 2:0.142.2431+gita5831aa-1+b2
  •  libxapian22 1.2.19-1
  •  libxatracker2:amd64 10.3.2-1
  •  libxau6:amd64 1:1.0.8-1
  •  libxau-dev:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.12-2+b1
  •  libxcb1:amd64 1.10-3+b1
  •  libxcb1-dev:amd64 1.10-3+b1
  •  libxcb-composite0:amd64 1.10-3+b1
  •  libxcb-dri2-0:amd64 1.10-3+b1
  •  libxcb-dri3-0:amd64 1.10-3+b1
  •  libxcb-glx0:amd64 1.10-3+b1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.10-3+b1
  •  libxcb-randr0:amd64 1.10-3+b1
  •  libxcb-render0:amd64 1.10-3+b1
  •  libxcb-render0-dev:amd64 1.10-3+b1
  •  libxcb-shape0:amd64 1.10-3+b1
  •  libxcb-shm0:amd64 1.10-3+b1
  •  libxcb-shm0-dev:amd64 1.10-3+b1
  •  libxcb-sync1:amd64 1.10-3+b1
  •  libxcb-util0:amd64 0.3.8-3
  •  libxcb-xfixes0:amd64 1.10-3+b1
  •  libxcb-xv0:amd64 1.10-3+b1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcomposite-dev 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1+b1
  •  libxcursor-dev:amd64 1:1.1.14-1+b1
  •  libxdamage1:amd64 1:1.1.4-2+b1
  •  libxdamage-dev:amd64 1:1.1.4-2+b1
  •  libxdmcp6:amd64 1:1.1.1-1+b1
  •  libxdmcp-dev:amd64 1:1.1.1-1+b1
  •  libxdot4 2.38.0-7
  •  libxext6:amd64 2:1.3.3-1
  •  libxext-dev:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.1-2+b2
  •  libxfixes-dev:amd64 1:5.0.1-2+b2
  •  libxfont1:amd64 1:1.5.1-1
  •  libxfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libxft2:amd64 2.3.2-1
  •  libxft-dev 2.3.2-1
  •  libxi6:amd64 2:1.7.4-1+b2
  •  libxi-dev 2:1.7.4-1+b2
  •  libxinerama1:amd64 2:1.1.3-1+b1
  •  libxinerama-dev:amd64 2:1.1.3-1+b1
  •  libxkbcommon0:amd64 0.4.3-2
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.2.1-1
  •  libxml2:amd64 2.9.1+dfsg1-5+deb8u1
  •  libxml2-dev:amd64 2.9.1+dfsg1-5+deb8u1
  •  libxml2-utils 2.9.1+dfsg1-5+deb8u1
  •  libxml-dom-perl 1.44-1
  •  libxml-libxml-perl 2.0116+dfsg-1+deb8u1
  •  libxml-namespacesupport-perl 1.11-1
  •  libxml-parser-perl 2.41-3
  •  libxml-perl 0.08-2
  •  libxml-regexp-perl 0.04-1
  •  libxml-sax-base-perl 1.07-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2
  •  libxml-twig-perl 1:3.48-1
  •  libxml-writer-perl 0.625-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmmsclient6 0.8+dfsg-12
  •  libxmu6:amd64 2:1.1.2-1
  •  libxmuu1:amd64 2:1.1.2-1
  •  libxnvctrl0 340.46-2
  •  libxpm4:amd64 1:3.5.11-1+b1
  •  libxrandr2:amd64 2:1.4.2-1+b1
  •  libxrandr-dev:amd64 2:1.4.2-1+b1
  •  libxrender1:amd64 1:0.9.8-1+b1
  •  libxrender-dev:amd64 1:0.9.8-1+b1
  •  libxres1:amd64 2:1.0.7-1+b1
  •  libxshmfence1:amd64 1.1-4
  •  libxslt1.1:amd64 1.1.28-2+b2
  •  libxslt1-dev:amd64 1.1.28-2+b2
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.4-1+b1
  •  libxtables10 1.4.21-2+b1
  •  libxt-dev:amd64 1:1.1.4-1+b1
  •  libxtst6:amd64 2:1.2.2-1+b1
  •  libxv1:amd64 2:1.0.10-1+b1
  •  libxvidcore4:amd64 2:1.3.3-1
  •  libxvmc1:amd64 2:1.0.8-2+b1
  •  libxxf86dga1:amd64 2:1.1.4-1+b1
  •  libxxf86vm1:amd64 1:1.1.3-1+b1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.6-3
  •  libyara3 3.1.0-2
  •  libyelp0 3.14.1-1
  •  libzulucrypt1:amd64 4.8.0.1449037687.8b8418d
  •  libzulucrypt-dev 4.8.0.1449037687.8b8418d
  •  libzvbi0:amd64 0.2.35-3
  •  libzvbi-common 0.2.35-3
  •  lightdm 1.10.3-3
  •  lightdm-gtk-greeter 1.8.5-2
  •  lightdm-parrot 2.0-parrot1
  •  link-grammar-dictionaries-en 4.7.4-2
  •  links2 2.8-2+b3
  •  links 2.8-2+b3
  •  lintian 2.5.30+deb8u4
  •  linux-headers 4.3.3-parrot0
  •  linux-headers-4.3.3-parrot-amd64 4.3.3-parrot0
  •  linux-headers-amd64 4.3.3-parrot0
  •  linux-image 4.3.3-parrot0
  •  linux-image-4.3.3-parrot-amd64 4.3.3-parrot0
  •  linux-image-amd64 4.3.3-parrot0
  •  linux-libc-dev 4.3.3-parrot0
  •  linux-wlan-ng 0.2.9+dfsg-5
  •  linux-wlan-ng-doc 0.2.9+dfsg-5
  •  linux-wlan-ng-firmware 0.2.9+dfsg-5
  •  live-boot 5.0~a5-1
  •  live-boot-doc 4.0.2-1
  •  live-boot-initramfs-tools 4.0.2-1
  •  live-config 5.0~a5-1kali1
  •  live-config-doc 5.0~a5-1kali1
  •  live-config-systemd 5.0~a5-1kali1
  •  live-tools 5.0~a2-1
  •  lksctp-tools 1.0.16+dfsg-2
  •  locales 2.19-18+deb8u3
  •  locales-all 2.19-18+deb8u3
  •  login 1:4.2-3
  •  logrotate 3.8.7-1+b1
  •  lp-solve 5.5.0.13-7+b1
  •  lsb-base 4.1+Debian13+nmu1
  •  lsb-release 4.1+Debian13+nmu1
  •  lshw-gtk 02.17-1.1
  •  lsof 4.86+dfsg-1
  •  lua-lpeg:amd64 0.12-1
  •  lvm2 2.02.111-2.2
  •  lynis 2.0.0-1
  •  lynx 2.8.9dev1-2
  •  lynx-cur 2.8.9dev1-2+b1
  •  m4 1.4.17-4
  •  macchanger 1.7.0-5.3
  •  magicrescue 1.1.8-1
  •  magictree 1.3-1kali0
  •  make-guile 4.0-8.1
  •  maligno 1.2-parrot3
  •  man-db 2.7.0.2-5
  •  manpages 3.74-1
  •  manpages-dev 3.74-1
  •  marco 1.8.2+dfsg1-6
  •  marco-common 1.8.2+dfsg1-6
  •  maskprocessor 0.71-0kali0
  •  mate-applets 1.8.1+dfsg1-3
  •  mate-applets-common 1.8.1+dfsg1-3
  •  mate-backgrounds 1.8.0-2
  •  mate-control-center 1.8.3+dfsg1-2
  •  mate-control-center-common 1.8.3+dfsg1-2
  •  mate-core 1.8.0+9
  •  mate-desktop 1.8.1+dfsg1-3+deb8u1
  •  mate-desktop-common 1.8.1+dfsg1-3+deb8u1
  •  mate-desktop-environment-core 1.8.0+9
  •  mate-icon-theme 1.8.0-1
  •  mate-indicator-applet 1.8.0-4
  •  mate-media 1.8.0+dfsg1-3
  •  mate-media-common 1.8.0+dfsg1-3
  •  mate-media-pulse 1.8.0+dfsg1-3
  •  mate-menus 1.8.0-5
  •  mate-netspeed 1.8.0+dfsg1-2
  •  mate-notification-daemon 1.8.1-3
  •  mate-panel 1.8.1+dfsg1-3
  •  mate-panel-common 1.8.1+dfsg1-3
  •  mate-polkit:amd64 1.8.0+dfsg1-4
  •  mate-polkit-common 1.8.0+dfsg1-4
  •  mate-power-manager 1.8.1+dfsg1-5
  •  mate-power-manager-common 1.8.1+dfsg1-5
  •  mate-screensaver 1.8.1-2
  •  mate-screensaver-common 1.8.1-2
  •  mate-sensors-applet 1.8.0+dfsg1-1
  •  mate-session-manager 1.8.1-8
  •  mate-settings-daemon 1.8.2-4
  •  mate-settings-daemon-common 1.8.2-4
  •  mate-settings-daemon-pulse 1.8.2-4
  •  mate-system-monitor 1.8.0+dfsg1-2
  •  mate-system-monitor-common 1.8.0+dfsg1-4
  •  mate-system-tools 1.8.1+dfsg1-2
  •  mate-system-tools-common 1.8.1+dfsg1-2
  •  mate-terminal 1.8.1+dfsg1-4
  •  mate-terminal-common 1.8.1+dfsg1-4
  •  mate-themes 1.9.2-1
  •  mate-user-share 1.8.0+dfsg1-4
  •  mate-utils 1.8.1+dfsg1-2+deb8u1
  •  mate-utils-common 1.8.1+dfsg1-2+deb8u1
  •  mawk 1.3.3-17
  •  mc 3:4.8.13-3
  •  mc-data 3:4.8.13-3
  •  md5deep 4.2-1
  •  mdk3 6.0-1kali5
  •  medusa 2.1.1-1
  •  menu 2.1.47
  •  menu-xdg 0.5
  •  metagoofil 2.2-1kali1
  •  metasploit-framework 4.11.5-2016010401-0kali1~r1u1
  •  mg 20110905-2
  •  mime-support 3.58
  •  miranda 1.0-1kali1
  •  miredo 1.2.6-2
  •  mitmf 0.9.7-0kali1
  •  mitmproxy 0.13-0kali1
  •  mlocate 0.26-1
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.0-1
  •  mount 2.25.2-6
  •  mozo 1.8.0-2
  •  msgpack-python 0.4.4-0kali2+b1
  •  mtd-utils 1:1.5.1-1
  •  mtools 4.0.18-2
  •  multiarch-support 2.19-18+deb8u3
  •  multimac 1.0.3-1kali0
  •  murrine-themes 0.98.8
  •  mutt 1.5.23-3
  •  mysql-common 5.5.47-0+deb8u1
  •  nano 2.2.6-3
  •  nasm 2.11.05-1
  •  nbtscan 1.5.1-6
  •  ncompress 4.2.4.4-9
  •  ncrack 0.4-alpha-1kali1
  •  ncurses-base 5.9+20140913-1
  •  ncurses-bin 5.9+20140913-1+b1
  •  ncurses-term 5.9+20140913-1
  •  ndiff 7.01-0kali1~r1u1
  •  netbase 5.3
  •  netcat-traditional 1.10-41
  •  netdiscover 0.3beta6+20080409-5.1
  •  netmask 2.3.12
  •  netpbm 2:10.0-15.2
  •  net-tools 1.60-26+b1
  •  network-manager 0.9.10.0-7
  •  network-manager-gnome 0.9.10.0-2
  •  nfacct 1.0.1-1.1
  •  nfs-common 1:1.2.8-9
  •  nikto 1:2.1.6+git20150709-0kali1
  •  nishang 0.5.0-0kali1
  •  nmap 7.01-0kali1~r1u1
  •  notification-daemon 0.7.6-2
  •  ntfs-3g 1:2014.2.15AR.2-1+deb8u2
  •  obex-data-server 0.4.5-1+b4
  •  ollydbg 1.10-1kali0
  •  openjdk-7-jdk:amd64 7u95-2.6.4-1~deb8u1
  •  openjdk-7-jre:amd64 7u95-2.6.4-1~deb8u1
  •  openjdk-7-jre-headless:amd64 7u95-2.6.4-1~deb8u1
  •  opensc 0.14.0-2
  •  opensc-pkcs11:amd64 0.14.0-2
  •  openssh-client 1:6.7p1-5+deb8u1
  •  openssh-server 1:6.7p1-5+deb8u1
  •  openssh-sftp-server 1:6.7p1-5+deb8u1
  •  openssl 1.0.1k-3+deb8u4
  •  openvpn 2.3.4-5
  •  ophcrack 3.6.0-2
  •  ophcrack-cli 3.6.0-2
  •  oscanner 1.0.6-1kali1
  •  os-prober 1.65
  •  outguess 1:0.2-7
  •  p0f 3.07b-1kali1
  •  p11-kit 0.20.7-1
  •  p11-kit-modules:amd64 0.20.7-1
  •  p7zip 9.20.1~dfsg.1-4.1+deb8u1
  •  p7zip-full 9.20.1~dfsg.1-4.1+deb8u1
  •  paprefs 0.9.10-1
  •  parrot-anon 1.2
  •  parrot-archive-keyring 0.5
  •  parrot-cloud-controller 0.6-2
  •  parrot-conky 1.2.2
  •  parrot-core 2.2.1
  •  parrot-drivers 0.14
  •  parrot-interface 3.1
  •  parrot-interface-common 0.4.4
  •  parrot-mate 0.3
  •  parrot-menu 2.36
  •  parrot-plymouth 1.9
  •  parrot-skel 2.2.3
  •  parrot-sounds 0.9
  •  parrot-stealth 1.3
  •  parrot-themes 1.2.2
  •  parrot-tools 2.18.2
  •  parrot-update-manager 2.1.5
  •  parrot-wallpapers 2.2
  •  parrot-welcome 2.2.1
  •  parted 3.2-7
  •  pasco 1.0+20040505-5+b1
  •  passwd 1:4.2-3
  •  patator 0.5-0kali1
  •  patch 2.7.5-1
  •  patchutils 0.3.3-1
  •  pciutils 1:3.2.1-3
  •  pdf-parser 0.4.3-1kali1
  •  peepdf 0.2.183-1kali1
  •  penmode2 2.8parrot2
  •  perl 5.20.2-3+deb8u4
  •  perl-base 5.20.2-3+deb8u4
  •  perl-modules 5.20.2-3+deb8u4
  •  perl-tk 1:804.032-3+b3
  •  phonon:amd64 4:4.8.0-4
  •  phonon-backend-vlc:amd64 0.8.0-2
  •  php5-cli 5.6.14+dfsg-0+deb8u1
  •  php5-common 5.6.14+dfsg-0+deb8u1
  •  php5-curl 5.6.14+dfsg-0+deb8u1
  •  php5-json 1.3.6-1
  •  php5-readline 5.6.14+dfsg-0+deb8u1
  •  pinentry-gtk2 0.8.3-2
  •  pixiewps 1.1-1kali1
  •  pkg-config 0.28-1
  •  plecost 0.2.2-9-beta-1kali0
  •  pluma 1.8.1+dfsg1-2
  •  pluma-common 1.8.1+dfsg1-2
  •  plymouth 0.9.0-9
  •  po-debconf 1.0.16+nmu3
  •  policykit-1 0.105-8
  •  policykit-1-gnome 0.105-2
  •  polyglot 2.0.1+git20140926-1
  •  pompem 0.4-0parrot1
  •  poppler-data 0.4.7-1
  •  poppler-utils 0.26.5-2
  •  postgresql 9.4+165
  •  postgresql-9.4 9.4.6-0+deb8u1
  •  postgresql-client-9.4 9.4.6-0+deb8u1
  •  postgresql-client-common 165
  •  postgresql-common 165
  •  powermgmt-base 1.31+nmu1
  •  powersploit 2.2-1kali1
  •  ppp 2.4.6-3.1
  •  prism2-usb-firmware-installer 0.2.9+dfsg-5
  •  procmail 3.22-24
  •  procps 2:3.3.9-9
  •  proxychains 3.1-6
  •  proxystrike 2.1~svn62-1kali1
  •  proxytunnel 1.9.0+svn250-5
  •  psmisc 22.21-2
  •  ptunnel 0.71-2
  •  pulseaudio 5.0-13
  •  pulseaudio-module-bluetooth 5.0-13
  •  pulseaudio-module-gconf 5.0-13
  •  pulseaudio-module-x11 5.0-13
  •  pulseaudio-module-zeroconf 5.0-13
  •  pulseaudio-utils 5.0-13
  •  pwnat 0.3-beta-1kali0
  •  pyqt4-dev-tools 4.11.2+dfsg-1
  •  pyrit 0.4.0-4
  •  python2.7 2.7.9-2
  •  python 2.7.9-1
  •  python2.7-dev 2.7.9-2
  •  python2.7-minimal 2.7.9-2
  •  python3 3.4.2-2
  •  python3.4 3.4.2-1
  •  python3.4-minimal 3.4.2-1
  •  python3-apt 0.9.3.11
  •  python3-chardet 2.3.0-1
  •  python3-debian 0.1.27
  •  python3-gi 3.14.0-1
  •  python3-lxml 3.4.0-1
  •  python3-minimal 3.4.2-2
  •  python3-pkg-resources 5.5.1-1
  •  python3-six 1.8.0-1
  •  python-apsw 3.8.6-r1-1
  •  python-apt 0.9.3.11
  •  python-apt-common 0.9.3.11
  •  python-argcomplete 0.8.1-1
  •  python-argh 0.25.0-1
  •  python-async 0.6.1-1
  •  python-beautifulsoup 3.2.1-1
  •  python-blinker 1.3.dfsg2-1
  •  python-bson 2.7.2-1
  •  python-bson-ext 2.7.2-1
  •  python-ca-certs-locater 1.0-1
  •  python-cairo 1.8.8-1+b2
  •  python-capstone 3.0-0kali1
  •  python-certifi 2015.04.28-0kali1
  •  python-cffi 0.8.6-1
  •  python-characteristic 0.1.0-1
  •  python-chardet 2.3.0-1
  •  python-cherrypy3 3.5.0-1
  •  python-clamd 1.0.1-1kali0
  •  python-cluster 1.1.1b3-1
  •  python-colorama 0.3.2-1
  •  python-concurrent.futures 2.2.0-1
  •  python-configargparse 0.9.3-0kali2
  •  python-configobj 5.0.6-1
  •  python-configparser 3.3.0r2-2kali1
  •  python-crypto 2.6.1-5+b2
  •  python-cryptography 0.9.3-1~kali1
  •  python-d2to1 0.2.11-1
  •  python-darts-lib-utils-lru 0.5-0kali2
  •  python-dateutil 2.2-2
  •  python-dbus 1.2.0-2+b3
  •  python-dbus-dev 1.2.0-2
  •  python-debian 0.1.27
  •  python-debianbts 1.12
  •  python-decorator 3.4.0-2
  •  python-defusedxml 0.4.1-2
  •  python-dev 2.7.9-1
  •  python-dicttoxml 1.6.6-0kali1
  •  python-distlib 0.1.9-1
  •  python-distorm3 3.3-1kali2
  •  python-dns 2.3.6-3
  •  python-dnslib 0.9.4-0kali1
  •  python-dnspython 1.12.0-1
  •  python-docutils 0.12+dfsg-1
  •  python-ecdsa 0.11-1
  •  python-egenix-mxdatetime 3.2.8-1
  •  python-egenix-mxtools 3.2.8-1
  •  python-enum34 1.0.3-1
  •  python-esmre 0.3.1-2
  •  python-feedparser 5.1.3-3
  •  python-flask 0.10.1-2
  •  python-flickrapi 1.2-3.1
  •  python-geopy 1.3.0-1
  •  python-gevent 1.0.1-2
  •  python-gi 3.14.0-1
  •  python-git 0.3.2~RC1-3
  •  python-gitdb 0.5.4-1
  •  python-glade2 2.24.0-4
  •  python-gobject-2 2.28.6-12+b1
  •  python-gobject-2-dev 2.28.6-12
  •  python-gobject 3.14.0-1
  •  python-greenlet 0.4.2-2
  •  python-gridfs 2.7.2-1
  •  python-gst0.10 0.10.22-3
  •  python-gtk2 2.24.0-4
  •  python-gtk2-dev 2.24.0-4
  •  python-gtk2-doc 2.24.0-4
  •  python-gtksourceview2 2.10.1-2
  •  python-guess-language 0.2+svn20130917-1kali1
  •  python-halberd 0.2.4-1kali0
  •  python-hpack 1.1.0-1
  •  python-html2text 2015.6.21-1
  •  python-html5lib 0.999-3
  •  python-httplib2 0.9+dfsg-2
  •  python-idna 2.0-2
  •  python-imaging 2.6.1-2+deb8u2
  •  python-impacket 0.9.13-0kali1
  •  python-ipaddress 1.0.14-1~kali1
  •  python-ipcalc 0.3-1
  •  python-ipy 1:0.81-1
  •  python-itsdangerous 0.24+dfsg1-1
  •  python-jinja2 2.7.3-1
  •  python-jsonpickle 0.8.0-1
  •  python-jsonrpclib 0.1.3-1
  •  python-jwt 0.2.1-1+deb8u1
  •  python-ldb 2:1.1.17-2+deb8u1
  •  python-libxml2 2.9.1+dfsg1-5+deb8u1
  •  python-lxml 3.4.4
  •  python-m2crypto 0.21.1-3
  •  python-magic 1:5.22+15-2
  •  python-mako 1.0.0+dfsg-0.1
  •  python-markdown 2.6.1
  •  python-markupsafe 0.23-1+b1
  •  python-mate-menu 1.8.0-5
  •  python-matplotlib 1.4.2-3.1
  •  python-matplotlib-data 1.4.2-3.1
  •  python-mechanize 1:0.2.5-3
  •  python-minimal 2.7.9-1
  •  python-mock 1.0.1-3
  •  python-msgpack 0.4.4-0kali2+b1
  •  python-mysqldb 1.2.3-2.1
  •  python-ndg-httpsclient 0.3.3-0kali1
  •  python-netaddr 0.7.12-2
  •  python-netlib 0.13.1-0kali2
  •  python-nfqueue 0.5-1+b1
  •  python-nltk 3.0.1
  •  python-nmap 0.3.4-1
  •  python-nose 1.3.4-1
  •  python-notify 0.1.1-4
  •  python-ntdb 1.0-5
  •  python-ntlm 1.0.1+svn20130917-1kali0
  •  python-numpy 1:1.8.2-2
  •  python-oauth 1.0.1-4
  •  python-oauthlib 0.6.3-1
  •  python-opengl 3.0.2-1
  •  python-openpyxl 1.7.0+ds1-1
  •  python-openssl 0.15.1-2~kali1
  •  python-pam 0.4.2-13.1
  •  python-paramiko 1.15.1-1
  •  python-passlib 1.6.1-1
  •  python-pathtools 0.1.2-1
  •  python-pcapy 0.10.8-1
  •  python-pdfminer 20141209-0kali1
  •  python-pefile 1.2.9.1-1.1
  •  python-pexpect 3.2-1
  •  python-phply 0.9.1-3
  •  python-pil:amd64 2.6.1-2+deb8u2
  •  python-pip 1.5.6-5
  •  python-pkg-resources 5.5.1-1
  •  python-ply 3.4-5
  •  python-prettytable 0.7.2-3
  •  python-psutil 2.2.1
  •  python-psycopg2 2.5.4+dfsg-1
  •  python-pyasn1 0.1.8
  •  python-pyasn1-modules 0.0.5-0.1
  •  python-pybloomfiltermmap 0.3.14-0kali2+b1
  •  python-pycparser 2.10+dfsg-3
  •  python-pycryptopp 0.6.0.20120313-1
  •  python-pycurl 7.19.5-3
  •  python-pyexiv2 0.3.2-7+b1
  •  python-pyexiv2-doc 0.3.2-7
  •  python-pygithub 1.23.0-0kali0
  •  python-pygments 2.0.1+dfsg-1.1+deb8u1
  •  python-pyinotify 0.9.4-1
  •  python-pymongo 2.7.2-1
  •  python-pymongo-ext 2.7.2-1
  •  python-pymssql 1.0.2+dfsg-1+b3
  •  python-pyparsing 2.0.3+dfsg1-1
  •  python-pypdf 1:1.13-2
  •  python-pyperclip 1.5.11-1
  •  python-pyqtgraph 0.9.8-3
  •  python-pyregfi 1.0.1+svn282-0kali2
  •  python-pysnmp4 4.2.5-1
  •  python-pysnmp4-apps 0.3.2-1
  •  python-pysnmp4-mibs 0.1.3-1
  •  python-pysocks 1.5.6-1
  •  python-pysqlite2 2.6.3-3
  •  python-python-instagram 1.3.2-1
  •  python-qscintilla2 2.8.4+dfsg-1
  •  python-qt4 4.11.2+dfsg-1
  •  python-qt4-gl 4.11.2+dfsg-1
  •  python-qt4-phonon 4.11.2+dfsg-1
  •  python-reportbug 6.6.3
  •  python-repoze.lru 0.6-5
  •  python-requests 2.7.0-3~kali1
  •  python-requests-oauthlib 0.4.0-1
  •  python-roman 2.0.0-1
  •  python-routes 2.0-1
  •  python-rsvg 2.32.0+dfsg-3
  •  python-ruamel.ordereddict 0.4.8-0kali2+b1
  •  python-samba 2:4.1.17+dfsg-2kali1
  •  python-scapy 2.3.0-parrot1
  •  python-scipy 0.14.0-2
  •  python-serial 2.6-1.1
  •  python-service-identity 1.0.0-3
  •  python-setuptools 5.5.1-1
  •  python-simplejson 3.6.5-1
  •  python-sip 4.16.4+dfsg-1
  •  python-six 1.8.0-1
  •  python-slowaes 0.1a1-2
  •  python-smmap 0.8.2-2
  •  python-soappy 0.12.22-1
  •  python-sqlalchemy 0.9.8+dfsg-0.1
  •  python-sqlalchemy-ext 0.9.8+dfsg-0.1
  •  python-stem 1.2.2-1.1
  •  python-stopit 1.1.0-0kali1
  •  python-support 1.0.15
  •  python-svn 1.7.8-1
  •  python-talloc 2.1.1-2
  •  python-tblib 0.2.0-1~kali2
  •  python-tdb 1.3.1-1
  •  python-tk 2.7.8-2+b1
  •  python-tornado 4.2.0-1
  •  python-tweepy 2.3-1
  •  python-twisted 14.0.2-3
  •  python-twisted-bin 14.0.2-3
  •  python-twisted-conch 1:14.0.2-3
  •  python-twisted-core 14.0.2-3
  •  python-twisted-lore 14.0.2-3
  •  python-twisted-mail 14.0.2-3
  •  python-twisted-names 14.0.2-3
  •  python-twisted-news 14.0.2-3
  •  python-twisted-runner 14.0.2-3
  •  python-twisted-web 14.0.2-3
  •  python-twisted-words 14.0.2-3
  •  python-tz 2012c+dfsg-0.1
  •  python-urllib3 1.10.4-1~kali1
  •  python-urwid 1.3.0-0kali2
  •  python-utidylib 0.2-9
  •  python-vulndb 0.0.19-0kali1
  •  python-watchdog 0.7.0-1
  •  python-webkit 1.1.8-3
  •  python-webob 1.4-2
  •  python-werkzeug 0.9.6+dfsg-1
  •  python-wheel 0.24.0-1
  •  python-wstools 0.4.3-2
  •  python-wxgtk3.0 3.0.1.1+dfsg-2
  •  python-wxversion 3.0.1.1+dfsg-2
  •  python-xdot 0.6
  •  python-xlsxwriter 0.5.2-1
  •  python-yaml 3.11-2
  •  python-yapsy 1.10.423-1
  •  python-yara 3.1.0-2
  •  python-zope.interface 4.1.1-3.1
  •  qdbus 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  qtchooser 47-gd2b7997-2
  •  qtcore4-l10n 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  rainbowcrack 1.6.1-0kali1
  •  rarian-compat 0.8.1-6
  •  readline-common 6.3-8
  •  reaver 1.5.2.1-1kali1
  •  recon-ng 4.6.3-0kali2
  •  recordmydesktop 0.3.8.1+svn602-1+b1
  •  recoverjpeg 2.2-1
  •  redfang 2.5-1kali0
  •  reglookup 1.0.1+svn282-0kali2
  •  reglookup-doc 1.0.1+svn282-0kali2
  •  reiser4progs 1.0.9-2
  •  reiserfsprogs 1:3.6.24-1
  •  rename 0.20-3
  •  reportbug 6.6.3
  •  resolvconf 1.76.1
  •  responder 2.1.4-1kali1
  •  rifiuti2 0.5.1-3+b1
  •  rig 1.11-1
  •  rkhunter 1.4.2-0.4
  •  rpcbind 0.2.1-6+deb8u1
  •  rsync 3.1.1-3
  •  rsyslog 8.4.2-1
  •  rtkit 0.11-2
  •  ruby 1:2.1.5+deb8u1
  •  ruby2.1 2.1.5-2+deb8u1
  •  ruby2.1-dev:amd64 2.1.5-2+deb8u1
  •  ruby-addressable 2.3.6-1kali1+build1
  •  ruby-dev 1:2.1.5+deb8u1
  •  ruby-ethon 0.8.0-1
  •  ruby-ffi 1.9.6debian-2
  •  rubygem-bettercap 1.1.8
  •  rubygem-colorize 0.7.7
  •  rubygem-network-interface 0.0.1
  •  rubygem-packetfu 1.1.11
  •  rubygem-pcaprub 0.12.0
  •  rubygems-integration 1.8
  •  ruby-httpclient 2.3.3-3.1
  •  ruby-json 1.8.1-1+kali1
  •  ruby-mime-types 1.25-2
  •  ruby-net-http-persistent 2.9-3
  •  ruby-nokogiri 1.6.3.1+ds-1
  •  ruby-rchardet 1.3-3
  •  ruby-ruby-progressbar 1.6.0-0kali1
  •  ruby-terminal-table 1.4.5-1kali1+build1
  •  ruby-thor 0.19.1-1
  •  ruby-typhoeus 0.8.0-1
  •  ruby-yajl 1.2.0-2+b2
  •  safecopy 1.6-1
  •  samba 2:4.1.17+dfsg-2kali1
  •  samba-common 2:4.1.17+dfsg-2kali1
  •  samba-common-bin 2:4.1.17+dfsg-2kali1
  •  samba-dsdb-modules 2:4.1.17+dfsg-2kali1
  •  samba-libs:amd64 2:4.1.17+dfsg-2kali1
  •  samba-vfs-modules 2:4.1.17+dfsg-2kali1
  •  samdump2 3.0.0-2
  •  sandi 1.3-0kali1
  •  sane-utils 1.0.24-8
  •  sbd 1.37-1kali1
  •  scalpel 1.60-1
  •  screen 4.2.1-3+deb8u1
  •  scripts4cf 1.2-parrot3
  •  scrounge-ntfs 0.9-6
  •  secure-delete 3.1-6
  •  sed 4.2.2-4+b1
  •  sendemail 1.56-5
  •  sensible-utils 0.0.9
  •  service-wrapper 3.5.25-1
  •  set 6.5.8-0kali1
  •  sfuzz 0.7.0-1kali1
  •  sgml-base 1.26+nmu4
  •  sgml-data 2.0.10
  •  shared-mime-info 1.3-1
  •  shellinabox 2.14-1
  •  siege 3.0.8-1
  •  sipcrack 0.2-2+b1
  •  sipvicious 0.2.8-1kali0
  •  skipfish 2.10b-2kali1
  •  sleuthkit 4.1.3-4
  •  slowloris 0.8-parrot3
  •  smbclient 2:4.1.17+dfsg-2kali1
  •  smbmap 1.0.5-0kali1
  •  smitools 0.4.8+dfsg2-10+b2
  •  smtp-user-enum 1.2-1kali1
  •  snmp 5.7.3+dfsg-1
  •  snmpcheck 1.8-1kali4
  •  snmpd 5.7.3+dfsg-1
  •  socat 1.7.2.4-2
  •  sound-theme-freedesktop 0.8-1
  •  spice-client-glib-usb-acl-helper 0.25-1+b1
  •  spiderfoot 2.5.0-parrot3
  •  spooftooph 0.5.2-1kali0
  •  sqldict 2.1-1kali0
  •  sqlite3 3.8.7.1-1+deb8u1
  •  sqlmap 1.0+git20151218-0kali1
  •  sqlninja 0.2.6-r1-1kali0
  •  sqlsus 0.7.2-1kali0
  •  sslcaudit 1.0-1kali0
  •  ssl-cert 1.0.35
  •  ssldump 0.9b3-4.1
  •  sslscan 1.10.5-0kali1
  •  sslsniff 0.8-4.2
  •  sslstrip 0.9-1kali3
  •  ssvnc 1.0.29-2+b1
  •  startpar 0.59-3
  •  steghide 0.5.1-9.1+b1
  •  stockfish 5.0.dd+git20140823-1
  •  stunnel4 3:5.06-2+deb8u1
  •  subversion 1.8.10-6+deb8u2
  •  suckless-tools 40-1
  •  sudo 1.8.10p3-1+deb8u3
  •  swig 2.0.12-1
  •  swig2.0 2.0.12-1
  •  synaptic 0.81.2
  •  syslinux-common 3:6.03+dfsg-5
  •  syslinux-efi 3:6.03+dfsg-5
  •  systemd 215-17+deb8u1
  •  systemd-sysv 215-17+deb8u1
  •  system-tools-backends 2.10.2-2
  •  sysvinit-utils 2.88dsf-59parrot1
  •  sysv-rc 2.88dsf-59parrot0
  •  t1utils 1.38-4
  •  t50 5.4.1-rc1-1kali1
  •  tar 1.27.1-2+b1
  •  tasksel 3.31+kali1
  •  tasksel-data 3.31+kali1
  •  tccf 0.5-parrot2
  •  tcl 8.6.0+8
  •  tcl8.6 8.6.2+dfsg-2
  •  tcl-expect:amd64 5.45-6
  •  tcpd 7.6.q-25
  •  tcpdump 4.6.2-5
  •  tcpick 0.2.1-6
  •  tcptrace 6.6.7-4.1
  •  tcpxtract 1.0.1-8
  •  tdb-tools 1.3.1-1
  •  tdsog 1.3-parrot5
  •  telnet 0.17-36
  •  testdisk 6.14-3+b3
  •  texinfo 5.2.0.dfsg.1-6
  •  thc-ipv6 2.5-3
  •  thc-ssl-dos 1.4-1kali2
  •  theharvester 2.6-0kali0
  •  themole 0.3-1
  •  time 1.7-25
  •  tk 8.6.0+8
  •  tk8.6 8.6.2-1
  •  tk8.6-blt2.5 2.5.3+dfsg-1
  •  tlssled 1.3-0kali1
  •  tor 0.2.5.12-1
  •  torchat 0.9.9.553-parrot1.1
  •  tor-geoipdb 0.2.5.12-1
  •  torsocks 2.0.0-3
  •  traceroute 1:2.0.20-2+b1
  •  truecrack 3.0-1kali0
  •  tshark 1.12.6+gee1fce6-1~bpo8+1
  •  ttf-dejavu 2.34-1
  •  ttf-dejavu-core 2.34-1
  •  ttf-dejavu-extra 2.34-1
  •  tzdata 2015d-0+deb8u1
  •  tzdata-java 2015d-0+deb8u1
  •  u3-pwn 2.0-1kali3
  •  u3-tool 0.3-1.1
  •  ua-tester 1.06-1kali1
  •  ucf 3.0030
  •  udev 215-17+deb8u1
  •  udftools 1.0.0b3-14.3
  •  udisks 1.0.5-1+b1
  •  udisks2 2.1.3-5
  •  udptunnel 1.1-4
  •  ufw 0.33-2
  •  unhide 20121229-1+b1
  •  uniscan 6.2-1kali0
  •  unix-privesc-check 1.4~svn361-1kali2
  •  unrar 1:5.2.7-0.1
  •  unzip 6.0-16+deb8u2
  •  update-inetd 4.43
  •  upower 0.99.1-3.2
  •  upx-ucl 3.91-1
  •  urlcrazy 0.5-1kali0
  •  usb-modeswitch 2.2.0+repack0-2
  •  usb-modeswitch-data 20150115-1
  •  usbmuxd 1.0.8+git20140527.e72f2f7-2
  •  usbprog 0.2.0-2.1
  •  usbprog-gui 0.2.0-2.1
  •  usbutils 1:007-3~kali1
  •  user-setup 1.61
  •  util-linux 2.25.2-6
  •  uuid-runtime 2.25.2-6
  •  va-driver-all:amd64 1.4.1-1
  •  vane 0.1-parrot2
  •  vdpau-va-driver:amd64 0.7.4-3
  •  vega 1.0-build130-0kali1
  •  vim-common 2:7.4.488-7
  •  vim-tiny 2:7.4.488-7
  •  vinagre 3.14.1-1
  •  vinetto 0.6.0~alpha-1
  •  vino 3.14.0-2+b1
  •  vlc 2.2.0~rc2-2+deb8u1
  •  vlc-data 2.2.0~rc2-2+deb8u1
  •  vlc-nox 2.2.0~rc2-2+deb8u1
  •  vlc-plugin-notify 2.2.0~rc2-2+deb8u1
  •  vlc-plugin-pulse 2.2.0~rc2-2+deb8u1
  •  vlc-plugin-samba 2.2.0~rc2-2+deb8u1
  •  volafox 0.8-1kali0
  •  volatility 2.4.1-2~bpo8+1
  •  volatility-tools 2.4.1-2~bpo8+1
  •  w3af 1.6.54-0parrot1
  •  w3af-console 1.6.54-0parrot1
  •  w3m 0.5.3-19
  •  wakeonlan 0.41-11
  •  wamerican 7.1-1
  •  wapiti 2.3.0+dfsg-1
  •  wce 1.42-beta-0kali0
  •  webacoo 0.2.3-1kali0
  •  webshells 1.1-0kali0
  •  websploit 2.0.5-1kali1
  •  weevely 3.2.0-0kali2
  •  wget 1.16-1
  •  whatweb 0.4.8~git20141014-1
  •  whiptail 0.52.17-1+b1
  •  whois 5.2.7
  •  wifi-honey 1.0-1kali1
  •  wifiphisher 1.2-parrot0
  •  wifite 2.0.2-1kali1
  •  winbind 2:4.1.17+dfsg-2kali1
  •  windows-binaries 0.5-0kali0
  •  wine 1.6.2-20
  •  wine64 1.6.2-20
  •  wireless-regdb 2014.11.18-1
  •  wireless-tools 30~pre9-8
  •  wireshark 1.12.6+gee1fce6-1~bpo8+1
  •  wireshark-common 1.12.6+gee1fce6-1~bpo8+1
  •  wmaloader 0.1-5.1+b1
  •  wpasupplicant 2.3-1+deb8u3
  •  wpscan 2.9-0parrot2
  •  x11-apps 7.7+4
  •  x11-common 1:7.7+9
  •  x11proto-composite-dev 1:0.4.2-2
  •  x11proto-core-dev 7.0.26-1
  •  x11proto-damage-dev 1:1.2.1-2
  •  x11proto-fixes-dev 1:5.0-2
  •  x11proto-input-dev 2.3.1-1
  •  x11proto-kb-dev 1.0.6-2
  •  x11proto-randr-dev 1.4.0-2
  •  x11proto-render-dev 2:0.11.1-2
  •  x11proto-xext-dev 7.3.0-1
  •  x11proto-xinerama-dev 1.2.1-2
  •  x11-session-utils 7.7+1
  •  x11-utils 7.7+2
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+3+b1
  •  xauth 1:1.0.9-1
  •  xaw3dg:amd64 1.5+E-18.2
  •  xbitmaps 1.1.1-2
  •  xboard 4.8.0-2
  •  xclip 0.12+svn84-4
  •  xdg-user-dirs 0.15-2
  •  xdg-utils 1.1.0~rc1+git20111210-7.4
  •  xfonts-100dpi 1:1.0.3
  •  xfonts-75dpi 1:1.0.3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7+2
  •  xfsdump 3.1.4
  •  xfsprogs 3.2.1
  •  xinit 1.3.4-1
  •  xkb-data 2.12-1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+9
  •  xorg-docs-core 1:1.7-1
  •  xorg-sgml-doctools 1:1.11-1
  •  xplot-xplot.org 0.90.7.1-2
  •  xprobe 0.3-1.1
  •  xserver-common 2:1.17.2-1
  •  xserver-xorg 1:7.7+9
  •  xserver-xorg-core 2:1.17.2-1
  •  xserver-xorg-input-all 1:7.7+9
  •  xserver-xorg-input-evdev 1:2.9.0-2
  •  xserver-xorg-input-mouse 1:1.9.1-1
  •  xserver-xorg-input-synaptics 1.8.1-1
  •  xserver-xorg-input-vmmouse 1:13.0.0-1+b3
  •  xserver-xorg-input-wacom 0.26.0+20140918-1
  •  xserver-xorg-video-all 1:7.7+9
  •  xserver-xorg-video-ati 1:7.5.0-1+b1
  •  xserver-xorg-video-cirrus 1:1.5.3-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1+b3
  •  xserver-xorg-video-intel 2:2.99.917-1
  •  xserver-xorg-video-mach64 6.9.5-1
  •  xserver-xorg-video-mga 1:1.6.4-1+b1
  •  xserver-xorg-video-neomagic 1:1.2.9-1
  •  xserver-xorg-video-nouveau 1:1.0.11-1+b1
  •  xserver-xorg-video-openchrome 1:0.3.3-1+b3
  •  xserver-xorg-video-qxl 0.1.1-2+b2
  •  xserver-xorg-video-r128 6.10.0-1
  •  xserver-xorg-video-radeon 1:7.5.0-1+b1
  •  xserver-xorg-video-savage 1:2.3.8-1
  •  xserver-xorg-video-sisusb 1:0.9.6-2+b3
  •  xserver-xorg-video-tdfx 1:1.4.6-1+b1
  •  xserver-xorg-video-trident 1:1.3.7-1+b1
  •  xserver-xorg-video-vesa 1:2.3.3-1+b4
  •  xserver-xorg-video-vmware 1:13.1.0-2
  •  xspy 1.1-1kali2
  •  xsser 1.6-1-1kali1
  •  xterm 312-2
  •  xtightvncviewer 1.3.9-6.5
  •  xtrans-dev 1.3.4-1
  •  xvkbd 3.3-1
  •  xz-utils 5.1.1alpha+20120614-2+b3
  •  yad 0.26.1-2
  •  yasat 755-1
  •  yelp 3.14.1-1
  •  yelp-xsl 3.14.0-1
  •  yersinia 0.7.3-1kali1
  •  zaproxy 2.4.1-1kali1
  •  zd1211-firmware 3.0.0.56-3
  •  zenity 3.14.0-1
  •  zenity-common 3.14.0-1
  •  zenmap 7.01-0kali1~r1u1
  •  zile 2.4.11-1
  •  zip 3.0-8
  •  zlib1g:amd64 1:1.2.8.dfsg-2+b1
  •  zlib1g-dev:amd64 1:1.2.8.dfsg-2+b1
  •  zsh 5.0.7-5
  •  zsh-common 5.0.7-5
  •  zulucrypt 4.8.0-parrot0
  •  zulucrypt-cli 4.8.0.1449037687.8b8418d
  •  zulucrypt-gui 4.8.0.1449037687.8b8418d


Reader Ratings
Reader supplied reviews for Parrot Security OS

Average rating
9.8
from 12 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Parrot Security OS?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 3.6
Rating: 9
Date: 2017-05-22
Votes: 6


After I heard that ParrotOS had updated their distro I thought I'd give it a second chance as I did like 3.5 but it was quite a 'buggy' experience. 3.6 has had all those niggling issues ironed out and it works like a charm on my aging laptop.

Parrot have done them selves proud with this 3.6 update, no lag, no glitches as of yet. It comes with many tools for pentesting and the anonymous surf works! as far as the world is concerned - I'm surfing the internet from many other countries other than the one I'm in, I did multiple tests for IP and DNS leaks all of which could not find me.

ParrotOS being based on Debian is right up my street, I have always favoured Debian and its derivatives due to the stability of Debian, even on "testing" it is very solid/stable.

I will be using ParrotOS as my daily solution from now on.

Keep up the good work, devs.


Was this review helpful? Yes No
Version: 3.6
Rating: 10
Date: 2017-05-15
Votes: 2


It is my regular system solution daily.
Stable and load of Security.
This distribution designed with cloud pentesting and IoT security in mind.
It includes a full portable laboratory for security and digital forensics experts, but it also includes all you need to develop your own softwares or protect your privacy with anonymity and crypto tools.


Was this review helpful? Yes No
Version: 3.5
Rating: 10
Date: 2017-04-29
Votes: 7


Parrot it is not just the Best pentesting linux distribution, but also a solid and stable all around Desktop Linux Distribution, I use it everyday as a normal desktop solution, of course loaded with usefull tools for security, anonymity, privacy cryptography computer forensics and penetration testing.


Was this review helpful? Yes No

See all 12 reader reviews of Parrot Security OS...


Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly