• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: OSGeo-Live

OSGeo-Live

Last Update: 2017-08-26 01:22 UTC


OSGeo-Live is a bootable DVD, USB thumb drive or Virtual Machine based on Lubuntu, that allows the user to try a wide variety of open source geospatial software without installing anything. It is composed entirely of free software, allowing it to be freely distributed, duplicated and passed around. OSGeo-Live provides pre-configured applications for a range of geospatial use cases, including storage, publishing, viewing, analysis and manipulation of data. It also contains sample datasets and documentation.

Popularity (hits per day): 12 months: 170 (50), 6 months: 125 (71), 3 months: 104 (99), 4 weeks: 286 (21), 1 week: 284 (23)

Visitor rating: No visitor rating given yet. Rate this project.


OSGeo-Live Summary
Distribution OSGeo-Live Linux
Home Page https://live.osgeo.org/
Mailing Lists http://lists.osgeo.org/mailman/listinfo/live-demo
User Forums --
Alternative User Forums LinuxQuestions.org
Documentation http://wiki.osgeo.org/
https://live.osgeo.org/en/quickstart/osgeolive_quickstart.html
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://sourceforge.net/projects/osgeo-live/files/
Bug Tracker https://trac.osgeo.org/osgeo/report/
Related Websites  
Reviews  
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-08-09: Distribution Release: OSGeo-Live 11.0
 • More OSGeo releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.04$5.95
Debian 9.2.1$5.95
openSUSE 42.3$5.95
Manjaro 17.0.5$5.95
Fedora 26$5.95
Arch 2017.10$5.95
USB Flash Drives
Linux Mint 18.2 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 26 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 11.0 10.5
Release Date 2017-08-09 2017-04-05
End Of Life    
Price (US$) Free Free
Image Size (MB) 4075-4117  
Free Download ISO ISO
Installation Graphical Graphical
Default Desktop LXDE LXDE
Package Management DEB (apt) DEB (apt)
Release Model Fixed Fixed
Office Suite GOffice --
Processor Architecture i686, x86_64 i686, x86_64
Init Software systemd systemd
Journaled File Systems ext3, ext4 ext3, ext4
Multilingual Yes Yes
Asian Language Support    
Full Package List 11.0 10.5

Full Package List:   OSGeo-Live 10.5
  Number of packages: 2,293 (download as TXT)
  ------------------------------------------------------------------
  •  accountsservice 0.6.40-2ubuntu11.3
  •  acl 2.2.52-3
  •  adduser 3.113+nmu3ubuntu4
  •  adwaita-icon-theme 3.18.0-2ubuntu3.1
  •  adwaita-icon-theme-full 3.18.0-2ubuntu3.1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsamixergui 0.9.0rc2-1-9.1
  •  alsa-utils 1.1.0-0ubuntu5
  •  anacron 2.3-23
  •  ant 1.9.6-1ubuntu1
  •  apache2 2.4.18-2ubuntu3.1
  •  apache2-bin 2.4.18-2ubuntu3.1
  •  apache2-data 2.4.18-2ubuntu3.1
  •  apache2-utils 2.4.18-2ubuntu3.1
  •  apparmor 2.10.95-0ubuntu2.6
  •  app-install-data 15.10
  •  apport 2.20.1-0ubuntu2.5
  •  apport-gtk 2.20.1-0ubuntu2.5
  •  apt 1.2.19
  •  apt-clone 0.4.1ubuntu1
  •  aptdaemon 1.1.1+bzr982-0ubuntu14
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu14
  •  apt-transport-https 1.2.19
  •  apt-utils 1.2.19
  •  archdetect-deb 1.117ubuntu2.1
  •  aspell 0.60.7~20110707-3build1
  •  aspell-en 7.1-0-1.1
  •  audacious 3.6.2-2
  •  audacious-plugins:amd64 3.6.2-2ubuntu1
  •  audacious-plugins-data 3.6.2-2ubuntu1
  •  autoconf 2.69-9
  •  autotools-dev 20150820.1
  •  b43-fwcutter 1:019-2
  •  base-files 9.4ubuntu4.4
  •  base-passwd 3.5.39
  •  bash 4.3-14ubuntu1.1
  •  bash-completion 1:2.1-4.2ubuntu1.1
  •  bc 1.06.95-9build1
  •  bind9-host 1:9.10.3.dfsg.P4-8ubuntu1.5
  •  binutils 2.26.1-1ubuntu1~16.04.3
  •  bison 2:3.0.4.dfsg-1
  •  blt 2.5.3+dfsg-3
  •  blueman 2.0.4-1ubuntu2
  •  bluez 5.37-0ubuntu5
  •  bluez-obexd 5.37-0ubuntu5
  •  bsdmainutils 9.0.6ubuntu3
  •  bsdutils 1:2.27.1-6ubuntu3.2
  •  btrfs-tools 4.4-1
  •  build-essential 12.1ubuntu2
  •  busybox-initramfs 1:1.22.0-15ubuntu1
  •  busybox-static 1:1.22.0-15ubuntu1
  •  bzip2 1.0.6-8
  •  ca-certificates 20160104ubuntu1
  •  ca-certificates-java 20160321
  •  casper 1.376.2
  •  cgi-mapserver 7.0.4-1~xenial4
  •  cifs-utils 2:6.4-1ubuntu1
  •  cmake 3.5.1-1ubuntu3
  •  cmake-data 3.5.1-1ubuntu3
  •  comerr-dev 2.1-1.42.13-1ubuntu1
  •  command-not-found 0.3ubuntu16.04.2
  •  command-not-found-data 0.3ubuntu16.04.2
  •  console-setup 1.108ubuntu15.3
  •  console-setup-linux 1.108ubuntu15.3
  •  coreutils 8.25-2ubuntu2
  •  cpio 2.11+dfsg-5ubuntu1
  •  cpp 4:5.3.1-1ubuntu1
  •  cpp-5 5.4.0-6ubuntu1~16.04.4
  •  crda 3.13-1
  •  cron 3.0pl1-128ubuntu2
  •  cryptsetup 2:1.6.6-5ubuntu2
  •  cryptsetup-bin 2:1.6.6-5ubuntu2
  •  csh 20110502-2.1ubuntu1
  •  curl 7.47.0-1ubuntu2.2
  •  cython 0.23.4-0ubuntu5
  •  dash 0.5.8-2.1ubuntu2
  •  dbus 1.10.6-1ubuntu3.3
  •  dbus-x11 1.10.6-1ubuntu3.3
  •  dconf-gsettings-backend:amd64 0.24.0-2
  •  dconf-service 0.24.0-2
  •  debconf 1.5.58ubuntu1
  •  debconf-i18n 1.5.58ubuntu1
  •  debianutils 4.7
  •  default-jre 2:1.8-56ubuntu2
  •  default-jre-headless 2:1.8-56ubuntu2
  •  desktop-file-utils 0.22-1ubuntu5.1
  •  dh-python 2.20151103ubuntu1.1
  •  dictionaries-common 1.26.3
  •  diffutils 1:3.3-3
  •  distro-info-data 0.28ubuntu0.2
  •  dkms 2.2.0.3-2ubuntu11.3
  •  dmeventd 2:1.02.110-1ubuntu10
  •  dmidecode 3.0-2ubuntu0.1
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.110-1ubuntu10
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dnsmasq-base 2.75-1ubuntu0.16.04.1
  •  dnsutils 1:9.10.3.dfsg.P4-8ubuntu1.5
  •  docutils-common 0.12+dfsg-1
  •  dosfstools 3.0.28-2ubuntu0.1
  •  dpkg 1.18.4ubuntu1.1
  •  dpkg-dev 1.18.4ubuntu1.1
  •  dpkg-repack 1.41
  •  e2fslibs:amd64 1.42.13-1ubuntu1
  •  e2fsprogs 1.42.13-1ubuntu1
  •  ecryptfs-utils 111-0ubuntu1.1
  •  ed 1.10-2
  •  efibootmgr 0.12-4
  •  eject 2.1.5+deb1+cvs20081104-13.1ubuntu0.16.04.1
  •  emacsen-common 2.0.8
  •  esound-common 0.2.41-11
  •  evince 3.18.2-1ubuntu4
  •  evince-common 3.18.2-1ubuntu4
  •  evolution-data-server-common 3.18.5-1ubuntu1
  •  fakeroot 1.20.2-1ubuntu1
  •  fcitx 1:4.2.9.1-1ubuntu1.16.04.2
  •  fcitx-bin 1:4.2.9.1-1ubuntu1.16.04.2
  •  fcitx-config-common 0.4.8-3
  •  fcitx-config-gtk2 0.4.8-3
  •  fcitx-data 1:4.2.9.1-1ubuntu1.16.04.2
  •  fcitx-frontend-gtk2 1:4.2.9.1-1ubuntu1.16.04.2
  •  fcitx-module-dbus 1:4.2.9.1-1ubuntu1.16.04.2
  •  fcitx-modules 1:4.2.9.1-1ubuntu1.16.04.2
  •  fcitx-module-x11 1:4.2.9.1-1ubuntu1.16.04.2
  •  fcitx-ui-classic 1:4.2.9.1-1ubuntu1.16.04.2
  •  feh 2.14-1
  •  ffmpegthumbnailer 2.0.10-0.1
  •  file 1:5.25-2ubuntu1
  •  file-roller 3.16.5-0ubuntu1.2
  •  findutils 4.6.0+git+20160126-2
  •  fiona 1.7.2-1~xenial1
  •  firefox 52.0.2+build1-0ubuntu0.16.04.1
  •  flex 2.6.0-11
  •  fontconfig 2.11.94-0ubuntu1.1
  •  fontconfig-config 2.11.94-0ubuntu1.1
  •  fonts-dejavu 2.35-1
  •  fonts-dejavu-core 2.35-1
  •  fonts-dejavu-extra 2.35-1
  •  fonts-font-awesome 4.5.0~dfsg-1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-lato 2.0-1
  •  fonts-liberation 1.07.4-1
  •  fonts-lyx 2.1.4-2
  •  fonts-nanum 20140930-1
  •  fonts-noto 20160116-1
  •  fonts-noto-cjk 1:1.004+repack2-1~ubuntu1
  •  fonts-noto-hinted 20160116-1
  •  foomatic-db-compressed-ppds 20160212-0ubuntu1
  •  freeglut3:amd64 2.8.1-2
  •  friendly-recovery 0.2.31
  •  fslint 2.44-2
  •  ftp 0.17-33
  •  fuse 2.9.4-1ubuntu3.1
  •  fwupdate 0.5-2ubuntu4
  •  fwupdate-signed 1.11+0.5-2ubuntu4
  •  g++ 4:5.3.1-1ubuntu1
  •  g++-5 5.4.0-6ubuntu1~16.04.4
  •  galculator 2.1.4-1
  •  gawk 1:4.1.3+dfsg-0.1
  •  gcc 4:5.3.1-1ubuntu1
  •  gcc-5 5.4.0-6ubuntu1~16.04.4
  •  gcc-5-base:amd64 5.4.0-6ubuntu1~16.04.4
  •  gcc-6-base:amd64 6.0.1-0ubuntu1
  •  gconf2 3.2.6-3ubuntu6
  •  gconf2-common 3.2.6-3ubuntu6
  •  gconf-service 3.2.6-3ubuntu6
  •  gconf-service-backend 3.2.6-3ubuntu6
  •  gcr 3.18.0-1ubuntu1
  •  gdal-bin 2.1.3+dfsg-1~xenial3
  •  gdebi 0.9.5.7ubuntu1
  •  gdebi-core 0.9.5.7ubuntu1
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoip-database 20160408-1
  •  geotiff-bin 1.4.1-2
  •  gettext 0.19.7-2ubuntu3
  •  gettext-base 0.19.7-2ubuntu3
  •  gfortran 4:5.3.1-1ubuntu1
  •  gfortran-5 5.4.0-6ubuntu1~16.04.4
  •  ghostscript 9.18~dfsg~0-0ubuntu2.3
  •  ghostscript-x 9.18~dfsg~0-0ubuntu2.3
  •  giblib1:amd64 1.2.4-11
  •  gir1.2-appindicator3-0.1 12.10.1+16.04.20170215-0ubuntu1
  •  gir1.2-atk-1.0 2.18.0-1
  •  gir1.2-dbusmenu-glib-0.4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  gir1.2-dee-1.0 1.2.7+15.04.20150304-0ubuntu2
  •  gir1.2-freedesktop:amd64 1.46.0-3ubuntu1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.32.2-1ubuntu1.2
  •  gir1.2-glib-2.0:amd64 1.46.0-3ubuntu1
  •  gir1.2-gnomekeyring-1.0 3.12.0-1build1
  •  gir1.2-gtk-3.0:amd64 3.18.9-1ubuntu3.2
  •  gir1.2-gudev-1.0:amd64 1:230-2
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.14.5-0ubuntu0.16.04.1
  •  gir1.2-json-1.0:amd64 1.1.2-0ubuntu1
  •  gir1.2-notify-0.7 0.7.6-2svn1
  •  gir1.2-packagekitglib-1.0 0.8.17-4ubuntu6~gcc5.4ubuntu1.1
  •  gir1.2-pango-1.0:amd64 1.38.1-1
  •  gir1.2-soup-2.4 2.52.2-1ubuntu0.1
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-udisks-2.0:amd64 2.1.7-1ubuntu1
  •  gir1.2-unity-5.0:amd64 7.1.4+16.04.20160701-0ubuntu1
  •  gir1.2-vte-2.91:amd64 0.42.5-1ubuntu1
  •  gir1.2-webkit2-4.0:amd64 2.14.5-0ubuntu0.16.04.1
  •  gir1.2-wnck-3.0:amd64 3.14.1-2
  •  gir1.2-xkl-1.0:amd64 5.4-0ubuntu2
  •  git 1:2.7.4-0ubuntu1
  •  git-man 1:2.7.4-0ubuntu1
  •  gksu 2.0.2-9ubuntu1
  •  glib-networking:amd64 2.48.2-1~ubuntu16.04.1
  •  glib-networking-common 2.48.2-1~ubuntu16.04.1
  •  glib-networking-services 2.48.2-1~ubuntu16.04.1
  •  gmt 5.2.1+dfsg-4ubuntu2~xenial3
  •  gmt-common 5.2.1+dfsg-4ubuntu2~xenial3
  •  gmt-examples 5.2.1+dfsg-4ubuntu2~xenial3
  •  gmt-gshhg-low 2.3.4-2
  •  gnome-disk-utility 3.18.3.1-1ubuntu1
  •  gnome-icon-theme 3.12.0-1ubuntu3
  •  gnome-icon-theme-symbolic 3.12.0-1
  •  gnome-keyring 3.18.3-0ubuntu2
  •  gnome-mplayer 1.0.9-3ubuntu1
  •  gnome-system-tools 3.0.0-4ubuntu2
  •  gnome-time-admin 3.0.0-4ubuntu2
  •  gnupg 1.4.20-1ubuntu3.1
  •  gnupg2 2.1.11-6ubuntu2
  •  gnupg-agent 2.1.11-6ubuntu2
  •  gparted 0.25.0-1
  •  gpgv 1.4.20-1ubuntu3.1
  •  gpicview 0.2.5-1
  •  gpsbabel 1.5.2-1ubuntu1
  •  gpsd 3.15-2build1
  •  gpsd-clients 3.15-2build1
  •  gpsprune 18.3-1
  •  graphviz 2.38.0-12ubuntu2.1
  •  grass-core 7.2.0-1~xenial6
  •  grass-dev 7.2.0-1~xenial6
  •  grass-doc 7.2.0-1~xenial6
  •  grass-gui 7.2.0-1~xenial6
  •  grep 2.25-1~16.04.1
  •  groff-base 1.22.3-7
  •  grub2-common 2.02~beta2-36ubuntu3.8
  •  grub-common 2.02~beta2-36ubuntu3.8
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-36ubuntu3.8
  •  grub-pc-bin 2.02~beta2-36ubuntu3.8
  •  gsettings-desktop-schemas 3.18.1-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gsfonts-x11 0.24
  •  gstreamer1.0-nice:amd64 0.1.13-0ubuntu2
  •  gstreamer1.0-plugins-base:amd64 1.8.3-1ubuntu0.2
  •  gstreamer1.0-plugins-good:amd64 1.8.3-1ubuntu0.4
  •  gstreamer1.0-pulseaudio:amd64 1.8.3-1ubuntu0.4
  •  gtk2-engines:amd64 1:2.20.2-3ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2.2
  •  gtk2-engines-pixbuf:amd64 2.24.30-1ubuntu1
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gucharmap 1:3.18.2-1ubuntu1
  •  guvcview 2.0.2+debian-3
  •  gv 1:3.7.4-1
  •  gvfs:amd64 1.28.2-1ubuntu1~16.04.1
  •  gvfs-backends 1.28.2-1ubuntu1~16.04.1
  •  gvfs-common 1.28.2-1ubuntu1~16.04.1
  •  gvfs-daemons 1.28.2-1ubuntu1~16.04.1
  •  gvfs-fuse 1.28.2-1ubuntu1~16.04.1
  •  gvfs-libs:amd64 1.28.2-1ubuntu1~16.04.1
  •  gvsig-desktop 2.2.0-2313-2
  •  gxmessage 2.20.0-1.1
  •  gzip 1.6-4ubuntu1
  •  hardinfo 0.5.1-1.4ubuntu1
  •  hdf5-helpers 1.8.16+docs-4ubuntu1
  •  hdparm 9.48+ds-1
  •  hicolor-icon-theme 0.15-0ubuntu1
  •  hostname 3.16ubuntu2
  •  htop 2.0.1-1ubuntu1
  •  humanity-icon-theme 0.6.10.1
  •  icedtea-8-plugin:amd64 1.6.2-3ubuntu1
  •  icedtea-netx:amd64 1.6.2-3ubuntu1
  •  icedtea-netx-common 1.6.2-3ubuntu1
  •  icu-devtools 55.1-7ubuntu0.1
  •  ifupdown 0.8.10ubuntu1.2
  •  imagemagick-common 8:6.8.9.9-7ubuntu5.6
  •  im-config 0.29-1ubuntu12.4
  •  imposm 2.6.0+ds-2
  •  indicator-application 12.10.1+16.04.20170120-0ubuntu1
  •  indicator-application-gtk2 12.10.0.1-0ubuntu3
  •  info 6.1.0.dfsg.1-5
  •  init 1.29ubuntu4
  •  initramfs-tools 0.122ubuntu8.8
  •  initramfs-tools-bin 0.122ubuntu8.8
  •  initramfs-tools-core 0.122ubuntu8.8
  •  initscripts 2.88dsf-59.3ubuntu2
  •  init-system-helpers 1.29ubuntu4
  •  inputattach 1:1.4.9-1
  •  insserv 1.14.0-5ubuntu3
  •  install-info 6.1.0.dfsg.1-5
  •  iotop 0.6-1
  •  iproute2 4.3.0-1ubuntu3
  •  iptables 1.6.0-2ubuntu3
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  irqbalance 1.1.0-2ubuntu1
  •  isc-dhcp-client 4.3.3-5ubuntu12.6
  •  isc-dhcp-common 4.3.3-5ubuntu12.6
  •  iso-codes 3.65-1
  •  iw 3.17-1
  •  java-common 0.56ubuntu2
  •  javascript-common 11
  •  java-wrappers 0.1.28
  •  jfsutils 1.1.15-2.1
  •  jmapviewer 2.0+dfsg-2~xenial2
  •  josm 0.0.svn11427+dfsg-1~xenial2
  •  junit 3.8.2-8build1
  •  junit4 4.12-4ubuntu1
  •  kbd 1.15.5-1ubuntu5
  •  keyboard-configuration 1.108ubuntu15.3
  •  keyutils 1.5.9-8ubuntu1
  •  klibc-utils 2.0.4-8ubuntu1.16.04.3
  •  kmod 22-1ubuntu4
  •  kpartx 0.5.0+git1.656f8865-5ubuntu2.4
  •  kpartx-boot 0.5.0+git1.656f8865-5ubuntu2.4
  •  krb5-locales 1.13.2+dfsg-5ubuntu2
  •  krb5-multidev 1.13.2+dfsg-5ubuntu2
  •  language-pack-ar 1:16.04+20160627
  •  language-pack-ar-base 1:16.04+20160627
  •  language-pack-de 1:16.04+20160627
  •  language-pack-de-base 1:16.04+20160627
  •  language-pack-el 1:16.04+20160627
  •  language-pack-el-base 1:16.04+20160627
  •  language-pack-en 1:16.04+20161009
  •  language-pack-en-base 1:16.04+20160627
  •  language-pack-es 1:16.04+20160627
  •  language-pack-es-base 1:16.04+20160627
  •  language-pack-fi 1:16.04+20161009
  •  language-pack-fi-base 1:16.04+20160627
  •  language-pack-fr 1:16.04+20161009
  •  language-pack-fr-base 1:16.04+20160627
  •  language-pack-gnome-en 1:16.04+20161009
  •  language-pack-gnome-en-base 1:16.04+20160627
  •  language-pack-he 1:16.04+20160627
  •  language-pack-he-base 1:16.04+20160627
  •  language-pack-hi 1:16.04+20160627
  •  language-pack-hi-base 1:16.04+20160627
  •  language-pack-id 1:16.04+20160627
  •  language-pack-id-base 1:16.04+20160627
  •  language-pack-it 1:16.04+20161009
  •  language-pack-it-base 1:16.04+20160627
  •  language-pack-ja 1:16.04+20160627
  •  language-pack-ja-base 1:16.04+20160627
  •  language-pack-ko 1:16.04+20160627
  •  language-pack-ko-base 1:16.04+20160627
  •  language-pack-pl 1:16.04+20160627
  •  language-pack-pl-base 1:16.04+20160627
  •  language-pack-pt 1:16.04+20160627
  •  language-pack-pt-base 1:16.04+20160627
  •  language-pack-ro 1:16.04+20160627
  •  language-pack-ro-base 1:16.04+20160627
  •  language-pack-ru 1:16.04+20160627
  •  language-pack-ru-base 1:16.04+20160627
  •  language-pack-th 1:16.04+20160627
  •  language-pack-th-base 1:16.04+20160627
  •  language-pack-vi 1:16.04+20160627
  •  language-pack-vi-base 1:16.04+20160627
  •  language-pack-zh-hant 1:16.04+20160627
  •  language-pack-zh-hant-base 1:16.04+20160627
  •  language-selector-common 0.165.4
  •  language-selector-gnome 0.165.4
  •  laptop-detect 0.13.7ubuntu2
  •  leafpad 0.8.18.1-4
  •  less 481-2.1ubuntu0.1
  •  lftp 4.6.3a-1build2
  •  liba52-0.7.4:amd64 0.7.4-18
  •  libaa1:amd64 1.4p5-44build1
  •  libabiword-3.0:amd64 3.0.1-6ubuntu0.16.04.1
  •  libaccountsservice0:amd64 0.6.40-2ubuntu11.3
  •  libacl1:amd64 2.2.52-3
  •  libaec0:amd64 0.3.2-1
  •  libaec-dev:amd64 0.3.2-1
  •  libaio1:amd64 0.3.110-2
  •  libaopalliance-java 20070526-5
  •  libapache2-mod-fcgid 1:2.3.9-1
  •  libapache2-mod-php5.6 5.6.22-4~xenial0
  •  libapache2-mod-wsgi 4.3.0-1.1build1
  •  libapache-pom-java 10-2build1
  •  libapparmor1:amd64 2.10.95-0ubuntu2.6
  •  libapparmor-perl 2.10.95-0ubuntu2.6
  •  libappindicator1 12.10.1+16.04.20170215-0ubuntu1
  •  libappindicator3-1 12.10.1+16.04.20170215-0ubuntu1
  •  libapr1:amd64 1.5.2-3
  •  libaprutil1:amd64 1.5.4-1build1
  •  libaprutil1-dbd-sqlite3:amd64 1.5.4-1build1
  •  libaprutil1-ldap:amd64 1.5.4-1build1
  •  libapt-inst2.0:amd64 1.2.19
  •  libapt-pkg5.0:amd64 1.2.19
  •  libarchive13:amd64 3.1.2-11ubuntu0.16.04.3
  •  libarmadillo6 1:6.500.5+dfsg-1
  •  libarmadillo-dev 1:6.500.5+dfsg-1
  •  libarpack2 3.3.0-1build2
  •  libarpack2-dev 3.3.0-1build2
  •  libasan2:amd64 5.4.0-6ubuntu1~16.04.4
  •  libasm4-java 5.0.4-1
  •  libasn1-8-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libasound2:amd64 1.1.0-0ubuntu1
  •  libasound2-data 1.1.0-0ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-3build1
  •  libasprintf0v5:amd64 0.19.7-2ubuntu3
  •  libass5:amd64 0.13.1-1
  •  libassuan0:amd64 2.4.2-2
  •  libastro1 4:15.12.3-0ubuntu2
  •  libasyncns0:amd64 0.8-5build1
  •  libatasmart4:amd64 0.19-3
  •  libatinject-jsr330-api-java 1.0+ds1-2
  •  libatk1.0-0:amd64 2.18.0-1
  •  libatk1.0-data 2.18.0-1
  •  libatk-bridge2.0-0:amd64 2.18.1-2ubuntu1
  •  libatkmm-1.6-1v5:amd64 2.24.2-1
  •  libatm1:amd64 1:2.5.1-1.5
  •  libatomic1:amd64 5.4.0-6ubuntu1~16.04.4
  •  libatspi2.0-0:amd64 2.18.3-4ubuntu1
  •  libattr1:amd64 1:2.4.47-2
  •  libaudcore3:amd64 3.6.2-2
  •  libaudgui3:amd64 3.6.2-2
  •  libaudio2:amd64 1.9.4-4
  •  libaudiofile1:amd64 0.3.6-2ubuntu0.16.04.1
  •  libaudit1:amd64 1:2.4.5-1ubuntu2
  •  libaudit-common 1:2.4.5-1ubuntu2
  •  libaudtag2:amd64 3.6.2-2
  •  libavahi-client3:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common3:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common-data:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-glib1:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavc1394-0:amd64 0.5.4-4
  •  libavcodec-ffmpeg56:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libavdevice-ffmpeg56:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libavfilter-ffmpeg5:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libavformat-ffmpeg56:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libavresample-ffmpeg2:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libavutil-ffmpeg54:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libbatik-java 1.8-3ubuntu1
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-8ubuntu1.5
  •  libbinio1v5:amd64 1.4+dfsg1-4.1
  •  libbison-dev:amd64 2:3.0.4.dfsg-1
  •  libblas3 3.6.0-2ubuntu2
  •  libblas-common 3.6.0-2ubuntu2
  •  libblas-dev 3.6.0-2ubuntu2
  •  libblkid1:amd64 2.27.1-6ubuntu3.2
  •  libbluetooth3:amd64 5.37-0ubuntu5
  •  libbluray1:amd64 1:0.9.2-2
  •  libboost1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost1.58-tools-dev 1.58.0+dfsg-5ubuntu3.1
  •  libboost-atomic1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-atomic1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-chrono1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-chrono1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-context1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-context1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-coroutine1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-coroutine1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-date-time1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-date-time1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-dev:amd64 1.58.0.1ubuntu1
  •  libboost-exception1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-filesystem1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-filesystem1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-graph1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-graph1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-graph-parallel1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-graph-parallel1.58-dev 1.58.0+dfsg-5ubuntu3.1
  •  libboost-iostreams1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-iostreams1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-locale1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-locale1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-log1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-log1.58-dev 1.58.0+dfsg-5ubuntu3.1
  •  libboost-math1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-math1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-mpi1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-mpi1.58-dev 1.58.0+dfsg-5ubuntu3.1
  •  libboost-mpi-python1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-mpi-python1.58-dev 1.58.0+dfsg-5ubuntu3.1
  •  libboost-program-options1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-program-options1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-python1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-random1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-random1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-regex1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-regex1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-serialization1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-serialization1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-signals1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-signals1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-system1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-system1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-test1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-test1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-thread1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-thread1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-timer1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-timer1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-wave1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-wave1.58-dev:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.2-1
  •  libbsd-dev:amd64 0.8.2-1
  •  libbsf-java 1:2.4.0-5build1
  •  libbsh-java 2.0b4-17ubuntu1
  •  libburn4:amd64 1.4.2.pl01-1
  •  libbz2-1.0:amd64 1.0.6-8
  •  libc3p0-java 0.9.1.2-9
  •  libc6:amd64 2.23-0ubuntu7
  •  libc6-dev:amd64 2.23-0ubuntu7
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.2
  •  libcairo2:amd64 1.14.6-1
  •  libcairo-gobject2:amd64 1.14.6-1
  •  libcairomm-1.0-1v5:amd64 1.12.0-1
  •  libcairo-perl 1.106-1build1
  •  libcamel-1.2-54:amd64 3.18.5-1ubuntu1
  •  libcanberra0:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-2.1ubuntu1
  •  libcap2:amd64 1:2.24-12
  •  libcap2-bin 1:2.24-12
  •  libcap-ng0:amd64 0.7.7-1
  •  libc-bin 2.23-0ubuntu7
  •  libcc1-0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libc-client2007e 8:2007f~dfsg-4
  •  libcddb2 1.3.2-5fakesync1
  •  libc-dev-bin 2.23-0ubuntu7
  •  libcdi-api-java 1.0-2
  •  libcdio13:amd64 0.83-4.2ubuntu1
  •  libcdio-cdda1:amd64 0.83-4.2ubuntu1
  •  libcdio-paranoia1:amd64 0.83-4.2ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdt5 2.38.0-12ubuntu2.1
  •  libcgal11v5:amd64 4.7-4
  •  libcglib3-java 3.1+dfsg-1
  •  libcgraph6 2.38.0-12ubuntu2.1
  •  libchamplain-0.12-0:amd64 0.12.13-1
  •  libchamplain-gtk-0.12-0:amd64 0.12.13-1
  •  libcharls1:amd64 1.0-6
  •  libcilkrts5:amd64 5.4.0-6ubuntu1~16.04.4
  •  libclassworlds-java 1.1-final-5
  •  libclutter-1.0-0:amd64 1.24.2-1
  •  libclutter-gtk-1.0-0:amd64 1.6.6-1
  •  libcogl20:amd64 1.22.0-2
  •  libcogl-pango20:amd64 1.22.0-2
  •  libcogl-path20:amd64 1.22.0-2
  •  libcoin80v5 3.1.4~abc9f50+dfsg1-1
  •  libcolord2:amd64 1.2.12-1ubuntu1
  •  libcomerr2:amd64 1.42.13-1ubuntu1
  •  libcommons-cli-java 1.3.1-3ubuntu1
  •  libcommons-codec-java 1.10-1
  •  libcommons-collections3-java 3.2.2-1
  •  libcommons-compress-java 1.10-2
  •  libcommons-dbcp-java 1.4-5ubuntu2
  •  libcommons-httpclient-java 3.1-12
  •  libcommons-io-java 2.4-2
  •  libcommons-lang3-java 3.4-1
  •  libcommons-lang-java 2.6-6ubuntu2
  •  libcommons-logging-java 1.2-1+build1
  •  libcommons-net2-java 2.2-2
  •  libcommons-net-java 3.4-2ubuntu2
  •  libcommons-parent-java 39-3
  •  libcommons-pool-java 1.6-2
  •  libcompfaceg1 1:1.5.2-5
  •  libcrack2:amd64 2.9.2-1build2
  •  libcroco3:amd64 0.6.11-1
  •  libcryptsetup4:amd64 2:1.6.6-5ubuntu2
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11build1
  •  libcue1 1.4.0-1
  •  libcups2:amd64 2.1.3-4
  •  libcupsfilters1:amd64 1.8.3-2ubuntu3.1
  •  libcupsimage2:amd64 2.1.3-4
  •  libcurl3:amd64 7.47.0-1ubuntu2.2
  •  libcurl3-gnutls:amd64 7.47.0-1ubuntu2.2
  •  libcurl4-gnutls-dev:amd64 7.47.0-1ubuntu2.2
  •  libdap17v5:amd64 3.15.1-7
  •  libdapclient6v5:amd64 3.15.1-7
  •  libdap-dev:amd64 3.15.1-7
  •  libdapserver7v5:amd64 3.15.1-7
  •  libdatrie1:amd64 0.2.10-2
  •  libdb5.3:amd64 5.3.28-11
  •  libdbus-1-3:amd64 1.10.6-1ubuntu3.3
  •  libdbus-glib-1-2:amd64 0.106-1
  •  libdbusmenu-glib4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  libdc1394-22:amd64 2.2.4-1
  •  libdca0:amd64 0.0.5-7build1
  •  libdconf1:amd64 0.24.0-2
  •  libdebconfclient0:amd64 0.198ubuntu1
  •  libdebian-installer4:amd64 0.102ubuntu1.1
  •  libdee-1.0-4:amd64 1.2.7+15.04.20150304-0ubuntu2
  •  libdevmapper1.02.1:amd64 2:1.02.110-1ubuntu10
  •  libdevmapper-event1.02.1:amd64 2:1.02.110-1ubuntu10
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5.1
  •  libdiscid0:amd64 0.6.1-5
  •  libdjvulibre21:amd64 3.5.27.1-5
  •  libdjvulibre-text 3.5.27.1-5
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdns162:amd64 1:9.10.3.dfsg.P4-8ubuntu1.5
  •  libdns-export162 1:9.10.3.dfsg.P4-8ubuntu1.5
  •  libdouble-conversion1v5:amd64 2.0.1-3ubuntu2
  •  libdoxia-core-java 1.1.4-3ubuntu1
  •  libdpkg-perl 1.18.4ubuntu1.1
  •  libdrm2:amd64 2.4.70-1~ubuntu16.04.1
  •  libdrm-amdgpu1:amd64 2.4.70-1~ubuntu16.04.1
  •  libdrm-intel1:amd64 2.4.70-1~ubuntu16.04.1
  •  libdrm-nouveau2:amd64 2.4.70-1~ubuntu16.04.1
  •  libdrm-radeon1:amd64 2.4.70-1~ubuntu16.04.1
  •  libdv4:amd64 1.0.0-7
  •  libdvdnav4:amd64 5.0.3-1
  •  libdvdread4:amd64 5.0.3-1
  •  libdxflib-2.5.0.0v5 2.5.0.0-4
  •  libeasymock-java 3.3.1+ds-3
  •  libebackend-1.2-10:amd64 3.18.5-1ubuntu1
  •  libebook-1.2-16:amd64 3.18.5-1ubuntu1
  •  libebook-contacts-1.2-2:amd64 3.18.5-1ubuntu1
  •  libecj-java 3.10.1-2ubuntu1
  •  libeclipse-aether-java 1.0.2-1
  •  libecpg6:amd64 9.5.6-0ubuntu0.16.04
  •  libecpg-compat3:amd64 9.5.6-0ubuntu0.16.04
  •  libecpg-dev 9.5.6-0ubuntu0.16.04
  •  libecryptfs1 111-0ubuntu1.1
  •  libedata-book-1.2-25:amd64 3.18.5-1ubuntu1
  •  libedataserver-1.2-21:amd64 3.18.5-1ubuntu1
  •  libedit2:amd64 3.1-20150325-1ubuntu2
  •  libedit-dev:amd64 3.1-20150325-1ubuntu2
  •  libefivar0:amd64 0.23-2
  •  libegl1-mesa:amd64 12.0.6-0ubuntu0.16.04.1
  •  libelf1:amd64 0.165-3ubuntu1
  •  libenca0:amd64 1.18-1
  •  libenchant1c2a:amd64 1.6.0-10.1build2
  •  libencode-locale-perl 1.05-1
  •  libepoxy0:amd64 1.3.1-1
  •  libepsilon1:amd64 0.9.2-3ubuntu1
  •  libepsilon-dev:amd64 0.9.2-3ubuntu1
  •  libept1.5.0:amd64 1.1+nmu3
  •  liberror-perl 0.17-1.2
  •  libesd0:amd64 0.2.41-11
  •  libestr0 0.1.10-1
  •  libevdev2:amd64 1.4.6+dfsg-1
  •  libevdocument3-4:amd64 3.18.2-1ubuntu4
  •  libevent-2.0-5:amd64 2.0.21-stable-2ubuntu0.16.04.1
  •  libevent-core-2.0-5:amd64 2.0.21-stable-2ubuntu0.16.04.1
  •  libevview3-3:amd64 3.18.2-1ubuntu4
  •  libexif12:amd64 0.6.21-2
  •  libexiv2-14:amd64 0.25-2.1ubuntu16.04.1
  •  libexo-1-0:amd64 0.10.7-1
  •  libexo-common 0.10.7-1
  •  libexo-helpers 0.10.7-1
  •  libexpat1:amd64 2.1.0-7ubuntu0.16.04.2
  •  libexpat1-dev:amd64 2.1.0-7ubuntu0.16.04.2
  •  libfaad2:amd64 2.8.0~cvs20150510-1
  •  libfakeroot:amd64 1.20.2-1ubuntu1
  •  libfarstream-0.2-5:amd64 0.2.7-0ubuntu1
  •  libfcgi0ldbl 2.4.0-8.3
  •  libfcitx-config4:amd64 1:4.2.9.1-1ubuntu1.16.04.2
  •  libfcitx-core0:amd64 1:4.2.9.1-1ubuntu1.16.04.2
  •  libfcitx-gclient0:amd64 1:4.2.9.1-1ubuntu1.16.04.2
  •  libfcitx-utils0:amd64 1:4.2.9.1-1ubuntu1.16.04.2
  •  libfdisk1:amd64 2.27.1-6ubuntu3.2
  •  libffi6:amd64 3.2.1-4
  •  libffi-dev:amd64 3.2.1-4
  •  libffmpegthumbnailer4v5 2.0.10-0.1
  •  libfftw3-double3:amd64 3.3.4-2ubuntu1
  •  libfftw3-single3:amd64 3.3.4-2ubuntu1
  •  libfile-listing-perl 6.04-1
  •  libflac8:amd64 1.3.1-4
  •  libfl-dev:amd64 2.6.0-11
  •  libflite1:amd64 2.0.0-release-1
  •  libfltk1.1:amd64 1.1.10-22
  •  libfluidsynth1:amd64 1.1.6-3
  •  libfm4:amd64 1.2.4-1ubuntu1.1
  •  libfm-data 1.2.4-1ubuntu1.1
  •  libfm-extra4:amd64 1.2.4-1ubuntu1.1
  •  libfm-gtk4:amd64 1.2.4-1ubuntu1.1
  •  libfm-gtk-data 1.2.4-1ubuntu1.1
  •  libfm-modules:amd64 1.2.4-1ubuntu1.1
  •  libfontconfig1:amd64 2.11.94-0ubuntu1.1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreetype6:amd64 2.6.1-0.1ubuntu2.1
  •  libfreetype6-dev:amd64 2.6.1-0.1ubuntu2.1
  •  libfreexl1:amd64 1.0.2-1
  •  libfreexl-dev:amd64 1.0.2-1
  •  libfribidi0:amd64 0.19.7-1
  •  libfuse2:amd64 2.9.4-1ubuntu3.1
  •  libfwup0:amd64 0.5-2ubuntu4
  •  libgbm1:amd64 12.0.6-0ubuntu0.16.04.1
  •  libgcc1:amd64 1:6.0.1-0ubuntu1
  •  libgcc-5-dev:amd64 5.4.0-6ubuntu1~16.04.4
  •  libgck-1-0:amd64 3.18.0-1ubuntu1
  •  libgconf-2-4:amd64 3.2.6-3ubuntu6
  •  libgcr-3-common 3.18.0-1ubuntu1
  •  libgcr-base-3-1:amd64 3.18.0-1ubuntu1
  •  libgcr-ui-3-1:amd64 3.18.0-1ubuntu1
  •  libgcrypt20:amd64 1.6.5-2ubuntu0.2
  •  libgd3:amd64 2.1.1-4ubuntu0.16.04.6
  •  libgda-5.0-4 5.2.4-1ubuntu1
  •  libgda-5.0-common 5.2.4-1ubuntu1
  •  libgdal20 2.1.3+dfsg-1~xenial3
  •  libgdal-dev 2.1.3+dfsg-1~xenial3
  •  libgdal-grass 2.1.3-1~xenial1
  •  libgdata22:amd64 0.17.4-1
  •  libgdata-common 0.17.4-1
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdcm2.6:amd64 2.6.3-3ubuntu3
  •  libgdk-pixbuf2.0-0:amd64 2.32.2-1ubuntu1.2
  •  libgdk-pixbuf2.0-common 2.32.2-1ubuntu1.2
  •  libgeoclue0:amd64 0.12.99-4ubuntu1
  •  libgeoip1:amd64 1.6.9-1
  •  libgeos-3.5.1 3.5.1-3~xenial0
  •  libgeos-c1v5 3.5.1-3~xenial0
  •  libgeos-dev 3.5.1-3~xenial0
  •  libgeotiff2:amd64 1.4.1-2
  •  libgeotiff-dev:amd64 1.4.1-2
  •  libgeronimo-interceptor-3.0-spec-java 1.0.1-3fakesync1
  •  libgettext-commons-java 0.9.6-3
  •  libgettextpo0:amd64 0.19.7-2ubuntu3
  •  libgexiv2-2:amd64 0.10.3-2
  •  libgfortran3:amd64 5.4.0-6ubuntu1~16.04.4
  •  libgfortran-5-dev:amd64 5.4.0-6ubuntu1~16.04.4
  •  libgif7:amd64 5.1.4-0.3~16.04
  •  libgif-dev 5.1.4-0.3~16.04
  •  libgirepository-1.0-1:amd64 1.46.0-3ubuntu1
  •  libgksu2-0 2.0.13~pre1-6ubuntu8
  •  libgl1-mesa-dri:amd64 12.0.6-0ubuntu0.16.04.1
  •  libgl1-mesa-glx:amd64 12.0.6-0ubuntu0.16.04.1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 12.0.6-0ubuntu0.16.04.1
  •  libglew1.13:amd64 1.13.0-2
  •  libglib2.0-0:amd64 2.48.2-0ubuntu1
  •  libglib2.0-bin 2.48.2-0ubuntu1
  •  libglib2.0-data 2.48.2-0ubuntu1
  •  libglibmm-2.4-1v5:amd64 2.46.3-1
  •  libglib-perl 3:1.320-2
  •  libglu1-mesa:amd64 9.0.0-2.1
  •  libgme0:amd64 0.6.0-3ubuntu0.16.04.1
  •  libgmlib1:amd64 1.0.9-2ubuntu1
  •  libgmp10:amd64 2:6.1.0+dfsg-2
  •  libgmt5 5.2.1+dfsg-4ubuntu2~xenial3
  •  libgmtk1:amd64 1.0.9-2ubuntu1
  •  libgmtk1-data 1.0.9-2ubuntu1
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnutls30:amd64 3.4.10-4ubuntu1.2
  •  libgnutls-openssl27:amd64 3.4.10-4ubuntu1.2
  •  libgoa-1.0-0b:amd64 3.18.3-1ubuntu2
  •  libgoa-1.0-common 3.18.3-1ubuntu2
  •  libgoffice-0.10-10 0.10.28-1
  •  libgoffice-0.10-10-common 0.10.28-1
  •  libgomp1:amd64 5.4.0-6ubuntu1~16.04.4
  •  libgpg-error0:amd64 1.21-2ubuntu1
  •  libgpgme11:amd64 1.6.0-1
  •  libgphoto2-6:amd64 2.5.9-3
  •  libgphoto2-port12:amd64 2.5.9-3
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpod4:amd64 0.8.3-6ubuntu2
  •  libgps22:amd64 3.15-2build1
  •  libgraphicsmagick-q16-3 1.3.23-1build1
  •  libgraphite2-3:amd64 1.3.6-1ubuntu1
  •  libgrib2c0d:amd64 1.4.0-2
  •  libgrib2c-dev:amd64 1.4.0-2
  •  libgrib-api0 1.14.4-5
  •  libgrib-api-dev 1.14.4-5
  •  libgs9:amd64 9.18~dfsg~0-0ubuntu2.3
  •  libgs9-common 9.18~dfsg~0-0ubuntu2.3
  •  libgsf-1-114:amd64 1.14.36-1
  •  libgsf-1-common 1.14.36-1
  •  libgsl2:amd64 2.1+dfsg-2
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libgssapi-krb5-2:amd64 1.13.2+dfsg-5ubuntu2
  •  libgssdp-1.0-3:amd64 0.14.14-1ubuntu1
  •  libgssrpc4:amd64 1.13.2+dfsg-5ubuntu2
  •  libgstreamer1.0-0:amd64 1.8.3-1~ubuntu0.1
  •  libgstreamer-plugins-base1.0-0:amd64 1.8.3-1ubuntu0.2
  •  libgstreamer-plugins-good1.0-0:amd64 1.8.3-1ubuntu0.4
  •  libgtk2.0-0:amd64 2.24.30-1ubuntu1
  •  libgtk2.0-common 2.24.30-1ubuntu1
  •  libgtk2-perl 2:1.2498-1
  •  libgtk-3-0:amd64 3.18.9-1ubuntu3.2
  •  libgtk-3-bin 3.18.9-1ubuntu3.2
  •  libgtk-3-common 3.18.9-1ubuntu3.2
  •  libgtkmm-2.4-1v5:amd64 1:2.24.4-2
  •  libgtksourceview-3.0-1:amd64 3.18.2-1
  •  libgtksourceview-3.0-common 3.18.2-1
  •  libgtkspell0 2.0.16-1.1ubuntu1
  •  libgtop-2.0-10:amd64 2.32.0-1
  •  libgtop2-common 2.32.0-1
  •  libguava-java 19.0-1
  •  libgucharmap-2-90-7:amd64 1:3.18.2-1ubuntu1
  •  libgudev-1.0-0:amd64 1:230-2
  •  libguess1:amd64 1.2-1.1
  •  libguice-java 4.0-2
  •  libgupnp-1.0-4:amd64 0.20.16-1
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libguvcview-1.1-1:amd64 2.0.2+debian-3
  •  libgvc6 2.38.0-12ubuntu2.1
  •  libgvpr2 2.38.0-12ubuntu2.1
  •  libgxps2:amd64 0.2.3.2-1
  •  libhamcrest-java 1.3-5ubuntu1
  •  libharfbuzz0b:amd64 1.0.1-1ubuntu0.1
  •  libharfbuzz-icu0:amd64 1.0.1-1ubuntu0.1
  •  libhcrypto4-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libhdf4-0-alt 4.2.10-3.2
  •  libhdf4-alt-dev 4.2.10-3.2
  •  libhdf5-10:amd64 1.8.16+docs-4ubuntu1
  •  libhdf5-cpp-11:amd64 1.8.16+docs-4ubuntu1
  •  libhdf5-dev 1.8.16+docs-4ubuntu1
  •  libheimbase1-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libheimntlm0-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libhogweed4:amd64 3.2-1ubuntu0.16.04.1
  •  libhpdf-2.2.1 2.2.1-1.1
  •  libhtml-parser-perl 3.72-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-2
  •  libhttpclient-java 4.5.1-1
  •  libhttp-cookies-perl 6.01-1
  •  libhttpcore-java 4.4.4-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.3-4ubuntu1
  •  libhwloc5:amd64 1.11.2-3
  •  libhwloc-dev:amd64 1.11.2-3
  •  libhx509-5-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libhyphen0:amd64 2.8.8-2ubuntu1
  •  libibverbs1 1.1.8-1.1ubuntu2
  •  libibverbs-dev 1.1.8-1.1ubuntu2
  •  libical1a:amd64 1.0.1-0ubuntu2
  •  libice6:amd64 2:1.0.9-1
  •  libicu55:amd64 55.1-7ubuntu0.1
  •  libicu-dev:amd64 55.1-7ubuntu0.1
  •  libid3tag0 0.15.1b-11
  •  libidn11:amd64 1.32-3ubuntu1.1
  •  libido3-0.1-0:amd64 13.10.0+16.04.20161028-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libijs-0.35:amd64 0.35-12
  •  libimlib2:amd64 1.4.7-1ubuntu0.1
  •  libimobiledevice6:amd64 1.2.0+dfsg-3~ubuntu0.2
  •  libindicator3-7 12.10.2+16.04.20151208-0ubuntu1
  •  libindicator7 12.10.2+16.04.20151208-0ubuntu1
  •  libinput10:amd64 1.2.3-1ubuntu1
  •  libinsighttoolkit4.9 4.9.0-4ubuntu1.1
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 2.024-1
  •  libisc160:amd64 1:9.10.3.dfsg.P4-8ubuntu1.5
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-8ubuntu1.5
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-8ubuntu1.5
  •  libisc-export160 1:9.10.3.dfsg.P4-8ubuntu1.5
  •  libisl15:amd64 0.16.1-1
  •  libiso9660-8:amd64 0.83-4.2ubuntu1
  •  libisofs6:amd64 1.4.2-2
  •  libitm1:amd64 5.4.0-6ubuntu1~16.04.4
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1
  •  libjasper1:amd64 1.900.1-debian1-2.4ubuntu1
  •  libjasper-dev 1.900.1-debian1-2.4ubuntu1
  •  libjavascriptcoregtk-4.0-18:amd64 2.14.5-0ubuntu0.16.04.1
  •  libjaxen-java 1.1.6-1ubuntu1
  •  libjaxp1.3-java 1.3.05-2ubuntu3
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0 0.12+20150918-1
  •  libjbig-dev:amd64 2.1-3.1
  •  libjdom1-java 1.1.3-1
  •  libjetty-java 6.1.26-5
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg8-dev:amd64 8c-2ubuntu8
  •  libjpeg-dev:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.4.2-0ubuntu3
  •  libjpeg-turbo8-dev:amd64 1.4.2-0ubuntu3
  •  libjpf-java 1.5.1+dfsg-4
  •  libjsch-java 0.1.53-1ubuntu1
  •  libjs-excanvas 0.r3-4
  •  libjs-jquery 1.11.3+dfsg-4
  •  libjs-jquery-ui 1.10.1+dfsg-1
  •  libjs-leaflet 0.7.3~dfsg-1
  •  libjs-modernizr 2.6.2+ds1-1ubuntu1
  •  libjs-modestmaps 3.3.6+ds1-1.1
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-c-dev:amd64 0.11-4ubuntu2
  •  libjsoncpp1:amd64 1.7.2-1
  •  libjson-glib-1.0-0:amd64 1.1.2-0ubuntu1
  •  libjson-glib-1.0-common 1.1.2-0ubuntu1
  •  libjs-openlayers 2.13.1+ds2-2
  •  libjsoup-java 1.8.3-1
  •  libjsr305-java 0.1~+svn49-9
  •  libjs-sphinxdoc 1.3.6-2ubuntu1
  •  libjs-underscore 1.7.0~dfsg-1ubuntu1
  •  libjte1:amd64 1.20-2ubuntu1
  •  libk5crypto3:amd64 1.13.2+dfsg-5ubuntu2
  •  libkadm5clnt-mit9:amd64 1.13.2+dfsg-5ubuntu2
  •  libkadm5srv-mit9:amd64 1.13.2+dfsg-5ubuntu2
  •  libkdb5-8:amd64 1.13.2+dfsg-5ubuntu2
  •  libkeybinder0 0.3.1-1
  •  libkeyutils1:amd64 1.5.9-8ubuntu1
  •  libklibc 2.0.4-8ubuntu1.16.04.3
  •  libkmlbase1:amd64 1.3.0-1
  •  libkmlconvenience1:amd64 1.3.0-1
  •  libkml-dev:amd64 1.3.0-1
  •  libkmldom1:amd64 1.3.0-1
  •  libkmlengine1:amd64 1.3.0-1
  •  libkmlregionator1:amd64 1.3.0-1
  •  libkmlxsd1:amd64 1.3.0-1
  •  libkmod2:amd64 22-1ubuntu4
  •  libkpathsea6:amd64 2015.20160222.37495-1
  •  libkrb5-26-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libkrb5-3:amd64 1.13.2+dfsg-5ubuntu2
  •  libkrb5support0:amd64 1.13.2+dfsg-5ubuntu2
  •  libksba8:amd64 1.3.3-1ubuntu0.16.04.1
  •  liblapack3 3.6.0-2ubuntu2
  •  liblapack-dev 3.6.0-2ubuntu2
  •  liblas3 1.8.1-3~xenial2
  •  liblas-bin 1.8.1-3~xenial2
  •  liblas-c3 1.8.1-3~xenial2
  •  liblcms2-2:amd64 2.6-3ubuntu2
  •  libldap-2.4-2:amd64 2.4.42+dfsg-2ubuntu3.1
  •  libldb1:amd64 2:1.1.24-1ubuntu3
  •  liblightdm-gobject-1-0:amd64 1.18.3-0ubuntu1
  •  liblircclient0:amd64 0.9.0-0ubuntu6
  •  libllvm3.8:amd64 1:3.8-2ubuntu4
  •  liblocale-gettext-perl 1.07-1build1
  •  liblog4j1.2-java 1.2.17-7ubuntu1
  •  libloudmouth1-0:amd64 1.5.2-1build1
  •  liblqr-1-0:amd64 0.4.2-2
  •  liblsan0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libltdl7:amd64 2.4.6-0.1
  •  libltdl-dev:amd64 2.4.6-0.1
  •  liblua5.1-0:amd64 5.1.5-8ubuntu1
  •  liblua5.2-0:amd64 5.2.4-1ubuntu1
  •  liblvm2app2.2:amd64 2.02.133-1ubuntu10
  •  liblvm2cmd2.02:amd64 2.02.133-1ubuntu10
  •  liblwgeom-2.3-0 2.3.2+dfsg-1~xenial1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-8ubuntu1.5
  •  liblz4-1:amd64 0.0~r131-2ubuntu2
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzma-dev:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.25-2ubuntu1
  •  libmagickcore-6.q16-2:amd64 8:6.8.9.9-7ubuntu5.6
  •  libmagickwand-6.q16-2:amd64 8:6.8.9.9-7ubuntu5.6
  •  libmapnik3.0 3.0.11+ds-1~xenial3
  •  libmapserver2 7.0.4-1~xenial4
  •  libmarblewidget-qt5-23 4:15.12.3-0ubuntu2
  •  libmaven2-core-java 2.2.1-24
  •  libmaven3-core-java 3.3.9-3
  •  libmaven-parent-java 21-2
  •  libmbim-glib4:amd64 1.12.2-2ubuntu1
  •  libmbim-proxy 1.12.2-2ubuntu1
  •  libmcrypt4 2.5.8-3.3
  •  libmeanwhile1:amd64 1.0.2-7
  •  libmenu-cache3:amd64 1.0.1-1build1
  •  libmenu-cache-bin 1.0.1-1build1
  •  libmessaging-menu0:amd64 13.10.1+15.10.20150505-0ubuntu1
  •  libmetadata-extractor-java 2.7.2-2
  •  libmhash2:amd64 0.9.9.9-7
  •  libminiupnpc10:amd64 1.9.20140610-2ubuntu2
  •  libminizip1:amd64 1.1-8
  •  libminizip-dev:amd64 1.1-8
  •  libmirclient9:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmircommon5:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmirprotobuf3:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmm-glib0:amd64 1.4.12-1ubuntu1
  •  libmms0:amd64 0.6.4-1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1:amd64 1:0.8.8.5-2
  •  libmotif-common 2.3.4-10
  •  libmount1:amd64 2.27.1-6ubuntu3.2
  •  libmozjs185-1.0 1.8.5-1.0.0+dfsg-4.5
  •  libmp3lame0:amd64 3.99.5+repack1-9build1
  •  libmpc3:amd64 1.0.3-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1build1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpeg2-4:amd64 0.5.1-7
  •  libmpfr4:amd64 3.1.4-1
  •  libmpg123-0:amd64 1.22.4-1
  •  libmpx0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp9:amd64 1.1.10-2ubuntu1
  •  libmtp-common 1.1.10-2ubuntu1
  •  libmtp-runtime 1.1.10-2ubuntu1
  •  libmuparser2v5:amd64 2.2.3-6
  •  libmusicbrainz3-6v5 3.0.2-2.5
  •  libmysqlclient20:amd64 5.7.17-0ubuntu0.16.04.1
  •  libmysqlclient-dev 5.7.17-0ubuntu0.16.04.1
  •  libmysql-java 5.1.38-1
  •  libnatpmp1:amd64 20110808-4
  •  libnautilus-extension1a:amd64 1:3.18.4.is.3.14.3-0ubuntu5
  •  libncurses5:amd64 6.0+20160213-1ubuntu1
  •  libncursesw5:amd64 6.0+20160213-1ubuntu1
  •  libndp0:amd64 1.4-2ubuntu0.16.04.1
  •  libneon27-gnutls:amd64 0.30.1-3build1
  •  libnetcdf11 1:4.4.0-2
  •  libnetcdf-c++4 4.2-4
  •  libnetcdf-cxx-legacy-dev 4.2-4
  •  libnetcdf-dev 1:4.4.0-2
  •  libnet-dbus-perl 1.1.0-3build1
  •  libnetfilter-conntrack3:amd64 1.0.5-1
  •  libnet-http-perl 6.09-1
  •  libnet-ssleay-perl 1.72-1build1
  •  libnettle6:amd64 3.2-1ubuntu0.16.04.1
  •  libnetty-3.9-java 3.9.0.Final-1
  •  libnewt0.52:amd64 0.52.18-1ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnice10:amd64 0.1.13-0ubuntu2
  •  libnih1:amd64 1.0.3-4.3ubuntu1
  •  libnl-3-200:amd64 3.2.27-1
  •  libnl-genl-3-200:amd64 3.2.27-1
  •  libnm0:amd64 1.2.6-0ubuntu0.16.04.1
  •  libnma0:amd64 1.2.6-0ubuntu0.16.04.2
  •  libnma-common 1.2.6-0ubuntu0.16.04.2
  •  libnotify4:amd64 0.7.6-2svn1
  •  libnotify-bin 0.7.6-2svn1
  •  libnova-0.14-0:amd64 0.14.0-2.1
  •  libnpth0:amd64 1.2-3
  •  libnspr4:amd64 2:4.12-0ubuntu0.16.04.1
  •  libnss3-1d:amd64 2:3.26.2-0ubuntu0.16.04.2
  •  libnss3:amd64 2:3.26.2-0ubuntu0.16.04.2
  •  libnss3-nssdb 2:3.26.2-0ubuntu0.16.04.2
  •  libnuma1:amd64 2.0.11-1ubuntu1
  •  libnuma-dev:amd64 2.0.11-1ubuntu1
  •  liboauth0:amd64 1.0.3-0ubuntu2
  •  liboauth-signpost-java 1.2.1.2-1.3
  •  libobjenesis-java 2.2-1
  •  libobrender32 3.6.1-1ubuntu2
  •  libobt2 3.6.1-1ubuntu2
  •  libodbc1:amd64 2.3.1-4.1
  •  libogdi3.2 3.2.0~beta2-7.1build1
  •  libogdi3.2-dev 3.2.0~beta2-7.1build1
  •  libogg0:amd64 1.3.2-1
  •  libonig2:amd64 5.9.6-1
  •  liboobs-1-5 3.0.0-2
  •  libopenal1:amd64 1:1.16.0-3
  •  libopenal-data 1:1.16.0-3
  •  libopencv-core2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-imgproc2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-ml2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopenjp2-7:amd64 2.1.0-2.1ubuntu0.1
  •  libopenjp2-7-dev 2.1.0-2.1ubuntu0.1
  •  libopenjpeg5:amd64 1:1.5.2-3.1
  •  libopenmpi1.10 1.10.2-8ubuntu1
  •  libopenmpi-dev 1.10.2-8ubuntu1
  •  libopenscenegraph100v5:amd64 3.2.3+dfsg1-1~xenial3
  •  libopenthreads20:amd64 3.2.3+dfsg1-1~xenial3
  •  libopts25:amd64 1:5.18.7-3
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborc-0.4-0:amd64 1:0.4.25-1
  •  libosgearth3 2.5.0+dfsg-8build5
  •  libosgearthannotation3 2.5.0+dfsg-8build5
  •  libosgearthfeatures3 2.5.0+dfsg-8build5
  •  libosgearthqt3 2.5.0+dfsg-8build5
  •  libosgearthsymbology3 2.5.0+dfsg-8build5
  •  libosgearthutil3 2.5.0+dfsg-8build5
  •  libosmpbf-java 1.3.3-6
  •  libossim1 1.8.20.3+ds-4~xenial3
  •  libossimgui1 1.8.20.3+ds-1~xenial2
  •  libossimplanet1 1.8.20.3+ds-1~xenial2
  •  libossimplanetqt1 1.8.20.3+ds-1~xenial2
  •  libotb 5.8.0+dfsg-4~xenial1
  •  libotbapplicationengine-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotb-apps 5.8.0+dfsg-4~xenial1
  •  libotbcarto-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbcommandline-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbcommandlineparser-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbcommon-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbcurladapters-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbedge-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbextendedfilename-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbfuzzy-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbgdaladapters-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbice-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbimagebase-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbimageio-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbimagemanipulation-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbiobsq-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbiogdal-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbiokml-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbiolum-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbiomstar-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbiomw-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbioonera-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbiorad-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbiotilemap-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbmathparser-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbmetadata-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbmonteverdicore-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbmonteverdigui-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbopenthreadsadapters-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbossimadapters-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbossimplugins-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbpolarimetry-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbprojection-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbqtadapters-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbqtwidget-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbrcc8-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbsampling-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbsiftfast-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbstatistics-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbstreaming-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbsupervised-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbtestkernel-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbtransform-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbvectordatabase-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbvectordataio-5.8-1 5.8.0+dfsg-4~xenial1
  •  libotbwavelet-5.8-1 5.8.0+dfsg-4~xenial1
  •  libots0 0.5.0-2.2
  •  libp11-kit0:amd64 0.23.2-5~ubuntu16.04.1
  •  libpackagekit-glib2-16:amd64 0.8.17-4ubuntu6~gcc5.4ubuntu1.1
  •  libpam0g:amd64 1.1.8-3.2ubuntu2
  •  libpam-modules:amd64 1.1.8-3.2ubuntu2
  •  libpam-modules-bin 1.1.8-3.2ubuntu2
  •  libpam-runtime 1.1.8-3.2ubuntu2
  •  libpam-systemd:amd64 229-4ubuntu16
  •  libpango-1.0-0:amd64 1.38.1-1
  •  libpangocairo-1.0-0:amd64 1.38.1-1
  •  libpangoft2-1.0-0:amd64 1.38.1-1
  •  libpangomm-1.4-1v5:amd64 2.38.1-1
  •  libpango-perl 1.227-1
  •  libpangoxft-1.0-0:amd64 1.38.1-1
  •  libpaper1:amd64 1.1.24+nmu4ubuntu1
  •  libpaper-utils 1.1.24+nmu4ubuntu1
  •  libparallel-forkmanager-perl 1.17-1
  •  libparted2:amd64 3.2-15
  •  libparted-fs-resize0:amd64 3.2-15
  •  libpathplan4 2.38.0-12ubuntu2.1
  •  libpcap0.8:amd64 1.7.4-2
  •  libpci3:amd64 1:3.3.1-1.1ubuntu1
  •  libpciaccess0:amd64 0.13.4-1
  •  libpcre16-3:amd64 2:8.38-3.1
  •  libpcre32-3:amd64 2:8.38-3.1
  •  libpcre3:amd64 2:8.38-3.1
  •  libpcre3-dev:amd64 2:8.38-3.1
  •  libpcrecpp0v5:amd64 2:8.38-3.1
  •  libpcsclite1:amd64 1.8.14-1ubuntu1.16.04.1
  •  libperl5.22:amd64 5.22.1-9
  •  libpgtypes3:amd64 9.5.6-0ubuntu0.16.04
  •  libphonon4:amd64 4:4.8.3-0ubuntu3
  •  libphonon4qt5-4:amd64 4:4.8.3-0ubuntu3
  •  libpipeline1:amd64 1.4.1-2
  •  libpisock9 0.12.5-dfsg-2
  •  libpixman-1-0:amd64 0.33.6-1
  •  libplexus-ant-factory-java 1.0~alpha2.1-3
  •  libplexus-archiver-java 2.2-1
  •  libplexus-bsh-factory-java 1.0~alpha7-3.1
  •  libplexus-cipher-java 1.7-1
  •  libplexus-classworlds2-java 2.5.2-1
  •  libplexus-classworlds-java 1.5.0-5
  •  libplexus-cli-java 1.2-5
  •  libplexus-component-annotations-java 1.6-2
  •  libplexus-component-metadata-java 1.6-2
  •  libplexus-container-default1.5-java 1.6-2
  •  libplexus-container-default-java 1.0-alpha-9-stable-1-7
  •  libplexus-containers1.5-java 1.6-2
  •  libplexus-containers-java 1.0~beta3.0.7-8
  •  libplexus-interactivity-api-java 1.0-alpha-6-7
  •  libplexus-interpolation-java 1.21-1
  •  libplexus-io-java 1.0~alpha5-2
  •  libplexus-sec-dispatcher-java 1.3.1-6
  •  libplexus-utils2-java 3.0.22-1
  •  libplexus-utils-java 1:1.5.15-4
  •  libplist3:amd64 1.12-3.1
  •  libplymouth4:amd64 0.9.2-3ubuntu13.1
  •  libpng12-0:amd64 1.2.54-1ubuntu1
  •  libpng12-dev:amd64 1.2.54-1ubuntu1
  •  libpolkit-agent-1-0:amd64 0.105-14.1
  •  libpolkit-backend-1-0:amd64 0.105-14.1
  •  libpolkit-gobject-1-0:amd64 0.105-14.1
  •  libpoppler58:amd64 0.41.0-0ubuntu1.1
  •  libpoppler-dev:amd64 0.41.0-0ubuntu1.1
  •  libpoppler-glib8:amd64 0.41.0-0ubuntu1.1
  •  libpoppler-private-dev:amd64 0.41.0-0ubuntu1.1
  •  libpopt0:amd64 1.16-10
  •  libportaudio2:amd64 19+svn20140130-1build1
  •  libpostgis-java 1:2.2.0-3
  •  libpostgresql-jdbc-java 9.2-1002-1
  •  libpostproc-ffmpeg53:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libpq5:amd64 9.5.6-0ubuntu0.16.04
  •  libpq-dev 9.5.6-0ubuntu0.16.04
  •  libpresage1v5:amd64 0.9.1-1.1ubuntu2
  •  libpresage-data 0.9.1-1.1ubuntu2
  •  libprocps4:amd64 2:3.3.10-4ubuntu2.3
  •  libproj9 4.9.2-2
  •  libproj-dev 4.9.2-2
  •  libprotobuf9v5:amd64 2.6.1-1.3
  •  libprotobuf-c1 1.2.1-1
  •  libprotobuf-java 2.6.1-1.3
  •  libprotobuf-lite9v5:amd64 2.6.1-1.3
  •  libproxy1v5:amd64 0.4.11-5ubuntu1
  •  libpulse0:amd64 1:8.0-0ubuntu3.2
  •  libpulse-mainloop-glib0:amd64 1:8.0-0ubuntu3.2
  •  libpwquality1:amd64 1.3.0-0ubuntu1
  •  libpwquality-common 1.3.0-0ubuntu1
  •  libpython2.7:amd64 2.7.12-1ubuntu0~16.04.1
  •  libpython2.7-minimal:amd64 2.7.12-1ubuntu0~16.04.1
  •  libpython2.7-stdlib:amd64 2.7.12-1ubuntu0~16.04.1
  •  libpython3.5:amd64 3.5.2-2ubuntu0~16.04.1
  •  libpython3.5-minimal:amd64 3.5.2-2ubuntu0~16.04.1
  •  libpython3.5-stdlib:amd64 3.5.2-2ubuntu0~16.04.1
  •  libpython3-stdlib:amd64 3.5.1-3
  •  libpython-stdlib:amd64 2.7.11-1
  •  libqca2:amd64 2.1.1-2ubuntu1
  •  libqca2-plugin-ossl:amd64 2.1.1-2ubuntu1
  •  libqca2-plugins:amd64 2.1.1-2ubuntu1
  •  libqcustomplot1.3:amd64 1.3.2+dfsg1-1
  •  libqdox2-java 2.0~M3-2
  •  libqgis-analysis2.14.11 2.14.11+dfsg-1~xenial4
  •  libqgis-app2.14.11 2.14.11+dfsg-1~xenial4
  •  libqgis-core2.14.11 2.14.11+dfsg-1~xenial4
  •  libqgis-customwidgets 2.14.11+dfsg-1~xenial4
  •  libqgisgrass7-2.14.11 2.14.11+dfsg-1~xenial4
  •  libqgis-gui2.14.11 2.14.11+dfsg-1~xenial4
  •  libqgis-networkanalysis2.14.11 2.14.11+dfsg-1~xenial4
  •  libqgispython2.14.11 2.14.11+dfsg-1~xenial4
  •  libqgis-server2.14.11 2.14.11+dfsg-1~xenial4
  •  libqhull7:amd64 2015.2-1
  •  libqhull-dev:amd64 2015.2-1
  •  libqmi-glib1:amd64 1.12.6-1
  •  libqmi-proxy 1.12.6-1
  •  libqscintilla2-12v5 2.9.1+dfsg-4build1
  •  libqscintilla2-l10n 2.9.1+dfsg-4build1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-designer:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-help:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-network:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-script:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-scripttools:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql-psql:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql-sqlite:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-svg:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-test:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xml:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt5concurrent5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5core5a:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5dbus5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5gui5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5network5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5opengl5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5positioning5:amd64 5.5.1-3ubuntu1
  •  libqt5printsupport5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5qml5:amd64 5.5.1-2ubuntu6
  •  libqt5quick5:amd64 5.5.1-2ubuntu6
  •  libqt5scintilla2-12v5 2.9.1+dfsg-4build1
  •  libqt5scintilla2-l10n 2.9.1+dfsg-4build1
  •  libqt5script5:amd64 5.5.1+dfsg-2build1
  •  libqt5sql5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5svg5:amd64 5.5.1-2build1
  •  libqt5webkit5:amd64 5.5.1+dfsg-2ubuntu1
  •  libqt5widgets5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5xml5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqtassistantclient4:amd64 4.6.3-7
  •  libqtcore4:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqtdbus4:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqtgui4:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqtwebkit4:amd64 2.3.2-0ubuntu11
  •  libquadmath0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libqwt5-qt4 5.2.3-1
  •  libqwt6abi1 6.1.2-5
  •  libqwt-qt5-6 6.1.2-5
  •  libraptor2-0:amd64 2.0.14-1
  •  librasqal3:amd64 0.9.32-1
  •  librasterlite2-1:amd64 1.0.0~rc0+devel1-2build1
  •  libraw1394-11:amd64 2.1.1-2
  •  librdf0:amd64 1.0.17-1build1
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline6:amd64 6.3-8ubuntu2
  •  libreadline6-dev:amd64 6.3-8ubuntu2
  •  libreadline-dev:amd64 6.3-8ubuntu2
  •  libreadosm1:amd64 1.0.0e+dfsg-1
  •  librest-0.7-0:amd64 0.7.93-1
  •  librevenge-0.0-0:amd64 0.0.4-4ubuntu1
  •  libroken18-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  librsvg2-2:amd64 2.40.13-3
  •  librsvg2-common:amd64 2.40.13-3
  •  librtmp1:amd64 2.4+20151223.gitfa8646d-1build1
  •  libsaga 2.3.1+dfsg-3~ubuntugis~xenial3
  •  libsaga-api-2.3.1:amd64 2.3.1+dfsg-3~ubuntugis~xenial3
  •  libsaga-gdi-2.3.1:amd64 2.3.1+dfsg-3~ubuntugis~xenial3
  •  libsamplerate0:amd64 0.1.8-8
  •  libsasl2-2:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-modules:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-14build1
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1build1
  •  libsdl1.2debian:amd64 1.2.15+dfsg1-3
  •  libsdl2-2.0-0:amd64 2.0.4+dfsg1-2ubuntu2
  •  libseccomp2:amd64 2.2.3-3ubuntu3
  •  libsecret-1-0:amd64 0.18.4-1ubuntu2
  •  libsecret-common 0.18.4-1ubuntu2
  •  libselinux1:amd64 2.4-3build2
  •  libsemanage1:amd64 2.3-1build3
  •  libsemanage-common 2.3-1build3
  •  libsepol1:amd64 2.4-2
  •  libserf-1-1:amd64 1.3.8-1
  •  libservlet2.5-java 6.0.45+dfsg-1
  •  libservlet3.1-java 8.0.32-1ubuntu1.3
  •  libsfcgal1 1.2.2-1
  •  libshine3:amd64 3.1.0-4
  •  libshout3:amd64 2.3.1-3
  •  libshp2:amd64 1.3.0-5
  •  libsidplayfp4:amd64 1.8.3-1
  •  libsigc++-2.0-0v5:amd64 2.6.2-1
  •  libsigsegv2:amd64 2.10-4
  •  libsisu-inject-java 0.3.2-1
  •  libsisu-plexus-java 0.3.2-1
  •  libslang2:amd64 2.3.0-2ubuntu1
  •  libslf4j-java 1.7.14-3
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.27.1-6ubuntu3.2
  •  libsmbclient:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.6
  •  libsnappy1v5:amd64 1.1.3-2
  •  libsndfile1:amd64 1.0.25-10
  •  libsndio6.1:amd64 1.1.0-2
  •  libsocket++1:amd64 1.12.13-8wily1
  •  libsodium18:amd64 1.0.8-5
  •  libsoup2.4-1:amd64 2.52.2-1ubuntu0.1
  •  libsoup-gnome2.4-1:amd64 2.52.2-1ubuntu0.1
  •  libsoxr0:amd64 0.1.2-1
  •  libspatialindex4v5:amd64 1.8.5-3
  •  libspatialite7:amd64 4.3.0a-5
  •  libspatialite-dev:amd64 4.3.0a-5
  •  libspectre1:amd64 0.2.7-3ubuntu2
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu1
  •  libspring-aop-java 3.2.13-5
  •  libspring-beans-java 3.2.13-5
  •  libspring-context-java 3.2.13-5
  •  libspring-core-java 3.2.13-5
  •  libspring-expression-java 3.2.13-5
  •  libspring-jdbc-java 3.2.13-5
  •  libspring-transaction-java 3.2.13-5
  •  libsqlite3-0:amd64 3.11.0-1ubuntu1
  •  libsqlite3-dev:amd64 3.11.0-1ubuntu1
  •  libss2:amd64 1.42.13-1ubuntu1
  •  libssh-gcrypt-4:amd64 0.6.3-4.3
  •  libssl1.0.0:amd64 1.0.2g-1ubuntu4.6
  •  libssl-dev:amd64 1.0.2g-1ubuntu4.6
  •  libstartup-notification0:amd64 0.12-4build1
  •  libstdc++-5-dev:amd64 5.4.0-6ubuntu1~16.04.4
  •  libstdc++6:amd64 5.4.0-6ubuntu1~16.04.4
  •  libsuperlu4:amd64 4.3+dfsg-3
  •  libsuperlu-dev:amd64 4.3+dfsg-3
  •  libsvgsalamander-java 0~svn95-1+deb8u1build0.16.04.1
  •  libsvm3 3.12-1.1
  •  libsvn1:amd64 1.9.3-2ubuntu1
  •  libswresample-ffmpeg1:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libswscale-ffmpeg3:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libsystemd0:amd64 229-4ubuntu16
  •  libsz2:amd64 0.3.2-1
  •  libtag1v5:amd64 1.9.1-2.4ubuntu1
  •  libtag1v5-vanilla:amd64 1.9.1-2.4ubuntu1
  •  libtalloc2:amd64 2.1.5-2
  •  libtasn1-6:amd64 4.7-3ubuntu0.16.04.1
  •  libtbb2:amd64 4.4~20151115-0ubuntu3
  •  libtcl8.6:amd64 8.6.5+dfsg-2
  •  libtdb1:amd64 1.3.8-2
  •  libtelepathy-glib0:amd64 0.24.1-1.1
  •  libtevent0:amd64 0.9.28-0ubuntu0.16.04.1
  •  libtext-charwidth-perl 0.04-7build5
  •  libtext-iconv-perl 1.7-5build4
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.24-2
  •  libthai-data 0.1.24-2
  •  libtheora0:amd64 1.1.1+dfsg.1-8
  •  libtidy-0.99-0 20091223cvs-1.5
  •  libtiff5:amd64 4.0.6-1ubuntu0.2~osgeolive1
  •  libtiff5-dev:amd64 4.0.6-1ubuntu0.2~osgeolive1
  •  libtiffxx5:amd64 4.0.6-1ubuntu0.2~osgeolive1
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5:amd64 6.0+20160213-1ubuntu1
  •  libtinfo-dev:amd64 6.0+20160213-1ubuntu1
  •  libtinyxml2.6.2v5:amd64 2.6.2-3
  •  libtk8.6:amd64 8.6.5-1
  •  libtokyocabinet9:amd64 1.4.48-10
  •  libtomcat8-java 8.0.32-1ubuntu1.3
  •  libtool 2.4.6-0.1
  •  libtsan0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libtwolame0:amd64 0.3.13-1.2
  •  libubsan0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libudev1:amd64 229-4ubuntu16
  •  libudisks2-0:amd64 2.1.7-1ubuntu1
  •  libudunits2-0:amd64 2.2.20-1
  •  libuniconf4.6 4.6.1-7
  •  libunistring0:amd64 0.9.3-5.2ubuntu1
  •  libunity9:amd64 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+16.04.20160701-0ubuntu1
  •  libupower-glib3:amd64 0.99.4-2ubuntu0.3
  •  liburiparser1:amd64 0.8.4-1
  •  liburiparser-dev 0.8.4-1
  •  liburi-perl 1.71-1
  •  libusb-0.1-4:amd64 2:0.1.12-28
  •  libusb-1.0-0:amd64 2:1.0.20-1
  •  libusbmuxd4:amd64 1.0.10-2ubuntu0.1
  •  libustr-1.0-1:amd64 1.0.4-5
  •  libuuid1:amd64 2.27.1-6ubuntu3.2
  •  libv4l-0:amd64 1.10.0-1
  •  libv4lconvert0:amd64 1.10.0-1
  •  libva1:amd64 1.7.0-1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisual-0.4-0:amd64 0.4.0-8
  •  libvorbis0a:amd64 1.3.5-3
  •  libvorbisenc2:amd64 1.3.5-3
  •  libvorbisfile3:amd64 1.3.5-3
  •  libvorbisidec1 1.0.2+svn18153-0.2
  •  libvpx3:amd64 1.5.0-2ubuntu1
  •  libvte-2.91-0:amd64 0.42.5-1ubuntu1
  •  libvte-2.91-common 0.42.5-1ubuntu1
  •  libvte9 1:0.28.2-5ubuntu3
  •  libvte-common 1:0.28.2-5ubuntu3
  •  libwacom2:amd64 0.18-1
  •  libwacom-common 0.18-1
  •  libwagon2-java 2.10-3
  •  libwagon-java 1.0.0-7
  •  libwavpack1:amd64 4.75.2-2
  •  libwayland-client0:amd64 1.9.0-1
  •  libwayland-cursor0:amd64 1.9.0-1
  •  libwayland-egl1-mesa:amd64 12.0.6-0ubuntu0.16.04.1
  •  libwayland-server0:amd64 1.9.0-1
  •  libwbclient0:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.6
  •  libwebkit2gtk-4.0-37:amd64 2.14.5-0ubuntu0.16.04.1
  •  libwebp5:amd64 0.4.4-1
  •  libwebpdemux1:amd64 0.4.4-1
  •  libwebp-dev:amd64 0.4.4-1
  •  libwebpmux1:amd64 0.4.4-1
  •  libwhoopsie0:amd64 0.2.52.2
  •  libwind0-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-10.5ubuntu1
  •  libwms1 1.8.20.3+ds-1~xenial2
  •  libwnck22:amd64 1:2.30.7-5ubuntu1.1
  •  libwnck-3-0:amd64 3.14.1-2
  •  libwnck-3-common 3.14.1-2
  •  libwnck-common 1:2.30.7-5ubuntu1.1
  •  libwpd-0.10-10:amd64 0.10.1-1ubuntu1
  •  libwpg-0.3-3:amd64 0.3.1-1ubuntu1
  •  libwps-0.4-4:amd64 0.4.3-1ubuntu1
  •  libwrap0:amd64 7.6.q-25
  •  libwv-1.2-4:amd64 1.2.9-4.2
  •  libwvstreams4.6-base 4.6.1-7
  •  libwvstreams4.6-extras 4.6.1-7
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5:amd64 3.0.2+dfsg-1.3ubuntu0.1
  •  libwxgtk3.0-0v5:amd64 3.0.2+dfsg-1.3ubuntu0.1
  •  libx11-6:amd64 2:1.6.3-1ubuntu2
  •  libx11-data 2:1.6.3-1ubuntu2
  •  libx11-xcb1:amd64 2:1.6.3-1ubuntu2
  •  libx264-148:amd64 2:0.148.2643+git5c65704-1
  •  libx265-79:amd64 1.9-3
  •  libxalan2-java 2.7.1-9
  •  libxapian22v5:amd64 1.2.22-2
  •  libxatracker2:amd64 12.0.6-0ubuntu0.16.04.1
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxbean-java 4.5-1
  •  libxcb1:amd64 1.11.1-1ubuntu1
  •  libxcb-dri2-0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri3-0:amd64 1.11.1-1ubuntu1
  •  libxcb-glx0:amd64 1.11.1-1ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.11.1-1ubuntu1
  •  libxcb-randr0:amd64 1.11.1-1ubuntu1
  •  libxcb-render0:amd64 1.11.1-1ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.11.1-1ubuntu1
  •  libxcb-shm0:amd64 1.11.1-1ubuntu1
  •  libxcb-sync1:amd64 1.11.1-1ubuntu1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.11.1-1ubuntu1
  •  libxcb-xkb1:amd64 1.11.1-1ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdmcp6:amd64 1:1.1.2-1.1
  •  libxerces2-java 2.11.0-7
  •  libxerces-c3.1:amd64 3.1.3+debian-1
  •  libxerces-c-dev 3.1.3+debian-1
  •  libxext6:amd64 2:1.3.3-1
  •  libxfce4ui-1-0 4.12.1-2
  •  libxfce4ui-common 4.12.1-2
  •  libxfce4util7 4.12.1-2
  •  libxfce4util-common 4.12.1-2
  •  libxfconf-0-2 4.12.0-2
  •  libxfixes3:amd64 1:5.0.1-2
  •  libxfont1:amd64 1:1.5.1-1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.6-1
  •  libxine2 1.2.6-1build5
  •  libxine2-bin 1.2.6-1build5
  •  libxine2-ffmpeg 1.2.6-1build5
  •  libxine2-misc-plugins 1.2.6-1build5
  •  libxine2-plugins 1.2.6-1build5
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.5.0-1ubuntu2
  •  libxkbcommon-x11-0:amd64 0.5.0-1ubuntu2
  •  libxkbfile1:amd64 1:1.0.9-0ubuntu1
  •  libxklavier16:amd64 5.4-0ubuntu2
  •  libxm4:amd64 2.3.4-10
  •  libxml2:amd64 2.9.3+dfsg1-1ubuntu0.2
  •  libxml2-dev:amd64 2.9.3+dfsg1-1ubuntu0.2
  •  libxml-commons-external-java 1.4.01-2build1
  •  libxml-commons-resolver1.1-java 1.2-7build1
  •  libxmlgraphics-commons-java 2.1-1ubuntu1
  •  libxml-parser-perl 2.44-1build1
  •  libxml-twig-perl 1:3.48-1
  •  libxmpcore-java 5.1.2-3
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.11-1ubuntu0.16.04.1
  •  libxrandr2:amd64 2:1.5.0-1
  •  libxrender1:amd64 1:0.9.9-0ubuntu1
  •  libxres1:amd64 2:1.0.7-1
  •  libxshmfence1:amd64 1.2-1
  •  libxslt1.1:amd64 1.1.28-2.1
  •  libxslt1-dev:amd64 1.1.28-2.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-0ubuntu1
  •  libxtables11:amd64 1.6.0-2ubuntu3
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.4-1
  •  libxvmc1:amd64 2:1.0.9-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libxz-java 1.5-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.6-3
  •  libzephyr4:amd64 3.1.2-1build1
  •  libzip4:amd64 1.0.1-0ubuntu1
  •  libzmq3-dev:amd64 4.1.4-7
  •  libzmq5:amd64 4.1.4-7
  •  libzoo-service1.5 1.6.0~rc2+ds-1~xenial3
  •  libzvbi0:amd64 0.2.35-10
  •  libzvbi-common 0.2.35-10
  •  lightdm 1.18.3-0ubuntu1
  •  lightdm-gtk-greeter 2.0.1-2ubuntu4
  •  lightdm-gtk-greeter-settings 1.2.1-0ubuntu1
  •  light-locker 1.7.0-2ubuntu1
  •  light-locker-settings 1.5.0-0ubuntu1.1
  •  linux-base 4.0ubuntu1
  •  linux-firmware 1.157.8
  •  linux-generic 4.4.0.31.33
  •  linux-headers-4.4.0-31 4.4.0-31.50
  •  linux-headers-4.4.0-31-generic 4.4.0-31.50
  •  linux-headers-generic 4.4.0.31.33
  •  linux-image-4.4.0-31-generic 4.4.0-31.50
  •  linux-image-extra-4.4.0-31-generic 4.4.0-31.50
  •  linux-image-generic 4.4.0.31.33
  •  linux-libc-dev:amd64 4.4.0-71.92
  •  linux-signed-generic 4.4.0.31.33
  •  linux-signed-image-4.4.0-31-generic 4.4.0-31.50
  •  linux-signed-image-generic 4.4.0.31.33
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  linux-wlan-ng 0.2.9+dfsg-5
  •  linux-wlan-ng-doc 0.2.9+dfsg-5
  •  littler 0.3.2-1xenial0
  •  localechooser-data 2.65ubuntu4
  •  locales 2.23-0ubuntu7
  •  locate 4.6.0+git+20160126-2
  •  login 1:4.2-3.1ubuntu5
  •  logrotate 3.8.7-2ubuntu2
  •  lsb-base 9.20160110ubuntu0.2
  •  lsb-release 9.20160110ubuntu0.2
  •  lshw 02.17-1.1ubuntu3.2
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-5.1ubuntu4
  •  lubuntu-artwork 0.61.1
  •  lubuntu-artwork-16-04 0.61.1
  •  lubuntu-core 0.65.1
  •  lubuntu-default-session 0.46
  •  lubuntu-default-settings 0.46
  •  lubuntu-icon-theme 0.61.1
  •  lubuntu-live-settings 0.46
  •  lubuntu-lxpanel-icons 0.61.1
  •  lubuntu-software-center 0.0.10-0ubuntu2
  •  lupin-casper 0.57
  •  lvm2 2.02.133-1ubuntu10
  •  lxappearance 0.6.2-1
  •  lxappearance-obconf 0.2.3-1
  •  lxinput 0.3.5-1
  •  lxlauncher 0.2.5-1
  •  lxmenu-data 0.1.5-1
  •  lxpanel 0.8.2-1ubuntu2
  •  lxpanel-data 0.8.2-1ubuntu2
  •  lxpanel-indicator-applet-plugin 0.8.2-1ubuntu2
  •  lxrandr 0.3.1-1
  •  lxsession 0.5.2-0ubuntu3
  •  lxsession-data 0.5.2-0ubuntu3
  •  lxsession-default-apps 0.5.2-0ubuntu3
  •  lxsession-logout 0.5.2-0ubuntu3
  •  lxshortcut 1.2.4-1ubuntu1.1
  •  lxtask 0.1.7-1
  •  lxterminal 0.2.0-1
  •  m4 1.4.17-5
  •  make 4.1-6
  •  makedev 2.3.1-93ubuntu2~ubuntu16.04.1
  •  man-db 2.7.5-1
  •  manpages 4.04-2
  •  mapproxy 1.9.0-3~xenial0
  •  mapproxy-doc 1.9.0-3~xenial0
  •  mapserver-bin 7.0.4-1~xenial4
  •  mapslicer 1.0.rc2
  •  marble-data 4:15.12.3-0ubuntu2
  •  marble-plugins 4:15.12.3-0ubuntu2
  •  marble-qt 4:15.12.3-0ubuntu2
  •  maven 3.3.9-3
  •  mawk 1.3.3-17ubuntu2
  •  mbsystem 5.5.2274-0~xenial2
  •  mbsystem-data 5.5.2274-0~xenial2
  •  mbsystem-doc 5.5.2274-0~xenial2
  •  memtest86+ 5.01-3ubuntu2
  •  menu 2.1.47ubuntu1
  •  mercurial 3.7.3-1ubuntu1
  •  mercurial-common 3.7.3-1ubuntu1
  •  merkaartor 0.18.2-6~xenial3
  •  mime-support 3.59ubuntu1
  •  mlocate 0.26-1ubuntu2
  •  mlock 8:2007f~dfsg-4
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.12-1ubuntu1
  •  mokutil 0.3.0-0ubuntu3
  •  monteverdi 5.8.0+dfsg-4~xenial1
  •  mount 2.27.1-6ubuntu3.2
  •  mpi-default-bin 1.4
  •  mpi-default-dev 1.4
  •  mplayer 2:1.2.1-1ubuntu1
  •  mtools 4.0.18-2ubuntu0.16.04
  •  mtpaint 3.40-2.2
  •  mtr-tiny 0.86-1ubuntu0.1
  •  multiarch-support 2.23-0ubuntu7
  •  mysql-client-5.7 5.7.17-0ubuntu0.16.04.1
  •  mysql-client-core-5.7 5.7.17-0ubuntu0.16.04.1
  •  mysql-common 5.7.17-0ubuntu0.16.04.1
  •  mysql-server 5.7.17-0ubuntu0.16.04.1
  •  mysql-server-5.7 5.7.17-0ubuntu0.16.04.1
  •  mysql-server-core-5.7 5.7.17-0ubuntu0.16.04.1
  •  nano 2.5.3-2ubuntu2
  •  ncurses-base 6.0+20160213-1ubuntu1
  •  ncurses-bin 6.0+20160213-1ubuntu1
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  netcdf-bin 1:4.4.0-2
  •  net-tools 1.60-26ubuntu1
  •  network-manager 1.2.6-0ubuntu0.16.04.1
  •  network-manager-gnome 1.2.6-0ubuntu0.16.04.2
  •  nik4 1.6-1~xenial0
  •  ntfs-3g 1:2015.3.14AR.1-1ubuntu0.1
  •  ntp 1:4.2.8p4+dfsg-3ubuntu5.3
  •  obconf 1:2.0.4+git20150213-1
  •  odbcinst1debian2:amd64 2.3.1-4.1
  •  odbcinst 2.3.1-4.1
  •  openbox 3.6.1-1ubuntu2
  •  opencpn 4.2.0-0~xenial1
  •  opencpn-doc 4.1.1329.1-0~wily1
  •  opencpn-gshhs-crude 2.2.4-0~utopic2
  •  opencpn-gshhs-low 2.2.4-0~utopic2
  •  opencpn-tcdata 3.3.2107-0~utopic1
  •  openjdk-8-jdk:amd64 8u121-b13-0ubuntu1.16.04.2
  •  openjdk-8-jdk-headless:amd64 8u121-b13-0ubuntu1.16.04.2
  •  openjdk-8-jre:amd64 8u121-b13-0ubuntu1.16.04.2
  •  openjdk-8-jre-headless:amd64 8u121-b13-0ubuntu1.16.04.2
  •  openmpi-bin 1.10.2-8ubuntu1
  •  openmpi-common 1.10.2-8ubuntu1
  •  openprinting-ppds 20160212-0ubuntu1
  •  openscenegraph 3.2.3+dfsg1-1~xenial3
  •  openssh-client 1:7.2p2-4ubuntu2.1
  •  openssl 1.0.2g-1ubuntu4.6
  •  osgearth 2.5.0+dfsg-8build5
  •  osgearth-data 2.5.0+dfsg-8build5
  •  osgeolive-docs 10.5-0~4778~ubuntu16.04.1
  •  osm2pgrouting 2.2.0-1~xenial2
  •  osm2pgsql 0.88.1-2~xenial2
  •  osmctools 0.6-1
  •  osmium-tool 1.3.0-1
  •  osmosis 0.44.1-4
  •  os-prober 1.70ubuntu3.3
  •  ossim-core 1.8.20.3+ds-4~xenial3
  •  ossim-gui 1.8.20.3+ds-1~xenial2
  •  ossim-planet 1.8.20.3+ds-1~xenial2
  •  ossim-planet-qt 1.8.20.3+ds-1~xenial2
  •  ossim-plugins 1.8.20.3+ds-1~xenial2
  •  otb-bin 5.8.0+dfsg-4~xenial1
  •  otb-bin-qt 5.8.0+dfsg-4~xenial1
  •  otb-i18n 5.8.0+dfsg-4~xenial1
  •  p11-kit 0.23.2-5~ubuntu16.04.1
  •  p11-kit-modules:amd64 0.23.2-5~ubuntu16.04.1
  •  p7zip 9.20.1~dfsg.1-4.2
  •  parted 3.2-15
  •  passwd 1:4.2-3.1ubuntu5
  •  patch 2.7.5-1
  •  pciutils 1:3.3.1-1.1ubuntu1
  •  pcmanfm 1.2.4-1
  •  perl 5.22.1-9
  •  perl-base 5.22.1-9
  •  perl-modules-5.22 5.22.1-9
  •  pgadmin3 1.22.0-1
  •  pgadmin3-data 1.22.0-1
  •  phonon:amd64 4:4.8.3-0ubuntu3
  •  phonon-backend-gstreamer:amd64 4:4.8.2-0ubuntu2
  •  phonon-backend-gstreamer-common:amd64 4:4.8.2-0ubuntu2
  •  php5.6 5.6.22-4~xenial0
  •  php5.6-cli 5.6.22-4~xenial0
  •  php5.6-common 5.6.22-4~xenial0
  •  php5.6-curl 5.6.22-4~xenial0
  •  php5.6-gd 5.6.22-4~xenial0
  •  php5.6-imap 5.6.22-4~xenial0
  •  php5.6-intl 5.6.22-4~xenial0
  •  php5.6-json 5.6.22-4~xenial0
  •  php5.6-mbstring 5.6.22-4~xenial0
  •  php5.6-mcrypt 5.6.22-4~xenial0
  •  php5.6-mysql 5.6.22-4~xenial0
  •  php5.6-opcache 5.6.22-4~xenial0
  •  php5.6-pgsql 5.6.22-4~xenial0
  •  php5.6-readline 5.6.22-4~xenial0
  •  php5.6-sqlite3 5.6.22-4~xenial0
  •  php5.6-xml 5.6.22-4~xenial0
  •  php5.6-zip 5.6.22-4~xenial0
  •  php-apcu 5.1.3+4.0.11+unpack-1~xenial0
  •  php-common 1:35ubuntu6
  •  php-imagick 3.4.2-2~xenial0
  •  php-mapscript 7.0.4-1~xenial4
  •  pinentry-gnome3 0.9.7-3
  •  pinentry-gtk2 0.9.7-3
  •  pkg-config 0.29.1-0ubuntu1
  •  plymouth 0.9.2-3ubuntu13.1
  •  plymouth-label 0.9.2-3ubuntu13.1
  •  plymouth-theme-lubuntu-logo 0.61.1
  •  plymouth-theme-lubuntu-text 0.61.1
  •  plymouth-theme-ubuntu-text 0.9.2-3ubuntu13.1
  •  pm-utils 1.4.1-16
  •  policykit-1 0.105-14.1
  •  policykit-1-gnome 0.105-2ubuntu2
  •  policykit-desktop-privileges 0.20
  •  poppler-data 0.4.7-7
  •  popularity-contest 1.64ubuntu2
  •  postgis 2.3.2+dfsg-1~xenial1
  •  postgis-gui 2.3.2+dfsg-1~xenial1
  •  postgresql 9.5+173
  •  postgresql-9.5 9.5.6-0ubuntu0.16.04
  •  postgresql-9.5-pgrouting 2.3.2+ds-2~xenial1
  •  postgresql-9.5-pgrouting-scripts 2.3.2+ds-2~xenial1
  •  postgresql-9.5-postgis-2.3 2.3.2+dfsg-1~xenial1
  •  postgresql-9.5-postgis-2.3-scripts 2.3.2+dfsg-1~xenial1
  •  postgresql-client-9.5 9.5.6-0ubuntu0.16.04
  •  postgresql-client-common 173
  •  postgresql-common 173
  •  postgresql-contrib 9.5+173
  •  postgresql-contrib-9.5 9.5.6-0ubuntu0.16.04
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.7-1+2ubuntu1
  •  pptp-linux 1.8.0-1
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  procps 2:3.3.10-4ubuntu2.3
  •  proj-bin 4.9.2-2
  •  proj-data 4.9.2-2
  •  psmisc 22.21-2.1build1
  •  pycsw 2.0.2+dfsg-1~xenial0
  •  pycsw-doc 2.0.2+dfsg-1~xenial0
  •  pycsw-wsgi 2.0.2+dfsg-1~xenial0
  •  pykml 0.1.1-1
  •  pyqt4-dev-tools 4.11.4+dfsg-1build4
  •  python 2.7.11-1
  •  python2.7 2.7.12-1ubuntu0~16.04.1
  •  python2.7-minimal 2.7.12-1ubuntu0~16.04.1
  •  python3 3.5.1-3
  •  python3.5 3.5.2-2ubuntu0~16.04.1
  •  python3.5-minimal 3.5.2-2ubuntu0~16.04.1
  •  python3-affine 2.0.0-1~xenial0
  •  python3-apport 2.20.1-0ubuntu2.5
  •  python3-apt 1.1.0~beta1build1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.pkcompat 1.1.1+bzr982-0ubuntu14
  •  python3-cairo 1.10.0+dfsg-5build1
  •  python3-chardet 2.3.0-2
  •  python3-click 6.2-2ubuntu1
  •  python3-click-plugins 1.0.2-1ubuntu3
  •  python3-cligj 0.4.0-1
  •  python3-colorama 0.3.7-1
  •  python3-commandnotfound 0.3ubuntu16.04.2
  •  python3-cups 1.9.73-0ubuntu2
  •  python3-cupshelpers 1.5.7+20160212-0ubuntu2
  •  python3-dbus 1.2.0-3
  •  python3-debian 0.1.27ubuntu2
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:16.04.21
  •  python3-fiona 1.7.2-1~xenial1
  •  python3-gdbm:amd64 3.5.1-1
  •  python3-gi 3.20.0-0ubuntu1
  •  python3-gi-cairo 3.20.0-0ubuntu1
  •  python3-grib 2.0.1-1
  •  python3-icu 1.9.2-2build1
  •  python3-lxml 3.5.0-1build1
  •  python3-minimal 3.5.1-3
  •  python3-munch 2.0.4-1
  •  python3-numpy 1:1.11.0-1ubuntu1
  •  python3-pam 0.4.2-13.2ubuntu2
  •  python3-pkg-resources 20.7.0-1
  •  python3-problem-report 2.20.1-0ubuntu2.5
  •  python3-pycurl 7.43.0-1ubuntu1
  •  python3-pyparsing 2.0.3+dfsg1-1ubuntu0.1
  •  python3-pyproj 1.9.5.1-1build1
  •  python3-rasterio 0.36.0-1~xenial1
  •  python3-requests 2.9.1-3
  •  python3-six 1.10.0-3
  •  python3-snuggs 1.3.1-1ubuntu4
  •  python3-software-properties 0.96.20.5
  •  python3-update-manager 1:16.04.5
  •  python3-urllib3 1.13.1-2ubuntu0.16.04.1
  •  python3-xkit 0.5.0ubuntu2
  •  python-affine 2.0.0-1~xenial0
  •  python-alabaster 0.7.7-1
  •  python-amqp 1.4.9-1
  •  python-antlr 2.7.7+dfsg-6ubuntu1
  •  python-anyjson 0.3.3-1build1
  •  python-apt 1.1.0~beta1build1
  •  python-apt-common 1.1.0~beta1build1
  •  python-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu14
  •  python-awesome-slugify 1.6.2-1~xenial0
  •  python-babel 1.3+dfsg.1-6
  •  python-babel-localedata 1.3+dfsg.1-6
  •  python-biggus 0.13.0-0~xenial1
  •  python-billiard 3.3.0.22-1
  •  python-bs4 4.4.1-1
  •  python-cairo 1.8.8-2
  •  python-cartopy 0.14.2-0~xenial2
  •  python-celery 3.1.20-1
  •  python-cf-units 1.0.0-0~xenial2
  •  python-chardet 2.3.0-2
  •  python-click 6.2-2ubuntu1
  •  python-click-plugins 1.0.2-1ubuntu3
  •  python-cligj 0.4.0-1
  •  python-colorama 0.3.7-1
  •  python-cycler 0.9.0-1
  •  python-dateutil 2.4.2-1
  •  python-dbus 1.2.0-3
  •  python-debian 0.1.27ubuntu2
  •  python-decorator 4.0.6-1
  •  python-defer 1.0.6-2build1
  •  python-descartes 1.0.1-2
  •  python-dialogos 0.4-1~xenial0
  •  python-django-activity-stream 0.4.5beta1-1~xenial0
  •  python-django-appconf 1.0.1-4
  •  python-django-autocomplete-light 2.2.11-1~xenial0
  •  python-django-bootstrap3-datetimepicker 2.2.3-1~xenial0
  •  python-django-celery 3.1.17-3
  •  python-django-downloadview 1.2-1~xenial0
  •  python-django-extensions 1.5.9-1
  •  python-django-forms-bootstrap 3.0.1-1~xenial0
  •  python-django-friendly-tag-loader 1.1-1~xenial0
  •  python-django-geoexplorer 4.0.5-1~xenial0
  •  python-django-guardian 1.2.0-1~xenial0
  •  python-django-jsonfield 0.9.15-2
  •  python-django-leaflet 0.13.7-1~xenial0
  •  python-django-modeltranslation 0.8b3-1~xenial0
  •  python-django-mptt 0.6.0-1~xenial0
  •  python-django-nose 1.4.3-1
  •  python-django-pagination 1.0.7-1
  •  python-django-polymorphic 0.5.6-1~xenial0
  •  python-django-south 1.0-0.1
  •  python-django-taggit 0.18.0-1
  •  python-django-taggit-templatetags 0.4.6dev-1~xenial0
  •  python-django-templatetag-sugar 0.1-1~xenial0
  •  python-docutils 0.12+dfsg-1
  •  python-enum34 1.1.2-1
  •  python-eoxserver 0.4.0~beta3-0~xenial1
  •  python-fiona 1.7.2-1~xenial1
  •  python-folium 0.1.6-0~xenial1
  •  python-funcsigs 0.4-2
  •  python-functools32 3.2.3.2-2
  •  python-gdal 2.1.3+dfsg-1~xenial3
  •  python-geoalchemy2 0.3.0-0~xenial1
  •  python-geocoder 1.15.0-0~xenial1
  •  python-geographiclib 1.45-2
  •  python-geojson 1.3.1-1
  •  python-geolinks 0.2.0-1
  •  python-geonode-agon-ratings 0.3.1-1~xenial0
  •  python-geonode-announcements 1.0.6-1~xenial0
  •  python-geonode-arcrest 10.2-1~xenial0
  •  python-geonode-avatar 2.1.5-1~xenial0
  •  python-geonode-notification 1.1.1-1~xenial0
  •  python-geonode-user-accounts 1.0.11-1~xenial0
  •  python-geonode-user-messages 0.1.3-1~xenial0
  •  python-geopandas 0.1.1-3
  •  python-gi 3.20.0-0ubuntu1
  •  python-gisdata 0.5.4-1~xenial0
  •  python-glade2 2.24.0-4ubuntu1
  •  python-gobject-2 2.28.6-12ubuntu1
  •  python-gps 3.15-2build1
  •  python-grib 2.0.1-1
  •  python-gsconfig 1.0.3-1~xenial0
  •  python-gsimporter 0.1-1~xenial0
  •  python-gtk2 2.24.0-4ubuntu1
  •  python-httplib2 0.9.1+dfsg-1
  •  python-imaging 3.1.2-0ubuntu1.1
  •  python-imposm 2.6.0+ds-2
  •  python-imposm-parser 1.0.7+ds-2
  •  python-ipykernel 4.2.2-0~xenial0
  •  python-ipyleaflet 0.2.0-0~xenial0
  •  python-ipython 4.0.2-2~xenial1
  •  python-ipython-genutils 0.1.0-1
  •  python-ipywidgets 5.1.5-0~xenial0
  •  python-iris 1.9.2-0~xenial0
  •  python-istsos 2.3.0-1~xenial1
  •  python-jinja2 2.8-1
  •  python-jsonschema 2.5.1-4
  •  python-jupyter-client 4.1.1-1~xenial0
  •  python-jupyter-console 4.1.0-0~xenial0
  •  python-jupyter-core 4.0.6-0~xenial0
  •  python-kml 1.3.0-1
  •  python-kombu 3.0.33-1ubuntu2
  •  python-liblas 1.8.1-3~xenial2
  •  python-libxml2 2.9.3+dfsg1-1ubuntu0.2
  •  python-lxml 3.5.0-1build1
  •  python-mailer 0.7-1.1
  •  python-mapnik 1:0.0~20160531-f65767a-1~xenial0
  •  python-mapproxy 1.9.0-3~xenial0
  •  python-mapscript 7.0.4-1~xenial4
  •  python-markupsafe 0.23-2build2
  •  python-matplotlib 1.5.1-1ubuntu1
  •  python-matplotlib-data 1.5.1-1ubuntu1
  •  python-memcache 1.57-1
  •  python-mimeparse 0.1.4-1build1
  •  python-minimal 2.7.11-1
  •  python-mistune 0.7.1-1
  •  python-mock 1.3.0-2.1ubuntu1
  •  python-modestmaps 1.4.6-1
  •  python-multipartposthandler 0.1.0-2
  •  python-munch 2.0.4-1
  •  python-nbconvert 4.1.0-0~xenial0
  •  python-nbformat 4.0.1-0~xenial0
  •  python-netcdf4 1.2.4-1~xenial0
  •  python-nose 1.3.7-1
  •  python-notebook 4.2.1-0~xenial0
  •  python-numpy 1:1.11.0-1ubuntu1
  •  python-opengl 3.0.2-1
  •  python-osmapi 0.7.2-1~xenial0
  •  python-owslib 0.14.0-1~xenial0
  •  python-pandas 0.17.1-3ubuntu2
  •  python-pandas-lib 0.17.1-3ubuntu2
  •  python-path 8.1.2+dfsg-1
  •  python-paver 1.2.1-1.1
  •  python-pbr 1.8.0-4ubuntu1
  •  python-pexpect 4.0.1-1
  •  python-pickleshare 0.5-1
  •  python-pil:amd64 3.1.2-0ubuntu1.1
  •  python-pinax-theme-bootstrap 3.0a11-1~xenial0
  •  python-pinax-theme-bootstrap-account 1.0b2-1~xenial0
  •  python-pip 8.1.1-2ubuntu0.4
  •  python-pip-whl 8.1.1-2ubuntu0.4
  •  python-pkg-resources 20.7.0-1
  •  python-psutil 3.4.2-1
  •  python-psycopg2 2.6.1-1build2
  •  python-ptyprocess 0.5-1
  •  python-pycsw 2.0.2+dfsg-1~xenial0
  •  python-pycsw-doc 2.0.2+dfsg-1~xenial0
  •  python-pycsw-wsgi 2.0.2+dfsg-1~xenial0
  •  python-pycurl 7.43.0-1ubuntu1
  •  python-pygments 2.1+dfsg-1
  •  python-pyke 1.1.1-5~xenial4
  •  python-pyparsing 2.0.3+dfsg1-1ubuntu0.1
  •  python-pyproj 1.9.5.1-1build1
  •  python-pysal 1.9.1-0~xenial1
  •  python-pyshp 1.2.3+ds-1
  •  python-pyspatialite 3.0.1-10
  •  python-pysqlite2 2.7.0-1
  •  python-pywps 3.2.5-1~xenial3
  •  python-qgis 2.14.11+dfsg-1~xenial4
  •  python-qgis-common 2.14.11+dfsg-1~xenial4
  •  python-qgis-osgeolive 10.0-1
  •  python-qscintilla2 2.9.1+dfsg-4build1
  •  python-qt4 4.11.4+dfsg-1build4
  •  python-qt4-phonon 4.11.4+dfsg-1build4
  •  python-qt4-sql 4.11.4+dfsg-1build4
  •  python-qtconsole 4.1.1-0~xenial0
  •  python-qwt5-qt4 5.2.1~cvs20091107+dfsg-7build1
  •  python-rasterio 0.36.0-1~xenial1
  •  python-ratelim 0.1.6-0~xenial0
  •  python-regex 0.1.20160110-1
  •  python-reportlab 3.3.0-1
  •  python-reportlab-accel:amd64 3.3.0-1
  •  python-requests 2.9.1-3
  •  python-roman 2.0.0-2
  •  python-rpy 1.0.3-30xenial0
  •  python-rpy2 2.8.5-1xenial0
  •  python-scipy 0.17.0-1
  •  python-setuptools 20.7.0-1
  •  python-shapely 1.5.13-1build1
  •  python-simplegeneric 0.8.1-1
  •  python-singledispatch 3.4.0.3-2
  •  python-sip 4.17+dfsg-1build1
  •  python-six 1.10.0-3
  •  python-snuggs 1.3.1-1ubuntu4
  •  python-sphinx 1.3.6-2ubuntu1
  •  python-sphinx-rtd-theme 0.1.9-1
  •  python-sqlalchemy 1.0.11+ds1-1ubuntu2
  •  python-talloc 2.1.5-2
  •  python-tastypie 0.9.15-1~xenial0
  •  python-terminado 0.6-1~xenial0
  •  python-tk 2.7.11-2
  •  python-tornado 4.2.1-1ubuntu3
  •  python-traitlets 4.1.0-0~xenial0
  •  python-tz 2014.10~dfsg1-0ubuntu2
  •  python-unidecode 0.04.19-1
  •  python-urllib3 1.13.1-2ubuntu0.16.04.1
  •  python-werkzeug 0.10.4+dfsg1-1ubuntu1
  •  python-widgetsnbextension 1.2.3-0~xenial0
  •  python-wxgtk3.0 3.0.2.0+dfsg-1build1
  •  python-wxversion 3.0.2.0+dfsg-1build1
  •  python-xdg 0.25-4
  •  python-xlrd 0.9.4-1
  •  python-xlwt 0.7.5+debian1-1
  •  python-xmltodict 0.9.2-3
  •  python-yaml 3.11-3build1
  •  python-zmq 15.2.0-0ubuntu4
  •  pywps 3.2.5-1~xenial3
  •  pywps-wsgi 3.2.5-1~xenial3
  •  qdbus 4:4.8.7+dfsg-5ubuntu2
  •  qgis 2.14.11+dfsg-1~xenial4
  •  qgis-common 2.14.11+dfsg-1~xenial4
  •  qgis-plugin-grass 2.14.11+dfsg-1~xenial4
  •  qgis-plugin-grass-common 2.14.11+dfsg-1~xenial4
  •  qgis-provider-grass 2.14.11+dfsg-1~xenial4
  •  qgis-providers 2.14.11+dfsg-1~xenial4
  •  qgis-providers-common 2.14.11+dfsg-1~xenial4
  •  qgis-server 2.14.11+dfsg-1~xenial4
  •  qt4-designer 4:4.8.7+dfsg-5ubuntu2
  •  qtchooser 52-gae5eeef-2build1~gcc5.2
  •  qtcore4-l10n 4:4.8.7+dfsg-5ubuntu2
  •  rasterio 0.36.0-1~xenial1
  •  r-base-core 3.3.3-1xenial0
  •  r-cran-abind 1.4-3-1
  •  r-cran-bitops 1.0-6-1
  •  r-cran-boot 1.3-18-1cran1xenial0
  •  r-cran-catools 1.17.1-1
  •  r-cran-class 7.3-14-1xenial0
  •  r-cran-classint 0.1-23-1cran1ppa0~ubuntu16.04.1~ppa1
  •  r-cran-cluster 2.0.6-1xenial0
  •  r-cran-coda 0.18-1-1
  •  r-cran-codetools 0.2-15-1cran1xenial0
  •  r-cran-colorspace 1.2-4-1
  •  r-cran-dcluster 0.2-7-1cran1ppa0~ubuntu16.04.1~ppa1
  •  r-cran-deldir 0.1-9-1
  •  r-cran-e1071 1.6-7-1
  •  r-cran-fnn 1.1-1cran1ppa0trusty0~ubuntu16.04.1~ppa1
  •  r-cran-foreign 0.8.67-1xenial0
  •  r-cran-gdata 2.17.0-1
  •  r-cran-geor 1.7-5.2-1cran1~ubuntu16.04.1~ppa1
  •  r-cran-gmodels 2.16.2-1
  •  r-cran-gplots 2.17.0-1
  •  r-cran-gstat 1.1-3-1cran1ppa0~ubuntu16.04.1~ppa1
  •  r-cran-gtools 3.5.0-1
  •  r-cran-intervals 0.15.1-1cran1ppa0~ubuntu16.04.1~ppa1
  •  r-cran-kernsmooth 2.23-15-2xenial0
  •  r-cran-lattice 0.20-34-1xenial0
  •  r-cran-learnbayes 2.15-2
  •  r-cran-littler 0.3.2-1xenial0
  •  r-cran-maptools 1:0.8-30-1
  •  r-cran-mass 7.3-45-1xenial0
  •  r-cran-matrix 1.2-8-1xenial0
  •  r-cran-mgcv 1.8-16-1cran1xenial0
  •  r-cran-ncdf4 1.15-1cran1ppa0~ubuntu16.04.1~ppa1
  •  r-cran-nlme 3.1.131-2xenial0
  •  r-cran-nnet 7.3-12-1xenial0
  •  r-cran-pkgkitten 0.1.3-1
  •  r-cran-plyr 1.8.3-1
  •  r-cran-polyclip 1.3-0-1
  •  r-cran-randomfields 3.0.44-1
  •  r-cran-raster 2.5-8-1cran1ppa0
  •  r-cran-rcolorbrewer 1.1-2-1
  •  r-cran-rcpp 0.12.3-1
  •  r-cran-rcpparmadillo 0.6.500.4.0-1
  •  r-cran-rgdal 1.1-10-1cran2~ubuntu16.04.1~ppa4
  •  r-cran-rgeos 0.3-19-1cran1ppa0~ubuntu16.04.1~ppa2
  •  r-cran-rgrass7 0.1-8-1cran1ppa0
  •  r-cran-rpart 4.1-10-1
  •  r-cran-rsaga 0.94-5-1cran1ppa0~ubuntu16.04.1~ppa1
  •  r-cran-shapefiles 0.7-1cran1precise3~ubuntu16.04.1~ppa1
  •  r-cran-sp 1:1.2-3-1cran1~ubuntu16.04.1~ppa1
  •  r-cran-spacetime 1.1-5-1cran1ppa0~ubuntu16.04.1~ppa1
  •  r-cran-spam 1.0-1-1
  •  r-cran-spatial 7.3-11-1xenial0
  •  r-cran-spatstat 1.37-0-1ubuntu1
  •  r-cran-spdep 0.6-5-1cran1ppa0
  •  r-cran-splancs 2.01-38-1cran1ppa0~ubuntu16.04.1~ppa1
  •  r-cran-survival 2.41-2-1cran1xenial0
  •  r-cran-tcltk2 1.2-11-1
  •  r-cran-tensor 1.5-1
  •  r-cran-tkrplot 0.0.23-3
  •  r-cran-xml 3.98-1.3-1
  •  r-cran-xts 0.9-7-1
  •  r-cran-zoo 1.7-12-1
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu2
  •  reiserfsprogs 1:3.6.24-3.1
  •  resolvconf 1.78ubuntu4
  •  rfkill 0.5-1ubuntu3
  •  r-recommended 3.3.3-1xenial0
  •  rsync 3.1.1-3ubuntu1
  •  rsyslog 8.16.0-1ubuntu3
  •  saga 2.3.1+dfsg-3~ubuntugis~xenial3
  •  saga-common 2.3.1+dfsg-3~ubuntugis~xenial3
  •  samba-common 2:4.3.11+dfsg-0ubuntu0.16.04.6
  •  samba-libs:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.6
  •  sbsigntool 0.6-0ubuntu10.1
  •  screen 4.3.1-2build1
  •  scrot 0.8-17
  •  secureboot-db 1.1
  •  sed 4.2.2-7
  •  sensible-utils 0.0.9
  •  setserial 2.17-49
  •  sgml-base 1.26+nmu4ubuntu1
  •  shared-mime-info 1.5-2ubuntu0.1
  •  sl 3.03-17build1
  •  software-properties-common 0.96.20.5
  •  software-properties-gtk 0.96.20.5
  •  sound-theme-freedesktop 0.8-1
  •  spatialite-bin 4.3.0-2
  •  spatialite-gui 2.0.0~devel2-2
  •  sphinx-common 1.3.6-2ubuntu1
  •  sphinx-rtd-theme-common 0.1.9-1
  •  sqlite3 3.11.0-1ubuntu1
  •  sqlitebrowser 3.7.0-1
  •  ssl-cert 1.0.37
  •  strace 4.11-1ubuntu3
  •  subversion 1.9.3-2ubuntu1
  •  subversion-tools 1.9.3-2ubuntu1
  •  sudo 1.8.16-0ubuntu1.3
  •  sylpheed 3.5.0~rc2-1ubuntu1
  •  sylpheed-doc 20140827-1
  •  sylpheed-i18n 3.5.0~rc2-1ubuntu1
  •  sylpheed-plugins 3.5.0~rc2-1ubuntu1
  •  synaptic 0.83
  •  syslinux 3:6.03+dfsg-11ubuntu1
  •  syslinux-common 3:6.03+dfsg-11ubuntu1
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu8
  •  system-config-printer-common 1.5.7+20160212-0ubuntu2
  •  system-config-printer-gnome 1.5.7+20160212-0ubuntu2
  •  systemd 229-4ubuntu16
  •  systemd-sysv 229-4ubuntu16
  •  system-tools-backends 2.10.2-2
  •  sysvinit-utils 2.88dsf-59.3ubuntu2
  •  sysv-rc 2.88dsf-59.3ubuntu2
  •  tar 1.28-2.1ubuntu0.1
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.5+dfsg-2
  •  tcpdump 4.9.0-1ubuntu1~ubuntu16.04.1
  •  telnet 0.17-40
  •  tilestache 1.49.8-4~xenial0
  •  time 1.7-25.1
  •  tinyows 1.1.1-3~xenial4
  •  tk 8.6.0+9
  •  tk8.6 8.6.5-1
  •  tk8.6-blt2.5 2.5.3+dfsg-3
  •  tk-table:amd64 2.10-3
  •  tomcat8 8.0.32-1ubuntu1.3
  •  tomcat8-admin 8.0.32-1ubuntu1.3
  •  tomcat8-common 8.0.32-1ubuntu1.3
  •  transmission 2.84-3ubuntu3
  •  transmission-common 2.84-3ubuntu3
  •  transmission-gtk 2.84-3ubuntu3
  •  ttf-bitstream-vera 1.10-8
  •  ttf-dejavu 2.35-1
  •  ttf-dejavu-core 2.35-1
  •  ttf-dejavu-extra 2.35-1
  •  ttf-ubuntu-font-family 1:0.83-0ubuntu2
  •  tzdata 2016j-0ubuntu0.16.04
  •  ubiquity 2.21.63.3
  •  ubiquity-casper 1.376.2
  •  ubiquity-frontend-gtk 2.21.63.3
  •  ubiquity-slideshow-lubuntu 113
  •  ubiquity-ubuntu-artwork 2.21.63.3
  •  ubuntu-drivers-common 1:0.4.17.2
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.361
  •  ubuntu-mono 14.04+16.04.20161024-0ubuntu1
  •  ubuntu-release-upgrader-core 1:16.04.21
  •  ubuntu-release-upgrader-gtk 1:16.04.21
  •  ubuntu-standard 1.361
  •  ucf 3.0036
  •  udev 229-4ubuntu16
  •  udisks2 2.1.7-1ubuntu1
  •  udunits-bin 2.2.20-1
  •  ufw 0.35-0ubuntu2
  •  units 2.12-2
  •  unixodbc 2.3.1-4.1
  •  unixodbc-dev 2.3.1-4.1
  •  unzip 6.0-20ubuntu1
  •  update-manager 1:16.04.5
  •  update-manager-core 1:16.04.5
  •  update-notifier 3.168.3
  •  update-notifier-common 3.168.3
  •  upower 0.99.4-2ubuntu0.3
  •  ureadahead 0.100.0-19
  •  usb-creator-common 0.3.2
  •  usb-creator-gtk 0.3.2
  •  usb-modeswitch 2.2.5+repack0-1ubuntu1
  •  usb-modeswitch-data 20151101-1
  •  usbutils 1:007-4
  •  user-setup 1.63ubuntu4
  •  util-linux 2.27.1-6ubuntu3.2
  •  uuid-dev:amd64 2.27.1-6ubuntu3.2
  •  uuid-runtime 2.27.1-6ubuntu3.2
  •  viking 1.6-1build1
  •  vim 2:7.4.1689-3ubuntu1.2
  •  vim-common 2:7.4.1689-3ubuntu1.2
  •  vim-runtime 2:7.4.1689-3ubuntu1.2
  •  vim-tiny 2:7.4.1689-3ubuntu1.2
  •  virtualbox-guest-dkms 5.0.32-dfsg-0ubuntu1.16.04.2
  •  virtualbox-guest-utils 5.0.32-dfsg-0ubuntu1.16.04.2
  •  virtualbox-guest-x11 5.0.32-dfsg-0ubuntu1.16.04.2
  •  wamerican 7.1-1
  •  wget 1.17.1-1ubuntu1.2
  •  whiptail 0.52.18-1ubuntu2
  •  whoopsie 0.2.52.2
  •  wireless-regdb 2015.07.20-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wpasupplicant 2.4-0ubuntu6
  •  wvdial 1.61-4.1
  •  wx3.0-i18n 3.0.2+dfsg-1.3ubuntu0.1
  •  x11-apps 7.7+5+nmu1ubuntu1
  •  x11-common 1:7.7+13ubuntu3
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xkb-utils 7.7+2
  •  x11-xserver-utils 7.7+7
  •  xauth 1:1.0.9-1ubuntu2
  •  xaw3dg:amd64 1.5+E-18.2
  •  xbacklight 1.2.1-1build1
  •  xdg-utils 1.1.1-1ubuntu1.16.04.1
  •  xfburn 0.5.4-1
  •  xfce4-notifyd 0.2.4-3ubuntu1
  •  xfce4-power-manager 1.4.4-4ubuntu2
  •  xfce4-power-manager-data 1.4.4-4ubuntu2
  •  xfce4-power-manager-plugins 1.4.4-4ubuntu2
  •  xfconf 4.12.0-2
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-jmk 3.0-20
  •  xfonts-utils 1:7.7+3
  •  xfsprogs 4.3.0+nmu1ubuntu1
  •  xinit 1.3.4-3ubuntu0.1
  •  xinput 1.6.2-1
  •  xkb-data 2.16-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xmlstarlet 1.6.1-1ubuntu1
  •  xorg 1:7.7+13ubuntu3
  •  xorg-docs-core 1:1.7.1-1ubuntu1
  •  xpad 4.5.0-0ubuntu1
  •  xserver-common 2:1.18.4-0ubuntu0.2
  •  xserver-xorg 1:7.7+13ubuntu3
  •  xserver-xorg-core 2:1.18.4-0ubuntu0.2
  •  xserver-xorg-input-all 1:7.7+13ubuntu3
  •  xserver-xorg-input-evdev 1:2.10.1-1ubuntu2
  •  xserver-xorg-input-synaptics 1.8.2-1ubuntu3
  •  xserver-xorg-input-vmmouse 1:13.1.0-1ubuntu2
  •  xserver-xorg-input-wacom 1:0.32.0-0ubuntu3
  •  xserver-xorg-video-all 1:7.7+13ubuntu3
  •  xserver-xorg-video-amdgpu 1.1.2-0ubuntu0.16.04.1
  •  xserver-xorg-video-ati 1:7.7.0-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build5
  •  xserver-xorg-video-intel 2:2.99.917+git20160325-1ubuntu1.2
  •  xserver-xorg-video-nouveau 1:1.0.12-1build2
  •  xserver-xorg-video-radeon 1:7.7.0-1
  •  xserver-xorg-video-vesa 1:2.3.4-1build2
  •  xserver-xorg-video-vmware 1:13.1.0-2ubuntu3
  •  xul-ext-ubufox 3.2-0ubuntu1
  •  xvt 2.1-20.1ubuntu1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  zenity 3.18.1.1-1ubuntu2
  •  zenity-common 3.18.1.1-1ubuntu2
  •  zip 3.0-11
  •  zlib1g:amd64 1:1.2.8.dfsg-2ubuntu4
  •  zlib1g-dev:amd64 1:1.2.8.dfsg-2ubuntu4
  •  zoo-api 1.6.0~rc2+ds-1~xenial3
  •  zoo-kernel 1.6.0~rc2+ds-1~xenial3
  •  zoo-service-cgal 1.6.0~rc2+ds-1~xenial3
  •  zoo-service-ogr 1.6.0~rc2+ds-1~xenial3
  •  zoo-service-otb 1.6.0~rc2+ds-1~xenial3
  •  zoo-service-status 1.6.0~rc2+ds-1~xenial3
  •  zram-config 0.5
  •  zygrib 7.0.0-4build1
  •  zygrib-maps 7.0.0-4build1


Reader Ratings
Reader supplied reviews for OSGeo-Live

Average rating
N/A
from 0 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on OSGeo-Live?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):






Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly