• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: MoLinux

MoLinux

Last Update: 2016-07-01 04:14 UTC


MoLinux is an Ubuntu-based Linux distribution developed by the government of Castilla la Mancha in Spain.

Visitor rating: No visitor rating given yet. Rate this project.


MoLinux Summary
Distribution MoLinux
Home Page http://www.molinux.info/
Mailing Lists --
User Forums http://www.molinux.info/index.php?option=com_forum&Itemid=41
Alternative User Forums LinuxQuestions.org
Documentation http://www.molinux.info/index.php?option=com_remository&Itemid=0&func=selectcat&cat=2
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://www.molinux.info/index.php?option=com_remository •
Bug Tracker http://bugs.molinux.info/
Related Websites Wikipedia
Reviews 1.0: El Mundo (Spanish)
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2010-12-26: Distribution Release: MoLinux 6.2
 • 2010-06-23: Distribution Release: MoLinux 6.0
 • 2010-06-03: Development Release: MoLinux 6.0 Beta 1
 • 2010-01-25: Distribution Release: MoLinux 5.2
 • 2009-06-25: Distribution Release: MoLinux 5.0
 • 2008-12-31: Distribution Release: MoLinux 4.2
 • 2008-06-24: Distribution Release: MoLinux 4.0
 • 2008-06-12: Development Release: MoLinux 4.0 Beta
 • 2007-12-03: Distribution Release: MoLinux 3.2
 • 2007-11-24: Development Release: MoLinux 3.2 Beta
 • 2007-06-18: Distribution Release: MoLinux 3.0
 • 2007-06-10: Development Release: MoLinux 3.0 Beta
 • More MoLinux releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.1$5.95
Ubuntu 17.04$5.95
Debian 8.7.1$2.95
openSUSE 42.2$5.95
CentOS 7.3.1611$5.95
Fedora 25$5.95
Arch 2017.04$5.95
USB Flash Drives
Linux Mint 18.1 8GB$14.95
Ubuntu 17.04 8GB$14.95
Fedora 25 8GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Free Tech Guides

NEW! Linux: Embedded Development



FREE FOR LIMITED TIME!
Develop captivating and powerful embedded Linux projects
FREE 989-page ebook



Free Tech Guides

PHP Master



This FREE 404-page ebook will assist you in making the leap from competent web developer to confidence software engineer.


Parted Magic

Parted Magic - a complete hard disk management solution

Parted Magic - a complete hard disk management solution

Disk Partitioning • Disk Cloning • Data Rescue • Disk Erasing • Benchmarking


Feature 6.2
merlin
6.0
zoraida
5.2
montesinos
5.0
dorotea
4.2
toboso
4.0
adarga
3.2
hidalgo
3.0.1
aldonza
2.2
rocinante
2.0
sancho
1.2
dulcinea
1.0
--
Feature
Release Date 2010-12-24 2010-06-23 2010-01-25 2009-06-24 2008-12-31 2008-06-23 2007-12-03 2007-06-29 2006-10-04 2005-12-15 2005-06-17 2004-12-15 Release Date
End Of Life                         End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
CDs 1 DVD 1 DVD 1 DVD 1 DVD 1 1 1 1 1 1 1 1 CDs
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Text mode Text mode Graphical Installation
Default Desktop GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Office Suite OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o Office Suite
Processor Architecture i386 i386 i386 i386 i386 i386 i386 i386 i386 i386 i486 i486 Processor Architecture
Journaled File Systems ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS   Journaled File Systems
Multilingual es es es es es es es es es es es es Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 6.2 6.0 5.2 5.0 4.2 4.0 3.2 3.0.1 2.2 2.0 1.2 1.0 Full Package List

Full Package List:   MoLinux 5.2
  Number of packages: 1,435 (download as TXT)
  ------------------------------------------------------------------
  •  acpid 1.0.6-9ubuntu8
  •  adduser 3.110umolinux6
  •  aisleriot 1:2.28.0-0ubuntu1
  •  alacarte 0.12.4-0ubuntu2
  •  alsa-base 1.0.20+dfsg-1ubuntu5
  •  alsa-utils 1.0.20-2ubuntu6
  •  amaya wx-11.3.1-1
  •  anacron 2.3-13.1ubuntu10
  •  app-install-data 0.9.10.11
  •  apparmor 2.3.1+1403-0ubuntu27
  •  apport 1.9.3-0ubuntu4
  •  apport-gtk 1.9.3-0ubuntu4
  •  apport-symptoms 0.2
  •  apt 0.7.23.1ubuntu2
  •  apt-utils 0.7.23.1ubuntu2
  •  apt-xapian-index 0.21ubuntu2
  •  aptdaemon 0.10+bzr264-0ubuntu1
  •  aptitude 0.4.11.11-1ubuntu6
  •  apturl 0.4.1umolinux2
  •  apturl-common 0.4.1umolinux2
  •  aspell 0.60.6-2
  •  aspell-en 6.0-0-5.1ubuntu3
  •  aspell-es 1.10-6ubuntu1
  •  avahi-daemon 0.6.25-1ubuntu5
  •  backintime-common 0.9.26-3
  •  backintime-gnome 0.9.26-3
  •  base-files 5.0.0umolinux8
  •  base-passwd 3.5.21
  •  bash 4.0-5ubuntu2
  •  bash-completion 1:1.0-3ubuntu2
  •  bc 1.06.94-3.1ubuntu2
  •  bcmwl-modaliases 5.10.91.9+bdcom-0ubuntu4
  •  bind9-host 1:9.6.1.dfsg.P1-3
  •  binfmt-support 1.2.14
  •  binutils 2.20-0ubuntu1
  •  bluetooth 4.51-0ubuntu2
  •  bluez 4.51-0ubuntu2
  •  bluez-alsa 4.51-0ubuntu2
  •  bluez-cups 4.51-0ubuntu2
  •  bluez-gnome 1.8-1ubuntu1
  •  bluez-gstreamer 4.51-0ubuntu2
  •  bluez-utils 4.51-0ubuntu2
  •  bogl-bterm 0.1.18-3ubuntu3
  •  bogofilter 1.2.0-3ubuntu1
  •  bogofilter-bdb 1.2.0-3ubuntu1
  •  bogofilter-common 1.2.0-3ubuntu1
  •  brasero 2.28.1-0ubuntu1
  •  bsdmainutils 6.1.10ubuntu4
  •  bsdutils 1:2.16-1ubuntu5
  •  busybox-initramfs 1:1.13.3-1ubuntu7
  •  byobu 2.38-0ubuntu3
  •  bzip2 1.0.5-3
  •  ca-certificates 20090814
  •  ca-certificates-java 20090928
  •  capplets-data 1:2.28.1-0umolinux1
  •  ceslcam-doc 0.1-2
  •  checkbox 0.8.5
  •  checkbox-gtk 0.8.5
  •  cheese 2.28.1-0ubuntu1
  •  cli-common 0.7
  •  comerr-dev 2.1-1.41.9-1ubuntu3
  •  command-not-found 0.2.38ubuntu4
  •  command-not-found-data 0.2.38ubuntu4
  •  compiz 1:0.8.4-1molinux1
  •  compiz-core 1:0.8.4-1molinux1
  •  compiz-fusion-plugins-extra 0.8.4-0ubuntu2
  •  compiz-fusion-plugins-main 0.8.4-0ubuntu1
  •  compiz-gnome 1:0.8.4-1molinux1
  •  compiz-plugins 1:0.8.4-1molinux1
  •  compiz-wrapper 1:0.8.4-1molinux1
  •  compizconfig-backend-gconf 0.8.4-0ubuntu1
  •  compizconfig-settings-manager 0.8.2-0ubuntu1
  •  console-setup 1.34ubuntu4
  •  console-terminus 4.28-1
  •  consolekit 0.3.1-0ubuntu2
  •  coreutils 7.4-2ubuntu1
  •  cpio 2.10-1ubuntu1
  •  cpp 4:4.4.1-1ubuntu2
  •  cpp-4.4 4.4.1-4ubuntu8
  •  cpufreqd 2.3.3-4ubuntu1
  •  cpufrequtils 005-1
  •  cron 3.0pl1-106ubuntu3
  •  cryptsetup 2:1.0.6+20090405.svn49-1ubuntu7
  •  cups 1.4.1-5ubuntu2.1
  •  cups-bsd 1.4.1-5ubuntu2.1
  •  cups-client 1.4.1-5ubuntu2.1
  •  cups-common 1.4.1-5ubuntu2.1
  •  cups-driver-gutenprint 5.2.4-0ubuntu2
  •  dash 0.5.5.1-2ubuntu3
  •  dbus 1.2.16-0ubuntu9
  •  dbus-x11 1.2.16-0ubuntu9
  •  dc 1.06.94-3.1ubuntu2
  •  dcraw 8.86-1
  •  debconf 1.5.27ubuntu2
  •  debconf-i18n 1.5.27ubuntu2
  •  debconf-utils 1.5.27ubuntu2
  •  debianutils 2.30ubuntu3
  •  default-jre 1.6-30ubuntu5
  •  default-jre-headless 1.6-30ubuntu5
  •  defoma 0.11.10-0.2ubuntu1
  •  deskbar-applet 2.28.0-0ubuntu3
  •  desktop-file-utils 0.15-2ubuntu1
  •  devicekit-disks 007-2ubuntu3
  •  devicekit-power 011-1ubuntu1
  •  dhcp3-client 3.1.2-1ubuntu7
  •  dhcp3-common 3.1.2-1ubuntu7
  •  dictionaries-common 1.2.1ubuntu1
  •  diff 2.8.1-13
  •  dmidecode 2.9-1ubuntu2
  •  dmraid 1.0.0.rc15-11ubuntu3
  •  dmsetup 2:1.02.27-4ubuntu7
  •  dmz-cursor-theme 0.4.1
  •  dnsmasq-base 2.50-1
  •  dnsutils 1:9.6.1.dfsg.P1-3
  •  doc-base 0.9.3
  •  docbook-xml 4.5-6
  •  dosfstools 3.0.3-1
  •  dpkg 1.15.4ubuntu2
  •  dvd+rw-tools 7.1-4
  •  dvipdfmx 1:20090115-1.2
  •  e2fslibs 1.41.9-1ubuntu3
  •  e2fsprogs 1.41.9-1ubuntu3
  •  ecryptfs-utils 81-0ubuntu3
  •  ed 1.4-1
  •  eject 2.1.5+deb1+cvs20081104-6
  •  ekiga 3.2.5-1ubuntu1
  •  eog 2.28.1-0ubuntu1
  •  esound-clients 0.2.41-5
  •  esound-common 0.2.41-5
  •  evince 2.28.1-0ubuntu1
  •  evolution 2.28.1-0ubuntu1
  •  evolution-common 2.28.1-0ubuntu1
  •  evolution-data-server 2.28.1-0ubuntu1
  •  evolution-data-server-common 2.28.1-0ubuntu1
  •  evolution-documentation-en 2.28.1-0ubuntu1
  •  evolution-indicator 0.2.4-0ubuntu2
  •  evolution-plugins 2.28.1-0ubuntu1
  •  evolution-webcal 2.28.0-0ubuntu1
  •  f-spot 0.6.1.3-2
  •  fglrx-modaliases 2:8.660-0ubuntu4
  •  file 5.03-1ubuntu1
  •  file-roller 2.28.1-0ubuntu1
  •  findutils 4.4.2-1
  •  firefox 3.5.3+build1+nobinonly-0ubuntu6
  •  firefox-3.5 3.5.5+nobinonly-0ubuntu0.9.10.1
  •  firefox-3.5-branding 3.5.5+nobinonly-0ubuntu0.9.10.1
  •  firefox-3.5-gnome-support 3.5.5+nobinonly-0ubuntu0.9.10.1
  •  firefox-gnome-support 3.5.5+nobinonly-0ubuntu0.9.10.1
  •  firefox-ubiquity 0.5.4-3
  •  flashplugin-installer 10.0.32.18ubuntu1
  •  flashplugin-nonfree 10.0.32.18ubuntu1
  •  fontconfig 2.6.0-1ubuntu12
  •  fontconfig-config 2.6.0-1ubuntu12
  •  foomatic-db 20090825-0ubuntu4
  •  foomatic-db-engine 4.0.3-0ubuntu2
  •  foomatic-filters 4.0.3-0ubuntu2
  •  freepats 20060219-1
  •  fuse-utils 2.7.4-1.1ubuntu4
  •  gamin 0.1.10-1ubuntu2
  •  gawk 1:3.1.6.dfsg-0ubuntu2
  •  gcalctool 5.28.1-0ubuntu1
  •  gcc 4:4.4.1-1ubuntu2
  •  gcc-4.4 4.4.1-4ubuntu8
  •  gcc-4.4-base 4.4.1-4ubuntu8
  •  gconf-defaults-service 2.28.0-0ubuntu2
  •  gconf-editor 2.28.0-0ubuntu1
  •  gconf2 2.28.0-0ubuntu2
  •  gconf2-common 2.28.0-0ubuntu2
  •  gdb 7.0-0ubuntu1
  •  gdebi 0.5.9
  •  gdebi-core 0.5.9
  •  gdm 2.28.1-0umolinux3
  •  gedit 2.28.0-0ubuntu2
  •  gedit-common 2.28.0-0ubuntu2
  •  genisoimage 9:1.1.9-1ubuntu2
  •  geoip-database 1.4.6.dfsg-5
  •  gettext-base 0.17-8ubuntu2
  •  ggzcore-bin 0.0.14.1-1ubuntu1
  •  ghostscript 8.70.dfsg.1-0ubuntu3
  •  ghostscript-cups 8.70.dfsg.1-0ubuntu3
  •  ghostscript-x 8.70.dfsg.1-0ubuntu3
  •  gimp 2.6.7-1ubuntu1
  •  gimp-data 2.6.7-1ubuntu1
  •  gksu 2.0.2-2ubuntu1
  •  glchess 1:2.28.0-0ubuntu1
  •  glines 1:2.28.0-0ubuntu1
  •  gnect 1:2.28.0-0ubuntu1
  •  gnibbles 1:2.28.0-0ubuntu1
  •  gnobots2 1:2.28.0-0ubuntu1
  •  gnome-about 1:2.28.1-0umolinux2
  •  gnome-app-install 0.5.60.1umolinux1
  •  gnome-applets 2.28.0-0ubuntu2
  •  gnome-applets-data 2.28.0-0ubuntu2
  •  gnome-blackjack 1:2.28.0-0ubuntu1
  •  gnome-control-center 1:2.28.1-0umolinux1
  •  gnome-desktop-data 1:2.28.1-0umolinux2
  •  gnome-doc-utils 0.18.0-0ubuntu1
  •  gnome-games 1:2.28.0-0ubuntu1
  •  gnome-games-common 1:2.28.0-0ubuntu1
  •  gnome-icon-theme 2.28.0-0ubuntu1
  •  gnome-icon-theme-hydroxygen 2008.12.25-5
  •  gnome-keyring 2.28.1-0ubuntu1
  •  gnome-mahjongg 1:2.28.0-0ubuntu1
  •  gnome-media 2.28.1-0ubuntu1
  •  gnome-media-common 2.28.1-0ubuntu1
  •  gnome-menus 2.28.0.1-0ubuntu1
  •  gnome-mime-data 2.18.0-1
  •  gnome-nettool 2.28.0-0ubuntu1
  •  gnome-panel 1:2.28.0-0umolinux1
  •  gnome-panel-data 1:2.28.0-0umolinux1
  •  gnome-pilot 2.0.17-0ubuntu2
  •  gnome-pilot-conduits 2.0.15-1.2
  •  gnome-power-manager 2.28.1-0ubuntu1
  •  gnome-screensaver 2.28.0-0ubuntu3
  •  gnome-session 2.28.0-0ubuntu5
  •  gnome-session-bin 2.28.0-0ubuntu5
  •  gnome-session-canberra 0.15-0ubuntu7
  •  gnome-settings-daemon 2.28.1-0ubuntu1
  •  gnome-sudoku 1:2.28.0-0ubuntu1
  •  gnome-system-monitor 2.28.0-0ubuntu1
  •  gnome-system-tools 2.28.1-0ubuntu2
  •  gnome-terminal 2.28.1-0ubuntu1
  •  gnome-terminal-data 2.28.1-0ubuntu1
  •  gnome-themes-selected 2.28.1-0ubuntu1
  •  gnome-themes-ubuntu 0.5.1
  •  gnome-user-guide 2.28.0+git20090921ubuntu2
  •  gnome-utils 2.28.1-0ubuntu1
  •  gnometris 1:2.28.0-0ubuntu1
  •  gnomine 1:2.28.0-0ubuntu1
  •  gnotravex 1:2.28.0-0ubuntu1
  •  gnotski 1:2.28.0-0ubuntu1
  •  gnupg 1.4.9-4ubuntu7
  •  gparted 0.4.5-2ubuntu1
  •  gpgv 1.4.9-4ubuntu7
  •  grep 2.5.4-4
  •  groff-base 1.20.1-5
  •  gru 0.3umolinux1
  •  grub 0.97-29umolinux1
  •  grub-common 1.97~beta4-1ubuntu3
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4
  •  gsfonts-x11 0.21
  •  gstreamer0.10-alsa 0.10.25-2ubuntu1
  •  gstreamer0.10-ffmpeg 0.10.9-1
  •  gstreamer0.10-nice 0.0.9-2
  •  gstreamer0.10-plugins-bad 0.10.14-4ubuntu1
  •  gstreamer0.10-plugins-base 0.10.25-2ubuntu1
  •  gstreamer0.10-plugins-base-apps 0.10.25-2ubuntu1
  •  gstreamer0.10-plugins-good 0.10.16-1ubuntu3
  •  gstreamer0.10-plugins-ugly 0.10.12-1
  •  gstreamer0.10-plugins-ugly-multiverse 0.10.12-0ubuntu1
  •  gstreamer0.10-pulseaudio 0.10.16-1ubuntu3
  •  gstreamer0.10-tools 0.10.25-2
  •  gstreamer0.10-x 0.10.25-2ubuntu1
  •  gtali 1:2.28.0-0ubuntu1
  •  gtk2-engines 1:2.18.4-1ubuntu1
  •  gtk2-engines-murrine 0.90.3-1ubuntu1
  •  gtk2-engines-pixbuf 2.18.3-1
  •  gucharmap 1:2.28.0-0ubuntu1
  •  guile-1.8-libs 1.8.7+1-1ubuntu3
  •  gvfs 1.4.1-0ubuntu1
  •  gvfs-backends 1.4.1-0ubuntu1
  •  gvfs-bin 1.4.1-0ubuntu1
  •  gzip 1.3.12-8ubuntu1
  •  hal 0.5.13-1ubuntu8
  •  hal-info 20090716-0ubuntu1
  •  hdparm 9.15-1ubuntu4
  •  hicolor-icon-theme 0.10-2
  •  hostname 2.95ubuntu1
  •  hpijs 3.9.8-1ubuntu2
  •  hplip 3.9.8-1ubuntu2
  •  hplip-data 3.9.8-1ubuntu2
  •  human-theme 0.37
  •  humanity-icon-theme 0.4.1ubuntu5
  •  hunspell-en-us 20070829-2ubuntu4
  •  iagno 1:2.28.0-0ubuntu1
  •  icedtea-6-jre-cacao 6b16-1.6.1-3ubuntu1
  •  ifupdown 0.6.8ubuntu21
  •  imagemagick 7:6.5.1.0-1.1ubuntu3
  •  indicator-applet 0.2.0-0ubuntu2
  •  indicator-applet-session 0.2.0-0ubuntu2
  •  indicator-messages 0.2.6-0ubuntu1
  •  indicator-session 0.1.7-0ubuntu3
  •  initramfs-tools 0.92bubuntu53
  •  initscripts 2.87dsf-4ubuntu11
  •  inkscape 0.47~pre4-0ubuntu1
  •  inputattach 1.23-0ubuntu3
  •  insserv 1.12.0-11
  •  install-info 4.13a.dfsg.1-4ubuntu1
  •  iproute 20090324-1
  •  iptables 1.4.4-1ubuntu1
  •  iputils-arping 3:20071127-1build1
  •  iputils-ping 3:20071127-1build1
  •  iputils-tracepath 3:20071127-1build1
  •  iso-codes 3.10.2-1
  •  java-common 0.30ubuntu5
  •  jockey-common 0.5.5-0ubuntu2
  •  jockey-gtk 0.5.5-0ubuntu2
  •  kbd 1.15-1ubuntu1
  •  keyutils 1.2-10
  •  klibc-utils 1.5.15-1ubuntu2
  •  kpartx 0.4.8-14ubuntu2
  •  language-pack-es 1:9.10+20091022
  •  language-pack-es-base 1:9.10+20091022
  •  language-pack-gnome-es 1:9.10+20091022
  •  language-pack-gnome-es-base 1:9.10+20091022
  •  language-selector 0.4.18
  •  language-selector-common 0.4.18
  •  language-support-es 1:9.10+20090909
  •  language-support-writing-es 1:9.10+20090909
  •  laptop-detect 0.13.7ubuntu1
  •  latex-xft-fonts 0.1-8
  •  launchpad-integration 0.1.26umolinux1
  •  less 429-2
  •  lftp 3.7.15-1ubuntu2
  •  liba52-0.7.4 0.7.4-11ubuntu1
  •  libaa1 1.4p5-38
  •  libaccess-bridge-java 1.26.2-1ubuntu1
  •  libaccess-bridge-java-jni 1.26.2-1ubuntu1
  •  libacl1 2.2.47-2
  •  libarchive1 2.6.2-1
  •  libart-2.0-2 2.3.20-2
  •  libart2.0-cil 2.24.1-4ubuntu1
  •  libasound2 1.0.20-3ubuntu6
  •  libasound2-plugins 1.0.20-1ubuntu8
  •  libaspell15 0.60.6-2
  •  libass3 0.9.6-1
  •  libatasmart4 0.16-1
  •  libatk1.0-0 1.28.0-0ubuntu1
  •  libatk1.0-data 1.28.0-0ubuntu1
  •  libatm1 2.4.1-17.2
  •  libatspi1.0-0 1.28.1-0ubuntu1
  •  libattr1 1:2.4.43-3
  •  libaudio2 1.9.2-1
  •  libaudiofile0 0.2.6-7ubuntu2
  •  libavahi-client3 0.6.25-1ubuntu5
  •  libavahi-common-data 0.6.25-1ubuntu5
  •  libavahi-common3 0.6.25-1ubuntu5
  •  libavahi-core6 0.6.25-1ubuntu5
  •  libavahi-glib1 0.6.25-1ubuntu5
  •  libavahi-gobject0 0.6.25-1ubuntu5
  •  libavahi-ui0 0.6.25-1ubuntu5
  •  libavc1394-0 0.5.3-1build3
  •  libavcodec52 4:0.5+svn20090706-2ubuntu2
  •  libavformat52 4:0.5+svn20090706-2ubuntu2
  •  libavutil49 4:0.5+svn20090706-2ubuntu2
  •  libbabl-0.0-0 0.0.22-1
  •  libbeagle1 0.3.9-1
  •  libbind9-50 1:9.6.1.dfsg.P1-3
  •  libblas3gf 1.2-2
  •  libblkid1 2.16-1ubuntu5
  •  libbluetooth3 4.51-0ubuntu2
  •  libbonobo2-0 2.24.2-1
  •  libbonobo2-common 2.24.2-1
  •  libbonoboui2-0 2.24.2-1ubuntu2
  •  libbonoboui2-common 2.24.2-1ubuntu2
  •  libboost-filesystem1.40.0 1.40.0-2ubuntu2
  •  libboost-system1.40.0 1.40.0-2ubuntu2
  •  libboost-thread1.40.0 1.40.0-2ubuntu2
  •  libbrasero-media0 2.28.1-0ubuntu1
  •  libbsd0 0.1.4-1
  •  libbz2-1.0 1.0.5-3
  •  libc-bin 2.10.1-0ubuntu15
  •  libc-dev-bin 2.10.1-0ubuntu15
  •  libc6 2.10.1-0ubuntu15
  •  libc6-dev 2.10.1-0ubuntu15
  •  libc6-i686 2.10.1-0ubuntu15
  •  libcaca0 0.99.beta16-1
  •  libcairo-perl 1.061-1
  •  libcairo2 1.8.8-2ubuntu1
  •  libcairomm-1.0-1 1.8.0-1build1
  •  libcamel1.2-14 2.28.1-0ubuntu1
  •  libcanberra-gtk-module 0.15-0ubuntu7
  •  libcanberra-gtk0 0.15-0ubuntu7
  •  libcanberra-pulse 0.15-0ubuntu7
  •  libcanberra0 0.15-0ubuntu7
  •  libcap2 1:2.16-5ubuntu1
  •  libccid 1.3.10-1
  •  libcdaudio1 0.99.12p2-7
  •  libcdio-cdda0 0.78.2+dfsg1-3
  •  libcdio-paranoia0 0.78.2+dfsg1-3
  •  libcdio7 0.78.2+dfsg1-3
  •  libcdparanoia0 3.10.2+debian-5
  •  libcegui-mk2-1 0.6.2-1ubuntu1
  •  libceguiogrerenderer 1.6.4~ogredev8
  •  libcelt0 0.6.1-1
  •  libck-connector0 0.3.1-0ubuntu2
  •  libclass-accessor-perl 0.33-1
  •  libclutter-1.0-0 1.0.6-0ubuntu1
  •  libclutter-gtk-0.10-0 0.10.2-0ubuntu1
  •  libcolamd2.7.1 1:3.4.0-1ubuntu2
  •  libcomerr2 1.41.9-1ubuntu3
  •  libcompizconfig0 0.8.4-0ubuntu1
  •  libcompress-bzip2-perl 2.09-2
  •  libcpufreq0 005-1
  •  libcroco3 0.6.1-2
  •  libcryptui0 2.28.1-0ubuntu1
  •  libcups2 1.4.1-5ubuntu2.1
  •  libcupscgi1 1.4.1-5ubuntu2.1
  •  libcupsdriver1 1.4.1-5ubuntu2.1
  •  libcupsimage2 1.4.1-5ubuntu2.1
  •  libcupsmime1 1.4.1-5ubuntu2.1
  •  libcupsppdc1 1.4.1-5ubuntu2.1
  •  libcurl3 7.19.5-1ubuntu2
  •  libcurl3-gnutls 7.19.5-1ubuntu2
  •  libcurl4-openssl-dev 7.19.5-1ubuntu2
  •  libcwidget3 0.5.12-4ubuntu4
  •  libdaemon0 0.13-3
  •  libdatrie1 0.2.2-1
  •  libdb4.6 4.6.21-13ubuntu2
  •  libdb4.7 4.7.25-7ubuntu2
  •  libdbus-1-3 1.2.16-0ubuntu9
  •  libdbus-glib-1-2 0.80-4ubuntu1
  •  libdbusmenu-glib0 0.1.6-0ubuntu1
  •  libdbusmenu-gtk0 0.1.6-0ubuntu1
  •  libdc1394-22 2.1.2-1
  •  libdca0 0.0.5-3
  •  libdebconfclient0 0.145
  •  libdebian-installer4 0.63ubuntu2
  •  libdecoration0 1:0.8.4-1molinux1
  •  libdeskbar-tracker 0.6.95-1umolinux1
  •  libdevil1c2 1.7.8-2
  •  libdevkit-power-gobject1 011-1ubuntu1
  •  libdevmapper1.02.1 2:1.02.27-4ubuntu7
  •  libdirac0c2a 1.0.2-0ubuntu1
  •  libdirectfb-1.2-0 1.2.7-2ubuntu1
  •  libdjvulibre-text 3.5.22-1ubuntu2
  •  libdjvulibre21 3.5.22-1ubuntu2
  •  libdmraid1.0.0.rc15 1.0.0.rc15-11ubuntu3
  •  libdns50 1:9.6.1.dfsg.P1-3
  •  libdrm-intel1 2.4.14-1ubuntu1
  •  libdrm-radeon1 2.4.14-1ubuntu1
  •  libdrm2 2.4.14-1ubuntu1
  •  libdv4 1.0.0-2ubuntu1
  •  libdvdnav4 4.1.3-3
  •  libdvdread4 4.1.3-5ubuntu2
  •  libebackend1.2-0 2.28.1-0ubuntu1
  •  libebook1.2-9 2.28.1-0ubuntu1
  •  libecal1.2-7 2.28.1-0ubuntu1
  •  libecryptfs0 81-0ubuntu3
  •  libedata-book1.2-2 2.28.1-0ubuntu1
  •  libedata-cal1.2-6 2.28.1-0ubuntu1
  •  libedataserver1.2-11 2.28.1-0ubuntu1
  •  libedataserverui1.2-8 2.28.1-0ubuntu1
  •  libedit2 2.11-20080614-1
  •  libeggdbus-1-0 0.5-1
  •  libegroupwise1.2-13 2.28.1-0ubuntu1
  •  libempathy-common 2.28.1-1ubuntu1
  •  libempathy30 2.28.1-1ubuntu1
  •  libenca0 1.9-7
  •  libenchant1c2a 1.5.0-0ubuntu2
  •  libept0 0.5.26ubuntu3
  •  libesd-alsa0 0.2.41-5
  •  libevdocument1 2.28.1-0ubuntu1
  •  libevent-1.4-2 1.4.11-stable-1
  •  libevview1 2.28.1-0ubuntu1
  •  libexchange-storage1.2-3 2.28.1-0ubuntu1
  •  libexempi3 2.1.1-1build1
  •  libexif12 0.6.17-1
  •  libexpat1 2.0.1-4ubuntu1
  •  libfaac0 1.26-0.1ubuntu2
  •  libfaad0 2.6.1-3.1
  •  libffado1 2.0~rc2+svn1569-2ubuntu1
  •  libffi5 3.0.7-2ubuntu1
  •  libfftw3-3 3.2.1-2ubuntu2
  •  libflac8 1.2.1-2build1
  •  libflickrnet2.2-cil 1:2.2.0-1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.6.0-1ubuntu12
  •  libfontenc1 1:1.0.4-3
  •  libfreebob0 1.0.11-1build1
  •  libfreeimage3 3.10.0-1
  •  libfreetype6 2.3.9-5
  •  libfreezethaw-perl 0.45-1
  •  libfribidi0 0.10.9-1build1
  •  libfs6 2:1.0.2-1
  •  libfuse2 2.7.4-1.1ubuntu4
  •  libgadu3 1:1.8.0+r592-3
  •  libgail-common 2.18.3-1
  •  libgail18 2.18.3-1
  •  libgamin0 0.1.10-1ubuntu2
  •  libgc1c2 1:6.8-1.2
  •  libgcc1 1:4.4.1-4ubuntu8
  •  libgconf2-4 2.28.0-0ubuntu2
  •  libgconf2.0-cil 2.24.1-4ubuntu1
  •  libgcr0 2.28.1-0ubuntu1
  •  libgcrypt11 1.4.4-2ubuntu2
  •  libgd2-xpm 2.0.36~rc1~dfsg-3ubuntu1.9.10.1
  •  libgda-4.0-4 4.0.4-1ubuntu3
  •  libgda-4.0-common 4.0.4-1ubuntu3
  •  libgdata-common 0.4.0-1
  •  libgdata-google1.2-1 2.28.1-0ubuntu1
  •  libgdata1.2-1 2.28.1-0ubuntu1
  •  libgdata5 0.4.0-1
  •  libgdbm3 1.8.3-4
  •  libgdict-1.0-6 2.28.1-0ubuntu1
  •  libgdiplus 2.4.2-1
  •  libgdl-1-3 2.28.0-1
  •  libgdl-1-common 2.28.0-1
  •  libgdu0 2.28.0+git20091012-0ubuntu1
  •  libgegl-0.0-0 0.0.22-0ubuntu3
  •  libgeoip1 1.4.6.dfsg-5
  •  libgfortran3 4.4.1-4ubuntu8
  •  libggz2 0.0.14.1-1build1
  •  libggzcore9 0.0.14.1-1ubuntu1
  •  libggzmod4 0.0.14.1-1ubuntu1
  •  libgif4 4.1.6-6
  •  libgimp2.0 2.6.7-1ubuntu1
  •  libgksu2-0 2.0.12-1ubuntu4
  •  libgl1-mesa-dri 7.6.0-1ubuntu4
  •  libgl1-mesa-glx 7.6.0-1ubuntu4
  •  libglade2-0 1:2.6.4-1
  •  libglade2.0-cil 2.12.9-1
  •  libglew1.5 1.5.1-4ubuntu1
  •  libglib-perl 1:1.221-1
  •  libglib2.0-0 2.22.2-0ubuntu1
  •  libglib2.0-cil 2.12.9-1
  •  libglib2.0-data 2.22.2-0ubuntu1
  •  libglibmm-2.4-1c2a 2.22.1-2
  •  libglitz-glx1 0.5.6-1
  •  libglitz1 0.5.6-1
  •  libglu1-mesa 7.6.0-1ubuntu4
  •  libgmime-2.0-2a 2.2.22-4
  •  libgmime-2.4-2 2.4.6-5
  •  libgmime2.2a-cil 2.2.22-4
  •  libgmp3c2 2:4.3.1+dfsg-1ubuntu3
  •  libgnome-bluetooth7 2.28.1-0ubuntu2
  •  libgnome-desktop-2-11 1:2.28.1-0umolinux2
  •  libgnome-keyring0 2.28.1-0ubuntu1
  •  libgnome-keyring1.0-cil 1.0.0-1
  •  libgnome-media0 2.28.1-0ubuntu1
  •  libgnome-menu2 2.28.0.1-0ubuntu1
  •  libgnome-pilot2 2.0.17-0ubuntu2
  •  libgnome-vfs2.0-cil 2.24.1-4ubuntu1
  •  libgnome-window-settings1 1:2.28.1-0umolinux1
  •  libgnome2-0 2.28.0-0ubuntu3
  •  libgnome2-canvas-perl 1.002-2
  •  libgnome2-common 2.28.0-0ubuntu3
  •  libgnome2-perl 1.042-2
  •  libgnome2-vfs-perl 1.081-1
  •  libgnome2.24-cil 2.24.1-4ubuntu1
  •  libgnomecanvas2-0 2.26.0-1
  •  libgnomecanvas2-common 2.26.0-1
  •  libgnomecups1.0-1 0.2.3-3build1
  •  libgnomekbd-common 2.28.0-0ubuntu2
  •  libgnomekbd4 2.28.0-0ubuntu2
  •  libgnomekbdui4 2.28.0-0ubuntu2
  •  libgnomepanel2.24-cil 2.26.0-1
  •  libgnomeprint2.2-0 2.18.6-1build1
  •  libgnomeprint2.2-data 2.18.6-1build1
  •  libgnomeprintui2.2-0 2.18.4-1
  •  libgnomeprintui2.2-common 2.18.4-1
  •  libgnomeui-0 2.24.2-1
  •  libgnomeui-common 2.24.2-1
  •  libgnomevfs2-0 1:2.24.2-1ubuntu1
  •  libgnomevfs2-common 1:2.24.2-1ubuntu1
  •  libgnomevfs2-extra 1:2.24.2-1ubuntu1
  •  libgnutls26 2.8.3-2
  •  libgomp1 4.4.1-4ubuntu8
  •  libgp11-0 2.28.1-0ubuntu1
  •  libgpg-error0 1.6-1ubuntu1
  •  libgpgme11 1.1.8-2ubuntu3
  •  libgphoto2-2 2.4.6-1ubuntu6
  •  libgphoto2-port0 2.4.6-1ubuntu6
  •  libgpm2 1.20.4-3.2ubuntu1
  •  libgpod-common 0.7.2-1ubuntu1
  •  libgpod4 0.7.2-1ubuntu1
  •  libgraphviz4 2.20.2-3ubuntu5
  •  libgs8 8.70.dfsg.1-0ubuntu3
  •  libgsf-1-114 1.14.15-1ubuntu1
  •  libgsf-1-common 1.14.15-1ubuntu1
  •  libgsl0ldbl 1.12+dfsg-1
  •  libgsm1 1.0.13-1
  •  libgssapi-krb5-2 1.7dfsg~beta3-1
  •  libgssdp-1.0-1 0.6.4-2
  •  libgssrpc4 1.7dfsg~beta3-1
  •  libgstfarsight0.10-0 0.0.15-1ubuntu1
  •  libgstreamer-plugins-base0.10-0 0.10.25-2ubuntu1
  •  libgstreamer0.10-0 0.10.25-2
  •  libgtk-vnc-1.0-0 0.3.9-1ubuntu2
  •  libgtk2-perl 1:1.221-4
  •  libgtk2.0-0 2.18.3-1
  •  libgtk2.0-bin 2.18.3-1
  •  libgtk2.0-cil 2.12.9-1
  •  libgtk2.0-common 2.18.3-1
  •  libgtkhtml-editor-common 1:3.28.1-0ubuntu1
  •  libgtkhtml-editor0 1:3.28.1-0ubuntu1
  •  libgtkhtml2-0 2.11.1-2ubuntu2
  •  libgtkhtml3.14-19 1:3.28.1-0ubuntu1
  •  libgtkmm-2.4-1c2a 1:2.18.2-1
  •  libgtksourceview-common 1.8.5-2
  •  libgtksourceview1.0-0 1.8.5-2
  •  libgtksourceview2.0-0 2.8.1-1
  •  libgtksourceview2.0-common 2.8.1-1
  •  libgtkspell0 2.0.15-0ubuntu1
  •  libgtop2-7 2.26.1-0ubuntu1
  •  libgtop2-common 2.26.1-0ubuntu1
  •  libgucharmap7 1:2.28.0-0ubuntu1
  •  libgudev-1.0-0 1:147~-6
  •  libgupnp-1.0-2 0.12.6-3.1
  •  libgupnp-igd-1.0-2 0.1.3-0ubuntu3
  •  libgutenprint2 5.2.4-0ubuntu2
  •  libgvfscommon0 1.4.1-0ubuntu1
  •  libgweather-common 2.28.0-1ubuntu2
  •  libgweather1 2.28.0-1ubuntu2
  •  libhal-storage1 0.5.13-1ubuntu8
  •  libhal1 0.5.13-1ubuntu8
  •  libhsqldb-java 1.8.0.10-2ubuntu1
  •  libhtml-format-perl 2.04-2
  •  libhtml-parser-perl 3.61-1ubuntu0.1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 3.23-1
  •  libhunspell-1.2-0 1.2.8-4ubuntu2
  •  libhyphen0 2.4-4
  •  libical0 0.43-3
  •  libice6 2:1.0.5-1
  •  libicu40 4.0.1-2ubuntu2
  •  libid3tag0 0.15.1b-10build1
  •  libidl0 0.8.13-0.1
  •  libidn11 1.15-1
  •  libidn11-dev 1.15-1
  •  libiec61883-0 1.2.0-0.1
  •  libieee1284-3 0.2.11-5ubuntu2
  •  libijs-0.35 0.35-7
  •  libilmbase6 1.0.1-3build1
  •  libindicate-gtk1 0.2.3-0ubuntu1
  •  libindicate3 0.2.3-0ubuntu1
  •  libio-string-perl 1.08-2
  •  libiptcdata0 1.0.3-1ubuntu1
  •  libisc50 1:9.6.1.dfsg.P1-3
  •  libisccc50 1:9.6.1.dfsg.P1-3
  •  libisccfg50 1:9.6.1.dfsg.P1-3
  •  libiso9660-5 0.78.2+dfsg1-3
  •  libiw29 29-2ubuntu6
  •  libjack0 0.116.1-4ubuntu2
  •  libjasper1 1.900.1-6
  •  libjline-java 0.9.94-1ubuntu1
  •  libjpeg62 6b-14build1
  •  libjs-jquery 1.3.3-1ubuntu1
  •  libk5crypto3 1.7dfsg~beta3-1
  •  libkadm5srv6 1.7dfsg~beta3-1
  •  libkate1 0.3.3-1
  •  libkdb5-4 1.7dfsg~beta3-1
  •  libkeyutils1 1.2-10
  •  libklibc 1.5.15-1ubuntu2
  •  libkpathsea4 2007.dfsg.2-7ubuntu1
  •  libkrb5-3 1.7dfsg~beta3-1
  •  libkrb5-dev 1.7dfsg~beta3-1
  •  libkrb5support0 1.7dfsg~beta3-1
  •  liblapack3gf 3.2.1-1
  •  liblaunchpad-integration1 0.1.26umolinux1
  •  liblcms1 1.18.dfsg-1ubuntu1
  •  libldap-2.4-2 2.4.18-0ubuntu1
  •  libldap2-dev 2.4.18-0ubuntu1
  •  liblircclient0 0.8.6-0ubuntu2
  •  liblo0ldbl 0.23-2.2
  •  liblocale-gettext-perl 1.05-4build1
  •  liblockfile1 1.08-3
  •  liblpint-bonobo0 0.1.26umolinux1
  •  libltdl7 2.2.6a-4
  •  liblua5.1-0 5.1.4-3
  •  liblwres50 1:9.6.1.dfsg.P1-3
  •  liblzo2-2 2.03-1
  •  libmad0 0.15.1b-4
  •  libmagic1 5.03-1ubuntu1
  •  libmagick++2 7:6.5.1.0-1.1ubuntu3
  •  libmagickcore2 7:6.5.1.0-1.1ubuntu3
  •  libmagickwand2 7:6.5.1.0-1.1ubuntu3
  •  libmailtools-perl 2.04-1
  •  libmeanwhile1 1.0.2-3build1
  •  libmetacity0 1:2.28.0-0ubuntu1
  •  libmikmod2 3.1.11-a-6ubuntu4
  •  libmimic0 1.0.4-2
  •  libmldbm-perl 2.01-2
  •  libmms0 0.4-2
  •  libmng1 1.0.9-1build1
  •  libmodplug0c2 1:0.8.7-1
  •  libmono-addins-gui0.2-cil 0.4-5
  •  libmono-addins0.2-cil 0.4-5
  •  libmono-cairo2.0-cil 2.4.2.3+dfsg-2
  •  libmono-corlib2.0-cil 2.4.2.3+dfsg-2
  •  libmono-data-tds2.0-cil 2.4.2.3+dfsg-2
  •  libmono-i18n-west2.0-cil 2.4.2.3+dfsg-2
  •  libmono-posix2.0-cil 2.4.2.3+dfsg-2
  •  libmono-security2.0-cil 2.4.2.3+dfsg-2
  •  libmono-sharpzip2.84-cil 2.4.2.3+dfsg-2
  •  libmono-sqlite2.0-cil 2.4.2.3+dfsg-2
  •  libmono-system-data2.0-cil 2.4.2.3+dfsg-2
  •  libmono-system-web2.0-cil 2.4.2.3+dfsg-2
  •  libmono-system2.0-cil 2.4.2.3+dfsg-2
  •  libmono2.0-cil 2.4.2.3+dfsg-2
  •  libmp3lame0 3.98.2+debian-0ubuntu2
  •  libmpcdec3 1:1.2.2-2.1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr1ldbl 2.4.1-1ubuntu1
  •  libmtp8 0.3.7-3ubuntu2
  •  libmusicbrainz4c2a 2.1.5-2ubuntu1
  •  libmysqlclient15off 5.1.30really5.0.83-0ubuntu3
  •  libmysqlclient16 5.1.37-1ubuntu5
  •  libnautilus-burn4 2.25.3-0ubuntu3
  •  libnautilus-extension1 1:2.28.1-0ubuntu1
  •  libncurses5 5.7+20090803-2ubuntu2
  •  libncursesw5 5.7+20090803-2ubuntu2
  •  libndesk-dbus-glib1.0-cil 0.4.1-2
  •  libndesk-dbus1.0-cil 0.6.0-3
  •  libneon27-gnutls 0.28.6-1
  •  libnet-dbus-perl 0.33.6-1build2
  •  libnewt0.52 0.52.10-4ubuntu1
  •  libnice0 0.0.9-2
  •  libnl1 1.1-5
  •  libnm-glib2 0.8~a~git.20091013t193206.679d548-0ubuntu1
  •  libnm-util1 0.8~a~git.20091013t193206.679d548-0ubuntu1
  •  libnotify1 0.4.5-1ubuntu1
  •  libnspr4-0d 4.8-0ubuntu1
  •  libnss-mdns 0.10-3ubuntu3
  •  libnss3-1d 3.12.3.1-0ubuntu2
  •  libntfs-3g54 1:2009.4.4-1ubuntu4
  •  libntfs10 2.0.0-1ubuntu3
  •  libofa0 0.9.3-3ubuntu1
  •  libogg0 1.1.4~dfsg-1
  •  libogremain 1.6.4~ogredev8
  •  liboil0.3 0.3.16-1ubuntu1
  •  libois-1.2.0 1.2.0-1
  •  liboobs-1-4 2.22.2-0ubuntu1
  •  libopal3.6.4 3.6.4~dfsg-1ubuntu1
  •  libopenct1 0.6.16-2
  •  libopenexr6 1.6.1-4ubuntu3
  •  libopenobex1 1.5-2
  •  libopensc2 0.11.8-1ubuntu1
  •  libopenspc0 0.3.99a-2
  •  liborbit2 1:2.14.17-0.1
  •  libpam-ck-connector 0.3.1-0ubuntu2
  •  libpam-gnome-keyring 2.28.1-0ubuntu1
  •  libpam-modules 1.1.0-2ubuntu1
  •  libpam-runtime 1.1.0-2ubuntu1
  •  libpam0g 1.1.0-2ubuntu1
  •  libpanel-applet2-0 1:2.28.0-0umolinux1
  •  libpango-perl 1.220-1
  •  libpango1.0-0 1.26.0-1
  •  libpango1.0-common 1.26.0-1
  •  libpangomm-1.4-1 2.26.0-0ubuntu2
  •  libpaper-utils 1.1.23+nmu1
  •  libpaper1 1.1.23+nmu1
  •  libparse-debianchangelog-perl 1.1.1-2ubuntu1
  •  libparted1.8-12 1.8.8.git.2009.06.03-1ubuntu6
  •  libpcap0.8 1.0.0-2ubuntu1
  •  libpci3 1:3.0.0-4ubuntu13
  •  libpciaccess0 0.10.6-2ubuntu1
  •  libpcre3 7.8-3
  •  libpcsc-serial 0.1-5
  •  libpcsclite1 1.5.3-1ubuntu1
  •  libperl5.10 5.10.0-24ubuntu4
  •  libpisock9 0.12.4-3ubuntu1
  •  libpisync1 0.12.4-3ubuntu1
  •  libpixman-1-0 0.14.0-1
  •  libpng12-0 1.2.37-1
  •  libpolkit-agent-1-0 0.94-1ubuntu1
  •  libpolkit-backend-1-0 0.94-1ubuntu1
  •  libpolkit-gobject-1-0 0.94-1ubuntu1
  •  libpolkit-gtk-1-0 0.94-1+1git.230873
  •  libpoppler-glib4 0.12.0-0ubuntu2.1
  •  libpoppler5 0.12.0-0ubuntu2.1
  •  libpopt0 1.14-4
  •  libpostproc51 4:0.5+svn20090706-2ubuntu2
  •  libpq5 8.4.1-1
  •  libprotobuf3 2.0.3-2.2ubuntu2
  •  libproxy0 0.2.3-0ubuntu5
  •  libpst4 0.6.41-0ubuntu2
  •  libpsynth0 0.1.5.1-1~ppa1
  •  libpt2.6.4 2.6.4-1ubuntu2
  •  libpt2.6.4-plugins 2.6.4-1ubuntu2
  •  libpth20 2.0.7-12
  •  libpulse-browse0 1:0.9.19-0ubuntu4
  •  libpulse-mainloop-glib0 1:0.9.19-0ubuntu4
  •  libpulse0 1:0.9.19-0ubuntu4
  •  libpurple-bin 1:2.6.2-1ubuntu7
  •  libpurple0 1:2.6.2-1ubuntu7
  •  libpython2.6 2.6.4~rc2-0ubuntu1
  •  libqt3-mt 3:3.3.8-b-5ubuntu3
  •  libraptor1 1.4.19-1
  •  librarian0 0.8.1-2ubuntu3
  •  librasqal1 0.9.16-1
  •  libraw1394-11 2.0.4-1ubuntu1
  •  librdf0 1.0.9-2
  •  libreadline5 5.2-6
  •  libreadline6 6.0-5
  •  librsvg2-2 2.26.0-1
  •  librsvg2-common 2.26.0-1
  •  libsamplerate0 0.1.7-2
  •  libsane 1.0.20-4ubuntu3
  •  libsasl2-2 2.1.23.dfsg1-1ubuntu3
  •  libsasl2-modules 2.1.23.dfsg1-1ubuntu3
  •  libschroedinger-1.0-0 1.0.8-2
  •  libsdl-gfx1.2-4 2.0.19-2
  •  libsdl-image1.2 1.2.7-1
  •  libsdl-mixer1.2 1.2.8-6build1
  •  libsdl-sound1.2 1.0.3-3build1
  •  libsdl1.2debian 1.2.13-4ubuntu4
  •  libsdl1.2debian-alsa 1.2.13-4ubuntu4
  •  libselinux1 2.0.85-2ubuntu2
  •  libsensors3 1:2.10.8-1
  •  libsepol1 2.0.37-1
  •  libservlet2.4-java 5.0.30-8ubuntu3
  •  libsexy2 0.1.11-2build1
  •  libsgutils2-2 1.27-0.1
  •  libshout3 2.2.2-5ubuntu1
  •  libsidplay1 1.36.59-5
  •  libsigc++-2.0-0c2a 2.0.18-2
  •  libsilc-1.1-2 1.1.10-2
  •  libsilcclient-1.1-3 1.1.10-2
  •  libslang2 2.1.4-3
  •  libslp1 1.2.1-7.5
  •  libsm6 2:1.1.0-2
  •  libsmbclient 2:3.4.0-3umolinux5.2
  •  libsmltk0 3.0.3.28+ds1-3
  •  libsmpeg0 0.4.5+cvs20030824-2.2
  •  libsndfile1 1.0.20-1ubuntu1
  •  libsnmp-base 5.4.1~dfsg-12ubuntu7
  •  libsnmp15 5.4.1~dfsg-12ubuntu7
  •  libsoundtouch1c2 1.3.1-2
  •  libsoup-gnome2.4-1 2.28.1-2
  •  libsoup2.4-1 2.28.1-2
  •  libspectre1 0.2.2.ds-2
  •  libspeex1 1.2~rc1-1
  •  libspeexdsp1 1.2~rc1-1
  •  libsqlite0 2.8.17-6build1
  •  libsqlite3-0 3.6.16-1ubuntu1
  •  libss2 1.41.9-1ubuntu3
  •  libssl-dev 0.9.8g-16ubuntu3
  •  libssl0.9.8 0.9.8g-16ubuntu3
  •  libstartup-notification0 0.10-1
  •  libstdc++6 4.4.1-4ubuntu8
  •  libstlport4.6ldbl 4.6.2-5build1
  •  libsub-name-perl 0.04-1
  •  libswscale0 4:0.5+svn20090706-2ubuntu2
  •  libsynthesis0 3.0.3.28+ds1-3
  •  libsysfs2 2.1.0-5
  •  libtag1-vanilla 1.6-2ubuntu2
  •  libtag1c2a 1.6-2ubuntu2
  •  libtalloc1 1.4.0~git20090718-1
  •  libtasn1-3 2.2-1
  •  libtdb1 1.1.5-1
  •  libtelepathy-farsight0 0.0.11-2
  •  libtelepathy-glib0 0.9.0-1
  •  libtext-charwidth-perl 0.04-5build1
  •  libtext-iconv-perl 1.7-1build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.12-1
  •  libthai0 0.1.12-1
  •  libtheora0 1.0-2.1build1
  •  libtie-ixhash-perl 1.21-2
  •  libtiff4 3.8.2-13
  •  libtimedate-perl 1.1600-9
  •  libtotem-plparser12 2.28.1-1
  •  libtracker-gtk0 0.6.95-1umolinux1
  •  libtrackerclient0 0.6.95-1umolinux1
  •  libtre4 0.7.5-2
  •  libts-0.0-0 1.0-7
  •  libtwolame0 0.3.12-1
  •  libudev0 147~-6
  •  libuniconf4.6 4.6-2
  •  libunique-1.0-0 1.1.2-1ubuntu1
  •  liburi-perl 1.37+dfsg-1ubuntu1
  •  libusb-0.1-4 2:0.1.12-13
  •  libusplash0 0.5.49
  •  libuuid-perl 0.02-3build1
  •  libuuid1 2.16-1ubuntu5
  •  libv4l-0 0.6.0-1
  •  libvisual-0.4-0 0.4.0-2.1+ubuntu1
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu5
  •  libvorbis0a 1.2.0.dfsg-6ubuntu0.1
  •  libvorbisenc2 1.2.0.dfsg-6ubuntu0.1
  •  libvorbisfile3 1.2.0.dfsg-6ubuntu0.1
  •  libvte-common 1:0.22.2-0ubuntu2
  •  libvte9 1:0.22.2-0ubuntu2
  •  libwavpack1 4.50.1-1
  •  libwbclient0 2:3.4.0-3umolinux5.2
  •  libwebkit-1.0-2 1.1.15.2-1
  •  libwebkit-1.0-common 1.1.15.2-1
  •  libwildmidi0 0.2.2-2
  •  libwmf-bin 0.2.8.4-6.1ubuntu1
  •  libwmf0.2-7 0.2.8.4-6.1ubuntu1
  •  libwnck-common 1:2.28.0-0ubuntu1
  •  libwnck22 1:2.28.0-0ubuntu1
  •  libwpd8c2a 0.8.14-1
  •  libwpg-0.1-1 0.1.3-1
  •  libwps-0.1-1 0.1.2-1
  •  libwrap0 7.6.q-16
  •  libwv-1.2-3 1.2.4-2ubuntu2
  •  libwvstreams4.6-base 4.6-2
  •  libwvstreams4.6-extras 4.6-2
  •  libwww-perl 5.831-1
  •  libx11-6 2:1.2.2-1ubuntu1
  •  libx11-data 2:1.2.2-1ubuntu1
  •  libx264-67 1:0.svn20090621+git364d7d-0ubuntu2
  •  libx86-1 1.1+ds1-4
  •  libxapian15 1.0.15-2ubuntu2
  •  libxau6 1:1.0.4-2
  •  libxaw7 2:1.0.6-1
  •  libxcb-atom1 0.3.6-1
  •  libxcb-aux0 0.3.6-1
  •  libxcb-event1 0.3.6-1
  •  libxcb-render-util0 0.3.6-1
  •  libxcb-render0 1.4-1
  •  libxcb1 1.4-1
  •  libxcomposite1 1:0.4.0-4
  •  libxcursor1 1:1.1.9-1build1
  •  libxdamage1 1:1.1.1-4
  •  libxdmcp6 1:1.0.2-3
  •  libxerces-c28 2.8.0+deb1-2
  •  libxext6 2:1.0.99.1-0ubuntu4
  •  libxfixes3 1:4.0.3-2build1
  •  libxfont1 1:1.4.0-1ubuntu1
  •  libxft2 2.1.13-3ubuntu1
  •  libxi6 2:1.2.1-2ubuntu1
  •  libxinerama1 2:1.0.3-2
  •  libxkbfile1 1:1.0.5-1ubuntu2
  •  libxklavier15 4.0-0ubuntu5
  •  libxml++2.6-2 2.26.0-2
  •  libxml-parser-perl 2.36-1.1build2
  •  libxml-twig-perl 1:3.32-3ubuntu1
  •  libxml-xpath-perl 1.13-6
  •  libxml2 2.7.5.dfsg-1ubuntu1
  •  libxml2-utils 2.7.5.dfsg-1ubuntu1
  •  libxmltok1 1.2-3build1
  •  libxmu6 2:1.0.4-2
  •  libxmuu1 2:1.0.4-2
  •  libxp6 1:1.0.0.xsf1-2
  •  libxpm4 1:3.5.7-2
  •  libxrandr2 2:1.3.0-2
  •  libxrender1 1:0.9.4-2ubuntu1
  •  libxres1 2:1.0.3-2
  •  libxslt1.1 1.1.24-2ubuntu2
  •  libxss1 1:1.1.3-1
  •  libxt6 1:1.0.5-3ubuntu1
  •  libxtrap6 2:1.0.0-5build1
  •  libxtst6 2:1.0.3-1ubuntu2
  •  libxv1 2:1.0.4-1
  •  libxvmc1 2:1.0.4-2ubuntu2
  •  libxxf86dga1 2:1.0.2-1build1
  •  libxxf86misc1 1:1.0.1-3
  •  libxxf86vm1 1:1.0.2-1ubuntu1
  •  libzephyr4 3.0~rc.2544-1
  •  libzip1 0.8-1
  •  libzzip-0-13 0.13.54-1
  •  liferea 1.6.0-1umolinux2
  •  liferea-data 1.6.0-1umolinux2
  •  linux-firmware 1.24
  •  linux-image-2.6.31-14-generic 2.6.31-14.48
  •  linux-image-generic 2.6.31.14.27
  •  linux-libc-dev 2.6.31-14.48
  •  linux-sound-base 1.0.20+dfsg-1ubuntu5
  •  lmodern 1.010x-5
  •  locales 2.9+git20090617-3
  •  lockfile-progs 0.1.13
  •  login 1:4.1.4.1-1ubuntu2
  •  logrotate 3.7.8-4ubuntu1
  •  lp-solve 5.5.0.13-6
  •  lsb-base 4.0-0ubuntu5
  •  lsb-release 4.0-0ubuntu5
  •  lsof 4.81.dfsg.1-1
  •  lzma 4.43-14ubuntu1
  •  make 3.81-6
  •  makedev 2.3.1-88
  •  man-db 2.5.6-2
  •  manpages-es 1.55-9
  •  mawk 1.3.3-15ubuntu1
  •  media-player-info 3-0ubuntu1
  •  menu 2.1.41ubuntu1
  •  mesa-utils 7.6.0-1ubuntu4
  •  metacity 1:2.28.0-0ubuntu1
  •  metacity-common 1:2.28.0-0ubuntu1
  •  migration-assistant 0.6.umolinux9
  •  mime-support 3.46-1ubuntu1
  •  min12xxw 0.0.9-3ubuntu1
  •  mlocate 0.21.1-2
  •  mobile-broadband-provider-info 20091009-0ubuntu1
  •  modemmanager 0.2.git.20091014t233208.16f3e00-0ubuntu1
  •  module-init-tools 3.10-3
  •  molinux-artwork 5.2.01
  •  molinux-desktop 5.2.04
  •  molinux-desktop-extra 5.2.04
  •  molinux-minimal 5.2.04
  •  molinux-sounds 5.2.00
  •  molinux-wallpapers 5.2.00
  •  molinux-xsplash-artwork 0.8.5-0umolinux2
  •  molinuxsync 1.1.2-2
  •  mono-2.0-gac 2.4.2.3+dfsg-2
  •  mono-gac 2.4.2.3+dfsg-2
  •  mono-runtime 2.4.2.3+dfsg-2
  •  mount 2.16-1ubuntu5
  •  mount-systray 0.4-1guada2
  •  mountall 1.0
  •  mousetweaks 2.28.1-0ubuntu1
  •  mozilla-opensc 0.11.8-1ubuntu1
  •  mtools 4.0.10-1
  •  myspell-es 1.10-6ubuntu1
  •  mysql-common 5.1.37-1ubuntu5
  •  nano 2.0.9-2
  •  nautilus 1:2.28.1-0ubuntu1
  •  nautilus-actions 1.10.1-1
  •  nautilus-data 1:2.28.1-0ubuntu1
  •  nautilus-image-converter 0.3.0-2umolinux2
  •  nautilus-sendto 2.28.0-0ubuntu1
  •  nautilus-share 0.7.2-12
  •  ncurses-base 5.7+20090803-2ubuntu2
  •  ncurses-bin 5.7+20090803-2ubuntu2
  •  net-tools 1.60-23ubuntu1
  •  netbase 4.35ubuntu2
  •  netcat 1.10-38
  •  netcat-traditional 1.10-38
  •  network-manager 0.8~a~git.20091013t193206.679d548-0ubuntu1
  •  network-manager-gnome 0.8~a~git.20091014t134532.4033e62-0ubuntu1
  •  notification-daemon 0.4.0-1ubuntu3
  •  notify-osd 0.9.24-0ubuntu1
  •  notify-osd-icons 0.3
  •  ntfs-3g 1:2009.4.4-1ubuntu4
  •  ntfsprogs 2.0.0-1ubuntu3
  •  ntpdate 1:4.2.4p6+dfsg-1ubuntu5
  •  nvidia-173-modaliases 173.14.20-0ubuntu5
  •  nvidia-185-modaliases 185.18.36-0ubuntu9
  •  nvidia-96-modaliases 96.43.13-0ubuntu6
  •  nvidia-cg-toolkit 2.2.0006~ogredev1
  •  nvidia-common 0.2.15
  •  obex-data-server 0.4.4-2build1
  •  obsidian-cursor-theme 1.0-1
  •  odbcinst1debian1 2.2.11-16ubuntu1
  •  odt2txt 0.4-1ubuntu2
  •  openclipart-openoffice.org 0.18+dfsg-8
  •  openclipart-png 0.18+dfsg-8
  •  openjdk-6-jre 6b16-1.6.1-3ubuntu1
  •  openjdk-6-jre-headless 6b16-1.6.1-3ubuntu1
  •  openjdk-6-jre-lib 6b16-1.6.1-3ubuntu1
  •  openoffice.org 1:3.1.1-5ubuntu1
  •  openoffice.org-base 1:3.1.1-5ubuntu1
  •  openoffice.org-base-core 1:3.1.1-5ubuntu1
  •  openoffice.org-calc 1:3.1.1-5ubuntu1
  •  openoffice.org-common 1:3.1.1-5ubuntu1
  •  openoffice.org-core 1:3.1.1-5ubuntu1
  •  openoffice.org-draw 1:3.1.1-5ubuntu1
  •  openoffice.org-emailmerge 1:3.1.1-5ubuntu1
  •  openoffice.org-filter-binfilter 1:3.1.1-5ubuntu1
  •  openoffice.org-filter-mobiledev 1:3.1.1-5ubuntu1
  •  openoffice.org-gnome 1:3.1.1-5ubuntu1
  •  openoffice.org-gtk 1:3.1.1-5ubuntu1
  •  openoffice.org-hyphenation 0.3
  •  openoffice.org-impress 1:3.1.1-5ubuntu1
  •  openoffice.org-java-common 1:3.1.1-5ubuntu1
  •  openoffice.org-l10n-common 1:3.1.1-4ubuntu1
  •  openoffice.org-l10n-es 1:3.1.1-4ubuntu1
  •  openoffice.org-math 1:3.1.1-5ubuntu1
  •  openoffice.org-officebean 1:3.1.1-5ubuntu1
  •  openoffice.org-pdfimport 1.0+OOo3.1.1-5ubuntu1
  •  openoffice.org-report-builder-bin 1:3.1.1-5ubuntu1
  •  openoffice.org-style-galaxy 1:3.1.1-5ubuntu1
  •  openoffice.org-style-human 1:3.1.1-5ubuntu1
  •  openoffice.org-writer 1:3.1.1-5ubuntu1
  •  openprinting-ppds 20090825-0ubuntu4
  •  opensc 0.11.8-1ubuntu1
  •  opensc-ceres 2.3.1
  •  openssh-client 1:5.1p1-6ubuntu2
  •  openssl 0.9.8g-16ubuntu3
  •  os-prober 1.35
  •  parted 1.8.8.git.2009.06.03-1ubuntu6
  •  passwd 1:4.1.4.1-1ubuntu2
  •  pciutils 1:3.0.0-4ubuntu13
  •  pcscd 1.5.3-1ubuntu1
  •  perl 5.10.0-24ubuntu4
  •  perl-base 5.10.0-24ubuntu4
  •  perl-modules 5.10.0-24ubuntu4
  •  perlmagick 7:6.5.1.0-1.1ubuntu3
  •  pidgin 1:2.6.2-1ubuntu7
  •  pidgin-data 1:2.6.2-1ubuntu7
  •  pidgin-libnotify 0.14-1ubuntu11
  •  pinentry-gtk2 0.7.6-0ubuntu1
  •  pkg-config 0.22-1build1
  •  pm-utils 1.2.5-2ubuntu7
  •  pmount 0.9.19-1
  •  pnm2ppa 1.12-16.2ubuntu2
  •  policykit-1 0.94-1ubuntu1
  •  policykit-1-gnome 0.94-1+1git.230873
  •  poppler-utils 0.12.0-0ubuntu2.1
  •  powermgmt-base 1.30+nmu1
  •  ppp 2.4.5~git20081126t100229-0ubuntu2
  •  preload 0.6.4-1
  •  procps 1:3.2.8-1ubuntu3
  •  protobuf-compiler 2.0.3-2.2ubuntu2
  •  psfontmgr 0.11.10-0.2ubuntu1
  •  psmisc 22.7-1
  •  psychosynth 0.1.5.1-1~ppa1
  •  psychosynth-gui 0.1.5.1-1~ppa1
  •  pulseaudio 1:0.9.19-0ubuntu4
  •  pulseaudio-esound-compat 1:0.9.19-0ubuntu4
  •  pulseaudio-module-udev 1:0.9.19-0ubuntu4
  •  pulseaudio-module-x11 1:0.9.19-0ubuntu4
  •  pulseaudio-utils 1:0.9.19-0ubuntu4
  •  python 2.6.4~rc1-0ubuntu1
  •  python-apport 1.9.3-0ubuntu4
  •  python-apt 0.7.13.2umolinux4
  •  python-aptdaemon 0.10+bzr264-0ubuntu1
  •  python-aptdaemon-gtk 0.10+bzr264-0ubuntu1
  •  python-beagle 0.3.9-1
  •  python-bugbuddy 2.28.0-0ubuntu1
  •  python-cairo 1.8.6-1ubuntu1
  •  python-central 0.6.11ubuntu9
  •  python-compizconfig 0.8.2-0ubuntu1
  •  python-configglue 0.2dev-0ubuntu2
  •  python-configobj 4.5.3-1
  •  python-crypto 2.0.1+dfsg1-4ubuntu1
  •  python-cups 1.9.46-0ubuntu2
  •  python-cupshelpers 1.1.12+git20090826-0umolinux1
  •  python-dbus 0.83.0-1ubuntu2
  •  python-debian 0.1.14ubuntu1
  •  python-eggtrayicon 2.25.3-3ubuntu1
  •  python-evince 2.28.0-0ubuntu1
  •  python-evolution 2.28.0-0ubuntu1
  •  python-gconf 2.28.0-0ubuntu1
  •  python-gda 2.25.3-3ubuntu1
  •  python-gdbm 2.6.3-0ubuntu1
  •  python-gdl 2.25.3-3ubuntu1
  •  python-gksu2 2.25.3-3ubuntu1
  •  python-glade2 2.16.0-0ubuntu1
  •  python-gmenu 2.28.0.1-0ubuntu1
  •  python-gnome2 2.28.0-0ubuntu1
  •  python-gnome2-desktop 2.28.0-0ubuntu1
  •  python-gnome2-extras 2.25.3-3ubuntu1
  •  python-gnomeapplet 2.28.0-0ubuntu1
  •  python-gnomecanvas 2.28.0-0ubuntu1
  •  python-gnomedesktop 2.28.0-0ubuntu1
  •  python-gnomekeyring 2.28.0-0ubuntu1
  •  python-gnomeprint 2.28.0-0ubuntu1
  •  python-gnupginterface 0.3.2-9ubuntu2
  •  python-gobject 2.18.0-0ubuntu2
  •  python-gst0.10 0.10.17-1
  •  python-gtk2 2.16.0-0ubuntu1
  •  python-gtkhtml2 2.25.3-3ubuntu1
  •  python-gtkmozembed 2.25.3-3ubuntu1
  •  python-gtksourceview 2.28.0-0ubuntu1
  •  python-gtksourceview2 2.8.0-1
  •  python-gtkspell 2.25.3-3ubuntu1
  •  python-gtop 2.28.0-0ubuntu1
  •  python-httplib2 0.4.0-0ubuntu2
  •  python-imaging 1.1.6-3ubuntu1
  •  python-launchpad-integration 0.1.26umolinux1
  •  python-launchpadlib 1.5.1-0ubuntu1
  •  python-lazr-restfulclient 0.9.3-0ubuntu3
  •  python-lazr-uri 1.0-0ubuntu1
  •  python-libxml2 2.7.5.dfsg-1ubuntu1
  •  python-lxml 2.1.5-1ubuntu2
  •  python-mediaprofiles 2.28.0-0ubuntu1
  •  python-metacity 2.28.0-0ubuntu1
  •  python-minimal 2.6.4~rc1-0ubuntu1
  •  python-nautilusburn 2.28.0-0ubuntu1
  •  python-newt 0.52.10-4ubuntu1
  •  python-notify 0.1.1-2build2
  •  python-numpy 1:1.3.0-3
  •  python-oauth 1.0a~svn1124-0ubuntu2
  •  python-openssl 0.9-1
  •  python-pam 0.4.2-12ubuntu3
  •  python-pkg-resources 0.6c9-0ubuntu5
  •  python-problem-report 1.9.3-0ubuntu4
  •  python-protobuf 2.0.3-2.2ubuntu2
  •  python-pyicu 0.8.1-3ubuntu2
  •  python-pyinotify 0.8.6-2ubuntu2
  •  python-pyorbit 2.24.0-0ubuntu3
  •  python-qt3 3.18.1-1ubuntu1
  •  python-rdflib 2.4.0-5ubuntu1
  •  python-renderpm 2.3-0ubuntu1
  •  python-reportlab 2.3-0ubuntu1
  •  python-reportlab-accel 2.3-0ubuntu1
  •  python-rsvg 2.28.0-0ubuntu1
  •  python-serial 2.3-1
  •  python-sexy 0.1.9-1ubuntu2
  •  python-simplejson 2.0.9-1
  •  python-sip4 4.9.1-snapshot-20091015-0ubuntu1
  •  python-smbc 1.0.6-0ubuntu2
  •  python-software-properties 0.75.4umolinux1
  •  python-sqlite 1.0.1-7ubuntu1
  •  python-support 1.0.3ubuntu1
  •  python-totem-plparser 2.28.0-0ubuntu1
  •  python-twisted 8.2.0-3
  •  python-twisted-bin 8.2.0-3
  •  python-twisted-conch 1:8.2.0-2ubuntu1
  •  python-twisted-core 8.2.0-3
  •  python-twisted-lore 8.2.0-1ubuntu1
  •  python-twisted-mail 8.2.0-2ubuntu2
  •  python-twisted-names 8.2.0-1ubuntu2
  •  python-twisted-news 8.2.0-2
  •  python-twisted-runner 8.2.0-1
  •  python-twisted-web 8.2.0-2ubuntu1
  •  python-twisted-words 8.2.0-2ubuntu1
  •  python-tz 2009l-1
  •  python-ubuntuone-client 1.0.2-0umolinux1
  •  python-ubuntuone-storageprotocol 1.0.0-0ubuntu1
  •  python-uniconvertor 1.1.4-1
  •  python-uno 1:3.1.1-5ubuntu1
  •  python-vte 1:0.22.2-0ubuntu2
  •  python-wadllib 1.1.2-0ubuntu1
  •  python-webkit 1.1.5-1
  •  python-wnck 2.28.0-0ubuntu1
  •  python-xapian 1.0.14-1build1
  •  python-xdg 0.15-1.1ubuntu5
  •  python-xkit 0.4.2
  •  python-zope.interface 3.5.2-1
  •  python2.4 2.4.6-1ubuntu3
  •  python2.4-minimal 2.4.6-1ubuntu3
  •  python2.5 2.5.4-1ubuntu6
  •  python2.5-minimal 2.5.4-1ubuntu6
  •  python2.6 2.6.4~rc2-0ubuntu1
  •  python2.6-minimal 2.6.4~rc2-0ubuntu1
  •  radeontool 1.5+git76606164-0ubuntu2
  •  raptor-utils 1.4.19-1
  •  rarian-compat 0.8.1-2ubuntu3
  •  rdate 1:1.2-1
  •  rdesktop 1.6.0-2ubuntu2
  •  readline-common 6.0-5
  •  redland-utils 1.0.9-2
  •  reiserfsprogs 1:3.6.21-1
  •  rhino 1.7R2-1ubuntu1
  •  rhythmbox 0.12.5-0ubuntu4
  •  rsync 3.0.6-1ubuntu1
  •  rsyslog 4.2.0-2ubuntu5
  •  samba-common 2:3.4.0-3umolinux5.2
  •  samba-common-bin 2:3.4.0-3umolinux5.2
  •  same-gnome 1:2.28.0-0ubuntu1
  •  sane-utils 1.0.20-4ubuntu3
  •  sbackup 0.10.5umolinux1
  •  screen 4.0.3-13ubuntu4
  •  screen-resolution-extra 0.11
  •  screensaver-default-images 0.2-1
  •  seahorse 2.28.1-0ubuntu1
  •  sed 4.2.1-1
  •  sgml-base 1.26
  •  sgml-data 2.0.3
  •  shared-mime-info 0.70-0ubuntu1
  •  smartdimmer 0.8b4-1ubuntu2
  •  smbclient 2:3.4.0-3umolinux5.2
  •  software-center 1.0.2umolinux1
  •  software-properties-gtk 0.75.4umolinux1
  •  sound-juicer 2.28.0-1
  •  sreadahead 1.0-5
  •  ssh-askpass-gnome 1:5.1p1-6ubuntu2
  •  ssl-cert 1.0.23ubuntu2
  •  sudo 1.7.0-1ubuntu2
  •  sun-java6-bin 6-15-1
  •  sun-java6-jre 6-15-1
  •  sun-java6-plugin 6-15-1
  •  synaptic 0.62.7ubuntu6
  •  syncevolution 0.9+ds1-2
  •  syslinux 2:3.63+dfsg-2ubuntu3
  •  system-config-printer-common 1.1.12+git20090826-0umolinux1
  •  system-config-printer-gnome 1.1.12+git20090826-0umolinux1
  •  system-config-printer-udev 1.1.12+git20090826-0umolinux1
  •  system-tools-backends 2.8.2-1umolinux1
  •  sysv-rc 2.87dsf-4ubuntu11
  •  sysvinit-utils 2.87dsf-4ubuntu11
  •  tar 1.22-1
  •  tasksel 2.73ubuntu23
  •  tasksel-data 2.73ubuntu23
  •  tcpd 7.6.q-16
  •  telepathy-mission-control-5 5.3.1-1
  •  tesseract-ocr 2.03-2ubuntu1
  •  tesseract-ocr-eng 2.00-1
  •  tex-common 1.20
  •  texlive-base 2007.dfsg.2-4ubuntu1
  •  texlive-base-bin 2007.dfsg.2-7ubuntu1
  •  texlive-base-bin-doc 2007.dfsg.2-7ubuntu1
  •  texlive-common 2007.dfsg.2-4ubuntu1
  •  texlive-doc-base 2007.dfsg.2-2
  •  tomboy 1.0.0-0ubuntu2
  •  totem 2.28.1-0ubuntu4
  •  totem-common 2.28.1-0ubuntu4
  •  totem-mozilla 2.28.1-0ubuntu4
  •  totem-plugins 2.28.1-0ubuntu4
  •  tracker 0.6.95-1umolinux1
  •  tracker-search-tool 0.6.95-1umolinux1
  •  tracker-utils 0.6.95-1umolinux1
  •  transmission 1.75-0ubuntu2.2
  •  transmission-cli 1.75-0ubuntu2.2
  •  transmission-common 1.75-0ubuntu2.2
  •  transmission-gtk 1.75-0ubuntu2.2
  •  tsclient 0.150-2ubuntu2
  •  tsconf 1.0-7
  •  ttf-dejavu 2.29-2
  •  ttf-dejavu-core 2.29-2
  •  ttf-dejavu-extra 2.29-2
  •  ttf-freefont 20090104-2
  •  ttf-liberation 1.05.1.20090721-0ubuntu1
  •  ttf-opensymbol 1:3.1.1-5ubuntu1
  •  tucan 0.3.8-1
  •  tzdata 2009o-1ubuntu2
  •  tzdata-java 2009o-1ubuntu2
  •  ubiquity 2.0.10umolinux5
  •  ubiquity-casper 1.206
  •  ubiquity-frontend-debconf 2.0.10umolinux5
  •  ubiquity-frontend-gtk 2.0.10umolinux5
  •  ubiquity-slideshow-ubuntu 10molinux2
  •  ubiquity-ubuntu-artwork 2.0.10umolinux5
  •  ubufox 0.8-0umolinux1
  •  ubuntu-keyring 2009.08.28
  •  ubuntu-minimal 1.175
  •  ubuntu-system-service 0.1.16
  •  ubuntuone-client 1.0.2-0umolinux1
  •  ubuntuone-client-gnome 1.0.2-0umolinux1
  •  ucf 3.0018ubuntu1
  •  uda-docs 5.2.00
  •  uda-docs-molinux-branding 5.2.00
  •  uda-keyring 5.2.00
  •  uda-welcome 5.2.02
  •  udev 147~-6
  •  unattended-upgrades 0.52ubuntu1
  •  unixodbc 2.2.11-16ubuntu1
  •  uno-libs3 1.5.1+OOo3.1.1-5ubuntu1
  •  unrar 1:3.9.3-1
  •  untex 9210-10
  •  unzip 6.0-1
  •  update-inetd 4.31
  •  update-manager 1:0.126.9umolinux2
  •  update-manager-core 1:0.126.9umolinux2
  •  update-notifier 0.90
  •  update-notifier-common 0.90
  •  upstart 0.6.3-10
  •  ure 1.5.1+OOo3.1.1-5ubuntu1
  •  usb-creator 0.2.12umolinux1
  •  usb-creator-common 0.2.12umolinux1
  •  usb-creator-gtk 0.2.12umolinux1
  •  usbutils 0.82-0ubuntu1
  •  usplash 0.5.49
  •  usplash-theme-molinux 0.27umolinux3
  •  util-linux 2.16-1ubuntu5
  •  vbetool 1.1-2
  •  vim 2:7.2.245-2ubuntu2
  •  vim-common 2:7.2.245-2ubuntu2
  •  vim-runtime 2:7.2.245-2ubuntu2
  •  vim-tiny 2:7.2.245-2ubuntu2
  •  vinagre 2.28.1-0ubuntu1
  •  vino 2.28.1-0ubuntu2
  •  vodafone-mobile-connect-card-driver-for-linux 2.1.0~molinux1
  •  w3m 0.5.2-2ubuntu1
  •  wget 1.11.4-2ubuntu2
  •  whiptail 0.52.10-4ubuntu1
  •  whois 4.7.34ubuntu2
  •  wireless-crda 1.10
  •  wireless-tools 29-2ubuntu6
  •  wodim 9:1.1.9-1ubuntu2
  •  wpasupplicant 0.6.9-3ubuntu1
  •  wspanish 1.0.24
  •  wv 1.2.4-2ubuntu2
  •  wvdial 1.60.1+nmu2ubuntu1
  •  x-ttcidfont-conf 32
  •  x11-apps 7.4+2
  •  x11-common 1:7.4+3ubuntu7
  •  x11-session-utils 7.3+1build1
  •  x11-utils 7.4+1build1
  •  x11-xfs-utils 7.4+1build1
  •  x11-xkb-utils 7.4+3
  •  x11-xserver-utils 7.4+2ubuntu3
  •  xauth 1:1.0.3-2
  •  xbitmaps 1.0.1-2ubuntu1
  •  xbmc 9.11~beta1-molinux2
  •  xbmc-common 9.11~beta1-molinux2
  •  xbmc-skin-confluence 9.11~beta1-molinux2
  •  xbmc-skin-pm3-hd 9.11~beta1-molinux2
  •  xbmc-standalone 9.11~beta1-molinux2
  •  xbmc-web-pm3 9.11~beta1-molinux2
  •  xdg-user-dirs 0.11-0ubuntu2
  •  xdg-user-dirs-gtk 0.8-1
  •  xdg-utils 1.0.2-6.1
  •  xfonts-100dpi 1:1.0.0-4build1
  •  xfonts-75dpi 1:1.0.0-4build1
  •  xfonts-base 1:1.0.0-6
  •  xfonts-encodings 1:1.0.2-3
  •  xfonts-mathml 2
  •  xfonts-scalable 1:1.0.0-7
  •  xfonts-utils 1:7.4+1ubuntu1
  •  xinit 1.1.1-1
  •  xinput 1.4.2-1
  •  xkb-data 1.6-1ubuntu5
  •  xml-core 0.12
  •  xorg 1:7.4+3ubuntu7
  •  xorg-docs-core 1:1.4-5
  •  xsane 0.996-2ubuntu1
  •  xsane-common 0.996-2ubuntu1
  •  xscreensaver-data 5.08-0ubuntu5
  •  xscreensaver-gl 5.08-0ubuntu5
  •  xserver-common 2:1.6.4-2ubuntu4
  •  xserver-xorg 1:7.4+3ubuntu7
  •  xserver-xorg-core 2:1.6.4-2ubuntu4
  •  xserver-xorg-input-all 1:7.4+3ubuntu7
  •  xserver-xorg-input-evdev 1:2.2.5-1ubuntu6
  •  xserver-xorg-input-mouse 1:1.4.0-2
  •  xserver-xorg-input-synaptics 1.1.2-1ubuntu7
  •  xserver-xorg-input-vmmouse 1:12.6.4-1ubuntu3
  •  xserver-xorg-input-wacom 1:0.8.4.1-0ubuntu4
  •  xserver-xorg-video-all 1:7.4+3ubuntu7
  •  xserver-xorg-video-apm 1:1.2.1-2
  •  xserver-xorg-video-ark 1:0.7.1-2
  •  xserver-xorg-video-ati 1:6.12.99+git20090929.7968e1fb-0ubuntu1
  •  xserver-xorg-video-chips 1:1.2.1-3
  •  xserver-xorg-video-cirrus 1:1.3.1-1ubuntu2
  •  xserver-xorg-video-fbdev 1:0.4.0-4
  •  xserver-xorg-video-geode 2.11.6-1
  •  xserver-xorg-video-i128 1:1.3.2-1
  •  xserver-xorg-video-i740 1:1.3.0-1
  •  xserver-xorg-video-intel 2:2.9.0-1ubuntu2
  •  xserver-xorg-video-mach64 6.8.2-1
  •  xserver-xorg-video-mga 1:1.4.11.dfsg-1
  •  xserver-xorg-video-neomagic 1:1.2.3-1
  •  xserver-xorg-video-nv 1:2.1.14-2ubuntu3
  •  xserver-xorg-video-openchrome 1:0.2.903+svn758-0ubuntu1
  •  xserver-xorg-video-r128 6.8.1-1
  •  xserver-xorg-video-radeon 1:6.12.99+git20090929.7968e1fb-0ubuntu1
  •  xserver-xorg-video-rendition 1:4.2.1-1
  •  xserver-xorg-video-s3 1:0.6.2-1
  •  xserver-xorg-video-s3virge 1:1.10.2-2
  •  xserver-xorg-video-savage 1:2.3.0-1ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.2-1
  •  xserver-xorg-video-sis 1:0.10.1-2
  •  xserver-xorg-video-sisusb 1:0.9.1-1
  •  xserver-xorg-video-tdfx 1:1.4.1-1
  •  xserver-xorg-video-trident 1:1.3.1-1
  •  xserver-xorg-video-tseng 1:1.2.1-1
  •  xserver-xorg-video-v4l 1:0.2.0-3ubuntu1
  •  xserver-xorg-video-vesa 1:2.2.1-1
  •  xserver-xorg-video-vmware 1:10.16.7-1
  •  xserver-xorg-video-voodoo 1:1.2.2-1
  •  xsltproc 1.1.24-2ubuntu2
  •  xsplash-molinux 0.8.5-0umolinux2
  •  xterm 243-1ubuntu1
  •  xulrunner-1.9.1 1.9.1.5+nobinonly-0ubuntu0.9.10.1
  •  xulrunner-1.9.1-gnome-support 1.9.1.5+nobinonly-0ubuntu0.9.10.1
  •  yelp 2.28.0-0umolinux3
  •  zenity 2.28.0-0ubuntu2
  •  zip 3.0-1ubuntu1
  •  zlib1g 1:1.2.3.3.dfsg-13ubuntu3
  •  zlib1g-dev 1:1.2.3.3.dfsg-13ubuntu3



Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatch