• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: Linux Mint

Linux Mint

Last Update: 2017-08-26 01:22 UTC


Linux Mint is an Ubuntu-based distribution whose goal is to provide a more complete out-of-the-box experience by including browser plugins, support for DVD playback, Java and other components. It also adds a custom desktop and menus, several unique configuration tools, and a web-based package installation interface. Linux Mint is compatible with Ubuntu software repositories.

Popularity (hits per day): 12 months: 1 (2,709), 6 months: 1 (2,601), 3 months: 1 (2,385), 4 weeks: 1 (2,471), 1 week: 1 (2,518)

Average visitor rating: 8.82/10 from 295 review(s).


Linux Mint Summary
Distribution Linux Mint
Home Page http://linuxmint.com/
Mailing Lists http://forums.linuxmint.com/viewtopic.php?f=152&t=73603
User Forums http://linuxmint.com/forum/
Alternative User Forums LinuxQuestions.org
Documentation http://community.linuxmint.com/
Screenshots http://www.linuxmint.com/screenshots.phpDistroWatch Gallery
Screencasts
Download Mirrors http://www.linuxmint.com/download.php
Bug Tracker https://bugs.launchpad.net/linuxmint
Related Websites LinuxMint-ArtMintGuide.orgMint BelgiumMint BrazilMint Czech RepublicMint FranceMint GermanyMint GreeceMint HungaryMint NetherlandsMint PolandMint RussiaMint ThailandMint Turkey
Reviews 18.x: DarkDuckDedoimedoDedoimedoArs TechnicaDarkDuckDistroWatchDedoimedoFOSS ForceEveryday Linux UserHectic Geek
17.x: DistroWatchDedoimedoDedoimedoArs TechnicaLinuxMint.hu (Hungarian) • DedoimedoRouen (French) • ArstechnicaBlogspotDistroWatchDedoimedoBlogspotArs TechnicaBlogspotDesktop Linux ReviewsTalLinux (Italian) • BlogspotPC-Welt (German) • DedoimedoBlogspotArs TechnicaDedoimedoDistroWatchLinux Review (Farsi) • Hectic GeekBlogspotOpen Source CriticTalLinux (Italian)
16: Everyday Linux UserTalLinux (Italian) • BlogspotWykop (Polish) • LinuxInsiderLinuxBSDosDedoimedoBlogspotDistroWatchThe RegisterDedoimedoLinux Review (Farsi) • Blogspot
15: Adventures in Open SourceDedoimedoDigiplace (Dutch) • DedoimedoNetwork WorldEveryday Linux UserZDNetLinux Za Sve (Croatian) • ZDNetDedoimedoLinuxBSDosThe RegisterderStandard (German) • DedoimedoDatamationBlogspotDistroWatchTux TweaksDedoimedoLinuxFr (French) • Linux UserHectic GeekLinux and LifePC Pro
14: WordpressBlogspotTux TweaksLinux InsiderLinux Za Sve (Croatian) • BlogspotLinuxBSDospplware (Portuguese) • DistroWatchDedoimedoPopulyarno (Russian) • Como Installar Linux (Spanish) • Linuxsoft (Czech) • Linux UserGuia do PC (Portuguese) • ExtremeTechUbuntuLinux.ru (Russian)
13: Network WorldDistroWatchDarkDuckDarkDuckLinux Za Sve (Croatian) • GearburnDedoimedoDistroWatchLinuxBSDosDedoimedoComo Instalar Linux (Spanish) • Linux InsiderLinux Za Sve (Croatian) • DedoimedoTux TweaksShadow Lionheart (Italian)
12: LinuxBSDosWordpressLinux Review (Farsi) • DedoimedoIT LureLinuxBSDosLuis Armando Medina (Spanish) • Linux EXPRES (Czech) • LinuxConfigNetwork WorldDistroWatchLinux is my lifeDedoimedoLinuxBSDosRoot.cz (Czech) • DedoimedoTech Drive-inZDNet (German) • derStandard (German) • Heise Open Source (German) • ZDNet Blogs
11: DedoimedoDistroWatchLinuxBSDosBMC SoftwareLWNZDNet BlogsZDNet Blogs
10: LinuxBSDosTechLinux UserDedoimedoDruid (Romanian) • LinuxBSDos
9: PC AdvisorTechComputerWorld BlogsDedoimedoLinux JournalLinuxoid (Russian) • Golem.de (German) • CHIP Online (German) • BlogspotWordpress
8: BlogspotDruid (Romanian) • WordpressDistroWatchWordpressDedoimedoTuxRadarLinuxBSDosDanLynch.org
7: IT LureOSNewsLWNDanLynch.orgTech-no-mediaLinuxoid (Russian) • Wordpress
6: SourceForge (Japanese) • It's A Binary WorldHeadshot GamerDedoimedoLinuxPlanet
5: Tux GeekGuia do PC (Portuguese) • Tech SourceBlogspot (Russian) • Linuxoid (Russian) • Wordpress
4.x: See This NowWordpressDistroWatchBlogspot
3.x: BlogspotWikia (Italian) • BlogspotLinux on Desktop
2.x: TuxmachinesSeopherLinux Gazette
"Debian 2": DistroWatch
"Debian": DistroWatchDedoimedoBlogspotLinuxBSDosHectic GeekBlogspotZDNetBlogspotDeviceGuruLinux Review (Farsi) • LinuxBSDosDistroWatchLinux is my lifeLinuxBSDosDedoimedoDistroWatchOpen Your Mind (Romanian) • IT Lure
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-07-02: Distribution Release: Linux Mint 18.2
 • 2017-06-06: Development Release: Linux Mint 18.2 Beta
 • 2017-01-27: Distribution Release: Linux Mint 18.1 "KDE", "Xfce"
 • 2016-12-16: Distribution Release: Linux Mint 18.1
 • 2016-12-01: Development Release: Linux Mint 18.1 Beta
 • 2016-09-09: Distribution Release: Linux Mint 18 "KDE"
 • 2016-08-02: Distribution Release: Linux Mint 18 "Xfce"
 • 2016-06-30: Distribution Release: Linux Mint 18
 • 2016-06-09: Development Release: Linux Mint 18 Beta
 • 2016-01-09: Distribution Release: Linux Mint 17.3 "KDE", "Xfce"
 • 2015-12-04: Distribution Release: Linux Mint 17.3
 • 2015-11-18: Development Release: Linux Mint 17.3 Beta
 • More Mint releases...

  Headlines:
 •2017-09-18 Mint creating new bug report tool
 •2017-09-01 Mint rewrites backup tool
 •2017-06-01 Mint team plans for version 18.2
 •2017-05-01 Mint's stability improvements
 •2017-03-30 Linux Mint improvements
 •2017-03-13 LMDE 2 media updated
 •2017-02-18 Updates to Mint's X-apps
 •2017-01-26 Updated install media for LMDE
 •2016-10-28 New Mint 18.1 features
 •2016-09-28 Mintbox Mini gets an upgrade
 • More Mint headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.04$5.95
Debian 9.2.0$5.95
openSUSE 42.3$5.95
Manjaro 17.0.5$5.95
Fedora 26$5.95
Arch 2017.10$5.95
USB Flash Drives
Linux Mint 18.2 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 26 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 18.2
sonya
17.3
rosa
16
petra
15
olivia
14
nadia
13
maya
12
lisa
11
katya
10
julia
9
isadora
8
helena
7
gloria
6
felicia
5
elyssa
4.0
daryna
3.1
celena
3.0
cassandra
2.2
bianca
2.1
bea
2.0
barbara
Feature
Release Date 2017-07-02 2015-12-04 2013-11-30 2013-05-29 2012-11-20 2012-05-23 2011-11-26 2011-05-26 2010-11-12 2010-05-18 2009-11-28 2009-05-26 2008-12-15 2008-06-08 2007-11-15 2007-09-24 2007-05-30 2007-02-21 2006-12-20 2006-11-14 Release Date
End Of Life 2021-04 2019-04 2014-07 2014-01 2014-05 2017-04 2013-04 2012-10 2012-04 2013-04 2011-04 2010-10 2010-04 2011-04 2009-04 2008-10 2008-10 2008-04 2008-04 2008-04 End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 1483-1664                                       Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop Cinnamon, MATE Cinnamon, MATE Cinnamon, MATE Cinnamon, MATE Cinnamon, MATE Cinnamon, MATE GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o Office Suite
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386 i386 i386 i386 i386 Processor Architecture
Init Software systemd, SysV systemd, SysV systemd, SysV systemd, SysV systemd, SysV systemd, SysV systemd, SysV systemd, SysV systemd, SysV systemd, SysV systemd, SysV systemd, SysV systemd, SysV systemd, SysV systemd, SysV systemd, SysV systemd, SysV systemd, SysV systemd, SysV systemd, SysV Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes en, es, fr, gr, se, tr en, es, fr, gr, se, tr en, es, fr, gr, se, tr en, es, fr, gr, se, tr     Multilingual
Asian Language Support                                         Asian Language Support
Full Package List 18.2 17.3 16 15 14 13 12 11 10 9 8 7 6 5 4.0 3.1 3.0 2.2 2.1   Full Package List

Full Package List:   Linux Mint 18.1
  Number of packages: 3,319 (download as TXT)
  ------------------------------------------------------------------
  •  accountsservice 0.6.40-2ubuntu11.3
  •  accountwizard 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  acl 2.2.52-3
  •  acpid 1:2.0.26-1ubuntu2
  •  acpi-support 0.142
  •  add-apt-key 1.0-0.5
  •  adduser 3.113+nmu3ubuntu4
  •  adwaita-icon-theme 3.18.0-2ubuntu3mint2
  •  adwaita-icon-theme-full 3.18.0-2ubuntu3mint2
  •  akonadi-backend-mysql 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  akonadi-server 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.0-0ubuntu5
  •  amarok 2:2.8.0-0ubuntu9
  •  amarok-common 2:2.8.0-0ubuntu9
  •  amarok-utils 2:2.8.0-0ubuntu9
  •  anacron 2.3-23
  •  apg 2.2.3.dfsg.1-2ubuntu1
  •  app-install-data 15.10
  •  apt 1.2.17
  •  apt-clone 0.4.1ubuntu1
  •  aptdaemon 1.1.1+bzr982-0ubuntu14
  •  aptdaemon 1.1.1+bzr982-0ubuntu16~ubuntu16.04~ppa1
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu14
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu16~ubuntu16.04~ppa1
  •  aptitude 0.7.4-2ubuntu2
  •  aptitude-common 0.7.4-2ubuntu2
  •  apt-transport-https 1.2.17
  •  apturl 0.5.2+linuxmint4
  •  apturl-common 0.5.2+linuxmint4
  •  apturl-kde 0.5.2+linuxmint4
  •  apt-utils 1.2.17
  •  apt-xapian-index 0.47ubuntu8.3
  •  archdetect-deb 1.117ubuntu2.1
  •  ark 4:16.04.3a-0ubuntu2.1~ubuntu16.04~ppa1
  •  aspell 0.60.7~20110707-3build1
  •  aspell-en 7.1-0-1.1
  •  at-spi2-core 2.18.3-4ubuntu1
  •  attr 1:2.4.47-2
  •  autoconf 2.69-9
  •  autoconf-archive 20150925-1
  •  automake 1:1.15-4ubuntu1
  •  autopoint 0.19.7-2ubuntu3
  •  autotools-dev 20150820.1
  •  avahi-autoipd 0.6.32~rc+dfsg-1ubuntu2
  •  avahi-daemon 0.6.32~rc+dfsg-1ubuntu2
  •  avahi-utils 0.6.32~rc+dfsg-1ubuntu2
  •  baloo-kf5 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  baloo-utils 4:4.14.3-0ubuntu5
  •  bamfdaemon 0.5.3~bzr0+16.04.20160824-0ubuntu1
  •  baobab 3.18.1-1ubuntu1
  •  base-files 18.1.0
  •  base-passwd 3.5.39
  •  bash 4.3+linuxmint4
  •  bash-completion 1:2.1-4.2ubuntu1.1
  •  bc 1.06.95-9build1
  •  bind9-host 1:9.10.3.dfsg.P4-8ubuntu1.3
  •  binfmt-support 2.1.6-1
  •  binutils 2.26.1-1ubuntu1~16.04.3
  •  bison 2:3.0.4.dfsg-1
  •  blueberry 1.1.9
  •  bluedevil 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  bluetooth 5.37-0ubuntu5
  •  bluez 5.37-0ubuntu5
  •  bluez-cups 5.37-0ubuntu5
  •  bluez-obexd 5.37-0ubuntu5
  •  brasero 3.12.1-1ubuntu3~16.04
  •  brasero-cdrkit 3.12.1-1ubuntu3~16.04
  •  brasero-common 3.12.1-1ubuntu3~16.04
  •  breeze 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  breeze-cursor-theme 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  breeze-icon-theme 4:5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  brltty 5.3.1-2ubuntu2.1
  •  bsdmainutils 9.0.6ubuntu3
  •  bsdutils 1:2.27.1-6ubuntu3.1
  •  btrfs-tools 4.4-1
  •  busybox-initramfs 1:1.22.0-15ubuntu1
  •  busybox-static 1:1.22.0-15ubuntu1
  •  bzip2 1.0.6-8
  •  ca-certificates 20160104ubuntu1
  •  ca-certificates-java 20160321
  •  caja 1.16.1-1+serena
  •  caja-common 1.16.1-1+serena
  •  caja-extensions-common 1.16.0-1+serena
  •  caja-folder-color-switcher 1.1.3
  •  caja-gksu 1.16.0-1+serena
  •  caja-open-terminal 1.16.0-1+serena
  •  caja-sendto 1.16.0-1+serena
  •  caja-wallpaper 1.16.0-1+serena
  •  caribou 0.4.20-1
  •  casper 1.376.2
  •  catdoc 1:0.94.3~git20160113.dbc9ec6+dfsg-1
  •  catfish 1.4.2-0ubuntu1
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-2
  •  cgmanager 0.39-2ubuntu5
  •  cheese-common 3.18.1-2ubuntu3
  •  cifs-utils 2:6.4-1ubuntu1
  •  cinnamon 3.2.6+serena
  •  cinnamon-common 3.2.6+serena
  •  cinnamon-control-center 3.2.1+serena
  •  cinnamon-control-center-data 3.2.1+serena
  •  cinnamon-desktop-data 3.2.4+serena
  •  cinnamon-l10n 3.2.2
  •  cinnamon-screensaver 3.2.9+serena
  •  cinnamon-screensaver-x-plugin 3.2.9+serena
  •  cinnamon-session 3.2.0+serena
  •  cinnamon-session-common 3.2.0+serena
  •  cinnamon-settings-daemon 3.2.1+serena
  •  cinnamon-themes 2016.12.07
  •  cjs 3.2.0+serena
  •  cli-common 0.9+nmu1
  •  colord 1.2.12-1ubuntu1
  •  colord-data 1.2.12-1ubuntu1
  •  command-not-found 0.3ubuntu16.04.2
  •  command-not-found-data 0.3ubuntu16.04.2
  •  compiz 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  compizconfig-settings-manager 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  compiz-core 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  compiz-gnome 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  compiz-plugins:amd64 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  compiz-plugins-default:amd64 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  compton 0.1~beta2-1
  •  consolekit 0.4.6-5
  •  console-setup 1.108ubuntu15.2
  •  console-setup-linux 1.108ubuntu15.2
  •  coreutils 8.25-2ubuntu2
  •  cowsay 3.03+dfsg1-15
  •  cpio 2.11+dfsg-5ubuntu1
  •  cpp 4:5.3.1-1ubuntu1
  •  cpp-5 5.4.0-6ubuntu1~16.04.4
  •  cpufrequtils 008-1
  •  cracklib-runtime 2.9.2-1build2
  •  crda 3.13-1
  •  cron 3.0pl1-128ubuntu2
  •  cryptsetup 2:1.6.6-5ubuntu2
  •  cryptsetup-bin 2:1.6.6-5ubuntu2
  •  cups 2.1.3-4
  •  cups-browsed 1.8.3-2ubuntu3.1
  •  cups-bsd 2.1.3-4
  •  cups-client 2.1.3-4
  •  cups-common 2.1.3-4
  •  cups-core-drivers 2.1.3-4
  •  cups-daemon 2.1.3-4
  •  cups-filters 1.8.3-2ubuntu3.1
  •  cups-filters-core-drivers 1.8.3-2ubuntu3.1
  •  cups-pk-helper 0.2.5-2ubuntu2
  •  cups-ppdc 2.1.3-4
  •  cups-server-common 2.1.3-4
  •  curl 7.47.0-1ubuntu2.2
  •  dash 0.5.8-2.1ubuntu2
  •  dbus 1.10.6-1ubuntu3.1
  •  dbus-x11 1.10.6-1ubuntu3.1
  •  dc 1.06.95-9build1
  •  dconf-cli 0.24.0-2
  •  dconf-gsettings-backend:amd64 0.24.0-2
  •  dconf-service 0.24.0-2
  •  dctrl-tools 2.24-2
  •  debconf 1.5.58ubuntu1
  •  debconf-i18n 1.5.58ubuntu1
  •  debconf-kde-data 1.0.2-0ubuntu1
  •  debianutils 4.7
  •  desktop-file-utils 0.22-1ubuntu5
  •  dh-python 2.20151103ubuntu1.1
  •  dialog 1.3-20160209-1
  •  dictionaries-common 1.26.3
  •  diffstat 1.61-1
  •  diffutils 1:3.3-3
  •  digikam 4:4.12.0-0ubuntu7
  •  digikam-data 4:4.12.0-0ubuntu7
  •  dirmngr 2.1.11-6ubuntu2
  •  distro-info-data 0.28ubuntu0.2
  •  dkms 2.2.0.3-2ubuntu11.3
  •  dmeventd 2:1.02.110-1ubuntu10
  •  dmidecode 3.0-2ubuntu0.1
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.110-1ubuntu10
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dnsmasq-base 2.75-1ubuntu0.16.04.1
  •  dns-root-data 2015052300+h+1
  •  dnsutils 1:9.10.3.dfsg.P4-8ubuntu1.3
  •  doc-base 0.10.7
  •  docbook 4.5-6
  •  docbook-dsssl 1.79-9
  •  docbook-to-man 1:2.0.0-34
  •  docbook-xml 4.5-7.3
  •  docbook-xsl 1.79.1+dfsg-1
  •  dolphin 4:16.04.3-0ubuntu1~ubuntu16.04~ppa62
  •  dosfstools 3.0.28-2ubuntu0.1
  •  dpkg 1.18.4ubuntu1.1
  •  dpkg-dev 1.18.4ubuntu1.1
  •  dpkg-repack 1.41
  •  dragonplayer 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  duplicity 0.7.06-2ubuntu2
  •  dvd+rw-tools 7.1-11
  •  e2fslibs:amd64 1.42.13-1ubuntu1
  •  e2fsprogs 1.42.13-1ubuntu1
  •  ecryptfs-utils 111-0ubuntu1.1
  •  ed 1.10-2
  •  efibootmgr 0.12-4
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-10.1build2
  •  engrampa 1.16.0-1+serena
  •  engrampa-common 1.16.0-1+serena
  •  esound-common 0.2.41-11
  •  espeak 1.48.04+dfsg-2
  •  espeak-data:amd64 1.48.04+dfsg-2
  •  ethtool 1:4.5-1
  •  evolution-data-server 3.18.5-1ubuntu1
  •  evolution-data-server-common 3.18.5-1ubuntu1
  •  exfat-fuse 1.2.3-1
  •  exfat-utils 1.2.3-1
  •  exo-utils 0.10.7-1
  •  fakeroot 1.20.2-1ubuntu1
  •  ffmpeg 7:2.8.8-0ubuntu0.16.04.1
  •  file 1:5.25-2ubuntu1
  •  file-roller 3.16.5-0ubuntu1.2
  •  findutils 4.6.0+git+20160126-2
  •  firefox 50.0.2+linuxmint1+serena
  •  firefox 50.1.0+linuxmint1+serena
  •  firefox-locale-en 50.0.2+linuxmint1+serena
  •  firefox-locale-en 50.1.0+linuxmint1+serena
  •  flex 2.6.0-11
  •  folder-color-switcher 1.1.3
  •  folks-common 0.11.1-2build2
  •  fontconfig 2.11.94-0ubuntu1.1
  •  fontconfig-config 2.11.94-0ubuntu1.1
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-5
  •  fonts-dejavu 2.35-1
  •  fonts-dejavu-core 2.35-1
  •  fonts-dejavu-extra 2.35-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-3
  •  fonts-freefont-ttf 20120503-4
  •  fonts-gargi 2.0-4
  •  fonts-gubbi 1.3-3
  •  fonts-gujr 2:1.2
  •  fonts-gujr-extra 1.0-4
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-3
  •  fonts-indic 2:1.2
  •  fonts-kacst 2.01+mry-12
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-kalapi 1.0-2
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-knda 2:1.2
  •  fonts-lao 0.0.20060226-9
  •  fonts-liberation 1.07.4-1
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-beng-assamese 2.5.3-1
  •  fonts-lohit-beng-bengali 2.5.3-1
  •  fonts-lohit-deva 2.5.3-1
  •  fonts-lohit-gujr 2.92.2-1
  •  fonts-lohit-guru 2.5.3-2
  •  fonts-lohit-knda 2.5.3-2
  •  fonts-lohit-mlym 2.5.4-1
  •  fonts-lohit-orya 2.5.4.1-1
  •  fonts-lohit-taml 2.5.3-1
  •  fonts-lohit-taml-classical 2.5.3-2
  •  fonts-lohit-telu 2.5.3-1
  •  fonts-mathjax 2.6.1-1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-nanum 20140930-1
  •  fonts-navilu 1.2-2
  •  fonts-noto 20160116-1
  •  fonts-noto-cjk 1:1.004+repack2-1~ubuntu1
  •  fonts-noto-hinted 20160116-1
  •  fonts-noto-mono 20160116-1
  •  fonts-noto-unhinted 20160116-1
  •  fonts-opensymbol 2:102.7+LibO5.1.4-0ubuntu1
  •  fonts-orya 2:1.2
  •  fonts-orya-extra 2.0-3
  •  fonts-oxygen 4:5.4.3-0ubuntu1
  •  fonts-pagul 1.0-7
  •  fonts-sahadeva 1.0-3
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sarai 1.0-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 2.80-2
  •  fonts-smc 6.0-1
  •  fonts-symbola 2.59-1
  •  fonts-takao-pgothic 003.02.01-9ubuntu3
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-3
  •  fonts-thai-tlwg 1:0.6.2-2.1
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.2-2.1
  •  fonts-tlwg-garuda-ttf 1:0.6.2-2.1
  •  fonts-tlwg-kinnari 1:0.6.2-2.1
  •  fonts-tlwg-kinnari-ttf 1:0.6.2-2.1
  •  fonts-tlwg-laksaman 1:0.6.2-2.1
  •  fonts-tlwg-laksaman-ttf 1:0.6.2-2.1
  •  fonts-tlwg-loma 1:0.6.2-2.1
  •  fonts-tlwg-loma-ttf 1:0.6.2-2.1
  •  fonts-tlwg-mono 1:0.6.2-2.1
  •  fonts-tlwg-mono-ttf 1:0.6.2-2.1
  •  fonts-tlwg-norasi 1:0.6.2-2.1
  •  fonts-tlwg-norasi-ttf 1:0.6.2-2.1
  •  fonts-tlwg-purisa 1:0.6.2-2.1
  •  fonts-tlwg-purisa-ttf 1:0.6.2-2.1
  •  fonts-tlwg-sawasdee 1:0.6.2-2.1
  •  fonts-tlwg-sawasdee-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typewriter 1:0.6.2-2.1
  •  fonts-tlwg-typewriter-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typist 1:0.6.2-2.1
  •  fonts-tlwg-typist-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typo 1:0.6.2-2.1
  •  fonts-tlwg-typo-ttf 1:0.6.2-2.1
  •  fonts-tlwg-umpush 1:0.6.2-2.1
  •  fonts-tlwg-umpush-ttf 1:0.6.2-2.1
  •  fonts-tlwg-waree 1:0.6.2-2.1
  •  fonts-tlwg-waree-ttf 1:0.6.2-2.1
  •  fonts-wqy-microhei 0.2.0-beta-2
  •  foomatic-db-compressed-ppds 20160212-0ubuntu1
  •  fortune-mod 1:1.99.1-7
  •  fortunes-min 1:1.99.1-7
  •  frameworkintegration 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  freerdp-x11 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  friendly-recovery 0.2.31
  •  ftp 0.17-33
  •  fuse 2.9.4-1ubuntu3.1
  •  fwupd 0.7.0-0ubuntu4.3
  •  fwupdate 0.5-2ubuntu4
  •  gawk 1:4.1.3+dfsg-0.1
  •  gcalctool 1:3.18.3-0ubuntu1.16.04.1.mint1
  •  gcc 4:5.3.1-1ubuntu1
  •  gcc-5 5.4.0-6ubuntu1~16.04.4
  •  gcc-5-base:amd64 5.4.0-6ubuntu1~16.04.4
  •  gcc-5-base:i386 5.4.0-6ubuntu1~16.04.4
  •  gcc-6-base:amd64 6.0.1-0ubuntu1
  •  gcc-6-base:i386 6.0.1-0ubuntu1
  •  gconf2 3.2.6-3ubuntu6
  •  gconf2-common 3.2.6-3ubuntu6
  •  gconf-service 3.2.6-3ubuntu6
  •  gconf-service-backend 3.2.6-3ubuntu6
  •  gcr 3.18.0-1ubuntu1
  •  gdb 7.11.1-0ubuntu1~16.04
  •  gdbserver 7.11.1-0ubuntu1~16.04
  •  gdebi 0.9.5.7xmint3
  •  gdebi 0.9.5.7xmint4
  •  gdebi-core 0.9.5.7xmint3
  •  gdebi-core 0.9.5.7xmint4
  •  gdisk 1.0.1-1build1
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoclue 0.12.99-4ubuntu1
  •  geoclue-ubuntu-geoip 1.0.2+14.04.20131125-0ubuntu2
  •  geoip-database 20160408-1
  •  gettext 0.19.7-2ubuntu3
  •  gettext-base 0.19.7-2ubuntu3
  •  ghostscript 9.18~dfsg~0-0ubuntu2.3
  •  ghostscript-x 9.18~dfsg~0-0ubuntu2.3
  •  gimp 2.8.16-1ubuntu1.1
  •  gimp-data 2.8.16-1ubuntu1.1
  •  gir1.2-accounts-1.0:amd64 1.21+16.04.20160222-0ubuntu1
  •  gir1.2-accountsservice-1.0 0.6.40-2ubuntu11.3
  •  gir1.2-appindicator3-0.1 12.10.1+15.04.20141110-0ubuntu1
  •  gir1.2-atk-1.0 2.18.0-1
  •  gir1.2-atspi-2.0 2.18.3-4ubuntu1
  •  gir1.2-caja 1.16.1-1+serena
  •  gir1.2-caribou-1.0 0.4.20-1
  •  gir1.2-cinnamondesktop-3.0 3.2.4+serena
  •  gir1.2-clutter-1.0:amd64 1.24.2-1
  •  gir1.2-clutter-gst-2.0 2.0.18-1
  •  gir1.2-clutter-gst-3.0:amd64 3.0.18-1
  •  gir1.2-cmenu-3.0 3.2.0+serena
  •  gir1.2-cogl-1.0:amd64 1.22.0-2
  •  gir1.2-coglpango-1.0:amd64 1.22.0-2
  •  gir1.2-cvc-1.0 3.2.4+serena
  •  gir1.2-dbusmenu-glib-0.4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  gir1.2-dee-1.0 1.2.7+15.04.20150304-0ubuntu2
  •  gir1.2-ebook-1.2:amd64 3.18.5-1ubuntu1
  •  gir1.2-ebookcontacts-1.2:amd64 3.18.5-1ubuntu1
  •  gir1.2-edataserver-1.2:amd64 3.18.5-1ubuntu1
  •  gir1.2-evince-3.0:amd64 3.18.2-1ubuntu4
  •  gir1.2-freedesktop:amd64 1.46.0-3ubuntu1
  •  gir1.2-gconf-2.0 3.2.6-3ubuntu6
  •  gir1.2-gdata-0.0:amd64 0.17.4-1
  •  gir1.2-gdesktopenums-3.0 3.18.1-1ubuntu1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.32.2-1ubuntu1.2
  •  gir1.2-gkbd-3.0:amd64 3.6.0-1ubuntu2
  •  gir1.2-glib-2.0:amd64 1.46.0-3ubuntu1
  •  gir1.2-gmenu-3.0:amd64 3.13.3-6ubuntu3.1
  •  gir1.2-gnomebluetooth-1.0:amd64 3.18.2-1ubuntu2
  •  gir1.2-gnomedesktop-3.0:amd64 3.18.2-1ubuntu1
  •  gir1.2-gnomekeyring-1.0 3.12.0-1build1
  •  gir1.2-goa-1.0:amd64 3.18.3-1ubuntu2
  •  gir1.2-gst-plugins-base-0.10 0.10.36-2
  •  gir1.2-gst-plugins-base-1.0 1.8.2-1ubuntu0.2
  •  gir1.2-gstreamer-0.10 0.10.36-1.5ubuntu1
  •  gir1.2-gstreamer-1.0 1.8.2-1~ubuntu1
  •  gir1.2-gtk-2.0 2.24.30-1ubuntu1
  •  gir1.2-gtk-3.0:amd64 3.18.9-1ubuntu3.1
  •  gir1.2-gtkclutter-1.0:amd64 1.6.6-1
  •  gir1.2-gtksource-3.0:amd64 3.18.2-1
  •  gir1.2-gudev-1.0:amd64 1:230-2
  •  gir1.2-ibus-1.0:amd64 1.5.11-1ubuntu2
  •  gir1.2-javascriptcoregtk-3.0:amd64 2.4.11-0ubuntu0.1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.12.5-0ubuntu0.16.04.1
  •  gir1.2-json-1.0:amd64 1.1.2-0ubuntu1
  •  gir1.2-keybinder-3.0 0.3.1-1
  •  gir1.2-mate-panel 1.16.0-1+serena
  •  gir1.2-messagingmenu-1.0 13.10.1+15.10.20150505-0ubuntu1
  •  gir1.2-meta-muffin-0.0 3.2.1+serena
  •  gir1.2-nemo-3.0 3.2.2+serena
  •  gir1.2-networkmanager-1.0:amd64 1.2.2-0ubuntu0.16.04.3
  •  gir1.2-nmgtk-1.0:amd64 1.2.0-0ubuntu0.16.04.4
  •  gir1.2-notify-0.7 0.7.6-2svn1
  •  gir1.2-packagekitglib-1.0 0.8.17-4ubuntu6~gcc5.4ubuntu1.1
  •  gir1.2-packagekitglib-1.0 1.1.1-1ubuntu1~ubuntu16.04~ppa1
  •  gir1.2-pango-1.0:amd64 1.38.1-1
  •  gir1.2-peas-1.0:amd64 1.16.0-1ubuntu2
  •  gir1.2-polkit-1.0 0.105-14.1
  •  gir1.2-rb-3.0:amd64 3.3-1ubuntu7
  •  gir1.2-secret-1:amd64 0.18.4-1ubuntu2
  •  gir1.2-signon-1.0 1.13+16.04.20151209.1-0ubuntu1
  •  gir1.2-soup-2.4 2.52.2-1ubuntu0.1
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-udisks-2.0:amd64 2.1.7-1ubuntu1
  •  gir1.2-upowerglib-1.0 0.99.4-2ubuntu0.3
  •  gir1.2-vte-2.91:amd64 0.42.5-1ubuntu1
  •  gir1.2-webkit2-4.0:amd64 2.12.5-0ubuntu0.16.04.1
  •  gir1.2-webkit-3.0:amd64 2.4.11-0ubuntu0.1
  •  gir1.2-wnck-1.0 1:2.30.7-5ubuntu1.1
  •  gir1.2-wnck-3.0:amd64 3.14.1-2
  •  gir1.2-xapp-1.0 1.0.2+serena
  •  gir1.2-xkl-1.0:amd64 5.4-0ubuntu2
  •  gir1.2-xplayer-1.0 1.2.2+serena
  •  gir1.2-xplayer-plparser-1.0 1.0.2+serena
  •  gist 4.5.0-2
  •  git 1:2.7.4-0ubuntu1
  •  git-man 1:2.7.4-0ubuntu1
  •  gkbd-capplet 3.6.0-1ubuntu2
  •  gksu 2.0.2-9ubuntu1
  •  glib-networking:amd64 2.48.2-1~ubuntu16.04.1
  •  glib-networking-common 2.48.2-1~ubuntu16.04.1
  •  glib-networking:i386 2.48.2-1~ubuntu16.04.1
  •  glib-networking-services 2.48.2-1~ubuntu16.04.1
  •  gnome-accessibility-themes 3.18.0-2ubuntu1
  •  gnome-bluetooth 3.18.2-1ubuntu2
  •  gnome-calculator 1:3.18.3-0ubuntu1.16.04.1.mint1
  •  gnome-colors-common 5.5.1-2ubuntu2
  •  gnome-common 3.14.0-2
  •  gnome-desktop3-data 3.18.2-1ubuntu1
  •  gnome-disk-utility 3.18.3.1-1ubuntu1
  •  gnome-font-viewer 3.16.2-1ubuntu1
  •  gnome-icon-theme 3.12.0-1ubuntu3
  •  gnome-icon-theme-symbolic 3.12.0-1
  •  gnome-keyring 3.18.3-0ubuntu2
  •  gnome-menus 3.13.3-6ubuntu3.1
  •  gnome-orca 3.18.2-1ubuntu3
  •  gnome-power-manager 3.18.0-1ubuntu1
  •  gnome-screenshot 3.18.0-2linuxmint1
  •  gnome-session-bin 3.18.1.2-1ubuntu1.16.04.2
  •  gnome-session-canberra 0.30-2.1ubuntu1
  •  gnome-settings-daemon 3.18.2-0ubuntu3.1
  •  gnome-settings-daemon-schemas 3.18.2-0ubuntu3.1
  •  gnome-system-log 3.9.90-4
  •  gnome-system-monitor 3.18.2-1ubuntu1
  •  gnome-system-tools 3.0.0-4ubuntu2
  •  gnome-terminal 3.18.3-linuxmint2
  •  gnome-terminal-data 3.18.3-linuxmint2
  •  gnome-themes-standard:amd64 3.18.0-2ubuntu1
  •  gnome-themes-standard-data 3.18.0-2ubuntu1
  •  gnupg 1.4.20-1ubuntu3.1
  •  gnupg2 2.1.11-6ubuntu2
  •  gnupg-agent 2.1.11-6ubuntu2
  •  gparted 0.25.0-1
  •  gpgsm 2.1.11-6ubuntu2
  •  gpgv 1.4.20-1ubuntu3.1
  •  grep 2.25-1~16.04.1
  •  groff-base 1.22.3-7
  •  growisofs 7.1-11
  •  grub2-common 2.02~beta2-36ubuntu3.2
  •  grub2-theme-mint 1.1.0
  •  grub-common 2.02~beta2-36ubuntu3.2
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-36ubuntu3.2
  •  grub-pc-bin 2.02~beta2-36ubuntu3.2
  •  gsettings-desktop-schemas 3.18.1-1ubuntu1
  •  gsettings-ubuntu-schemas 0.0.5+16.04.20160307-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-alsa:amd64 0.10.36-2
  •  gstreamer0.10-gconf:amd64 0.10.31-3+nmu4ubuntu2.16.04.2
  •  gstreamer0.10-gnomevfs:amd64 0.10.36-2
  •  gstreamer0.10-nice:amd64 0.1.13-0ubuntu2
  •  gstreamer0.10-plugins-base:amd64 0.10.36-2
  •  gstreamer0.10-plugins-base-apps 0.10.36-2
  •  gstreamer0.10-plugins-base:i386 0.10.36-2
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu4ubuntu2.16.04.2
  •  gstreamer0.10-plugins-good:i386 0.10.31-3+nmu4ubuntu2.16.04.2
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu4ubuntu2.16.04.2
  •  gstreamer0.10-tools 0.10.36-1.5ubuntu1
  •  gstreamer0.10-x:amd64 0.10.36-2
  •  gstreamer0.10-x:i386 0.10.36-2
  •  gstreamer1.0-alsa:amd64 1.8.2-1ubuntu0.2
  •  gstreamer1.0-clutter 2.0.18-1
  •  gstreamer1.0-nice:amd64 0.1.13-0ubuntu2
  •  gstreamer1.0-plugins-base:amd64 1.8.2-1ubuntu0.2
  •  gstreamer1.0-plugins-base-apps 1.8.2-1ubuntu0.2
  •  gstreamer1.0-plugins-good:amd64 1.8.2-1ubuntu0.3
  •  gstreamer1.0-pulseaudio:amd64 1.8.2-1ubuntu0.3
  •  gstreamer1.0-tools 1.8.2-1~ubuntu1
  •  gstreamer1.0-x:amd64 1.8.2-1ubuntu0.2
  •  gtk2-engines:amd64 1:2.20.2-3ubuntu1
  •  gtk2-engines:i386 1:2.20.2-3ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2.2
  •  gtk2-engines-murrine:i386 0.98.2-0ubuntu2.2
  •  gtk2-engines-oxygen:amd64 1.4.6-1ubuntu1
  •  gtk2-engines-oxygen:i386 1.4.6-1ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.30-1ubuntu1
  •  gtk2-engines-pixbuf:i386 2.24.30-1ubuntu1
  •  gtk2-engines-xfce 3.2.0-2
  •  gtk3-engines-breeze 5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  gtk-doc-tools 1.25-1ubuntu1.1
  •  gucharmap 1:3.18.2-1ubuntu1
  •  gufw 16.04.1-0ubuntu1.1
  •  guile-2.0-libs:amd64 2.0.11+1-10
  •  gvfs:amd64 1.28.2-1ubuntu1~16.04.1
  •  gvfs-backends 1.28.2-1ubuntu1~16.04.1
  •  gvfs-bin 1.28.2-1ubuntu1~16.04.1
  •  gvfs-common 1.28.2-1ubuntu1~16.04.1
  •  gvfs-daemons 1.28.2-1ubuntu1~16.04.1
  •  gvfs-fuse 1.28.2-1ubuntu1~16.04.1
  •  gvfs:i386 1.28.2-1ubuntu1~16.04.1
  •  gvfs-libs:amd64 1.28.2-1ubuntu1~16.04.1
  •  gvfs-libs:i386 1.28.2-1ubuntu1~16.04.1
  •  gwenview 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  gzip 1.6-4ubuntu1
  •  hardening-includes 2.7ubuntu2
  •  hddtemp 0.3-beta15-52
  •  hdparm 9.48+ds-1
  •  hexchat 2.10.2-1ubuntu3
  •  hexchat-common 2.10.2-1ubuntu3
  •  hfsprogs 332.25-11
  •  hicolor-icon-theme 0.15-0ubuntu1
  •  hostname 3.16ubuntu2
  •  hplip 3.16.3+repack0-1
  •  hplip-data 3.16.3+repack0-1
  •  hunspell-en-us 20070829-6ubuntu3
  •  hwdata 0.267-1
  •  ia32-libs 2016.02.18
  •  ibus-gtk:i386 1.5.11-1ubuntu2
  •  ibus-qt4 1.3.2-2build1
  •  icedtea-8-plugin:amd64 1.6.2-3ubuntu1
  •  icedtea-netx:amd64 1.6.2-3ubuntu1
  •  icedtea-netx-common 1.6.2-3ubuntu1
  •  icedtea-plugin 1.6.2-3ubuntu1
  •  icoutils 0.31.0-3
  •  ideviceinstaller 1.1.0-0ubuntu2
  •  ieee-data 20150531.1
  •  ifupdown 0.8.10ubuntu1.1
  •  ifuse 1.1.2-0.1build3
  •  iio-sensor-proxy 1.1-1
  •  imagemagick-6.q16 8:6.8.9.9-7ubuntu5.3
  •  imagemagick 8:6.8.9.9-7ubuntu5.3
  •  imagemagick-common 8:6.8.9.9-7ubuntu5.3
  •  im-config 0.29-1ubuntu12.3
  •  indicator-application 12.10.1+15.04.20150128-0ubuntu1
  •  indicator-sound 12.10.2+16.04.20160714-1linuxmint1
  •  indicator-sound-gtk2 12.10.0.1-0ubuntu5
  •  info 6.1.0.dfsg.1-5
  •  init 1.29ubuntu3
  •  initramfs-tools 0.122ubuntu8.5
  •  initramfs-tools-bin 0.122ubuntu8.5
  •  initramfs-tools-core 0.122ubuntu8.5
  •  initscripts 2.88dsf-59.3ubuntu2
  •  init-system-helpers 1.29ubuntu3
  •  inputattach 1:1.4.9-1
  •  insserv 1.14.0-5ubuntu3
  •  install-info 6.1.0.dfsg.1-5
  •  intel-gpu-tools 1.14-1
  •  intltool 0.51.0-2
  •  intltool-debian 0.35.0+20060710.4
  •  inxi 2.2.35-0ubuntu1
  •  ippusbxd 1.23-1
  •  iproute 1:4.3.0-1ubuntu3
  •  iproute2 4.3.0-1ubuntu3
  •  iptables 1.6.0-2ubuntu3
  •  iputils-arping 3:20121221-5ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  irqbalance 1.1.0-2ubuntu1
  •  isc-dhcp-client 4.3.3-5ubuntu12.4
  •  isc-dhcp-common 4.3.3-5ubuntu12.4
  •  iso-codes 3.65-1
  •  iso-flag-png 1.0.1
  •  iw 3.17-1
  •  jade 1.2.1-49ubuntu1
  •  java-common 0.56ubuntu2
  •  jfsutils 1.1.15-2.1
  •  k3b 2.0.3-0ubuntu5
  •  k3b-data 2.0.3-0ubuntu5
  •  k3b-i18n 2.0.3-0ubuntu5
  •  kaccounts-integration 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kaccounts-providers 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kactivitymanagerd 5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kaddressbook 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  kamera 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kate 4:16.04.3-0ubuntu1~ubuntu16.04~ppa63
  •  kate5-data 4:16.04.3-0ubuntu1~ubuntu16.04~ppa63
  •  kate-data 4:4.14.3-0ubuntu4
  •  katepart 4:4.14.3-0ubuntu4
  •  kbd 1.15.5-1ubuntu5
  •  kcalc 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kde-baseapps-bin 4:16.04.3-0ubuntu1~ubuntu16.04~ppa63
  •  kde-baseapps-data 4:16.04.3-0ubuntu1~ubuntu16.04~ppa63
  •  kde-cli-tools 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kde-cli-tools-data 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kde-config-gtk-style 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kde-config-gtk-style-preview 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kde-config-mailtransport:amd64 16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kde-config-screenlocker 5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kde-config-sddm 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kde-config-telepathy-accounts 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kdeconnect 1.0.3-0ubuntu1~ubuntu16.04~ppa1
  •  kdeconnect-plasma 1.0.3-0ubuntu1~ubuntu16.04~ppa1
  •  kded5 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  kdegraphics-strigi-analyzer 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kde-l10n-engb 4:16.04.3-0ubuntu1~ubuntu16.04~ppa2
  •  kdelibs5-data 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  kdelibs5-plugins 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  kdelibs-bin 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  kdemultimedia-kio-plugins 4:16.04.3-0ubuntu2~ubuntu16.04~ppa62
  •  kdenetwork-filesharing 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kdepasswd 4:16.04.3-0ubuntu1~ubuntu16.04~ppa63
  •  kdepim-doc 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  kdepimlibs-data 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kdepimlibs-kio-plugins 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kdepim-runtime 4:16.04.3-0ubuntu3~ubuntu16.04~ppa61
  •  kdeplasma-addons-data 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kde-runtime 4:16.04.3-0ubuntu2~ubuntu16.04~ppa61
  •  kde-runtime-data 4:16.04.3-0ubuntu2~ubuntu16.04~ppa61
  •  kde-spectacle 16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kde-style-breeze 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kde-style-breeze-qt4 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kde-style-oxygen-qt5 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kde-style-qtcurve-qt4:amd64 1.8.18+git20160320-3d8622c-3~16.04~ppa1
  •  kde-style-qtcurve-qt5:amd64 1.8.18+git20160320-3d8622c-3~16.04~ppa1
  •  kdesudo 3.4.2.4+repack-2ubuntu4
  •  kde-telepathy 15.04.20ubuntu1
  •  kde-telepathy-approver 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kde-telepathy-auth-handler 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kde-telepathy-contact-list 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kde-telepathy-data 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kde-telepathy-desktop-applets 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kde-telepathy-filetransfer-handler 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kde-telepathy-integration-module 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kde-telepathy-kaccounts 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kde-telepathy-kpeople 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kde-telepathy-minimal 15.04.20ubuntu1
  •  kde-telepathy-send-file 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kde-telepathy-text-ui 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kdoctools 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  kerneloops-daemon 0.12+git20140509-2ubuntu1
  •  keyboard-configuration 1.108ubuntu15.2
  •  keyutils 1.5.9-8ubuntu1
  •  kf5-kdepim-apps-libs-data 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kf5-messagelib-data 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kfind 4:16.04.3-0ubuntu1~ubuntu16.04~ppa63
  •  kgamma5 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  khotkeys 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  khotkeys-data 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kimageformat-plugins 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  kinfocenter 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kinit 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  kio 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  kio-audiocd 4:16.04.3-0ubuntu2~ubuntu16.04~ppa62
  •  kio-extras 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kio-extras-data 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kio-mtp 0.75+git20140304-2
  •  klibc-utils 2.0.4-8ubuntu1.16.04.2
  •  kmail 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  kmenuedit 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kmod 22-1ubuntu4
  •  knotes 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  konsole 4:16.04.3-0ubuntu1~ubuntu16.04~ppa62
  •  konsole-kpart 4:16.04.3-0ubuntu1~ubuntu16.04~ppa62
  •  kontact 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  konversation 1.6-0ubuntu1
  •  konversation-data 1.6-0ubuntu1
  •  korganizer 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  kpackagelauncherqml 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  kpackagetool5 5.28.1-0ubuntu1~ubuntu16.04~ppa1
  •  kpartx 0.5.0+git1.656f8865-5ubuntu2.3
  •  kpartx-boot 0.5.0+git1.656f8865-5ubuntu2.3
  •  krb5-locales 1.13.2+dfsg-5
  •  kross 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  kscreen 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  ksshaskpass 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  ksysguard 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  ksysguardd 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  ksysguard-data 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  ksystemlog 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  ktexteditor-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  ktexteditor-katepart 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  ktnef 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  ktorrent 4.3.1-4
  •  ktorrent-data 4.3.1-4
  •  kubuntu-web-shortcuts 15.04ubuntu1
  •  kwalletmanager 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  kwayland-data 4:5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  kwayland-integration:amd64 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kwin-addons 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kwin-common:amd64 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kwin-data 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kwin-style-breeze 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kwin-x11 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  kwrited 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  language-pack-en 1:16.04+20161009
  •  language-pack-en-base 1:16.04+20160627
  •  language-pack-gnome-en 1:16.04+20161009
  •  language-pack-gnome-en-base 1:16.04+20160627
  •  language-pack-kde-en 1:14.04+20140305.0ubuntu1
  •  language-selector-common 0.165.4
  •  laptop-detect 0.13.7ubuntu2
  •  less 481-2.1ubuntu0.1
  •  libaa1:amd64 1.4p5-44build1
  •  libaa1:i386 1.4p5-44build1
  •  libaacs0:amd64 0.8.1-1
  •  libabw-0.1-1v5:amd64 0.1.1-2ubuntu2
  •  libaccounts-glib0:amd64 1.21+16.04.20160222-0ubuntu1
  •  libaccounts-qt5-1:amd64 1.14+16.04.20151106.1-0ubuntu1
  •  libaccountsservice0:amd64 0.6.40-2ubuntu11.3
  •  libacl1:amd64 2.2.52-3
  •  libacl1:i386 2.2.52-3
  •  libaec0:amd64 0.3.2-1
  •  libaio1:amd64 0.3.110-2
  •  libaio1:i386 0.3.110-2
  •  libakonadi-kde4 4:4.14.10-1ubuntu2
  •  libakonadi-kmime4 4:4.14.10-1ubuntu2
  •  libakonadiprotocolinternals1 1.13.0-8ubuntu2
  •  libamd2.4.1:amd64 1:4.4.6-1
  •  libao4:amd64 1.1.0-3ubuntu1
  •  libao4:i386 1.1.0-3ubuntu1
  •  libao-common 1.1.0-3ubuntu1
  •  libapparmor1:amd64 2.10.95-0ubuntu2.5
  •  libappindicator0.1-cil 12.10.1+15.04.20141110-0ubuntu1
  •  libappindicator1 12.10.1+15.04.20141110-0ubuntu1
  •  libappindicator3-1 12.10.1+15.04.20141110-0ubuntu1
  •  libappstream-glib8:amd64 0.5.13-1ubuntu4
  •  libapt-inst2.0:amd64 1.2.17
  •  libapt-pkg5.0:amd64 1.2.17
  •  libapt-pkg-perl 0.1.29build7
  •  libarchive13:amd64 3.1.2-11ubuntu0.16.04.2
  •  libarchive-zip-perl 1.56-2
  •  libarmadillo6 1:6.500.5+dfsg-1
  •  libarpack2 3.3.0-1build2
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan2:amd64 5.4.0-6ubuntu1~16.04.4
  •  libasn1-8-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libasound2:amd64 1.1.0-0ubuntu1
  •  libasound2-data 1.1.0-0ubuntu1
  •  libasound2:i386 1.1.0-0ubuntu1
  •  libasound2-plugins:amd64 1.1.0-0ubuntu1
  •  libasound2-plugins:i386 1.1.0-0ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-3build1
  •  libasprintf0v5:amd64 0.19.7-2ubuntu3
  •  libasprintf-dev:amd64 0.19.7-2ubuntu3
  •  libass5:amd64 0.13.1-1
  •  libassuan0:amd64 2.4.2-2
  •  libasyncns0:amd64 0.8-5build1
  •  libasyncns0:i386 0.8-5build1
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.18.0-1
  •  libatk1.0-0:i386 2.18.0-1
  •  libatk1.0-data 2.18.0-1
  •  libatk-adaptor:amd64 2.18.1-2ubuntu1
  •  libatk-bridge2.0-0:amd64 2.18.1-2ubuntu1
  •  libatkmm-1.6-1v5:amd64 2.24.2-1
  •  libatm1:amd64 1:2.5.1-1.5
  •  libatomic1:amd64 5.4.0-6ubuntu1~16.04.4
  •  libatspi2.0-0:amd64 2.18.3-4ubuntu1
  •  libattica0.4:amd64 0.4.2-2
  •  libattr1:amd64 1:2.4.47-2
  •  libattr1:i386 1:2.4.47-2
  •  libaudio2:amd64 1.9.4-4
  •  libaudio2:i386 1.9.4-4
  •  libaudiofile1:i386 0.3.6-2ubuntu0.15.10.1
  •  libaudit1:amd64 1:2.4.5-1ubuntu2
  •  libaudit-common 1:2.4.5-1ubuntu2
  •  libauthen-sasl-perl 2.1600-1
  •  libautodie-perl 2.29-2
  •  libavahi-client3:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-client3:i386 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common3:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common3:i386 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common-data:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common-data:i386 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-core7:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-glib1:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-gobject0:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavc1394-0:amd64 0.5.4-4
  •  libavc1394-0:i386 0.5.4-4
  •  libavcodec-ffmpeg56:amd64 7:2.8.8-0ubuntu0.16.04.1
  •  libavdevice-ffmpeg56:amd64 7:2.8.8-0ubuntu0.16.04.1
  •  libavfilter-ffmpeg5:amd64 7:2.8.8-0ubuntu0.16.04.1
  •  libavformat-ffmpeg56:amd64 7:2.8.8-0ubuntu0.16.04.1
  •  libavresample-ffmpeg2:amd64 7:2.8.8-0ubuntu0.16.04.1
  •  libav-tools 7:2.8.8-0ubuntu0.16.04.1
  •  libavutil-ffmpeg54:amd64 7:2.8.8-0ubuntu0.16.04.1
  •  libbabeltrace1:amd64 1.3.2-1
  •  libbabeltrace-ctf1:amd64 1.3.2-1
  •  libbabl-0.1-0:amd64 0.1.16-1
  •  libbaloocore4 4:4.14.3-0ubuntu5
  •  libbaloofiles4 4:4.14.3-0ubuntu5
  •  libbalooxapian4 4:4.14.3-0ubuntu5
  •  libbamf3-2:amd64 0.5.3~bzr0+16.04.20160824-0ubuntu1
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-8ubuntu1.3
  •  libbison-dev:amd64 2:3.0.4.dfsg-1
  •  libblas3 3.6.0-2ubuntu2
  •  libblas-common 3.6.0-2ubuntu2
  •  libblkid1:amd64 2.27.1-6ubuntu3.1
  •  libbluetooth3:amd64 5.37-0ubuntu5
  •  libbluray1:amd64 1:0.9.2-2
  •  libboost-date-time1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-filesystem1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-iostreams1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-system1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-thread1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libbrasero-media3-1:amd64 3.12.1-1ubuntu3~16.04
  •  libbrlapi0.6:amd64 5.3.1-2ubuntu2.1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.2-1
  •  libbsd0:i386 0.8.2-1
  •  libburn4:amd64 1.4.2.pl01-1
  •  libbz2-1.0:amd64 1.0.6-8
  •  libbz2-1.0:i386 1.0.6-8
  •  libc6:amd64 2.23-0ubuntu5
  •  libc6-dbg:amd64 2.23-0ubuntu5
  •  libc6-dev:amd64 2.23-0ubuntu5
  •  libc6:i386 2.23-0ubuntu5
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.2
  •  libcaca0:i386 0.99.beta19-2build2~gcc5.2
  •  libcairo2:amd64 1.14.6-1
  •  libcairo2:i386 1.14.6-1
  •  libcairo-gobject2:amd64 1.14.6-1
  •  libcairo-gobject2:i386 1.14.6-1
  •  libcairomm-1.0-1v5:amd64 1.12.0-1
  •  libcairo-perl 1.106-1build1
  •  libcaja-extension1:amd64 1.16.1-1+serena
  •  libcamd2.4.1:amd64 1:4.4.6-1
  •  libcamel-1.2-54:amd64 3.18.5-1ubuntu1
  •  libcanberra0:amd64 0.30-2.1ubuntu1
  •  libcanberra0:i386 0.30-2.1ubuntu1
  •  libcanberra-gtk0:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk0:i386 0.30-2.1ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk-module:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk-module:i386 0.30-2.1ubuntu1
  •  libcanberra-pulse:amd64 0.30-2.1ubuntu1
  •  libcap2:amd64 1:2.24-12
  •  libcap2-bin 1:2.24-12
  •  libcap2:i386 1:2.24-12
  •  libcapi20-3:i386 1:3.27-1
  •  libcap-ng0:amd64 0.7.7-1
  •  libcaribou0:amd64 0.4.20-1
  •  libcaribou-common 0.4.20-1
  •  libc-bin 2.23-0ubuntu5
  •  libcc1-0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libccolamd2.9.1:amd64 1:4.4.6-1
  •  libc-dev-bin 2.23-0ubuntu5
  •  libcdio13:amd64 0.83-4.2ubuntu1
  •  libcdio-cdda1:amd64 0.83-4.2ubuntu1
  •  libcdio-paranoia1:amd64 0.83-4.2ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdparanoia0:i386 3.10.2+debian-11
  •  libcdr-0.1-1:amd64 0.1.2-2ubuntu2
  •  libcgi-pm-perl 4.26-1
  •  libcgmanager0:amd64 0.39-2ubuntu5
  •  libchamplain-0.12-0:amd64 0.12.13-1
  •  libchamplain-gtk-0.12-0:amd64 0.12.13-1
  •  libchm1 2:0.40a-3
  •  libcholmod3.0.6:amd64 1:4.4.6-1
  •  libcilkrts5:amd64 5.4.0-6ubuntu1~16.04.4
  •  libcinnamon-control-center1:amd64 3.2.1+serena
  •  libcinnamon-desktop4:amd64 3.2.4+serena
  •  libcinnamon-menu-3-0 3.2.0+serena
  •  libcjs0e 3.2.0+serena
  •  libck-connector0:amd64 0.4.6-5
  •  libclass-accessor-perl 0.34-1
  •  libcln6 1.3.4-1
  •  libclone-perl 0.38-1build1
  •  libclucene-contribs1v5:amd64 2.3.3.4-4.1
  •  libclucene-core1v5:amd64 2.3.3.4-4.1
  •  libclutter-1.0-0:amd64 1.24.2-1
  •  libclutter-1.0-common 1.24.2-1
  •  libclutter-gst-2.0-0:amd64 2.0.18-1
  •  libclutter-gst-3.0-0:amd64 3.0.18-1
  •  libclutter-gtk-1.0-0:amd64 1.6.6-1
  •  libcmis-0.5-5v5:amd64 0.5.1-2ubuntu2
  •  libcogl20:amd64 1.22.0-2
  •  libcogl-common 1.22.0-2
  •  libcogl-pango20:amd64 1.22.0-2
  •  libcogl-path20:amd64 1.22.0-2
  •  libcolamd2.9.1:amd64 1:4.4.6-1
  •  libcolord2:amd64 1.2.12-1ubuntu1
  •  libcolorhug2:amd64 1.2.12-1ubuntu1
  •  libcomerr2:amd64 1.42.13-1ubuntu1
  •  libcomerr2:i386 1.42.13-1ubuntu1
  •  libcompizconfig0:amd64 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  libconfig9:amd64 1.5-0.2
  •  libcpufreq0 008-1
  •  libcrack2:amd64 2.9.2-1build2
  •  libcroco3:amd64 0.6.11-1
  •  libcroco3:i386 0.6.11-1
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcryptsetup4:amd64 2:1.6.6-5ubuntu2
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11build1
  •  libcscreensaver0:amd64 3.2.9+serena
  •  libcups2:amd64 2.1.3-4
  •  libcups2:i386 2.1.3-4
  •  libcupscgi1:amd64 2.1.3-4
  •  libcupsfilters1:amd64 1.8.3-2ubuntu3.1
  •  libcupsfilters1:i386 1.8.3-2ubuntu3.1
  •  libcupsimage2:amd64 2.1.3-4
  •  libcupsimage2:i386 2.1.3-4
  •  libcupsmime1:amd64 2.1.3-4
  •  libcupsppdc1:amd64 2.1.3-4
  •  libcurl3-gnutls:amd64 7.47.0-1ubuntu2.2
  •  libcvc0:amd64 3.2.4+serena
  •  libcwidget3v5:amd64 0.5.17-4ubuntu2
  •  libdaemon0:amd64 0.14-6
  •  libdap17v5:amd64 3.15.1-7
  •  libdapclient6v5:amd64 3.15.1-7
  •  libdata-alias-perl 1.20-1build1
  •  libdatrie1:amd64 0.2.10-2
  •  libdatrie1:i386 0.2.10-2
  •  libdb5.3:amd64 5.3.28-11
  •  libdbus-1-3:amd64 1.10.6-1ubuntu3.1
  •  libdbus-1-3:i386 1.10.6-1ubuntu3.1
  •  libdbus2.0-cil 0.8.1-2
  •  libdbus-glib-1-2:amd64 0.106-1
  •  libdbus-glib-1-2:i386 0.106-1
  •  libdbus-glib2.0-cil 0.6.0-1build1
  •  libdbusmenu-glib4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-0ubuntu1
  •  libdbusmenu-qt5:amd64 0.9.3+16.04.20160218-0ubuntu1
  •  libdc1394-22:amd64 2.2.4-1
  •  libdconf1:amd64 0.24.0-2
  •  libdebconfclient0:amd64 0.198ubuntu1
  •  libdebconf-kde1:amd64 1.0.2-0ubuntu1
  •  libdebian-installer4:amd64 0.102ubuntu1.1
  •  libdecoration0:amd64 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+15.04.20150304-0ubuntu2
  •  libdevmapper1.02.1:amd64 2:1.02.110-1ubuntu10
  •  libdevmapper-event1.02.1:amd64 2:1.02.110-1ubuntu10
  •  libdfu1:amd64 0.7.0-0ubuntu4.3
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdjvulibre21:amd64 3.5.27.1-5
  •  libdjvulibre-text 3.5.27.1-5
  •  libdlrestrictions1 0.15.20~ubuntu4
  •  libdmapsharing-3.0-2:amd64 2.9.34-1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdmx1:amd64 1:1.1.3-1
  •  libdns162:amd64 1:9.10.3.dfsg.P4-8ubuntu1.3
  •  libdns-export162 1:9.10.3.dfsg.P4-8ubuntu1.3
  •  libdolphinvcs5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa62
  •  libdotconf0:amd64 1.3-0.2
  •  libdouble-conversion1v5:amd64 2.0.1-3ubuntu2
  •  libdpkg-perl 1.18.4ubuntu1.1
  •  libdrm2:amd64 2.4.67-1ubuntu0.16.04.2
  •  libdrm2:i386 2.4.67-1ubuntu0.16.04.2
  •  libdrm-amdgpu1:amd64 2.4.67-1ubuntu0.16.04.2
  •  libdrm-amdgpu1:i386 2.4.67-1ubuntu0.16.04.2
  •  libdrm-intel1:amd64 2.4.67-1ubuntu0.16.04.2
  •  libdrm-intel1:i386 2.4.67-1ubuntu0.16.04.2
  •  libdrm-nouveau2:amd64 2.4.67-1ubuntu0.16.04.2
  •  libdrm-nouveau2:i386 2.4.67-1ubuntu0.16.04.2
  •  libdrm-radeon1:amd64 2.4.67-1ubuntu0.16.04.2
  •  libdrm-radeon1:i386 2.4.67-1ubuntu0.16.04.2
  •  libdv4:amd64 1.0.0-7
  •  libdv4:i386 1.0.0-7
  •  libdvdnav4:amd64 5.0.3-1
  •  libdvdread4:amd64 5.0.3-1
  •  libebackend-1.2-10:amd64 3.18.5-1ubuntu1
  •  libe-book-0.1-1:amd64 0.1.2-2ubuntu1
  •  libebook-1.2-16:amd64 3.18.5-1ubuntu1
  •  libebook-contacts-1.2-2:amd64 3.18.5-1ubuntu1
  •  libecal-1.2-19:amd64 3.18.5-1ubuntu1
  •  libecryptfs1 111-0ubuntu1.1
  •  libedata-book-1.2-25:amd64 3.18.5-1ubuntu1
  •  libedata-cal-1.2-28:amd64 3.18.5-1ubuntu1
  •  libedataserver-1.2-21:amd64 3.18.5-1ubuntu1
  •  libedit2:amd64 3.1-20150325-1ubuntu2
  •  libedit2:i386 3.1-20150325-1ubuntu2
  •  libefivar0:amd64 0.23-2
  •  libegl1-mesa:amd64 11.2.0-1ubuntu2.2
  •  libegl1-mesa-drivers:amd64 11.2.0-1ubuntu2.2
  •  libelf1:amd64 0.165-3ubuntu1
  •  libelf1:i386 0.165-3ubuntu1
  •  libemail-valid-perl 1.198-1
  •  libenchant1c2a:amd64 1.6.0-10.1build2
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-3ubuntu1
  •  libepoxy0:amd64 1.3.1-1
  •  libepsilon1:amd64 0.9.2-3ubuntu1
  •  libept1.5.0:amd64 1.1+nmu3
  •  libepub0 0.2.2-4build1
  •  liberror-perl 0.17-1.2
  •  libesd0:i386 0.2.41-11
  •  libespeak1:amd64 1.48.04+dfsg-2
  •  libestr0 0.1.10-1
  •  libestraier8 1.4.13-14ubuntu2
  •  libetonyek-0.1-1:amd64 0.1.6-1ubuntu1
  •  libevdev2:amd64 1.4.6+dfsg-1
  •  libevdocument3-4:amd64 3.18.2-1ubuntu4
  •  libevent-2.0-5:amd64 2.0.21-stable-2
  •  libevview3-3:amd64 3.18.2-1ubuntu4
  •  libexempi3:amd64 2.2.2-2
  •  libexif12:amd64 0.6.21-2
  •  libexif12:i386 0.6.21-2
  •  libexiv2-14:amd64 0.25-2.1
  •  libexo-1-0:amd64 0.10.7-1
  •  libexo-common 0.10.7-1
  •  libexo-helpers 0.10.7-1
  •  libexpat1:amd64 2.1.0-7ubuntu0.16.04.2
  •  libexpat1:i386 2.1.0-7ubuntu0.16.04.2
  •  libexporter-tiny-perl 0.042-1
  •  libexttextcat-2.0-0:amd64 3.4.4-1ubuntu3
  •  libexttextcat-data 3.4.4-1ubuntu3
  •  libfakekey0:amd64 0.1-8.1
  •  libfakeroot:amd64 1.20.2-1ubuntu1
  •  libfam0 2.7.0-17.1
  •  libfarstream-0.2-5:amd64 0.2.7-0ubuntu1
  •  libfdisk1:amd64 2.27.1-6ubuntu3.1
  •  libffi6:amd64 3.2.1-4
  •  libffi6:i386 3.2.1-4
  •  libfftw3-double3:amd64 3.3.4-2ubuntu1
  •  libfftw3-single3:amd64 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libflac++6v5:amd64 1.3.1-4
  •  libflac8:amd64 1.3.1-4
  •  libflac8:i386 1.3.1-4
  •  libfl-dev:amd64 2.6.0-11
  •  libflite1:amd64 2.0.0-release-1
  •  libfluidsynth1:i386 1.1.6-3
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.94-0ubuntu1.1
  •  libfontconfig1:i386 2.11.94-0ubuntu1.1
  •  libfontembed1:amd64 1.8.3-2ubuntu3.1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1:amd64 0.1.1-1ubuntu1
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-plugins-standard:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-rail1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreetype6:amd64 2.6.1-0.1ubuntu2
  •  libfreetype6:i386 2.6.1-0.1ubuntu2
  •  libfreexl1:amd64 1.0.2-1
  •  libfribidi0:amd64 0.19.7-1
  •  libfs6:amd64 2:1.0.7-1
  •  libfuse2:amd64 2.9.4-1ubuntu3.1
  •  libfwup0:amd64 0.5-2ubuntu4
  •  libfwupd1:amd64 0.7.0-0ubuntu4.3
  •  libgail18:amd64 2.24.30-1ubuntu1
  •  libgail18:i386 2.24.30-1ubuntu1
  •  libgail-3-0:amd64 3.18.9-1ubuntu3.1
  •  libgail-common:amd64 2.24.30-1ubuntu1
  •  libgail-common:i386 2.24.30-1ubuntu1
  •  libgarcon-1-0 0.4.0-2linuxmint1
  •  libgarcon-common 0.4.0-2linuxmint1
  •  libgbm1:amd64 11.2.0-1ubuntu2.2
  •  libgc1c2:amd64 1:7.4.2-7.3
  •  libgcab-1.0-0:amd64 0.7-1
  •  libgcc1:amd64 1:6.0.1-0ubuntu1
  •  libgcc1:i386 1:6.0.1-0ubuntu1
  •  libgcc-5-dev:amd64 5.4.0-6ubuntu1~16.04.4
  •  libgck-1-0:amd64 3.18.0-1ubuntu1
  •  libgck-1-0:i386 3.18.0-1ubuntu1
  •  libgconf2.0-cil 2.24.2-4
  •  libgconf-2-4:amd64 3.2.6-3ubuntu6
  •  libgconf2-4:amd64 3.2.6-3ubuntu6
  •  libgconf-2-4:i386 3.2.6-3ubuntu6
  •  libgcr-3-common 3.18.0-1ubuntu1
  •  libgcr-base-3-1:amd64 3.18.0-1ubuntu1
  •  libgcr-base-3-1:i386 3.18.0-1ubuntu1
  •  libgcr-ui-3-1:amd64 3.18.0-1ubuntu1
  •  libgcrypt20:amd64 1.6.5-2ubuntu0.2
  •  libgcrypt20:i386 1.6.5-2ubuntu0.2
  •  libgctp0d:amd64 2.0-1
  •  libgd3:amd64 2.1.1-4ubuntu0.16.04.5
  •  libgd3:i386 2.1.1-4ubuntu0.16.04.5
  •  libgdal1i 1.11.3+dfsg-3build2
  •  libgdata22:amd64 0.17.4-1
  •  libgdata-common 0.17.4-1
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdbm3:i386 1.8.3-13.1
  •  libgdiplus 4.2-1ubuntu1
  •  libgdk-pixbuf2.0-0:amd64 2.32.2-1ubuntu1.2
  •  libgdk-pixbuf2.0-0:i386 2.32.2-1ubuntu1.2
  •  libgdk-pixbuf2.0-common 2.32.2-1ubuntu1.2
  •  libgee-0.8-2:amd64 0.18.0-1
  •  libgegl-0.3-0:amd64 0.3.4-1ubuntu2
  •  libgeoclue0:amd64 0.12.99-4ubuntu1
  •  libgeocode-glib0:amd64 3.18.2-1
  •  libgeoip1:amd64 1.6.9-1
  •  libgeos-3.5.0 3.5.0-1ubuntu2
  •  libgeos-c1v5 3.5.0-1ubuntu2
  •  libgettextpo0:amd64 0.19.7-2ubuntu3
  •  libgettextpo0:i386 0.19.7-2ubuntu3
  •  libgettextpo-dev:amd64 0.19.7-2ubuntu3
  •  libgexiv2-2:amd64 0.10.3-2
  •  libgfortran3:amd64 5.4.0-6ubuntu1~16.04.4
  •  libgif7:amd64 5.1.4-0.3~16.04
  •  libgimp2.0 2.8.16-1ubuntu1.1
  •  libgirepository-1.0-1:amd64 1.46.0-3ubuntu1
  •  libgit2-24:amd64 0.24.1-2
  •  libgksu2-0 2.0.13~pre1-7linuxmint4
  •  libgl1-mesa-dri:amd64 11.2.0-1ubuntu2.2
  •  libgl1-mesa-dri:i386 11.2.0-1ubuntu2.2
  •  libgl1-mesa-glx:amd64 11.2.0-1ubuntu2.2
  •  libgl1-mesa-glx:i386 11.2.0-1ubuntu2.2
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 11.2.0-1ubuntu2.2
  •  libglapi-mesa:i386 11.2.0-1ubuntu2.2
  •  libgle3 3.1.0-7.1
  •  libgles1-mesa:amd64 11.2.0-1ubuntu2.2
  •  libgles2-mesa:amd64 11.2.0-1ubuntu2.2
  •  libglew1.13:amd64 1.13.0-2
  •  libglib2.0-0:amd64 2.48.1-1~ubuntu16.04.1
  •  libglib2.0-0:i386 2.48.1-1~ubuntu16.04.1
  •  libglib2.0-bin 2.48.1-1~ubuntu16.04.1
  •  libglib2.0-cil 2.12.10-6
  •  libglib2.0-data 2.48.1-1~ubuntu16.04.1
  •  libglibmm-2.4-1v5:amd64 2.46.3-1
  •  libglib-perl 3:1.320-2
  •  libglu1-mesa:amd64 9.0.0-2.1
  •  libglu1-mesa:i386 9.0.0-2.1
  •  libgme0:amd64 0.6.0-3
  •  libgmime-2.6-0:amd64 2.6.20-1
  •  libgmime2.6-cil 2.6.20-1
  •  libgmp10:amd64 2:6.1.0+dfsg-2
  •  libgmp10:i386 2:6.1.0+dfsg-2
  •  libgnome-bluetooth13:amd64 3.18.2-1ubuntu2
  •  libgnomecanvas2-0:amd64 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnome-desktop-3-12:amd64 3.18.2-1ubuntu1
  •  libgnomekbd8:amd64 3.6.0-1ubuntu2
  •  libgnomekbd-common 3.6.0-1ubuntu2
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnome-menu-3-0:amd64 3.13.3-6ubuntu3.1
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1ubuntu1
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu1
  •  libgnutls30:amd64 3.4.10-4ubuntu1.1
  •  libgnutls30:i386 3.4.10-4ubuntu1.1
  •  libgnutls-openssl27:amd64 3.4.10-4ubuntu1.1
  •  libgoa-1.0-0b:amd64 3.18.3-1ubuntu2
  •  libgoa-1.0-common 3.18.3-1ubuntu2
  •  libgomp1:amd64 5.4.0-6ubuntu1~16.04.4
  •  libgpg-error0:amd64 1.21-2ubuntu1
  •  libgpg-error0:i386 1.21-2ubuntu1
  •  libgpgme11:amd64 1.6.0-1
  •  libgphoto2-6:amd64 2.5.9-3
  •  libgphoto2-6:i386 2.5.9-3
  •  libgphoto2-l10n 2.5.9-3
  •  libgphoto2-port12:amd64 2.5.9-3
  •  libgphoto2-port12:i386 2.5.9-3
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpm2:i386 1.20.4-6.1
  •  libgpod4:amd64 0.8.3-6ubuntu2
  •  libgpod-common 0.8.3-6ubuntu2
  •  libgps22:amd64 3.15-2build1
  •  libgrantlee-templates5 5.0.0-0ubuntu4
  •  libgrantlee-textdocument5 5.0.0-0ubuntu4
  •  libgraphite2-3:amd64 1.3.6-1ubuntu1
  •  libgraphite2-3:i386 1.3.6-1ubuntu1
  •  libgrilo-0.2-1:amd64 0.2.15-1
  •  libgs9:amd64 9.18~dfsg~0-0ubuntu2.3
  •  libgs9-common 9.18~dfsg~0-0ubuntu2.3
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libgssapi-krb5-2:amd64 1.13.2+dfsg-5
  •  libgssapi-krb5-2:i386 1.13.2+dfsg-5
  •  libgssdp-1.0-3:amd64 0.14.14-1ubuntu1
  •  libgstreamer0.10-0:amd64 0.10.36-1.5ubuntu1
  •  libgstreamer0.10-0:i386 0.10.36-1.5ubuntu1
  •  libgstreamer1.0-0:amd64 1.8.2-1~ubuntu1
  •  libgstreamer1.0-0:i386 1.8.2-1~ubuntu1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-2
  •  libgstreamer-plugins-base0.10-0:i386 0.10.36-2
  •  libgstreamer-plugins-base1.0-0:amd64 1.8.2-1ubuntu0.2
  •  libgstreamer-plugins-base1.0-0:i386 1.8.2-1ubuntu0.2
  •  libgstreamer-plugins-good1.0-0:amd64 1.8.2-1ubuntu0.3
  •  libgtk2.0-0:amd64 2.24.30-1ubuntu1
  •  libgtk2.0-0:i386 2.24.30-1ubuntu1
  •  libgtk2.0-bin 2.24.30-1ubuntu1
  •  libgtk2.0-cil 2.12.10-6
  •  libgtk2.0-common 2.24.30-1ubuntu1
  •  libgtk2-perl 2:1.2498-1
  •  libgtk-3-0:amd64 3.18.9-1ubuntu3.1
  •  libgtk-3-bin 3.18.9-1ubuntu3.1
  •  libgtk-3-common 3.18.9-1ubuntu3.1
  •  libgtkglext1:amd64 1.2.0-3.2fakesync1ubuntu1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.4-2
  •  libgtkmm-3.0-1v5:amd64 3.18.0-1
  •  libgtksourceview2.0-0 2.10.5-2ubuntu2
  •  libgtksourceview2.0-common 2.10.5-2ubuntu2
  •  libgtksourceview-3.0-1:amd64 3.18.2-1
  •  libgtksourceview-3.0-common 3.18.2-1
  •  libgtkspell0 2.0.16-1.1ubuntu1
  •  libgtop-2.0-10:amd64 2.32.0-1
  •  libgtop2-common 2.32.0-1
  •  libgucharmap-2-90-7:amd64 1:3.18.2-1ubuntu1
  •  libgudev-1.0-0:amd64 1:230-2
  •  libgudev-1.0-0:i386 1:230-2
  •  libgupnp-1.0-4:amd64 0.20.16-1
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libgusb2:amd64 0.2.9-0ubuntu1
  •  libgutenprint2 5.2.11-1
  •  libgweather-3-6:amd64 3.18.2-0ubuntu0.1
  •  libgweather-common 3.18.2-0ubuntu0.1
  •  libgxps2:amd64 0.2.3.2-1
  •  libharfbuzz0b:amd64 1.0.1-1ubuntu0.1
  •  libharfbuzz0b:i386 1.0.1-1ubuntu0.1
  •  libharfbuzz-icu0:amd64 1.0.1-1ubuntu0.1
  •  libhcrypto4-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libhdf4-0-alt 4.2.10-3.2
  •  libhdf5-10:amd64 1.8.16+docs-4ubuntu1
  •  libhdfeos5-ruby1.9.1 1.2-5build3
  •  libhdfeos5-ruby1.9.1-dbg 1.2-5build3
  •  libhe5-hdfeos0:amd64 5.1.15.dfsg.1-6
  •  libheimbase1-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libheimntlm0-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libhogweed4:amd64 3.2-1
  •  libhogweed4:i386 3.2-1
  •  libhpmud0:amd64 3.16.3+repack0-1
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-6
  •  libhtml-format-perl 2.11-2
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-2
  •  libhtree-ruby1.9.1 0.8+dfsg-2build1
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.1:amd64 2.1-2
  •  libhunspell-1.3-0:amd64 1.3.3-4ubuntu1
  •  libhx509-5-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libhyphen0:amd64 2.8.8-2ubuntu1
  •  libibus-1.0-5:amd64 1.5.11-1ubuntu2
  •  libibus-1.0-5:i386 1.5.11-1ubuntu2
  •  libibus-qt1 1.3.2-2build1
  •  libical1a:amd64 1.0.1-0ubuntu2
  •  libice6:amd64 2:1.0.9-1
  •  libice6:i386 2:1.0.9-1
  •  libicu55:amd64 55.1-7
  •  libicu55:i386 55.1-7
  •  libidl-2-0:amd64 0.8.14-4
  •  libidn11:amd64 1.32-3ubuntu1.1
  •  libidn11:i386 1.32-3ubuntu1.1
  •  libido-0.1-0:amd64 12.10.0.1-0ubuntu2
  •  libido3-0.1-0:amd64 13.10.0+15.10.20151002-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libiec61883-0:i386 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libieee1284-3:i386 0.2.11-12
  •  libijs-0.35:amd64 0.35-12
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimobiledevice6:amd64 1.2.0+dfsg-3~ubuntu0.2
  •  libimobiledevice-utils 1.2.0+dfsg-3~ubuntu0.2
  •  libindicator3-7 12.10.2+16.04.20151208-0ubuntu1
  •  libindicator7 12.10.2+16.04.20151208-0ubuntu1
  •  libinput10:amd64 1.2.3-1ubuntu1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.024-1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.94-1
  •  libipc-system-simple-perl 1.25-3
  •  libisc160:amd64 1:9.10.3.dfsg.P4-8ubuntu1.3
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-8ubuntu1.3
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-8ubuntu1.3
  •  libisc-export160 1:9.10.3.dfsg.P4-8ubuntu1.3
  •  libisl15:amd64 0.16.1-1
  •  libiso9660-8:amd64 0.83-4.2ubuntu1
  •  libisofs6:amd64 1.4.2-2
  •  libitm1:amd64 5.4.0-6ubuntu1~16.04.4
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1
  •  libjack-jackd2-0:i386 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1
  •  libjasper1:amd64 1.900.1-debian1-2.4ubuntu1
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.11-0ubuntu0.1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.11-0ubuntu0.1
  •  libjavascriptcoregtk-4.0-18:amd64 2.12.5-0ubuntu0.16.04.1
  •  libjbig0:amd64 2.1-3.1
  •  libjbig0:i386 2.1-3.1
  •  libjbig2dec0 0.12+20150918-1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg8:i386 8c-2ubuntu8
  •  libjpeg9:amd64 1:9b-1ubuntu1
  •  libjpeg-progs 1:9b-1ubuntu1
  •  libjpeg-turbo8:amd64 1.4.2-0ubuntu3
  •  libjpeg-turbo8:i386 1.4.2-0ubuntu3
  •  libjs-jquery 1.11.3+dfsg-4
  •  libjs-mathjax 2.6.1-1
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-c2:i386 0.11-4ubuntu2
  •  libjson-glib-1.0-0:amd64 1.1.2-0ubuntu1
  •  libjson-glib-1.0-common 1.1.2-0ubuntu1
  •  libjs-underscore 1.7.0~dfsg-1ubuntu1
  •  libjte1:amd64 1.20-2ubuntu1
  •  libk3b6 2.0.3-0ubuntu5
  •  libk3b6-extracodecs 2.0.3-0ubuntu5
  •  libk5crypto3:amd64 1.13.2+dfsg-5
  •  libk5crypto3:i386 1.13.2+dfsg-5
  •  libkabc4 4:4.14.10-1ubuntu2
  •  libkaccounts1:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkactivities6 4:4.13.3-0ubuntu6
  •  libkatepartinterfaces4 4:4.14.3-0ubuntu4
  •  libkcalcore4 4:4.14.10-1ubuntu2
  •  libkcddb4 4:16.04.3-0ubuntu1~ubuntu16.04~ppa62
  •  libkcmutils4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkcompactdisc4 4:16.04.3-0ubuntu1~ubuntu16.04~ppa62
  •  libkdcraw23 4:15.08.2-0ubuntu2
  •  libkdcraw-data 4:15.08.2-0ubuntu2
  •  libkde3support4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkdeclarative5 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkdecorations2-5v5 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libkdecorations2private5v5 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libkdecore5 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkdesu5 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkdeui5 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkdewebkit5 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkdnssd4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkemoticons4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkexiv2-11v5 4:15.08.2-0ubuntu1
  •  libkexiv2-data 4:15.08.2-0ubuntu1
  •  libkeybinder0 0.3.1-1
  •  libkeybinder-3.0-0:amd64 0.3.1-1
  •  libkeyutils1:amd64 1.5.9-8ubuntu1
  •  libkeyutils1:i386 1.5.9-8ubuntu1
  •  libkf5activities5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5activitiesstats1:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  libkf5akonadiagentbase5:amd64 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  libkf5akonadicalendar5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5akonadicontact5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5akonadicore5:amd64 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  libkf5akonadicore-bin 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  libkf5akonadimime5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5akonadinotes5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5akonadiprivate5:amd64 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  libkf5akonadisearchdebug5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5akonadisearchpim5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5akonadiwidgets5:amd64 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  libkf5alarmcalendar5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5archive5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5attica5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5auth5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5auth-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5baloo5 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5balooengine5 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5baloowidgets5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5baloowidgets-bin 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5bluezqt6:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5bluezqt-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5bookmarks5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5bookmarks-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5calendarcore5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5calendarevents5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  libkf5calendarsupport5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5calendarsupport-data 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5calendarutils5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5codecs5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5codecs-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5completion5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5completion-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5config-bin 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5configcore5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5config-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5configgui5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5configwidgets5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5configwidgets-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5contacts5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5contacts-data 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5coreaddons5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5coreaddons-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5crash5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5dbusaddons5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5dbusaddons-bin 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5dbusaddons-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5declarative5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  libkf5declarative-data 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  libkf5dnssd5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5dnssd-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5emoticons5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5emoticons-bin 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5emoticons-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5eventviews5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5eventviews-data 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5filemetadata3:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5filemetadata-bin:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5filemetadata-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5followupreminder5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5gapicalendar5:amd64 5.1.0-1ubuntu1
  •  libkf5gapicontacts5:amd64 5.1.0-1ubuntu1
  •  libkf5gapicore5:amd64 5.1.0-1ubuntu1
  •  libkf5gapi-data 5.1.0-1ubuntu1
  •  libkf5gapitasks5:amd64 5.1.0-1ubuntu1
  •  libkf5globalaccel5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5globalaccel-bin 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5globalaccel-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5globalaccelprivate5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5gpgmepp5:amd64 16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5gpgmepp-pthread5:amd64 16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5grantleetheme5 16.04.3-1ubuntu1~ubuntu16.04~ppa61
  •  libkf5grantleetheme-plugins 16.04.3-1ubuntu1~ubuntu16.04~ppa61
  •  libkf5gravatar5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5guiaddons5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5holidays5:amd64 16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5holidays-data 16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5i18n5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5i18n-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5iconthemes5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5iconthemes-bin 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5iconthemes-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5identitymanagement5abi1:amd64 16.04.3-0ubuntu2~ubuntu16.04~ppa61
  •  libkf5identitymanagement5:amd64 15.12.3-0ubuntu1
  •  libkf5idletime5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5imap5:amd64 16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5incidenceeditor5:amd64 16.04.3-0ubuntu1~ubuntu16.04~ppa62
  •  libkf5incidenceeditor-bin 16.04.3-0ubuntu1~ubuntu16.04~ppa62
  •  libkf5itemmodels5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5itemviews5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5itemviews-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5jobwidgets5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5jobwidgets-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5js5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  libkf5jsembed5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  libkf5jsembed-data 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  libkf5kaddressbookgrantlee5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5kcmutils5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5kcmutils-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5kdcraw5 16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5kdegames7 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5kdelibs4support5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5kdelibs4support5-bin 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5kdelibs4support-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5kdepimdbusinterfaces5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5kdgantt2-5 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5kexiv2-15.0.0 16.04.3-0ubuntu1~ubuntu16.04~ppa52
  •  libkf5khtml5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  libkf5khtml-bin 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  libkf5khtml-data 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  libkf5kiocore5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5kiofilewidgets5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5kiontlm5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5kiowidgets5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5kipi31.0.0 16.04.3-0ubuntu2~ubuntu16.04~ppa1
  •  libkf5kipi-bin 16.04.3-0ubuntu2~ubuntu16.04~ppa1
  •  libkf5kipi-data 16.04.3-0ubuntu2~ubuntu16.04~ppa1
  •  libkf5kmanagesieve5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5kontactinterface5:amd64 16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5kontactinterface-data 16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5krosscore5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5krossui5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5ksieve5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5ksieve-data 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5ksieveui5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5ldap5:amd64 16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5libkdepim5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5libkdepim-data 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5libkdepim-plugins:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5libkleo5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5mailcommon5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5mailcommon-plugins:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5mailimporter5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5mailtransport5:amd64 16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5mailtransport-data 16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5mbox5:amd64 16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5messagecomposer5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5messagecore5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5messagelist5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5messageviewer5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5mime5:amd64 16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5modemmanagerqt6:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5networkmanagerqt6 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5newstuff5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5newstuff-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5notifications5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5notifications-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5notifyconfig5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5notifyconfig-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5package5:amd64 5.28.1-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5package-data 5.28.1-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5parts5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5parts-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5parts-plugins 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5people5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5peoplebackend5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5people-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5peoplewidgets5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5pimcommon5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5pimcommon-plugins:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5pimtextedit5abi1:amd64 16.04.3-0ubuntu2~ubuntu16.04~ppa61
  •  libkf5pimtextedit5:amd64 15.12.3-0ubuntu1
  •  libkf5plasma5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5plasmaquick5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5pty5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5pty-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5qgpgme5 16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5quickaddons5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  libkf5runner5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5sane-data 16.04.3-0ubuntu1~ubuntu16.04~ppa62
  •  libkf5screen7:amd64 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5screen-bin 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5sendlater5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5service5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5service-bin 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5service-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5solid5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5solid5-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5sonnet5-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5sonnetcore5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5sonnetui5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5style5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5su5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5su-bin 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5su-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5sysguard-bin:amd64 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5sysguard-data 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5templateparser5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5texteditor5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5texteditor5-libjs-underscore 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5textwidgets5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5textwidgets-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5threadweaver5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5tnef5:amd64 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkf5unitconversion5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5unitconversion-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5wallet5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  libkf5wallet-bin 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  libkf5wallet-data 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  libkf5waylandclient5:amd64 4:5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5waylandserver5:amd64 4:5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5webkit5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5widgetsaddons5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5widgetsaddons-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5windowsystem5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5windowsystem-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5xmlgui5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5xmlgui-bin 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5xmlgui-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5xmlrpcclient5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkf5xmlrpcclient-data 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  libkface3 4:15.08.2-0ubuntu1
  •  libkface-data 4:15.08.2-0ubuntu1
  •  libkfile4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkfilemetadata4 4:4.14.2-0ubuntu2
  •  libkfontinst5 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libkfontinstui5 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libkhtml5 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkidletime4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkio5 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkipi11 4:15.08.3-0ubuntu1
  •  libkipi-data 4:15.08.3-0ubuntu1
  •  libkjsapi4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkjsembed4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkldap4 4:4.14.10-1ubuntu2
  •  libklibc 2.0.4-8ubuntu1.16.04.2
  •  libkmediaplayer4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkmime4 4:4.14.10-1ubuntu2
  •  libkmlbase1:amd64 1.3.0-1
  •  libkmldom1:amd64 1.3.0-1
  •  libkmlengine1:amd64 1.3.0-1
  •  libkmod2:amd64 22-1ubuntu4
  •  libknewstuff2-4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libknewstuff3-4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libknotifyconfig4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkntlm4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkolab1 1.0.2-10ubuntu6
  •  libkolabxml1v5 1.1.2-0ubuntu3
  •  libkonq5abi1 4:16.04.3-0ubuntu1~ubuntu16.04~ppa63
  •  libkonq5-templates 4:16.04.3-0ubuntu1~ubuntu16.04~ppa63
  •  libkonq-common 4:16.04.3-0ubuntu1~ubuntu16.04~ppa63
  •  libkonqsidebarplugin4a 4:16.04.3-0ubuntu1~ubuntu16.04~ppa63
  •  libkparts4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkpathsea6:amd64 2015.20160222.37495-1
  •  libkpimutils4 4:4.14.10-1ubuntu2
  •  libkprintutils4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkpty4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libkrb5-26-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libkrb5-3:amd64 1.13.2+dfsg-5
  •  libkrb5-3:i386 1.13.2+dfsg-5
  •  libkrb5support0:amd64 1.13.2+dfsg-5
  •  libkrb5support0:i386 1.13.2+dfsg-5
  •  libkresources4 4:4.14.10-1ubuntu2
  •  libkrosscore4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libksane0 4:15.08.2-0ubuntu1
  •  libksane-data 4:16.04.3-0ubuntu1~ubuntu16.04~ppa62
  •  libksba8:amd64 1.3.3-1ubuntu0.16.04.1
  •  libkscreenlocker5:amd64 5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libksgrd7:amd64 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libksignalplotter7:amd64 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libktexteditor4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libktorrent5 1.3.1-5build2
  •  libktorrent-l10n 1.3.1-5build2
  •  libktpcommoninternals9 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libktplogger9 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libktpmodels9 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libktpotr9 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libktpwidgets9 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  libkwalletbackend5-5:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  libkwin4-effect-builtins1:amd64 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libkwineffects9:amd64 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libkwinglutils9:amd64 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libkwinxrenderutils9:amd64 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libkworkspace5-5 4:5.8.5-0ubuntu2~ubuntu16.04~ppa2
  •  libkxmlrpcclient4 4:4.14.10-1ubuntu2
  •  liblangtag1:amd64 0.5.7-2ubuntu1
  •  liblangtag-common 0.5.7-2ubuntu1
  •  liblapack3 3.6.0-2ubuntu2
  •  liblastfm1:amd64 1.0.9-1
  •  liblcms2-2:amd64 2.6-3ubuntu2
  •  liblcms2-2:i386 2.6-3ubuntu2
  •  liblcms2-utils 2.6-3ubuntu2
  •  libldap-2.4-2:amd64 2.4.42+dfsg-2ubuntu3.1
  •  libldb1:amd64 2:1.1.24-1ubuntu3
  •  liblensfun0 0.2.8-3
  •  liblensfun-data 0.2.8-3
  •  liblircclient0:amd64 0.9.0-0ubuntu6
  •  liblist-moreutils-perl 0.413-1build1
  •  libllvm3.8:amd64 1:3.8-2ubuntu4
  •  libllvm3.8:i386 1:3.8-2ubuntu4
  •  liblmdb0:amd64 0.9.17-3
  •  liblocale-gettext-perl 1.07-1build1
  •  liblockfile1:amd64 1.09-6ubuntu1
  •  liblockfile-bin 1.09-6ubuntu1
  •  libloudmouth1-0:amd64 1.5.2-1build1
  •  liblouis9:amd64 2.6.4-2
  •  liblouis-data 2.6.4-2
  •  liblqr-1-0:amd64 0.4.2-2
  •  liblsan0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libltdl7:amd64 2.4.6-0.1
  •  libltdl7:i386 2.4.6-0.1
  •  liblua5.2-0:amd64 5.2.4-1ubuntu1
  •  liblvm2app2.2:amd64 2.02.133-1ubuntu10
  •  liblvm2cmd2.02:amd64 2.02.133-1ubuntu10
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-8ubuntu1.3
  •  liblz4-1:amd64 0.0~r131-2ubuntu2
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzma5:i386 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmad0:i386 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.25-2ubuntu1
  •  libmagickcore-6.q16-2:amd64 8:6.8.9.9-7ubuntu5.3
  •  libmagickcore-6.q16-2-extra:amd64 8:6.8.9.9-7ubuntu5.3
  •  libmagickwand-6.q16-2:amd64 8:6.8.9.9-7ubuntu5.3
  •  libmailtools-perl 2.13-1
  •  libmapserver2 7.0.0-9ubuntu3
  •  libmarco-private0:amd64 1.16.0-1+serena
  •  libmate-desktop-2-17:amd64 1.16.1-1+serena
  •  libmatedict6 1.16.0-1+serena
  •  libmatekbd4:amd64 1.16.0-1+serena
  •  libmatekbd-common 1.16.0-1+serena
  •  libmate-menu2:amd64 1.16.0-1+serena
  •  libmatemixer0:amd64 1.16.0-1+serena
  •  libmatemixer-common 1.16.0-1+serena
  •  libmate-panel-applet-4-1 1.16.0-1+serena
  •  libmate-sensors-applet-plugin0 1.16.0-1+serena
  •  libmate-slab0:amd64 1.16.0-1+serena
  •  libmateweather1:amd64 1.16.1-1+serena
  •  libmateweather-common 1.16.1-1+serena
  •  libmate-window-settings1:amd64 1.16.0-1+serena
  •  libmbim-glib4:amd64 1.12.2-2ubuntu1
  •  libmbim-proxy 1.12.2-2ubuntu1
  •  libmeanwhile1:amd64 1.0.2-7
  •  libmessaging-menu0:amd64 13.10.1+15.10.20150505-0ubuntu1
  •  libmetacity-private3a:amd64 1:3.18.7-0ubuntu0.2
  •  libmhash2:amd64 0.9.9.9-7
  •  libmikmod3:i386 3.3.8-2
  •  libminiupnpc10:amd64 1.9.20140610-2ubuntu2
  •  libminizip1:amd64 1.1-8
  •  libmirclient9:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmircommon5:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmirprotobuf3:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmission-control-plugins0:amd64 1:5.16.3-1ubuntu6
  •  libmm-glib0:amd64 1.4.12-1ubuntu1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmng2:i386 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1:amd64 1:0.8.8.5-2
  •  libmono-addins0.2-cil 1.0+git20130406.adcd75b-4
  •  libmono-addins-gui0.2-cil 1.0+git20130406.adcd75b-4
  •  libmono-cairo4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-corlib4.5-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-i18n4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-i18n-west4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-posix4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-security4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-sharpzip4.84-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-system4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-system-configuration4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-system-core4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-system-drawing4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-system-security4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-system-xml4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmount1:amd64 2.27.1-6ubuntu3.1
  •  libmozjs-24-0v5 24.2.0-3ubuntu2
  •  libmp3lame0:amd64 3.99.5+repack1-9build1
  •  libmpc3:amd64 1.0.3-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1build1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpfr4:amd64 3.1.4-1
  •  libmpg123-0:i386 1.22.4-1
  •  libmpx0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libmspub-0.1-1:amd64 0.1.2-2ubuntu1
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp9:amd64 1.1.10-2ubuntu1
  •  libmtp-common 1.1.10-2ubuntu1
  •  libmtp-runtime 1.1.10-2ubuntu1
  •  libmuffin0 3.2.1+serena
  •  libmusicbrainz5-2:amd64 5.1.0+git20150707-5
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-5
  •  libmwaw-0.3-3:amd64 0.3.7-1ubuntu2
  •  libmx-1.0-2:amd64 1.4.7-1ubuntu1
  •  libmx-bin 1.4.7-1ubuntu1
  •  libmx-common 1.4.7-1ubuntu1
  •  libmygpo-qt1 1.0.7-0ubuntu2
  •  libmysqlclient20:amd64 5.7.16-0ubuntu0.16.04.1
  •  libmythes-1.2-0:amd64 2:1.2.4-1ubuntu3
  •  libnatpmp1:amd64 20110808-4
  •  libnautilus-extension1a:amd64 1:3.18.4.is.3.14.3-0ubuntu5
  •  libncurses5:amd64 6.0+20160213-1ubuntu1
  •  libncurses5:i386 6.0+20160213-1ubuntu1
  •  libncursesw5:amd64 6.0+20160213-1ubuntu1
  •  libncursesw5:i386 6.0+20160213-1ubuntu1
  •  libndp0:amd64 1.4-2ubuntu0.16.04.1
  •  libnemo-extension1 3.2.2+serena
  •  libneon27-gnutls:amd64 0.30.1-3build1
  •  libnetcdf11 1:4.4.0-2
  •  libnet-dbus-perl 1.1.0-3build1
  •  libnet-dns-perl 0.81-2build1
  •  libnet-domain-tld-perl 1.73-1
  •  libnetfilter-conntrack3:amd64 1.0.5-1
  •  libnet-http-perl 6.09-1
  •  libnet-ip-perl 1.26-1
  •  libnet-libidn-perl 0.12.ds-2build2
  •  libnetpbm10 2:10.0-15.3
  •  libnet-smtp-ssl-perl 1.03-1
  •  libnet-ssleay-perl 1.72-1build1
  •  libnettle6:amd64 3.2-1
  •  libnettle6:i386 3.2-1
  •  libnewt0.52:amd64 0.52.18-1ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnice10:amd64 0.1.13-0ubuntu2
  •  libnih1:amd64 1.0.3-4.3ubuntu1
  •  libnih-dbus1:amd64 1.0.3-4.3ubuntu1
  •  libnl-3-200:amd64 3.2.27-1
  •  libnl-genl-3-200:amd64 3.2.27-1
  •  libnl-route-3-200:amd64 3.2.27-1
  •  libnm0:amd64 1.2.2-0ubuntu0.16.04.3
  •  libnma0:amd64 1.2.0-0ubuntu0.16.04.4
  •  libnma-common 1.2.0-0ubuntu0.16.04.4
  •  libnm-glib4:amd64 1.2.2-0ubuntu0.16.04.3
  •  libnm-glib-vpn1:amd64 1.2.2-0ubuntu0.16.04.3
  •  libnm-gtk0:amd64 1.2.0-0ubuntu0.16.04.4
  •  libnm-gtk-common 1.2.0-0ubuntu0.16.04.4
  •  libnm-util2:amd64 1.2.2-0ubuntu0.16.04.3
  •  libnotify4:amd64 0.7.6-2svn1
  •  libnotify-bin 0.7.6-2svn1
  •  libnpth0:amd64 1.2-3
  •  libnspr4:amd64 2:4.12-0ubuntu0.16.04.1
  •  libnspr4:i386 2:4.12-0ubuntu0.16.04.1
  •  libnss3-1d:amd64 2:3.23-0ubuntu0.16.04.1
  •  libnss3:amd64 2:3.23-0ubuntu0.16.04.1
  •  libnss3:i386 2:3.23-0ubuntu0.16.04.1
  •  libnss3-nssdb 2:3.23-0ubuntu0.16.04.1
  •  libnss-mdns:amd64 0.10-7
  •  libntrack0 016-1.3
  •  libntrack-qt4-1 016-1.3
  •  libnuma1:amd64 2.0.11-1ubuntu1
  •  libnux-4.0-common 4.0.8+16.04.20160705-0ubuntu1
  •  liboauth0:amd64 1.0.3-0ubuntu2
  •  libodbc1:amd64 2.3.1-4.1
  •  libodbc1:i386 2.3.1-4.1
  •  libodfgen-0.1-1 0.1.6-1ubuntu2
  •  libogdi3.2 3.2.0~beta2-7.1build1
  •  libogg0:amd64 1.3.2-1
  •  libogg0:i386 1.3.2-1
  •  libokularcore7 4:16.04.3-0ubuntu1~ubuntu16.04~ppa62
  •  liboobs-1-5 3.0.0-2
  •  libopenal1:amd64 1:1.16.0-3
  •  libopenal1:i386 1:1.16.0-3
  •  libopenal-data 1:1.16.0-3
  •  libopenconnect5:amd64 7.06-2build2
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-calib3d2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-contrib2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-core2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-features2d2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-flann2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-highgui2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-imgproc2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-ml2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-objdetect2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-video2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopenexr22:amd64 2.2.0-10ubuntu2
  •  libopenjp2-7:amd64 2.1.0-2.1ubuntu0.1
  •  libopenjpeg5:amd64 1:1.5.2-3.1
  •  libopenobex2 1.7.1-5ubuntu0.1
  •  libopts25:amd64 1:5.18.7-3
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-1build1
  •  liborbit2:amd64 1:2.14.19-1build1
  •  liborc-0.4-0:amd64 1:0.4.25-1
  •  liborc-0.4-0:i386 1:0.4.25-1
  •  liborcus-0.10-0v5:amd64 0.9.2-4ubuntu2
  •  libotr5 4.1.1-1
  •  liboxygenstyle5-5 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  liboxygenstyleconfig5-5 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libp11-kit0:amd64 0.23.2-5~ubuntu16.04.1
  •  libp11-kit0:i386 0.23.2-5~ubuntu16.04.1
  •  libp11-kit-gnome-keyring:amd64 3.18.3-0ubuntu2
  •  libpackagekit-glib2-16:amd64 0.8.17-4ubuntu6~gcc5.4ubuntu1.1
  •  libpackagekit-glib2-18:amd64 1.1.1-1ubuntu1~ubuntu16.04~ppa1
  •  libpackagekitqt5-0:amd64 0.9.5-2ubuntu2
  •  libpagemaker-0.0-0:amd64 0.0.3-1ubuntu1
  •  libpam0g:amd64 1.1.8-3.2ubuntu2
  •  libpam-cap:amd64 1:2.24-12
  •  libpam-ck-connector:amd64 0.4.6-5
  •  libpam-freerdp 1.0.1+15.04.20141111-0ubuntu1
  •  libpam-gnome-keyring:amd64 3.18.3-0ubuntu2
  •  libpam-kwallet4 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libpam-kwallet5 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libpam-kwallet-common 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libpam-modules:amd64 1.1.8-3.2ubuntu2
  •  libpam-modules-bin 1.1.8-3.2ubuntu2
  •  libpam-runtime 1.1.8-3.2ubuntu2
  •  libpam-systemd:amd64 229-4ubuntu12
  •  libpango-1.0-0:amd64 1.38.1-1
  •  libpango1.0-0:amd64 1.38.1-1
  •  libpango-1.0-0:i386 1.38.1-1
  •  libpangocairo-1.0-0:amd64 1.38.1-1
  •  libpangocairo-1.0-0:i386 1.38.1-1
  •  libpangoft2-1.0-0:amd64 1.38.1-1
  •  libpangoft2-1.0-0:i386 1.38.1-1
  •  libpangomm-1.4-1v5:amd64 2.38.1-1
  •  libpango-perl 1.227-1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.38.1-1
  •  libpaper1:amd64 1.1.24+nmu4ubuntu1
  •  libpaper-utils 1.1.24+nmu4ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-8
  •  libparted2:amd64 3.2-15
  •  libparted-fs-resize0:amd64 3.2-15
  •  libpcap0.8:amd64 1.7.4-2
  •  libpci3:amd64 1:3.3.1-1.1ubuntu1
  •  libpciaccess0:amd64 0.13.4-1
  •  libpciaccess0:i386 0.13.4-1
  •  libpcre16-3:amd64 2:8.38-3.1
  •  libpcre3:amd64 2:8.38-3.1
  •  libpcre3:i386 2:8.38-3.1
  •  libpcsclite1:amd64 1.8.14-1ubuntu1
  •  libpeas-1.0-0:amd64 1.16.0-1ubuntu2
  •  libpeas-1.0-0-python2loader 1.16.0-1ubuntu2
  •  libpeas-1.0-0-python3loader 1.16.0-1ubuntu2
  •  libpeas-common 1.16.0-1ubuntu2
  •  libperl5.22:amd64 5.22.1-9
  •  libperlio-gzip-perl 0.19-1build1
  •  libpgf6:amd64 6.14.12-3.1
  •  libphonon4:amd64 4:4.8.3-0ubuntu3
  •  libphonon4qt5-4:amd64 4:4.8.3-0ubuntu3
  •  libpipeline1:amd64 1.4.1-2
  •  libpixman-1-0:amd64 0.33.6-1
  •  libpixman-1-0:i386 0.33.6-1
  •  libpkcs11-helper1:amd64 1.11-5
  •  libplasma3 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libplasma-geolocation-interface5 4:5.8.5-0ubuntu2~ubuntu16.04~ppa2
  •  libplist3:amd64 1.12-3.1
  •  libplymouth4:amd64 0.9.2+mint1+sarah
  •  libpng12-0:amd64 1.2.54-1ubuntu1
  •  libpng12-0:i386 1.2.54-1ubuntu1
  •  libpolkit-agent-1-0:amd64 0.105-14.1
  •  libpolkit-backend-1-0:amd64 0.105-14.1
  •  libpolkit-gobject-1-0:amd64 0.105-14.1
  •  libpolkit-qt-1-1:amd64 0.112.0-4
  •  libpolkit-qt5-1-1:amd64 0.112.0-4
  •  libpoppler58:amd64 0.41.0-0ubuntu1.1
  •  libpoppler-glib8:amd64 0.41.0-0ubuntu1.1
  •  libpoppler-qt4-4:amd64 0.41.0-0ubuntu1.1
  •  libpoppler-qt5-1:amd64 0.41.0-0ubuntu1.1
  •  libpopt0:amd64 1.16-10
  •  libportaudio2:amd64 19+svn20140130-1build1
  •  libpostproc-ffmpeg53:amd64 7:2.8.8-0ubuntu0.16.04.1
  •  libpowerdevilcore2 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libpowerdevilui5 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libpq5:amd64 9.5.5-0ubuntu0.16.04
  •  libprocesscore7:amd64 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libprocessui7:amd64 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  libprocps4:amd64 2:3.3.10-4ubuntu2.3
  •  libproj9 4.9.2-2
  •  libprotobuf9v5:amd64 2.6.1-1.3
  •  libprotobuf-lite9v5:amd64 2.6.1-1.3
  •  libprotoc9v5:amd64 2.6.1-1.3
  •  libproxy1-plugin-gsettings:amd64 0.4.11-5ubuntu1
  •  libproxy1-plugin-networkmanager:amd64 0.4.11-5ubuntu1
  •  libproxy1v5:amd64 0.4.11-5ubuntu1
  •  libproxy1v5:i386 0.4.11-5ubuntu1
  •  libpthread-stubs0-dev:amd64 0.3-4
  •  libpulse0:amd64 1:8.0-0ubuntu3.1
  •  libpulse0:i386 1:8.0-0ubuntu3.1
  •  libpulsedsp:amd64 1:8.0-0ubuntu3.1
  •  libpulsedsp:i386 1:8.0-0ubuntu3.1
  •  libpulse-mainloop-glib0:amd64 1:8.0-0ubuntu3.1
  •  libpulse-mainloop-glib0:i386 1:8.0-0ubuntu3.1
  •  libpurple0 1:2.10.12-0ubuntu5.1
  •  libpurple-bin 1:2.10.12-0ubuntu5.1
  •  libpwquality1:amd64 1.3.0-0ubuntu1
  •  libpwquality-common 1.3.0-0ubuntu1
  •  libpython2.7:amd64 2.7.12-1ubuntu0~16.04.1
  •  libpython2.7-minimal:amd64 2.7.12-1ubuntu0~16.04.1
  •  libpython2.7-stdlib:amd64 2.7.12-1ubuntu0~16.04.1
  •  libpython3.5:amd64 3.5.2-2ubuntu0~16.04.1
  •  libpython3.5-minimal:amd64 3.5.2-2ubuntu0~16.04.1
  •  libpython3.5-stdlib:amd64 3.5.2-2ubuntu0~16.04.1
  •  libpython3-stdlib:amd64 3.5.1-3
  •  libpython-stdlib:amd64 2.7.11-1
  •  libqalculate5-data 0.9.7-9.1
  •  libqalculate5v5:amd64 0.9.7-9.1
  •  libqapt3 3.0.2-0ubuntu1.1
  •  libqapt3-runtime 3.0.2-0ubuntu1.1
  •  libqca2:amd64 2.1.1-2ubuntu1
  •  libqca2-plugin-ossl:amd64 2.1.1-2ubuntu1
  •  libqca2-plugins:amd64 2.1.1-2ubuntu1
  •  libqca-qt5-2:amd64 2.1.1-0ubuntu2
  •  libqca-qt5-2-plugins:amd64 2.1.1-0ubuntu2
  •  libqdbm14 1.8.78-6build3
  •  libqgsttools-p1:amd64 5.6.1-2ubuntu1~xenialoverlay1~1
  •  libqimageblitz4 1:0.0.6-4build1
  •  libqjson0:amd64 0.8.1-3
  •  libqmi-glib1:amd64 1.12.6-1
  •  libqmi-proxy 1.12.6-1
  •  libqmobipocket1 4:16.04.3-0ubuntu1~ubuntu16.04~ppa62
  •  libqpdf17:amd64 6.0.0-2
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-dbus:i386 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-dbus:i386 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-declarative:i386 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-declarative:i386 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-designer:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-designer:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-designer:i386 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-designer:i386 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-help:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-help:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-network:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-network:i386 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-network:i386 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-opengl:i386 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-opengl:i386 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-qt3support:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-qt3support:i386 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-qt3support:i386 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-script:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-script:i386 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-script:i386 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-scripttools:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-scripttools:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-scripttools:i386 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-scripttools:i386 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-sql:i386 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql:i386 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-sql-sqlite:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-svg:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-svg:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-svg:i386 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-svg:i386 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-test:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-test:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-test:i386 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-test:i386 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-xml:i386 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xml:i386 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-xmlpatterns:i386 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xmlpatterns:i386 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt5clucene5:amd64 5.6.1-2build1~~xenialoverlay1~1
  •  libqt5concurrent5:amd64 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5core5a:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5core5a:amd64 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5dbus5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5dbus5:amd64 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5designer5:amd64 5.6.1-2build1~~xenialoverlay1~1
  •  libqt5designercomponents5:amd64 5.6.1-2build1~~xenialoverlay1~1
  •  libqt5gui5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5gui5:amd64 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5help5:amd64 5.6.1-2build1~~xenialoverlay1~1
  •  libqt5libqgtk2:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5libqgtk2:amd64 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5multimedia5:amd64 5.6.1-2ubuntu1~xenialoverlay1~1
  •  libqt5multimedia5-plugins:amd64 5.6.1-2ubuntu1~xenialoverlay1~1
  •  libqt5multimediaquick-p5:amd64 5.6.1-2ubuntu1~xenialoverlay1~1
  •  libqt5multimediawidgets5:amd64 5.6.1-2ubuntu1~xenialoverlay1~1
  •  libqt5network5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5network5:amd64 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5opengl5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5opengl5:amd64 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5printsupport5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5printsupport5:amd64 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5qml5:amd64 5.5.1-2ubuntu6
  •  libqt5qml5:amd64 5.6.1-4ubuntu1~xenialoverlay1~4
  •  libqt5quick5:amd64 5.5.1-2ubuntu6
  •  libqt5quick5:amd64 5.6.1-4ubuntu1~xenialoverlay1~4
  •  libqt5quickwidgets5:amd64 5.6.1-4ubuntu1~xenialoverlay1~4
  •  libqt5script5:amd64 5.6.1+dfsg-2build1~~xenialoverlay1~3
  •  libqt5sql5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5sql5:amd64 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5sql5-mysql:amd64 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5sql5-sqlite:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5sql5-sqlite:amd64 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5svg5:amd64 5.5.1-2build1
  •  libqt5svg5:amd64 5.6.1-2build1~~xenialoverlay1~1
  •  libqt5test5:amd64 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5waylandclient5:amd64 5.6.1-2build1~~xenialoverlay1~1
  •  libqt5webkit5:amd64 5.5.1+dfsg-2ubuntu1
  •  libqt5webkit5:amd64 5.6.1+dfsg-4ubuntu1~xenialoverlay1~2
  •  libqt5widgets5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5widgets5:amd64 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5x11extras5:amd64 5.6.1-2build1~~xenialoverlay1~1
  •  libqt5xml5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5xml5:amd64 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5xmlpatterns5:amd64 5.6.1-2build1~~xenialoverlay1~4
  •  libqtassistantclient4:amd64 4.6.3-7
  •  libqtcore4:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqtcore4:i386 4:4.8.7+dfsg-5ubuntu2
  •  libqtcore4:i386 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqtcore4-perl 4:4.14.1-0ubuntu7
  •  libqtcurve-utils2:amd64 1.8.18+git20160320-3d8622c-3~16.04~ppa1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqtdbus4:i386 4:4.8.7+dfsg-5ubuntu2
  •  libqtdbus4:i386 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqtgui4:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqtgui4:i386 4:4.8.7+dfsg-5ubuntu2
  •  libqtgui4:i386 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqtscript4-core:amd64 0.2.0-1
  •  libqtscript4-gui:amd64 0.2.0-1
  •  libqtscript4-network:amd64 0.2.0-1
  •  libqtscript4-sql:amd64 0.2.0-1
  •  libqtscript4-uitools:amd64 0.2.0-1
  •  libqtscript4-xml:amd64 0.2.0-1
  •  libqtwebkit4:amd64 2.3.2-0ubuntu11
  •  libqtwebkit4:i386 2.3.2-0ubuntu11
  •  libquadmath0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libquvi7:amd64 0.4.1-3
  •  libquvi-scripts 0.4.21-2
  •  libraptor2-0:amd64 2.0.14-1
  •  librarian0 0.8.1-6
  •  libraspell-ruby1.9.1 1.3-1build6
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.1-2
  •  libraw1394-11:i386 2.1.1-2
  •  libraw15:amd64 0.17.1-1
  •  librdf0:amd64 1.0.17-1build1
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline6:amd64 6.3-8ubuntu2
  •  libreadline6:i386 6.3-8ubuntu2
  •  librecode0:amd64 3.6-22
  •  libreoffice-avmedia-backend-gstreamer 1:5.1.4-0ubuntu1
  •  libreoffice-base 1:5.1.4-0ubuntu1
  •  libreoffice-base-core 1:5.1.4-0ubuntu1
  •  libreoffice-base-drivers 1:5.1.4-0ubuntu1
  •  libreoffice-calc 1:5.1.4-0ubuntu1
  •  libreoffice-common 1:5.1.4-0ubuntu1
  •  libreoffice-core 1:5.1.4-0ubuntu1
  •  libreoffice-draw 1:5.1.4-0ubuntu1
  •  libreoffice-gnome 1:5.1.4-0ubuntu1
  •  libreoffice-gtk 1:5.1.4-0ubuntu1
  •  libreoffice-help-en-us 1:5.1.4-0ubuntu1
  •  libreoffice-impress 1:5.1.4-0ubuntu1
  •  libreoffice-java-common 1:5.1.4-0ubuntu1
  •  libreoffice-math 1:5.1.4-0ubuntu1
  •  libreoffice-ogltrans 1:5.1.4-0ubuntu1
  •  libreoffice-pdfimport 1:5.1.4-0ubuntu1
  •  libreoffice-sdbc-firebird 1:5.1.4-0ubuntu1
  •  libreoffice-sdbc-hsqldb 1:5.1.4-0ubuntu1
  •  libreoffice-style-breeze 1:5.1.4-0ubuntu1
  •  libreoffice-style-galaxy 1:5.1.4-0ubuntu1
  •  libreoffice-style-mint 5.1+3
  •  libreoffice-writer 1:5.1.4-0ubuntu1
  •  librest-0.7-0:amd64 0.7.93-1
  •  librevenge-0.0-0:amd64 0.0.4-4ubuntu1
  •  librhythmbox-core9:amd64 3.3-1ubuntu7
  •  libroken18-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  librpm3 4.12.0.1+dfsg1-3build3
  •  librpmio3 4.12.0.1+dfsg1-3build3
  •  librsvg2-2:amd64 2.40.13-3
  •  librsvg2-2:i386 2.40.13-3
  •  librsvg2-bin 2.40.13-3
  •  librsvg2-common:amd64 2.40.13-3
  •  librsvg2-common:i386 2.40.13-3
  •  librsync1:amd64 0.9.7-10
  •  librtmp1:amd64 2.4+20151223.gitfa8646d-1build1
  •  libruby2.3:amd64 2.3.1-2~16.04
  •  libsamplerate0:amd64 0.1.8-8
  •  libsamplerate0:i386 0.1.8-8
  •  libsane:amd64 1.0.25+git20150528-1ubuntu2
  •  libsane-common 1.0.25+git20150528-1ubuntu2
  •  libsane-hpaio:amd64 3.16.3+repack0-1
  •  libsane:i386 1.0.25+git20150528-1ubuntu2
  •  libsasl2-2:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-modules:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-modules:i386 2.1.26.dfsg1-14build1
  •  libsbc1:amd64 1.3-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1build1
  •  libscim8v5:amd64 1.4.15-6
  •  libsdl1.2debian:amd64 1.2.15+dfsg1-3
  •  libsdl1.2debian:i386 1.2.15+dfsg1-3
  •  libsdl-image1.2:i386 1.2.12-5build2
  •  libsdl-mixer1.2:i386 1.2.12-11build1
  •  libsdl-net1.2:i386 1.2.8-4
  •  libsdl-ttf2.0-0:i386 2.0.11-3
  •  libseccomp2:amd64 2.2.3-3ubuntu3
  •  libsecret-1-0:amd64 0.18.4-1ubuntu2
  •  libsecret-1-0:i386 0.18.4-1ubuntu2
  •  libsecret-common 0.18.4-1ubuntu2
  •  libselinux1:amd64 2.4-3build2
  •  libselinux1:i386 2.4-3build2
  •  libsemanage1:amd64 2.3-1build3
  •  libsemanage-common 2.3-1build3
  •  libsensors4:amd64 1:3.4.0-2
  •  libsepol1:amd64 2.4-2
  •  libservlet3.0-java 7.0.68-1ubuntu0.1
  •  libservlet3.1-java 8.0.32-1ubuntu1.2
  •  libsexy2:amd64 0.1.11-2.1ubuntu1
  •  libsgutils2-2 1.40-0ubuntu1
  •  libshine3:amd64 3.1.0-4
  •  libshout3:amd64 2.3.1-3
  •  libshout3:i386 2.3.1-3
  •  libsigc++-2.0-0v5:amd64 2.6.2-1
  •  libsignon-extension1:amd64 8.58+16.04.20151106-0ubuntu1
  •  libsignon-glib1:amd64 1.13+16.04.20151209.1-0ubuntu1
  •  libsignon-plugins-common1:amd64 8.58+16.04.20151106-0ubuntu1
  •  libsignon-qt5-1:amd64 8.58+16.04.20151106-0ubuntu1
  •  libsigsegv2:amd64 2.10-4
  •  libslang2:amd64 2.3.0-2ubuntu1
  •  libslang2:i386 2.3.0-2ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsm6:i386 2:1.2.2-1
  •  libsmartcols1:amd64 2.27.1-6ubuntu3.1
  •  libsmbclient:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  libsmokebase3v5 4:4.14.3-1
  •  libsmokeqtcore4-3 4:4.14.3-1ubuntu1
  •  libsnappy1v5:amd64 1.1.3-2
  •  libsndfile1:amd64 1.0.25-10
  •  libsndfile1:i386 1.0.25-10
  •  libsnmp30:amd64 5.7.3+dfsg-1ubuntu4
  •  libsnmp-base 5.7.3+dfsg-1ubuntu4
  •  libsocket6-perl 0.25-1build2
  •  libsodium18:amd64 1.0.8-5
  •  libsolid4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libsonic0:amd64 0.2.0-3
  •  libsoup2.4-1:amd64 2.52.2-1ubuntu0.1
  •  libsoup2.4-1:i386 2.52.2-1ubuntu0.1
  •  libsoup-gnome2.4-1:amd64 2.52.2-1ubuntu0.1
  •  libsoup-gnome2.4-1:i386 2.52.2-1ubuntu0.1
  •  libsox2:amd64 14.4.1-5
  •  libsox-fmt-alsa:amd64 14.4.1-5
  •  libsox-fmt-base:amd64 14.4.1-5
  •  libsoxr0:amd64 0.1.2-1
  •  libsp1c2 1.3.4-1.2.1-49ubuntu1
  •  libspatialite7:amd64 4.3.0a-5
  •  libspectre1:amd64 0.2.7-3ubuntu2
  •  libspeechd2:amd64 0.8.3-1ubuntu3
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeex1:i386 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:i386 1.2~rc1.2-1ubuntu1
  •  libsqlite0 2.8.17-12fakesync1
  •  libsqlite3-0:amd64 3.11.0-1ubuntu1
  •  libsqlite3-0:i386 3.11.0-1ubuntu1
  •  libss2:amd64 1.42.13-1ubuntu1
  •  libssh2-1:amd64 1.5.0-2
  •  libssh-4:amd64 0.6.3-4.3
  •  libssh-gcrypt-4:amd64 0.6.3-4.3
  •  libssl1.0.0:amd64 1.0.2g-1ubuntu4.5
  •  libssl1.0.0:i386 1.0.2g-1ubuntu4.5
  •  libstartup-notification0:amd64 0.12-4build1
  •  libstdc++5:i386 1:3.3.6-28ubuntu1
  •  libstdc++6:amd64 5.4.0-6ubuntu1~16.04.4
  •  libstdc++6:i386 5.4.0-6ubuntu1~16.04.4
  •  libstfl-ruby 0.22-1.3build3
  •  libstfl-ruby1.9.1 0.22-1.3build3
  •  libstoken1:amd64 0.90-1
  •  libstreamanalyzer0v5 0.7.8-2ubuntu1
  •  libstreams0v5 0.7.8-2ubuntu1
  •  libsub-identify-perl 0.12-1build1
  •  libsub-name-perl 0.14-1build1
  •  libsuitesparseconfig4.4.6:amd64 1:4.4.6-1
  •  libsuperlu4:amd64 4.3+dfsg-3
  •  libswresample-ffmpeg1:amd64 7:2.8.8-0ubuntu0.16.04.1
  •  libswscale-ffmpeg3:amd64 7:2.8.8-0ubuntu0.16.04.1
  •  libsyndication4 4:4.14.10-1ubuntu2
  •  libsystemd0:amd64 229-4ubuntu12
  •  libsystemd0:i386 229-4ubuntu12
  •  libsz2:amd64 0.3.2-1
  •  libtag1v5:amd64 1.9.1-2.4ubuntu1
  •  libtag1v5:i386 1.9.1-2.4ubuntu1
  •  libtag1v5-vanilla:amd64 1.9.1-2.4ubuntu1
  •  libtag1v5-vanilla:i386 1.9.1-2.4ubuntu1
  •  libtagc0:amd64 1.9.1-2.4ubuntu1
  •  libtag-extras1 1.0.1-3build1
  •  libtalloc2:amd64 2.1.5-2
  •  libtaskmanager6 4:5.8.5-0ubuntu2~ubuntu16.04~ppa2
  •  libtasn1-6:amd64 4.7-3ubuntu0.16.04.1
  •  libtasn1-6:i386 4.7-3ubuntu0.16.04.1
  •  libtbb2:amd64 4.4~20151115-0ubuntu3
  •  libtcl8.6:amd64 8.6.5+dfsg-2
  •  libtdb1:amd64 1.3.8-2
  •  libtdb1:i386 1.3.8-2
  •  libtelepathy-glib0:amd64 0.24.1-1.1
  •  libtelepathy-logger3:amd64 0.8.2-1
  •  libtelepathy-logger-qt5:amd64 15.04.0-0ubuntu1
  •  libtelepathy-qt5-0:amd64 0.9.6.1-0ubuntu3
  •  libtevent0:amd64 0.9.28-0ubuntu0.16.04.1
  •  libtext-charwidth-perl 0.04-7build5
  •  libtext-iconv-perl 1.7-5build4
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.24-2
  •  libthai0:i386 0.1.24-2
  •  libthai-data 0.1.24-2
  •  libtheora0:amd64 1.1.1+dfsg.1-8
  •  libtheora0:i386 1.1.1+dfsg.1-8
  •  libthreadweaver4 4:4.14.22-0ubuntu2~ubuntu16.04~ppa61
  •  libthunarx-2-0 1.6.10-3mint1
  •  libtidy-0.99-0 20091223cvs-1.5
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.6-1
  •  libtiff5:i386 4.0.6-1
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5:amd64 6.0+20160213-1ubuntu1
  •  libtinfo5:i386 6.0+20160213-1ubuntu1
  •  libtk8.6:amd64 8.6.5-1
  •  libtomcrypt0:amd64 1.17-7
  •  libtommath0 0.42.0-1.2
  •  libtool 2.4.6-0.1
  •  libtotem-plparser18:amd64 3.10.6-1ubuntu1
  •  libtotem-plparser-common 3.10.6-1ubuntu1
  •  libtsan0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libtumbler-1-0 0.1.31-2build2
  •  libtwolame0:amd64 0.3.13-1.2
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libtxc-dxtn-s2tc0:i386 0~git20131104-1.1
  •  libubsan0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libudev1:amd64 229-4ubuntu12
  •  libudev1:i386 229-4ubuntu12
  •  libudisks2-0:amd64 2.1.7-1ubuntu1
  •  libumfpack5.7.1:amd64 1:4.4.6-1
  •  libunique-1.0-0 1.1.6-5
  •  libunistring0:amd64 0.9.3-5.2ubuntu1
  •  libunistring0:i386 0.9.3-5.2ubuntu1
  •  libunity9:amd64 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+16.04.20160701-0ubuntu1
  •  libunwind8 1.1-4.1
  •  libupower-glib3:amd64 0.99.4-2ubuntu0.3
  •  liburiparser1:amd64 0.8.4-1
  •  liburi-perl 1.71-1
  •  liburl-dispatcher1:amd64 0.1+16.04.20151110-0ubuntu2
  •  libusb-0.1-4:amd64 2:0.1.12-28
  •  libusb-1.0-0:amd64 2:1.0.20-1
  •  libusb-1.0-0:i386 2:1.0.20-1
  •  libusbmuxd4:amd64 1.0.10-2ubuntu0.1
  •  libustr-1.0-1:amd64 1.0.4-5
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.27.1-6ubuntu3.1
  •  libuuid1:i386 2.27.1-6ubuntu3.1
  •  libuuid-perl 0.24-1build1
  •  libv4l-0:amd64 1.10.0-1
  •  libv4l-0:i386 1.10.0-1
  •  libv4lconvert0:amd64 1.10.0-1
  •  libv4lconvert0:i386 1.10.0-1
  •  libva1:amd64 1.7.0-1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisio-0.1-1:amd64 0.1.5-1ubuntu1
  •  libvisual-0.4-0:amd64 0.4.0-8
  •  libvisual-0.4-0:i386 0.4.0-8
  •  libvisual-0.4-plugins:amd64 1:0.4.0+dfsg1-8
  •  libvoikko1:amd64 4.0.1-3ubuntu1
  •  libvorbis0a:amd64 1.3.5-3
  •  libvorbis0a:i386 1.3.5-3
  •  libvorbisenc2:amd64 1.3.5-3
  •  libvorbisenc2:i386 1.3.5-3
  •  libvorbisfile3:amd64 1.3.5-3
  •  libvorbisfile3:i386 1.3.5-3
  •  libvpx3:amd64 1.5.0-2ubuntu1
  •  libvpx3:i386 1.5.0-2ubuntu1
  •  libvte-2.91-0:amd64 0.42.5-1ubuntu1
  •  libvte-2.91-common 0.42.5-1ubuntu1
  •  libvte9 1:0.28.2-5ubuntu3
  •  libvte-common 1:0.28.2-5ubuntu3
  •  libwacom2:amd64 0.18-1
  •  libwacom-bin 0.18-1
  •  libwacom-common 0.18-1
  •  libwavpack1:amd64 4.75.2-2
  •  libwavpack1:i386 4.75.2-2
  •  libwayland-client0:amd64 1.9.0-1
  •  libwayland-cursor0:amd64 1.9.0-1
  •  libwayland-egl1-mesa:amd64 11.2.0-1ubuntu2.2
  •  libwayland-server0:amd64 1.9.0-1
  •  libwbclient0:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  libweather-ion7 4:5.8.5-0ubuntu2~ubuntu16.04~ppa2
  •  libwebkit2gtk-3.0-25:amd64 2.4.11-0ubuntu0.1
  •  libwebkit2gtk-4.0-37:amd64 2.12.5-0ubuntu0.16.04.1
  •  libwebkitgtk-1.0-0:amd64 2.4.11-0ubuntu0.1
  •  libwebkitgtk-1.0-common 2.4.11-0ubuntu0.1
  •  libwebkitgtk-3.0-0:amd64 2.4.11-0ubuntu0.1
  •  libwebkitgtk-3.0-common 2.4.11-0ubuntu0.1
  •  libwebp5:amd64 0.4.4-1
  •  libwebp5:i386 0.4.4-1
  •  libwebpmux1:amd64 0.4.4-1
  •  libwebrtc-audio-processing-0:amd64 0.1-3ubuntu1~gcc5.1
  •  libwind0-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-10.5ubuntu1
  •  libwmf0.2-7-gtk 0.2.8.4-10.5ubuntu1
  •  libwnck22:amd64 1:2.30.7-5ubuntu1.1
  •  libwnck-3-0:amd64 3.14.1-2
  •  libwnck-3-common 3.14.1-2
  •  libwnck-common 1:2.30.7-5ubuntu1.1
  •  libwpd-0.10-10:amd64 0.10.1-1ubuntu1
  •  libwpg-0.3-3:amd64 0.3.1-1ubuntu1
  •  libwps-0.4-4:amd64 0.4.3-1ubuntu1
  •  libwrap0:amd64 7.6.q-25
  •  libwrap0:i386 7.6.q-25
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.3-1ubuntu2
  •  libx11-6:i386 2:1.6.3-1ubuntu2
  •  libx11-data 2:1.6.3-1ubuntu2
  •  libx11-dev:amd64 2:1.6.3-1ubuntu2
  •  libx11-xcb1:amd64 2:1.6.3-1ubuntu2
  •  libx11-xcb1:i386 2:1.6.3-1ubuntu2
  •  libx264-148:amd64 2:0.148.2643+git5c65704-1
  •  libx265-79:amd64 1.9-3
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian-1.3-5:amd64 1.3.4-0ubuntu6
  •  libxapian22v5:amd64 1.2.22-2
  •  libxapp1:amd64 1.0.2+serena
  •  libxatracker2:amd64 11.2.0-1ubuntu2.2
  •  libxau6:amd64 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxau-dev:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxaw7:i386 2:1.0.13-1
  •  libxcb1:amd64 1.11.1-1ubuntu1
  •  libxcb1-dev:amd64 1.11.1-1ubuntu1
  •  libxcb1:i386 1.11.1-1ubuntu1
  •  libxcb-composite0:amd64 1.11.1-1ubuntu1
  •  libxcb-cursor0:amd64 0.1.1-3ubuntu1
  •  libxcb-damage0:amd64 1.11.1-1ubuntu1
  •  libxcb-dpms0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri2-0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri2-0:i386 1.11.1-1ubuntu1
  •  libxcb-dri3-0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri3-0:i386 1.11.1-1ubuntu1
  •  libxcb-glx0:amd64 1.11.1-1ubuntu1
  •  libxcb-glx0:i386 1.11.1-1ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.11.1-1ubuntu1
  •  libxcb-present0:i386 1.11.1-1ubuntu1
  •  libxcb-randr0:amd64 1.11.1-1ubuntu1
  •  libxcb-record0:amd64 1.11.1-1ubuntu1
  •  libxcb-render0:amd64 1.11.1-1ubuntu1
  •  libxcb-render0:i386 1.11.1-1ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.11.1-1ubuntu1
  •  libxcb-shm0:amd64 1.11.1-1ubuntu1
  •  libxcb-shm0:i386 1.11.1-1ubuntu1
  •  libxcb-sync1:amd64 1.11.1-1ubuntu1
  •  libxcb-sync1:i386 1.11.1-1ubuntu1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.11.1-1ubuntu1
  •  libxcb-xinerama0:amd64 1.11.1-1ubuntu1
  •  libxcb-xkb1:amd64 1.11.1-1ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcomposite1:i386 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxcursor1:i386 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdamage1:i386 1:1.1.4-2
  •  libxdmcp6:amd64 1:1.1.2-1.1
  •  libxdmcp6:i386 1:1.1.2-1.1
  •  libxdmcp-dev:amd64 1:1.1.2-1.1
  •  libxerces-c3.1:amd64 3.1.3+debian-1
  •  libxext6:amd64 2:1.3.3-1
  •  libxext6:i386 2:1.3.3-1
  •  libxfce4panel-2.0-4 4.12.0-3ubuntu2
  •  libxfce4ui-1-0 4.12.1-2
  •  libxfce4ui-2-0 4.12.1-2
  •  libxfce4ui-common 4.12.1-2
  •  libxfce4util7 4.12.1-2
  •  libxfce4util-bin 4.12.1-2
  •  libxfce4util-common 4.12.1-2
  •  libxfcegui4-4 4.10.0-3
  •  libxfconf-0-2 4.12.0-2
  •  libxfixes3:amd64 1:5.0.1-2
  •  libxfixes3:i386 1:5.0.1-2
  •  libxfont1:amd64 1:1.5.1-1
  •  libxfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.6-1
  •  libxi6:i386 2:1.7.6-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxinerama1:i386 2:1.1.3-1
  •  libxkbcommon0:amd64 0.5.0-1ubuntu2
  •  libxkbcommon-x11-0:amd64 0.5.0-1ubuntu2
  •  libxkbfile1:amd64 1:1.0.9-0ubuntu1
  •  libxklavier16:amd64 5.4-0ubuntu2
  •  libxml2:amd64 2.9.3+dfsg1-1ubuntu0.1
  •  libxml2:i386 2.9.3+dfsg1-1ubuntu0.1
  •  libxml2-utils 2.9.3+dfsg1-1ubuntu0.1
  •  libxml-parser-perl 2.44-1build1
  •  libxml-twig-perl 1:3.48-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmu6:i386 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxplayer0 1.2.2+serena
  •  libxplayer-plparser18 1.0.2+serena
  •  libxpm4:amd64 1:3.5.11-1
  •  libxpm4:i386 1:3.5.11-1
  •  libxrandr2:amd64 2:1.5.0-1
  •  libxrandr2:i386 2:1.5.0-1
  •  libxreaderdocument3 1.2.2+serena
  •  libxreaderview3 1.2.2+serena
  •  libxrender1:amd64 1:0.9.9-0ubuntu1
  •  libxrender1:i386 1:0.9.9-0ubuntu1
  •  libxres1:amd64 2:1.0.7-1
  •  libxshmfence1:amd64 1.2-1
  •  libxshmfence1:i386 1.2-1
  •  libxslt1.1:amd64 1.1.28-2.1
  •  libxslt1.1:i386 1.1.28-2.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxss1:i386 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-0ubuntu1
  •  libxt6:i386 1:1.1.5-0ubuntu1
  •  libxtables11:amd64 1.6.0-2ubuntu3
  •  libxtst6:amd64 2:1.2.2-1
  •  libxtst6:i386 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxv1:i386 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.4-1
  •  libxvmc1:amd64 2:1.0.9-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libxxf86vm1:i386 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.6-3
  •  libyaml-libyaml-perl 0.41-6build1
  •  libyaml-tiny-perl 1.69-1
  •  libyelp0 3.10.2.3
  •  libzeitgeist-2.0-0:amd64 0.9.16-0ubuntu4
  •  libzephyr4:amd64 3.1.2-1build1
  •  libzip4:amd64 1.0.1-0ubuntu1
  •  libzmq5:amd64 4.1.4-7
  •  libzvbi0:amd64 0.2.35-10
  •  libzvbi-common 0.2.35-10
  •  lintian 2.5.43
  •  linux-base 4.0ubuntu1
  •  linux-firmware 1.157.5
  •  linux-headers-4.4.0-53 4.4.0-53.74
  •  linux-headers-4.4.0-53-generic 4.4.0-53.74
  •  linux-image-4.4.0-53-generic 4.4.0-53.74
  •  linux-image-extra-4.4.0-53-generic 4.4.0-53.74
  •  linux-kernel-generic 4.4.0-53
  •  linux-libc-dev:amd64 4.4.0-53.74
  •  linuxmint-keyring 2016.05.26
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lm-sensors 1:3.4.0-2
  •  localechooser-data 2.65ubuntu4
  •  locales 2.23-0ubuntu5
  •  lockfile-progs 0.1.17
  •  login 1:4.2-3.1ubuntu5
  •  logrotate 3.8.7-2ubuntu2
  •  lp-solve 5.5.0.13-7build2
  •  lsb-base 9.20160110ubuntu0.2
  •  lsb-release 9.20160110ubuntu0.2
  •  lshw 02.17-1.1ubuntu3.2
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-5.1ubuntu4
  •  lupin-casper 0.57
  •  lupin-support 0.57
  •  lvm2 2.02.133-1ubuntu10
  •  m4 1.4.17-5
  •  make 4.1-6
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.7.5-1
  •  manpages 4.04-2
  •  manpages-dev 4.04-2
  •  marco 1.16.0-1+serena
  •  marco-common 1.16.0-1+serena
  •  mate-applets 1.16.0-1+serena
  •  mate-applets-common 1.16.0-1+serena
  •  mate-common 1.16.0-1+serena
  •  mate-control-center 1.16.0-1+serena
  •  mate-control-center-common 1.16.0-1+serena
  •  mate-desktop 1.16.1-1+serena
  •  mate-desktop-common 1.16.1-1+serena
  •  mate-icon-theme 1.16.0-1+serena
  •  mate-indicator-applet 1.16.0-1+serena
  •  mate-indicator-applet-common 1.16.0-1+serena
  •  mate-media 1.16.0-1+serena
  •  mate-media-common 1.16.0-1+serena
  •  mate-menus 1.16.0-1+serena
  •  mate-notification-daemon 1.16.1-1+serena
  •  mate-notification-daemon-common 1.16.1-1+serena
  •  mate-panel 1.16.0-1+serena
  •  mate-panel-common 1.16.0-1+serena
  •  mate-polkit:amd64 1.16.0-1+serena
  •  mate-polkit-common 1.16.0-1+serena
  •  mate-power-manager 1.16.0-1+serena
  •  mate-power-manager-common 1.16.0-1+serena
  •  mate-screensaver 1.16.0-1+serena
  •  mate-screensaver-common 1.16.0-1+serena
  •  mate-sensors-applet 1.16.0-1+serena
  •  mate-sensors-applet-common 1.16.0-1+serena
  •  mate-session-manager 1.16.0-1+serena
  •  mate-settings-daemon 1.16.0-1+serena
  •  mate-settings-daemon-common 1.16.0-1+serena
  •  mate-system-monitor 1.16.0-1+serena
  •  mate-system-monitor-common 1.16.0-1+serena
  •  mate-terminal 1.16.1-1+serena
  •  mate-terminal-common 1.16.1-1+serena
  •  mate-user-guide 1.16.0-1+serena
  •  mate-utils 1.16.0-1+serena
  •  mate-utils-common 1.16.0-1+serena
  •  mawk 1.3.3-17ubuntu2
  •  mdm 2.0.16+serena
  •  mdm 2.0.17+serena
  •  media-player-info 22-2
  •  memtest86+ 5.01-3ubuntu2
  •  menulibre 2.1.3-0ubuntu1
  •  menu-xdg 0.5
  •  mesa-utils 8.3.0-1
  •  metacity 1:3.18.7-0ubuntu0.2
  •  metacity-common 1:3.18.7-0ubuntu0.2
  •  milou 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  mime-support 3.59ubuntu1
  •  mint-artwork-cinnamon 5.4
  •  mint-artwork-common 2.1.0
  •  mint-artwork-gnome 2.6.47
  •  mint-artwork-kde 2.0.28
  •  mint-artwork-mate 1.3.2
  •  mint-artwork-xfce 2017.01.24
  •  mint-backgrounds-sarah 1.1
  •  mint-backgrounds-serena 1.1
  •  mint-backgrounds-xfce 2016.11.05
  •  mintbackup 2.2.5
  •  mintbackup 2.2.7
  •  mint-common 1.2.7
  •  mintdesktop 3.5.2
  •  mintdesktop 3.5.3
  •  mintdrivers 1.3.4
  •  mint-info-cinnamon 2016.11.02
  •  mint-info-kde 2016.11.02
  •  mint-info-mate 2016.11.02
  •  mint-info-xfce 2016.11.02
  •  mintinstall 7.7.5
  •  mintinstall-icons 1.0.7
  •  mintlocale 1.3.8
  •  mintlocale 1.3.9
  •  mint-mdm-themes 2014.10.29
  •  mint-mdm-themes-gdm 1.8.1
  •  mint-mdm-themes-html 2.0.13
  •  mintmenu 5.7.6
  •  mint-meta-cinnamon 2016.11.28
  •  mint-meta-core 2016.11.28
  •  mint-meta-kde 2016.11.28
  •  mint-meta-mate 2016.11.28
  •  mint-meta-xfce 2016.11.28
  •  mint-mirrors 1.1.5
  •  mintnanny 1.5.2
  •  mintsources 1.6.2
  •  mintsources 1.6.4
  •  mintstick 1.3.1
  •  mintsystem 8.3.0
  •  mint-themes 1.4.8
  •  mint-themes-gtk3 3.18+11
  •  mint-translations 2016.12.12
  •  mintupdate 5.1.8
  •  mintupdate 5.2.0
  •  mint-upgrade-info 1.0.5
  •  mint-upgrade-info 1.0.6
  •  mintupload 4.0.8
  •  mintupload 4.0.9
  •  mint-user-guide-cinnamon 18
  •  mint-user-guide-kde 18
  •  mint-user-guide-mate 18
  •  mint-user-guide-xfce 18
  •  mintwelcome 2.2.2
  •  mint-x-icons 1.4.0
  •  mint-y-icons 1.0.4
  •  mint-y-theme 1.1.3
  •  mint-y-theme 1.1.5
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.12-1ubuntu1
  •  module-init-tools 22-1ubuntu4
  •  mono-4.0-gac 4.2.1.102+dfsg2-7ubuntu4
  •  mono-gac 4.2.1.102+dfsg2-7ubuntu4
  •  mono-runtime 4.2.1.102+dfsg2-7ubuntu4
  •  mono-runtime-common 4.2.1.102+dfsg2-7ubuntu4
  •  mono-runtime-sgen 4.2.1.102+dfsg2-7ubuntu4
  •  mount 2.27.1-6ubuntu3.1
  •  mountall 2.54ubuntu1
  •  mousetweaks 3.12.0-1ubuntu2
  •  mozo 1.16.0-1+serena
  •  mscompress 0.4-3
  •  mtools 4.0.18-2ubuntu0.16.04
  •  mtr-tiny 0.86-1ubuntu0.1
  •  muffin-common 3.2.1+serena
  •  mugshot 0.3.1-0ubuntu1
  •  multiarch-support 2.23-0ubuntu5
  •  mysql-client-core-5.7 5.7.16-0ubuntu0.16.04.1
  •  mysql-common 5.7.16-0ubuntu0.16.04.1
  •  mysql-server-core-5.7 5.7.16-0ubuntu0.16.04.1
  •  nano 2.5.3-2
  •  nautilus-data 1:3.18.4.is.3.14.3-0ubuntu5
  •  ncurses-base 6.0+20160213-1ubuntu1
  •  ncurses-bin 6.0+20160213-1ubuntu1
  •  ndiswrapper 1.59-6
  •  ndiswrapper-dkms 1.59-6
  •  ndiswrapper-utils-1.9 1.59-6
  •  nemo 3.2.2+serena
  •  nemo-data 3.2.2+serena
  •  nemo-emblems 3.2.3
  •  nemo-fileroller 3.2.1+serena
  •  nemo-folder-color-switcher 1.1.3
  •  nemo-preview 3.2.0+serena
  •  nemo-share 3.2.0+serena
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15.3
  •  net-tools 1.60-26ubuntu1
  •  network-manager 1.2.2-0ubuntu0.16.04.3
  •  network-manager-gnome 1.2.0-0ubuntu0.16.04.4
  •  network-manager-openvpn 1.1.93-1ubuntu1
  •  network-manager-openvpn-gnome 1.1.93-1ubuntu1
  •  network-manager-pptp 1.1.93-1ubuntu1
  •  network-manager-pptp-gnome 1.1.93-1ubuntu1
  •  ntfs-3g 1:2015.3.14AR.1-1build1
  •  ntp 1:4.2.8p4+dfsg-3ubuntu5.3
  •  ntpdate 1:4.2.8p4+dfsg-3ubuntu5.3
  •  ntrack-module-libnl-0 016-1.3
  •  nux-tools 4.0.8+16.04.20160705-0ubuntu1
  •  nvidia-prime-applet 1.0.6
  •  obex-data-server 0.4.6-0ubuntu4
  •  odbcinst1debian2:amd64 2.3.1-4.1
  •  odbcinst1debian2:i386 2.3.1-4.1
  •  odbcinst 2.3.1-4.1
  •  okular 4:16.04.3-0ubuntu1~ubuntu16.04~ppa62
  •  okular-extra-backends 4:16.04.3-0ubuntu1~ubuntu16.04~ppa62
  •  oneconf-common 0.3.9
  •  opencv-data 2.4.9.1+dfsg-1.5ubuntu1
  •  openjdk-8-jre:amd64 8u111-b14-2ubuntu0.16.04.2
  •  openjdk-8-jre-headless:amd64 8u111-b14-2ubuntu0.16.04.2
  •  openoffice.org-hyphenation 0.9
  •  openprinting-ppds 20160212-0ubuntu1
  •  openssh-client 1:7.2p2-4ubuntu2.1
  •  openssl 1.0.2g-1ubuntu4.5
  •  openvpn 2.3.10-1ubuntu2
  •  os-prober 1.70ubuntu3
  •  oxygen-icon-theme 5:5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  oxygen-sounds 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  p11-kit 0.23.2-5~ubuntu16.04.1
  •  p11-kit-modules:amd64 0.23.2-5~ubuntu16.04.1
  •  p7zip 9.20.1~dfsg.1-4.2
  •  p7zip-full 9.20.1~dfsg.1-4.2
  •  parted 3.2-15
  •  partitionmanager 1.2.1-0ubuntu1
  •  passwd 1:4.2-3.1ubuntu5
  •  patch 2.7.5-1
  •  patchutils 0.3.4-1
  •  pavucontrol 3.0-3build1
  •  pciutils 1:3.3.1-1.1ubuntu1
  •  pcmciautils 018-8
  •  perl 5.22.1-9
  •  perl-base 5.22.1-9
  •  perl-modules-5.22 5.22.1-9
  •  phonon4qt5-backend-gstreamer:amd64 4:4.8.2-0ubuntu2
  •  phonon:amd64 4:4.8.3-0ubuntu3
  •  phonon-backend-gstreamer:amd64 4:4.8.2-0ubuntu2
  •  phonon-backend-gstreamer-common:amd64 4:4.8.2-0ubuntu2
  •  pidgin 1:2.10.12-0ubuntu5.1
  •  pidgin-data 1:2.10.12-0ubuntu5.1
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pinentry-curses 0.9.7-3
  •  pinentry-gnome3 0.9.7-3
  •  pix 1.2.1+serena
  •  pix-data 1.2.1+serena
  •  pkg-config 0.29.1-0ubuntu1
  •  plasma-dataengines-addons 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  plasma-desktop 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  plasma-desktop-data 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  plasma-framework 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  plasma-integration 5.8.5-0ubuntu2~ubuntu16.04~ppa2
  •  plasma-look-and-feel-org-kde-breezedark-desktop 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  plasma-nm 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  plasma-pa 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  plasma-runners-addons 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  plasma-scriptengine-javascript 4:16.04.3-0ubuntu2~ubuntu16.04~ppa61
  •  plasma-wallpapers-addons 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  plasma-widget-folderview 4:16.04.3-0ubuntu1~ubuntu16.04~ppa63
  •  plasma-widgets-addons 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  plasma-workspace 4:5.8.5-0ubuntu2~ubuntu16.04~ppa2
  •  plymouth 0.9.2+mint1+sarah
  •  plymouth-label 0.9.2+mint1+sarah
  •  plymouth-theme-ubuntu-text 0.9.2+mint1+sarah
  •  pm-utils 1.4.1-16
  •  policykit-1 0.105-14.1
  •  policykit-1-gnome 0.105-2ubuntu2
  •  policykit-desktop-privileges 0.20
  •  polkit-kde-agent-1 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  poppler-data 0.4.7-7
  •  poppler-utils 0.41.0-0ubuntu1.1
  •  powerdevil 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  powerdevil-data 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.7-1+2ubuntu1
  •  pppconfig 2.3.22
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.8.0-1
  •  printer-driver-brlaser 3-5~ubuntu1
  •  printer-driver-c2esp 27-2
  •  printer-driver-foo2zjs 20151024dfsg0-1ubuntu1
  •  printer-driver-foo2zjs-common 20151024dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.11-1
  •  printer-driver-hpcups 3.16.3+repack0-1
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  printer-driver-postscript-hp 3.16.3+repack0-1
  •  printer-driver-ptouch 1.4-1
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-4fakesync1
  •  print-manager 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  procps 2:3.3.10-4ubuntu2.3
  •  proj-data 4.9.2-2
  •  protobuf-compiler 2.6.1-1.3
  •  psmisc 22.21-2.1build1
  •  pulseaudio 1:8.0-0ubuntu3.1
  •  pulseaudio-module-bluetooth 1:8.0-0ubuntu3.1
  •  pulseaudio-module-x11 1:8.0-0ubuntu3.1
  •  pulseaudio-utils 1:8.0-0ubuntu3.1
  •  python 2.7.11-1
  •  python2.7 2.7.12-1ubuntu0~16.04.1
  •  python2.7-minimal 2.7.12-1ubuntu0~16.04.1
  •  python3 3.5.1-3
  •  python3.5 3.5.2-2ubuntu0~16.04.1
  •  python3.5-minimal 3.5.2-2ubuntu0~16.04.1
  •  python3-apt 1.1.0~beta1build1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu16~ubuntu16.04~ppa1
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu16~ubuntu16.04~ppa1
  •  python3-aptdaemon.pkcompat 1.1.1+bzr982-0ubuntu14
  •  python3-blinker 1.3.dfsg2-1build1
  •  python3-brlapi 5.3.1-2ubuntu2.1
  •  python3-cairo 1.10.0+dfsg-5build1
  •  python3-cffi-backend 1.5.2-1ubuntu1
  •  python3-chardet 2.3.0-2
  •  python3-commandnotfound 0.3ubuntu16.04.2
  •  python3-configobj 5.0.6-2
  •  python3-crypto 2.6.1-6build1
  •  python3-cryptography 1.2.3-1ubuntu0.1
  •  python3-cups 1.9.73-0ubuntu2
  •  python3-cupshelpers 1.5.7+20160212-0ubuntu2
  •  python3-dbus 1.2.0-3
  •  python3-dbus.mainloop.pyqt5 5.5.1+dfsg-3ubuntu5~xenialoverlay11~1
  •  python3-dbus.mainloop.qt 4.11.4+dfsg-1build4
  •  python3-debian 0.1.27ubuntu2
  •  python3-defer 1.0.6-2build1
  •  python3-dirspec 13.10-1ubuntu1
  •  python3-gdbm:amd64 3.5.1-1
  •  python3-gi 3.20.0-0ubuntu1
  •  python3-gi-cairo 3.20.0-0ubuntu1
  •  python3-httplib2 0.9.1+dfsg-1
  •  python3-icu 1.9.2-2build1
  •  python3-idna 2.0-3
  •  python3-jwt 1.3.0-1
  •  python3-louis 2.6.4-2
  •  python3-lxml 3.5.0-1build1
  •  python3-mako 1.0.3+ds1-1ubuntu1
  •  python3-markupsafe 0.23-2build2
  •  python3-minimal 3.5.1-3
  •  python3-oauthlib 1.0.3-1
  •  python3-oneconf 0.3.9
  •  python3-pam 0.4.2-13.2ubuntu2
  •  python3-pexpect 4.0.1-1
  •  python3-pil:amd64 3.1.2-0ubuntu1
  •  python3-piston-mini-client 0.7.5-0ubuntu2
  •  python3-pkg-resources 20.7.0-1
  •  python3-problem-report 2.20.1-0ubuntu2.2
  •  python3-psutil 3.4.2-1
  •  python3-ptyprocess 0.5-1
  •  python3-pyasn1 0.1.9-1
  •  python3-pyatspi 2.18.0+dfsg-3
  •  python3-pycurl 7.43.0-1ubuntu1
  •  python3-pykde4 4:4.14.2-0ubuntu6
  •  python3-pyqt4 4.11.4+dfsg-1build4
  •  python3-pyqt5 5.5.1+dfsg-3ubuntu5~xenialoverlay11~1
  •  python3-reportlab 3.3.0-1
  •  python3-reportlab-accel:amd64 3.3.0-1
  •  python3-requests 2.9.1-3
  •  python3-setproctitle 1.1.8-1build2
  •  python3-sip 4.17+dfsg-1build1
  •  python3-six 1.10.0-3
  •  python3-speechd 0.8.3-1ubuntu3
  •  python3-uno 1:5.1.4-0ubuntu1
  •  python3-urllib3 1.13.1-2ubuntu0.16.04.1
  •  python3-virtkey 0.63.0-0ubuntu5
  •  python3-xapian1.3 1.3.4-0ubuntu1
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python3-xlib 0.14+20091101-5
  •  python-apt 1.1.0~beta1build1
  •  python-apt-common 1.1.0~beta1build1
  •  python-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python-aptdaemon 1.1.1+bzr982-0ubuntu16~ubuntu16.04~ppa1
  •  python-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu14
  •  python-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu16~ubuntu16.04~ppa1
  •  python-attr 15.2.0-1
  •  python-beautifulsoup 3.2.1-1
  •  python-blinker 1.3.dfsg2-1build1
  •  python-cairo 1.8.8-2
  •  python-caja 1.16.0-1+serena
  •  python-caja-common 1.16.0-1+serena
  •  python-cffi-backend 1.5.2-1ubuntu1
  •  python-chardet 2.3.0-2
  •  python-compizconfig:amd64 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  python-configglue 1.1.2-0ubuntu3
  •  python-configobj 5.0.6-2
  •  python-crypto 2.6.1-6build1
  •  python-cryptography 1.2.3-1ubuntu0.1
  •  python-cups 1.9.73-0ubuntu2
  •  python-dbus 1.2.0-3
  •  python-dbus-dev 1.2.0-3
  •  python-debian 0.1.27ubuntu2
  •  python-debtagshw 2.0.1ubuntu6
  •  python-defer 1.0.6-2build1
  •  python-dirspec 13.10-1ubuntu1
  •  python-ecdsa 0.13-2
  •  python-enum34 1.1.2-1
  •  python-feedparser 5.1.3-3build1
  •  python-gconf 2.28.1+dfsg-1.1
  •  python-gi 3.20.0-0ubuntu1
  •  python-gi-cairo 3.20.0-0ubuntu1
  •  python-glade2 2.24.0-4ubuntu1
  •  python-gnomekeyring 2.32.0+dfsg-3
  •  python-gobject-2 2.28.6-12ubuntu1
  •  python-gobject 3.20.0-0ubuntu1
  •  python-gst0.10 0.10.22-3ubuntu3
  •  python-gtk2 2.24.0-4ubuntu1
  •  python-gtksourceview2 2.10.1-2build1
  •  python-httplib2 0.9.1+dfsg-1
  •  python-idna 2.0-3
  •  python-imaging 3.1.2-0ubuntu1
  •  python-ipaddress 1.0.16-1
  •  python-jwt 1.3.0-1
  •  python-ldb 2:1.1.24-1ubuntu3
  •  python-libxml2 2.9.3+dfsg1-1ubuntu0.1
  •  python-lockfile 1:0.12.2-1
  •  python-lxml 3.5.0-1build1
  •  python-mako 1.0.3+ds1-1ubuntu1
  •  python-markupsafe 0.23-2build2
  •  python-mate-menu 1.16.0-1+serena
  •  python-minimal 2.7.11-1
  •  python-nemo 3.2.0+serena
  •  python-netifaces 0.10.4-0.1build2
  •  python-notify 0.1.1-4
  •  python-oauthlib 1.0.3-1
  •  python-oneconf 0.3.9
  •  python-openssl 0.15.1-2build1
  •  python-pam 0.4.2-13.2ubuntu2
  •  python-paramiko 1.16.0-1
  •  python-parted 3.10.7-2build1
  •  python-pexpect 4.0.1-1
  •  python-pil:amd64 3.1.2-0ubuntu1
  •  python-piston-mini-client 0.7.5-0ubuntu2
  •  python-pkg-resources 20.7.0-1
  •  python-protobuf 2.6.1-1.3
  •  python-ptyprocess 0.5-1
  •  python-pyasn1 0.1.9-1
  •  python-pyasn1-modules 0.0.7-0.1
  •  python-pyatspi 2.18.0+dfsg-3
  •  python-pyatspi2 2.18.0+dfsg-3
  •  python-pycurl 7.43.0-1ubuntu1
  •  python-pyinotify 0.9.6-0fakesync1
  •  python-pyorbit 2.24.0-7.1
  •  python-qt4 4.11.4+dfsg-1build4
  •  python-qt4-dbus 4.11.4+dfsg-1build4
  •  python-renderpm:amd64 3.3.0-1
  •  python-reportlab 3.3.0-1
  •  python-reportlab-accel:amd64 3.3.0-1
  •  python-requests 2.9.1-3
  •  python-samba 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  python-serial 3.0.1-1
  •  python-service-identity 16.0.0-2
  •  python-setproctitle 1.1.8-1build2
  •  python-sexy 0.1.9-1ubuntu3-1mint3
  •  python-sip 4.17+dfsg-1build1
  •  python-six 1.10.0-3
  •  python-smbc 1.0.15.5-1
  •  python-talloc 2.1.5-2
  •  python-tdb 1.3.8-2
  •  python-twisted-bin 16.0.0-1
  •  python-twisted-core 16.0.0-1
  •  python-twisted-names 16.0.0-1
  •  python-twisted-web 16.0.0-1
  •  python-ubuntu-sso-client 13.10-0ubuntu11
  •  python-urllib3 1.13.1-2ubuntu0.16.04.1
  •  python-utidylib 0.2-9build1
  •  python-vte 1:0.28.2-5ubuntu3
  •  python-webkit 1.1.8-3.1
  •  python-xapian 1.2.22-2build1
  •  python-xdg 0.25-4
  •  python-xlib 0.14+20091101-5
  •  python-zeitgeist 0.9.16-0ubuntu4
  •  python-zope.interface 4.1.3-1build1
  •  qapt-deb-installer 3.0.2-0ubuntu1.1
  •  qdbus 4:4.8.7+dfsg-5ubuntu2
  •  qdbus 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  qdbus-qt5 5.6.1-2build1~~xenialoverlay1~1
  •  qml-module-org-kde-activities:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  qml-module-org-kde-bluezqt:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  qml-module-org-kde-draganddrop:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  qml-module-org-kde-extensionplugin 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  qml-module-org-kde-games-core 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  qml-module-org-kde-kcoreaddons:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  qml-module-org-kde-kio:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  qml-module-org-kde-kquickcontrols:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  qml-module-org-kde-kwindowsystem:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa2
  •  qml-module-org-kde-runnermodel 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  qml-module-org-kde-solid:amd64 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  qml-module-org-kde-telepathy 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  qml-module-qtgraphicaleffects:amd64 5.6.1-3ubuntu1~xenialoverlay1~2
  •  qml-module-qt-labs-folderlistmodel:amd64 5.6.1-4ubuntu1~xenialoverlay1~4
  •  qml-module-qt-labs-settings:amd64 5.6.1-4ubuntu1~xenialoverlay1~4
  •  qml-module-qtmultimedia:amd64 5.6.1-2ubuntu1~xenialoverlay1~1
  •  qml-module-qtqml-models2:amd64 5.6.1-4ubuntu1~xenialoverlay1~4
  •  qml-module-qtquick2:amd64 5.6.1-4ubuntu1~xenialoverlay1~4
  •  qml-module-qtquick-controls:amd64 5.6.1-2build1~~xenialoverlay1~1
  •  qml-module-qtquick-controls-styles-breeze 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  qml-module-qtquick-dialogs:amd64 5.6.1-2build1~~xenialoverlay1~1
  •  qml-module-qtquick-layouts:amd64 5.6.1-2build1~~xenialoverlay1~1
  •  qml-module-qtquick-privatewidgets:amd64 5.6.1-2build1~~xenialoverlay1~1
  •  qml-module-qtquick-window2:amd64 5.6.1-4ubuntu1~xenialoverlay1~4
  •  qml-module-qtquick-xmllistmodel:amd64 5.6.1-4ubuntu1~xenialoverlay1~4
  •  qml-module-qtwebkit:amd64 5.6.1+dfsg-4ubuntu1~xenialoverlay1~2
  •  qpdf 6.0.0-2
  •  qt5-image-formats-plugins:amd64 5.5.1-2build1
  •  qt-at-spi:amd64 0.4.0-3
  •  qtchooser 52-gae5eeef-2build1~gcc5.2
  •  qtchooser 58-gfab25f1-1~xenialoverlay~1
  •  qtcore4-l10n 4:4.8.7+dfsg-5ubuntu2
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  qtdeclarative5-xmllistmodel-plugin:amd64 5.6.1-4ubuntu1~xenialoverlay1~4
  •  qttools5-dev-tools 5.6.1-2build1~~xenialoverlay1~1
  •  qttranslations5-l10n 5.6.1-2build1~~xenialoverlay1~1
  •  qtwayland5:amd64 5.6.1-2build1~~xenialoverlay1~1
  •  radeontool 1.6.3-1
  •  rake 10.5.0-2
  •  rarian-compat 0.8.1-6
  •  raspell 1.3-1build6
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu2
  •  reiserfsprogs 1:3.6.24-3.1
  •  rename 0.20-4
  •  resolvconf 1.78ubuntu2
  •  rfkill 0.5-1ubuntu3
  •  rhythmbox 3.3-1ubuntu7
  •  rhythmbox-data 3.3-1ubuntu7
  •  rhythmbox-plugin-cdrecorder 3.3-1ubuntu7
  •  rhythmbox-plugins 3.3-1ubuntu7
  •  rhythmbox-plugin-tray-icon 2016.11.23.2
  •  rpm2cpio 4.12.0.1+dfsg1-3build3
  •  rpm-common 4.12.0.1+dfsg1-3build3
  •  rsync 3.1.1-3ubuntu1
  •  rsyslog 8.16.0-1ubuntu3
  •  rtkit 0.11-4
  •  ruby 1:2.3.0+1
  •  ruby2.3 2.3.1-2~16.04
  •  ruby-debian 0.3.9build6
  •  ruby-did-you-mean 1.0.0-2
  •  ruby-erubis 2.7.0-3
  •  rubygems-integration 1.10
  •  ruby-hdfeos5 1.2-5build3
  •  ruby-hdfeos5-dbg 1.2-5build3
  •  ruby-htree 0.8+dfsg-2build1
  •  ruby-hyperestraier 1.4.13-14ubuntu2
  •  ruby-json 1.8.3-1build4
  •  ruby-mapscript 7.0.0-9ubuntu3
  •  ruby-minitest 5.8.4-2
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.2.7-1
  •  ruby-qdbm 1.8.78-6build3
  •  ruby-test-unit 3.1.7-2
  •  samba-common 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  samba-common-bin 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  samba-libs:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  sane-utils 1.0.25+git20150528-1ubuntu2
  •  sbsigntool 0.6-0ubuntu10.1
  •  scrollkeeper 0.8.1-6
  •  sddm 0.13.0-1ubuntu5
  •  sddm-theme-breeze 4:5.8.5-0ubuntu2~ubuntu16.04~ppa2
  •  seahorse 3.18.0-2ubuntu1
  •  sed 4.2.2-7
  •  sensible-utils 0.0.9
  •  sessioninstaller 0.20+bzr150-0ubuntu4.1
  •  session-migration 0.2.3
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.10
  •  shared-mime-info 1.5-2ubuntu0.1
  •  signond 8.58+16.04.20151106-0ubuntu1
  •  signon-keyring-extension 0.6+14.10.20140513-0ubuntu2
  •  signon-kwallet-extension 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61
  •  signon-plugin-oauth2 0.23+16.04.20151209-0ubuntu1
  •  signon-plugin-password 8.58+16.04.20151106-0ubuntu1
  •  signon-ui 0.17+16.04.20151125-0ubuntu1
  •  signon-ui-service 0.17+16.04.20151125-0ubuntu1
  •  signon-ui-x11 0.17+16.04.20151125-0ubuntu1
  •  simple-scan 3.20.0-0linuxmint1
  •  skanlite 1.1-0ubuntu1
  •  smbclient 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  sni-qt:amd64 0.2.7+15.10.20150729-0ubuntu1
  •  socat 1.7.3.1-1
  •  sonnet-plugins 5.28.0-0ubuntu1~ubuntu16.04~ppa1
  •  sound-theme-freedesktop 0.8-1
  •  sox 14.4.1-5
  •  sp 1.3.4-1.2.1-49ubuntu1
  •  speech-dispatcher 0.8.3-1ubuntu3
  •  speech-dispatcher-audio-plugins:amd64 0.8.3-1ubuntu3
  •  ssh-askpass-gnome 1:7.2p2-4ubuntu2.1
  •  sshfs 2.5-1ubuntu1
  •  ssl-cert 1.0.37
  •  strace 4.11-1ubuntu3
  •  streamer 3.103-3build1
  •  sudo 1.8.16-0ubuntu1.2
  •  synaptic 0.83linuxmint3
  •  syslinux 3:6.03+dfsg-11ubuntu1
  •  syslinux-common 3:6.03+dfsg-11ubuntu1
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu8
  •  syslinux-utils 3:6.03+dfsg-11ubuntu1
  •  system-config-printer-common 1.5.7+20160212-0ubuntu2
  •  system-config-printer-gnome 1.5.7+20160212-0ubuntu2
  •  system-config-printer-udev 1.5.7+20160212-0ubuntu2
  •  systemd 229-4ubuntu12
  •  systemd-shim 9-1bzr4ubuntu1
  •  systemd-sysv 229-4ubuntu12
  •  systemsettings 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  system-tools-backends 2.10.2-2
  •  sysvinit-utils 2.88dsf-59.3ubuntu2
  •  sysv-rc 2.88dsf-59.3ubuntu2
  •  t1utils 1.39-2
  •  tar 1.28-2.1ubuntu0.1
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.5+dfsg-2
  •  tcpd 7.6.q-25
  •  tcpdump 4.7.4-1ubuntu1
  •  tdb-tools 1.3.8-2
  •  telepathy-accounts-signon 1.0-1
  •  telepathy-gabble 0.18.3-2build1
  •  telepathy-haze 0.8.0-2
  •  telepathy-logger 0.8.2-1
  •  telepathy-mission-control-5 1:5.16.3-1ubuntu6
  •  telepathy-salut 0.8.1-5ubuntu1
  •  telnet 0.17-40
  •  thermald 1.5-2ubuntu2
  •  thin-client-config-agent 0.8
  •  thunar 1.6.10-3mint1
  •  thunar-archive-plugin 0.3.1-4
  •  thunar-data 1.6.10-3mint1
  •  thunar-media-tags-plugin 0.2.1-1
  •  thunar-volman 0.8.1-2
  •  thunderbird 1:45.5.1+build1-0ubuntu0.16.04.1
  •  thunderbird-gnome-support 1:45.5.1+build1-0ubuntu0.16.04.1
  •  time 1.7-25.1
  •  tk 8.6.0+9
  •  tk8.6 8.6.5-1
  •  tomboy 1.15.4-0ubuntu3
  •  toshset 1.76-4
  •  transmission-common 2.84-3ubuntu3
  •  transmission-gtk 2.84-3ubuntu3
  •  ttf-ancient-fonts-symbola 2.59-1
  •  ttf-ubuntu-font-family 1:0.83-0ubuntu2
  •  tumbler 0.1.31-2build2
  •  tumbler-common 0.1.31-2build2
  •  tzdata 2016j-0ubuntu0.16.04
  •  ubiquity 2.21.63+linuxmint6
  •  ubiquity 2.21.63+linuxmint7
  •  ubiquity-casper 1.376.2
  •  ubiquity-frontend-gtk 2.21.63+linuxmint6
  •  ubiquity-frontend-kde 2.21.63+linuxmint7
  •  ubiquity-slideshow-mint 70mint22
  •  ubiquity-slideshow-mint-kde 70.2
  •  ubiquity-ubuntu-artwork 2.21.63+linuxmint6
  •  ubiquity-ubuntu-artwork 2.21.63+linuxmint7
  •  ubuntu-drivers-common 1:0.4.17.2linuxmint1
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.361
  •  ubuntu-settings 15.10.8
  •  ubuntu-system-adjustments 2016.09.02
  •  ubuntu-system-service 0.3
  •  ucf 3.0036
  •  udev 229-4ubuntu12
  •  udisks2 2.1.7-1ubuntu1
  •  ufw 0.35-0ubuntu2
  •  uno-libs3 5.1.4-0ubuntu1
  •  unzip 6.0-20ubuntu1
  •  update-inetd 4.43
  •  update-motd 3.6-0ubuntu1
  •  upower 0.99.4-2ubuntu0.3
  •  upstart 1.13.2-0ubuntu21.1
  •  ure 5.1.4-0ubuntu1
  •  ureadahead 0.100.0-19
  •  usb-modeswitch 2.2.5+repack0-1ubuntu1
  •  usb-modeswitch-data 20151101-1
  •  usbmuxd 1.1.0-2
  •  usbutils 1:007-4
  •  user-manager 4:5.8.5-0ubuntu1~ubuntu16.04~ppa1
  •  user-setup 1.63ubuntu4
  •  util-linux 2.27.1-6ubuntu3.1
  •  uuid-runtime 2.27.1-6ubuntu3.1
  •  vbetool 1.1-3
  •  vcdimager 0.7.24+dfsg-0.2
  •  vim-common 2:7.4.1689-3ubuntu1.2
  •  vim-tiny 2:7.4.1689-3ubuntu1.2
  •  vino 3.8.1-0ubuntu9.1
  •  virtualbox-guest-dkms 5.0.24-dfsg-0ubuntu1.16.04.1
  •  virtualbox-guest-utils 5.0.24-dfsg-0ubuntu1.16.04.1
  •  virtualbox-guest-x11 5.0.24-dfsg-0ubuntu1.16.04.1
  •  wamerican 7.1-1
  •  watershed 8
  •  wget 1.17.1-1ubuntu1.1
  •  whiptail 0.52.18-1ubuntu2
  •  wireless-regdb 2015.07.20-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wmctrl 1.07-7
  •  wodim 9:1.1.11-3ubuntu1
  •  wpasupplicant 2.4-0ubuntu6
  •  x11-apps 7.7+5+nmu1ubuntu1
  •  x11-common 1:7.7+13ubuntu3
  •  x11proto-core-dev 7.0.28-2ubuntu1
  •  x11proto-input-dev 2.3.1-1
  •  x11proto-kb-dev 1.0.7-0ubuntu1
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xfs-utils 7.7+2
  •  x11-xkb-utils 7.7+2
  •  x11-xserver-utils 7.7+7
  •  xapps-common 1.0.2+serena
  •  xauth 1:1.0.9-1ubuntu2
  •  xaw3dg:i386 1.5+E-18.2
  •  xawtv-plugins 3.103-3build1
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.15-2ubuntu6
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.1-1ubuntu1
  •  xed 1.2.2+serena
  •  xed-common 1.2.2+serena
  •  xfburn 0.5.4-1
  •  xfce4-appfinder 4.12.0-2ubuntu1
  •  xfce4-cpufreq-plugin 1.1.2-1
  •  xfce4-datetime-plugin 0.6.2-2ubuntu2
  •  xfce4-dict 0.7.1-1
  •  xfce4-eyes-plugin 4.4.4-0ubuntu1
  •  xfce4-indicator-plugin 2.3.3-0ubuntu4
  •  xfce4-mailwatch-plugin 1.2.0-2ubuntu2
  •  xfce4-notifyd 0.2.4-3ubuntu1
  •  xfce4-panel 4.12.0-3ubuntu2
  •  xfce4-places-plugin 1.7.0-3
  •  xfce4-power-manager 1.4.4-5mint1
  •  xfce4-power-manager-data 1.4.4-5mint1
  •  xfce4-power-manager-plugins 1.4.4-5mint1
  •  xfce4-quicklauncher-plugin 1.9.4-11build1
  •  xfce4-screenshooter 1.8.2-2
  •  xfce4-screenshooter-plugin 1.8.2-2
  •  xfce4-session 4.12.1-3ubuntu1
  •  xfce4-settings 4.12.0-2ubuntu1
  •  xfce4-systemload-plugin 1:1.1.2-0ubuntu2
  •  xfce4-taskmanager 1.1.0-1
  •  xfce4-terminal 0.6.3-2ubuntu1
  •  xfce4-time-out-plugin 1.0.2-0ubuntu1
  •  xfce4-timer-plugin 1.6.0-1build1
  •  xfce4-verve-plugin 1.1.0-1
  •  xfce4-volumed 0.2.0-0ubuntu2
  •  xfce4-weather-plugin 0.8.6-1
  •  xfce4-whiskermenu-plugin 1.6.2-0ppa1~xenial1
  •  xfce4-xkb-plugin 1:0.7.1-2
  •  xfce-keyboard-shortcuts 4.12.1-2
  •  xfconf 4.12.0-2
  •  xfdesktop4 4.12.3-2ubuntu1
  •  xfdesktop4-data 4.12.3-2ubuntu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+3
  •  xfsprogs 4.3.0+nmu1ubuntu1
  •  xfwm4 4.12.3-1ubuntu2
  •  xinit 1.3.4-3ubuntu0.1
  •  xinput 1.6.2-1
  •  xkb-data 2.16-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+13ubuntu3
  •  xorg-docs-core 1:1.7.1-1ubuntu1
  •  xorg-sgml-doctools 1:1.11-1
  •  xplayer 1.2.2+serena
  •  xplayer-common 1.2.2+serena
  •  xplayer-plugins 1.2.2+serena
  •  xreader 1.2.2+serena
  •  xreader-common 1.2.2+serena
  •  xscreensaver 5.34-2ubuntu1
  •  xscreensaver-data 5.34-2ubuntu1
  •  xscreensaver-data-extra 5.34-2ubuntu1
  •  xscreensaver-gl 5.34-2ubuntu1
  •  xscreensaver-gl-extra 5.34-2ubuntu1
  •  xserver-common 2:1.18.4-0ubuntu0.2
  •  xserver-xorg 1:7.7+13ubuntu3
  •  xserver-xorg-core 2:1.18.4-0ubuntu0.2
  •  xserver-xorg-input-all 1:7.7+13ubuntu3
  •  xserver-xorg-input-evdev 1:2.10.1-1ubuntu2
  •  xserver-xorg-input-synaptics 1.8.2-1ubuntu3
  •  xserver-xorg-input-vmmouse 1:13.1.0-1ubuntu2
  •  xserver-xorg-input-wacom 1:0.32.0-0ubuntu3
  •  xserver-xorg-video-all 1:7.7+13ubuntu3
  •  xserver-xorg-video-amdgpu 1.1.0-1
  •  xserver-xorg-video-ati 1:7.7.0-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build5
  •  xserver-xorg-video-intel 2:2.99.917+git20160325-1ubuntu1.2
  •  xserver-xorg-video-nouveau 1:1.0.12-1build2
  •  xserver-xorg-video-qxl 0.1.4-3ubuntu3
  •  xserver-xorg-video-radeon 1:7.7.0-1
  •  xserver-xorg-video-vesa 1:2.3.4-1build2
  •  xserver-xorg-video-vmware 1:13.1.0-2ubuntu3
  •  xsltproc 1.1.28-2.1
  •  xtrans-dev 1.3.5-1
  •  xviewer 1.2.2+serena
  •  xviewer-plugins 1.2.0+serena
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yelp 3.10.2.3
  •  yelp-xsl 3.18.1-1
  •  zenity 3.18.1.1-1ubuntu2
  •  zenity-common 3.18.1.1-1ubuntu2
  •  zip 3.0-11
  •  zlib1g:amd64 1:1.2.8.dfsg-2ubuntu4
  •  zlib1g:i386 1:1.2.8.dfsg-2ubuntu4


Reader Ratings
Reader supplied reviews for Linux Mint

Average rating
8.8
from 295 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Linux Mint?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 17.3
Rating: 7
Date: 2017-10-16
Votes: 3


Mint is like Ubuntu, just better without the evil dark side to it.

Mint is best for mainstream users with mainstream requirements. I would recommend it as an easy to use distro that is somewhat stable and if you don't require oddball software then it will reward you greatly. If you wish to tinker or use something that requires something extra, I would suggest look further and wider.

Mint is great at being a drop in replacement for those other closed operating systems that don't respect your freedom (like Ubuntu?). For anyone looking to play some music, edit some documents and play a video, go Mint; if you want a little more flavour, go Arch and if you don't care, just use Ubuntu.


Was this review helpful? Yes No
Version: 18.2
Rating: 9
Date: 2017-10-16
Votes: 0


an all rounder distro...But had some audio clarity problems. would have sticked to it for ages...


Was this review helpful? Yes No
Version: 18.2
Rating: 10
Date: 2017-10-13
Votes: 9


Mint is a very well thought-out OS. It is very intuitive and has an attractive user interface. it also manages to avoid the geeky things in most other OS's. It is my favorite OS. Keep up the excellent work.


Was this review helpful? Yes No

See all 295 reader reviews of Linux Mint...


Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly