• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: LuninuX OS

LuninuX OS

Last Update: 2017-08-17 23:12 UTC


LuninuX OS is an Ubuntu-based Linux distribution designed to be beautiful, clean, simple, fast, and stable.

Popularity (hits per day): 12 months: 182 (47), 6 months: 156 (57), 3 months: 118 (79), 4 weeks: 58 (180), 1 week: 20 (676)

Visitor rating: No visitor rating given yet. Rate this project.


LuninuX Summary
Distribution LuninuX OS
Home Page http://luninuxos.com/
Mailing Lists --
User Forums --
Alternative User Forums LinuxQuestions.org
Documentation http://luninuxos.com/help.html
Screenshots http://luninuxos.com/media.htmlDistroWatch Gallery
Screencasts
Download Mirrors http://luninuxos.com/download.html
Bug Tracker http://sourceforge.net/tracker/?group_id=564942&atid=2291511
Related Websites  
Reviews 16.04: elastic2ls (German)
12.00: Darkduck
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2012-12-11: Distribution Release: LuninuX OS 12.10
 • 2012-11-05: Development Release: LuninuX OS 12.10 Beta 2
 • 2012-07-27: Distribution Release: LuninuX OS 12.00
 • 2012-05-20: Development Release: LuninuX OS 12.00 Beta 2
 • More LuninuX releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.04$5.95
Debian 9.1.0$5.95
openSUSE 42.3$5.95
Manjaro 17.0.2$5.95
Fedora 26$5.95
Puppy 6.3.2$2.95
USB Flash Drives
Linux Mint 18.2 16GB$9.95
Ubuntu 17.04 16GB$9.95
Fedora 26 16GB$9.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 17.04 16.04 15.10 12.10 12.00 11.11
Release Date 2017-08-10 2016-05-02 2016-01-31 2012-12-10 2012-07-24 2011-12-27
End Of Life            
Price (US$) Free Free Free Free Free Free
Image Size (MB) 1383-1460MB          
Free Download ISO ISO ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical Graphical Graphical
Default Desktop GNOME GNOME GNOME GNOME GNOME GNOME
Package Management DEB DEB DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64
Init Software systemd systemd systemd Upstart Upstart Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS
Multilingual Yes Yes Yes Yes Yes Yes
Asian Language Support            
Full Package List 17.04 16.04 15.10 12.10 12.00 11.11

Full Package List:   LuninuX OS 12.10
  Number of packages: 2,050 (download as TXT)
  ------------------------------------------------------------------
  •  account-plugin-facebook 0.8-0ubuntu2
  •  account-plugin-flickr 0.8-0ubuntu2
  •  account-plugin-google 0.8-0ubuntu2
  •  account-plugin-icons 0.8-0ubuntu2
  •  account-plugin-identica 0.8-0ubuntu2
  •  account-plugin-twitter 0.8-0ubuntu2
  •  account-plugin-windows-live 0.8-0ubuntu2
  •  accountsservice 0.6.21-6ubuntu5
  •  acl 2.2.51-8ubuntu2
  •  acpi-support 0.141
  •  acpid 1:2.0.16-1ubuntu1
  •  adduser 3.113+nmu1ubuntu1
  •  aircrack-ng 1:1.1-4
  •  aisleriot 1:3.6.1-0ubuntu1~quantal1
  •  alsa-base 1.0.25+dfsg-0ubuntu3
  •  alsa-utils 1.0.25-3ubuntu2
  •  anacron 2.3-19ubuntu1
  •  apg 2.2.3.dfsg.1-2build1
  •  app-install-data 0.12.10.6
  •  app-install-data-partner 12.12.10
  •  apparmor 2.8.0-0ubuntu5
  •  appmenu-gtk 12.10.2-0ubuntu1
  •  appmenu-gtk3 12.10.2-0ubuntu1
  •  appmenu-qt 0.2.6-1ubuntu1
  •  apt 0.9.7.5ubuntu5
  •  apt-clone 0.2.3~ubuntu3
  •  apt-transport-https 0.9.7.5ubuntu5
  •  apt-utils 0.9.7.5ubuntu5
  •  apt-xapian-index 0.44ubuntu7
  •  aptdaemon 0.45+bzr861-0ubuntu9.1
  •  aptdaemon-data 0.45+bzr861-0ubuntu9.1
  •  apturl 0.5.1ubuntu6
  •  apturl-common 0.5.1ubuntu6
  •  archdetect-deb 1.89ubuntu1
  •  argyll 1.4.0-7ubuntu1
  •  arista 0.9.7-4
  •  aspell 0.60.7~20110707-1build1
  •  aspell-en 7.1-0-1
  •  at 3.1.13-2ubuntu1
  •  at-spi2-core 2.6.0-0ubuntu1
  •  audacity 2.0.1-1
  •  audacity-data 2.0.1-1
  •  avahi-autoipd 0.6.31-1ubuntu2
  •  avahi-daemon 0.6.31-1ubuntu2
  •  avahi-utils 0.6.31-1ubuntu2
  •  b43-fwcutter 1:015-14
  •  banshee 2.6.0-1ubuntu2
  •  banshee-extension-soundmenu 2.6.0-1ubuntu2
  •  baobab 3.6.0-0ubuntu1
  •  base-files 6.5ubuntu11
  •  base-passwd 3.5.26
  •  bash 4.2-5ubuntu1
  •  bash-completion 1:2.0-1ubuntu2
  •  bc 1.06.95-4
  •  bcmwl-kernel-source 5.100.82.112+bdcom-0ubuntu3
  •  bind9-host 1:9.8.1.dfsg.P1-4.2ubuntu3
  •  binfmt-support 2.0.12
  •  binutils 2.22.90.20120924-0ubuntu2
  •  bleachbit 0.9.3-1
  •  bluez 4.101-0ubuntu6
  •  bluez-alsa:i386 4.101-0ubuntu6
  •  bluez-cups 4.101-0ubuntu6
  •  bluez-gstreamer 4.101-0ubuntu6
  •  bombono-dvd 1.2.1-0ubuntu3
  •  bombono-dvd-data 1.2.1-0ubuntu3
  •  brasero 3.6.0-0ubuntu1~quantal1
  •  brasero-cdrkit 3.6.0-0ubuntu1~quantal1
  •  brasero-common 3.6.0-0ubuntu1~quantal1
  •  brltty 4.4-5ubuntu3
  •  browser-plugin-gnash 0.8.11~git20120629-1ubuntu1
  •  bsdmainutils 9.0.3ubuntu1
  •  bsdutils 1:2.20.1-5.1ubuntu2
  •  btrfs-tools 0.19+20120328-7ubuntu1
  •  build-essential 11.5ubuntu3
  •  busybox-initramfs 1:1.19.3-7ubuntu1
  •  busybox-static 1:1.19.3-7ubuntu1
  •  bzip2 1.0.6-4
  •  ca-certificates 20120623
  •  ca-certificates-java 20120721
  •  cabextract 1.4-3
  •  casper 1.328
  •  cd-discid 1.3.1-1
  •  cheese 3.6.0-0ubuntu1
  •  cheese-common 3.6.0-0ubuntu1
  •  cifs-utils 2:5.5-1ubuntu1
  •  cli-common 0.8.2
  •  colord 0.1.21-1ubuntu2
  •  command-not-found 0.3ubuntu5
  •  command-not-found-data 0.3ubuntu5
  •  compiz 1:0.9.8.4-0ubuntu2
  •  compiz-core 1:0.9.8.4-0ubuntu2
  •  compiz-gnome 1:0.9.8.4-0ubuntu2
  •  compiz-plugins-default 1:0.9.8.4-0ubuntu2
  •  console-setup 1.70ubuntu6
  •  consolekit 0.4.5-3
  •  coreutils 8.13-3.2ubuntu2
  •  cpio 2.11-8ubuntu3
  •  cpp 4:4.7.2-1ubuntu2
  •  cpp-4.7 4.7.2-2ubuntu1
  •  cracklib-runtime 2.8.19-1
  •  crda 1.1.2-1ubuntu2
  •  cron 3.0pl1-121ubuntu1
  •  cryptsetup 2:1.4.3-2ubuntu1
  •  cryptsetup-bin 2:1.4.3-2ubuntu1
  •  cups 1.6.1-0ubuntu11
  •  cups-bsd 1.6.1-0ubuntu11
  •  cups-client 1.6.1-0ubuntu11
  •  cups-common 1.6.1-0ubuntu11
  •  cups-filters 1.0.24-2
  •  cups-pk-helper 0.2.4-0ubuntu1~ubuntu12.10.1
  •  cups-ppdc 1.6.1-0ubuntu11
  •  dash 0.5.7-3ubuntu1
  •  dbus 1.6.4-1ubuntu4
  •  dbus-x11 1.6.4-1ubuntu4
  •  dc 1.06.95-4
  •  dconf-gsettings-backend:i386 0.14.0-0ubuntu2
  •  dconf-service 0.14.0-0ubuntu2
  •  dconf-tools 0.14.0-0ubuntu2
  •  debconf 1.5.46ubuntu1
  •  debconf-i18n 1.5.46ubuntu1
  •  debhelper 9.20120608ubuntu1
  •  debianutils 4.3.4
  •  default-jre 1:1.7-43ubuntu3
  •  default-jre-headless 1:1.7-43ubuntu3
  •  deja-dup 24.0-0ubuntu1
  •  desktop-base 7.0.0ubuntu2
  •  desktop-file-utils 0.20-0.1ubuntu1
  •  dh-apparmor 2.8.0-0ubuntu5
  •  dia 0.97.2-8
  •  dia-common 0.97.2-8
  •  dia-libs 0.97.2-8
  •  dictionaries-common 1.12.10
  •  diffstat 1.55-3
  •  diffutils 1:3.2-6ubuntu1
  •  dkms 2.2.0.3-1.1ubuntu1
  •  dmidecode 2.11+20120326-2
  •  dmraid 1.0.0.rc16-4.1ubuntu9
  •  dmsetup 2:1.02.74-4ubuntu1
  •  dmz-cursor-theme 0.4.3
  •  dnsmasq-base 2.63-1ubuntu1
  •  dnsutils 1:9.8.1.dfsg.P1-4.2ubuntu3
  •  doc-base 0.10.4
  •  docbook-xml 4.5-7ubuntu1
  •  dockmanager 0.1.0-0ubuntu1
  •  docky 2.2.0~bzr1830-0ubuntu1~12.10~dockycore2
  •  dosfstools 3.0.13-1
  •  dpkg 1.16.7ubuntu6
  •  dpkg-dev 1.16.7ubuntu6
  •  dpkg-repack 1.37
  •  duplicity 0.6.19-0ubuntu2
  •  dvb-apps 1.1.1+rev1483-1
  •  dvd+rw-tools 7.1-10build1
  •  dvdauthor 0.7.0-1.1build2
  •  e2fslibs:i386 1.42.5-1ubuntu2
  •  e2fsprogs 1.42.5-1ubuntu2
  •  ecryptfs-utils 100-0ubuntu1
  •  ed 1.6-2
  •  eject 2.1.5+deb1+cvs20081104-11
  •  ekiga 3.3.2-0ubuntu7
  •  emerillon 0.1.90-1build1
  •  enca 1.13-4build1
  •  enchant 1.6.0-7build1
  •  eog 3.6.0-0ubuntu1
  •  espeak-data:i386 1.46.02-2ubuntu1
  •  evince 3.6.0-0ubuntu2
  •  evince-common 3.6.0-0ubuntu2
  •  evolution 3.6.0-0ubuntu3
  •  evolution-common 3.6.0-0ubuntu3
  •  evolution-data-server 3.6.0-0ubuntu2
  •  evolution-data-server-common 3.6.0-0ubuntu2
  •  evolution-plugins 3.6.0-0ubuntu3
  •  faad 2.7-8
  •  fakeroot 1.18.4-2
  •  ffmpeg 6:0.8.3-6ubuntu2
  •  file 5.11-2
  •  file-roller 3.6.0-0ubuntu3
  •  filezilla 3.5.3-2ubuntu1
  •  filezilla-common 3.5.3-2ubuntu1
  •  findutils 4.4.2-4ubuntu2
  •  finger 0.17-15
  •  flac 1.2.1-6build1
  •  folks-common 0.7.4.1-0ubuntu1
  •  fontconfig 2.10.1-0ubuntu3
  •  fontconfig-config 2.10.1-0ubuntu3
  •  fonts-cantarell 0.0.9-1
  •  fonts-droid 20111207+git-1ubuntu1
  •  fonts-freefont-ttf 20120503-1
  •  fonts-horai-umefont 442-1
  •  fonts-kacst 2.01+mry-6
  •  fonts-kacst-one 5.0+svn11846-6
  •  fonts-khmeros-core 5.0-5ubuntu1
  •  fonts-lao 0.0.20060226-8
  •  fonts-liberation 1.07.2-5
  •  fonts-lklug-sinhala 0.6-2
  •  fonts-lyx 2.0.3-3
  •  fonts-nanum 3.020-1ubuntu1
  •  fonts-opensymbol 2:102.2+LibO3.6.2~rc2-0ubuntu3
  •  fonts-sil-abyssinica 1.200-3
  •  fonts-sil-padauk 2.80-1
  •  fonts-takao-pgothic 003.02.01-5ubuntu1
  •  fonts-thai-tlwg 1:0.5.0-5
  •  fonts-tibetan-machine 1.901b-4
  •  fonts-tlwg-garuda 1:0.5.0-5
  •  fonts-tlwg-kinnari 1:0.5.0-5
  •  fonts-tlwg-loma 1:0.5.0-5
  •  fonts-tlwg-mono 1:0.5.0-5
  •  fonts-tlwg-norasi 1:0.5.0-5
  •  fonts-tlwg-purisa 1:0.5.0-5
  •  fonts-tlwg-sawasdee 1:0.5.0-5
  •  fonts-tlwg-typewriter 1:0.5.0-5
  •  fonts-tlwg-typist 1:0.5.0-5
  •  fonts-tlwg-typo 1:0.5.0-5
  •  fonts-tlwg-umpush 1:0.5.0-5
  •  fonts-tlwg-waree 1:0.5.0-5
  •  fonts-unfonts-core 1.0.3.is.1.0.2-080608-5ubuntu2
  •  foomatic-db-compressed-ppds 20120823-0ubuntu4
  •  foomatic-db-engine 4.0.8-3
  •  foomatic-filters 4.0.17-1
  •  fortune-mod 1:1.99.1-6
  •  fortunes-min 1:1.99.1-6
  •  freepats 20060219-1
  •  freerdp-x11 1.0.1-1ubuntu7
  •  frei0r-plugins 1.1.22git20091109-1.2
  •  friendly-recovery 0.2.25
  •  ftp 0.17-27
  •  fuse 2.9.0-1ubuntu2
  •  g++ 4:4.7.2-1ubuntu2
  •  g++-4.7 4.7.2-2ubuntu1
  •  gbrainy 1:2.1.4-1
  •  gcalctool 6.6.0-0ubuntu1
  •  gcc 4:4.7.2-1ubuntu2
  •  gcc-4.7 4.7.2-2ubuntu1
  •  gcc-4.7-base:i386 4.7.2-2ubuntu1
  •  gconf-service 3.2.5-0ubuntu4
  •  gconf-service-backend 3.2.5-0ubuntu4
  •  gconf2 3.2.5-0ubuntu4
  •  gconf2-common 3.2.5-0ubuntu4
  •  gcr 3.6.0-0ubuntu1
  •  gdb 7.5-0ubuntu2
  •  gdm 3.6.1-0ubuntu1
  •  geany 1.22+dfsg-2
  •  geany-common 1.22+dfsg-2
  •  gedit 3.6.0-0ubuntu1
  •  gedit-common 3.6.0-0ubuntu1
  •  gedit-plugins 3.6.0-0ubuntu1
  •  genisoimage 9:1.1.11-2ubuntu3
  •  geoclue 0.12.99-0ubuntu2
  •  geoclue-ubuntu-geoip 1.0.0-0ubuntu1
  •  geoip-database 20120609-1
  •  gettext 0.18.1.1-9ubuntu1
  •  gettext-base 0.18.1.1-9ubuntu1
  •  ghostscript 9.06~dfsg-0ubuntu4
  •  ghostscript-cups 9.06~dfsg-0ubuntu4
  •  ghostscript-x 9.06~dfsg-0ubuntu4
  •  gimp 2.8.2-1ubuntu1
  •  gimp-data 2.8.2-1ubuntu1
  •  gir1.2-accounts-1.0 1.3-0ubuntu2
  •  gir1.2-accountsservice-1.0 0.6.21-6ubuntu5
  •  gir1.2-appindicator3-0.1 12.10.0-0ubuntu1
  •  gir1.2-atk-1.0 2.6.0-0ubuntu1
  •  gir1.2-atspi-2.0 2.6.0-0ubuntu1
  •  gir1.2-caribou-1.0 0.4.4-0ubuntu1
  •  gir1.2-clutter-1.0 1.12.0-0ubuntu1
  •  gir1.2-clutter-gst-2.0 1.9.92-1
  •  gir1.2-cogl-1.0 1.10.4-0ubuntu1
  •  gir1.2-coglpango-1.0 1.10.4-0ubuntu1
  •  gir1.2-dbusmenu-glib-0.4 12.10.2-0ubuntu1
  •  gir1.2-dee-1.0 1.0.14-0ubuntu1
  •  gir1.2-evince-3.0 3.6.0-0ubuntu2
  •  gir1.2-freedesktop 1.33.14-1
  •  gir1.2-gck-1 3.6.0-0ubuntu1
  •  gir1.2-gconf-2.0 3.2.5-0ubuntu4
  •  gir1.2-gcr-3 3.6.0-0ubuntu1
  •  gir1.2-gdata-0.0 0.13.2-0ubuntu1
  •  gir1.2-gdesktopenums-3.0 3.6.0-0ubuntu3
  •  gir1.2-gdkpixbuf-2.0 2.26.4-0ubuntu1
  •  gir1.2-gkbd-3.0 3.6.0-0ubuntu1
  •  gir1.2-glib-2.0 1.33.14-1
  •  gir1.2-gmenu-3.0 3.6.0-0ubuntu1
  •  gir1.2-gnomebluetooth-1.0 3.6.0-0ubuntu1
  •  gir1.2-gnomedesktop-3.0 3.6.0.1-0ubuntu2
  •  gir1.2-gnomekeyring-1.0 3.6.0-0ubuntu1
  •  gir1.2-goa-1.0 3.6.0-0ubuntu1
  •  gir1.2-gst-plugins-base-0.10 0.10.36-1ubuntu1
  •  gir1.2-gst-plugins-base-1.0 1.0.1-1
  •  gir1.2-gstreamer-0.10 0.10.36-1ubuntu2
  •  gir1.2-gstreamer-1.0 1.0.1-1
  •  gir1.2-gtk-3.0 3.6.2-0ubuntu1~ubuntu12.10.2
  •  gir1.2-gtkclutter-1.0 1.3.2-0ubuntu1
  •  gir1.2-gtksource-3.0 3.6.0-0ubuntu1
  •  gir1.2-gtop-2.0 2.28.4-3
  •  gir1.2-gucharmap-2.90 1:3.5.99-0ubuntu1
  •  gir1.2-gudev-1.0 175-0ubuntu13
  •  gir1.2-ibus-1.0 1.4.1-7ubuntu1
  •  gir1.2-indicate-0.7 12.10.1-0ubuntu1
  •  gir1.2-javascriptcoregtk-3.0 1.10.0-0ubuntu1
  •  gir1.2-json-1.0 0.15.2-0ubuntu1
  •  gir1.2-messagingmenu-1.0 12.10.4-0ubuntu1
  •  gir1.2-mutter-3.0 3.6.1-0ubuntu1
  •  gir1.2-networkmanager-1.0 0.9.6.0-0ubuntu7
  •  gir1.2-notify-0.7 0.7.5-1build1
  •  gir1.2-panelapplet-4.0 1:3.6.0-0ubuntu2
  •  gir1.2-pango-1.0 1.30.1-0ubuntu3
  •  gir1.2-peas-1.0 1.6.1-0ubuntu1~quantal1
  •  gir1.2-polkit-1.0 0.104-2ubuntu1
  •  gir1.2-signon-1.0 1.6-0ubuntu1
  •  gir1.2-soup-2.4 2.40.0-0ubuntu1
  •  gir1.2-syncmenu-0.1 12.10.4-0ubuntu1
  •  gir1.2-telepathyglib-0.12 0.20.0-0ubuntu1
  •  gir1.2-telepathylogger-0.2 0.4.0-1
  •  gir1.2-timezonemap-1.0 0.3.2build1
  •  gir1.2-totem-1.0 3.6.2-0ubuntu1~ubuntu12.10.1
  •  gir1.2-totem-plparser-1.0 3.4.3-0ubuntu1
  •  gir1.2-unity-5.0:i386 6.8.0-0ubuntu2
  •  gir1.2-upowerglib-1.0 0.9.17-1build1
  •  gir1.2-vte-2.90 1:0.34.0-0ubuntu1
  •  gir1.2-webkit-3.0 1.10.0-0ubuntu1
  •  gir1.2-wnck-3.0 3.4.3-0ubuntu1
  •  gir1.2-xkl-1.0 5.2.1-1ubuntu2
  •  gjs 1.34.0-0ubuntu1
  •  gkbd-capplet 3.6.0-0ubuntu1
  •  gksu 2.0.2-6ubuntu2
  •  glchess 1:3.6.0.2-0ubuntu1
  •  glib-networking:i386 2.34.0-0ubuntu1
  •  glib-networking-common 2.34.0-0ubuntu1
  •  glib-networking-services 2.34.0-0ubuntu1
  •  glines 1:3.6.0.2-0ubuntu1
  •  gnash 0.8.11~git20120629-1ubuntu1
  •  gnash-common 0.8.11~git20120629-1ubuntu1
  •  gnect 1:3.6.0.2-0ubuntu1
  •  gnibbles 1:3.6.0.2-0ubuntu1
  •  gnobots2 1:3.6.0.2-0ubuntu1
  •  gnome-accessibility-themes 3.6.2-0ubuntu2~ubuntu12.10.4
  •  gnome-applets 3.5.92-0ubuntu1
  •  gnome-applets-data 3.5.92-0ubuntu1
  •  gnome-bluetooth 3.6.0-0ubuntu1
  •  gnome-codec-install 0.4.7+nmu1ubuntu3
  •  gnome-color-manager 3.6.0-0ubuntu1
  •  gnome-contacts 3.6.0-0ubuntu2
  •  gnome-control-center 1:3.6.3-0ubuntu8~ubuntu12.10.1
  •  gnome-control-center-data 1:3.6.3-0ubuntu8~ubuntu12.10.1
  •  gnome-control-center-signon 0.0.18-0ubuntu1
  •  gnome-control-center-unity 1.0-0ubuntu1~ubuntu12.10.1
  •  gnome-desktop-data 1:2.32.1-2ubuntu1
  •  gnome-desktop3-data 3.6.0.1-0ubuntu2
  •  gnome-dictionary 3.6.0-0ubuntu1
  •  gnome-disk-utility 3.6.1-0ubuntu1
  •  gnome-exe-thumbnailer 0.9-0ubuntu1
  •  gnome-font-viewer 3.6.0-0ubuntu1
  •  gnome-games 1:3.6.0.2-0ubuntu1
  •  gnome-games-data 1:3.6.0.2-0ubuntu1
  •  gnome-games-extra-data 3.2.0-4
  •  gnome-icon-theme 3.6.0-0ubuntu2
  •  gnome-icon-theme-extras 3.4.0-1ubuntu1
  •  gnome-icon-theme-full 3.6.0-0ubuntu2
  •  gnome-icon-theme-symbolic 3.6.0-0ubuntu1
  •  gnome-keyring 3.6.0-0ubuntu1
  •  gnome-mahjongg 1:3.6.0.2-0ubuntu1
  •  gnome-mastermind 0.3.1-2
  •  gnome-media 3.4.0-0ubuntu4
  •  gnome-menus 3.6.0-0ubuntu1
  •  gnome-nettool 3.2.0-1
  •  gnome-online-accounts 3.6.0-0ubuntu1
  •  gnome-orca 3.7.0.93-0ubuntu1
  •  gnome-panel 1:3.6.0-0ubuntu2
  •  gnome-panel-data 1:3.6.0-0ubuntu2
  •  gnome-power-manager 3.6.0-0ubuntu1
  •  gnome-screensaver 3.6.0-0ubuntu1
  •  gnome-screenshot 3.6.0-0ubuntu1
  •  gnome-session 3.6.0-0ubuntu1
  •  gnome-session-bin 3.6.0-0ubuntu1
  •  gnome-session-canberra 0.30-0ubuntu1~quantal1
  •  gnome-session-common 3.6.0-0ubuntu1
  •  gnome-session-fallback 3.6.0-0ubuntu1
  •  gnome-settings-daemon 3.6.3-0ubuntu2~ubuntu12.10.1
  •  gnome-settings-daemon-dev 3.6.3-0ubuntu2~ubuntu12.10.1
  •  gnome-shell 3.6.1-0ubuntu1
  •  gnome-shell-common 3.6.1-0ubuntu1
  •  gnome-shell-extensions 3.6.0-0ubuntu1
  •  gnome-sudoku 1:3.6.0.2-0ubuntu1
  •  gnome-sushi 3.6.0-0ubuntu1
  •  gnome-system-log 3.6.0-0ubuntu1
  •  gnome-system-monitor 3.6.0-0ubuntu1
  •  gnome-terminal 3.6.0-0ubuntu1
  •  gnome-terminal-data 3.6.0-0ubuntu1
  •  gnome-themes-standard 3.6.2-0ubuntu2~ubuntu12.10.4
  •  gnome-translate 0.99-0ubuntu6
  •  gnome-tweak-tool 3.6.0-0ubuntu2
  •  gnome-user-guide 3.4.2-1
  •  gnome-user-share 3.0.4-0ubuntu1
  •  gnome-video-effects 0.4.0-1
  •  gnomine 1:3.6.0.2-0ubuntu1
  •  gnotravex 1:3.6.0.2-0ubuntu1
  •  gnotski 1:3.6.0.2-0ubuntu1
  •  gnuchess 6.0.2-1
  •  gnuchess-book 1.02-1
  •  gnupg 1.4.11-3ubuntu4
  •  gparted 0.12.1-1
  •  gpgv 1.4.11-3ubuntu4
  •  graphviz 2.26.3-12ubuntu1
  •  grep 2.12-2
  •  groff-base 1.21-9
  •  growisofs 7.1-10build1
  •  grub-common 2.00-7ubuntu11
  •  grub-gfxpayload-lists 0.6
  •  grub-pc 2.00-7ubuntu11
  •  grub-pc-bin 2.00-7ubuntu11
  •  grub2-common 2.00-7ubuntu11
  •  gsettings-desktop-schemas 3.6.0-0ubuntu3
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gsfonts-x11 0.22
  •  gstreamer0.10-alsa:i386 0.10.36-1ubuntu1
  •  gstreamer0.10-ffmpeg:i386 0.10.13-5
  •  gstreamer0.10-fluendo-mp3:i386 0.10.15.debian-1ubuntu1
  •  gstreamer0.10-gconf:i386 0.10.31-3ubuntu1
  •  gstreamer0.10-gnonlin 0.10.17-2build1
  •  gstreamer0.10-nice:i386 0.1.2-1
  •  gstreamer0.10-plugins-bad:i386 0.10.23-7ubuntu1
  •  gstreamer0.10-plugins-base:i386 0.10.36-1ubuntu1
  •  gstreamer0.10-plugins-base-apps 0.10.36-1ubuntu1
  •  gstreamer0.10-plugins-good:i386 0.10.31-3ubuntu1
  •  gstreamer0.10-plugins-ugly:i386 0.10.19-2
  •  gstreamer0.10-pulseaudio:i386 0.10.31-3ubuntu1
  •  gstreamer0.10-tools 0.10.36-1ubuntu2
  •  gstreamer0.10-x:i386 0.10.36-1ubuntu1
  •  gstreamer1.0-alsa:i386 1.0.1-1
  •  gstreamer1.0-clutter 1.9.92-1
  •  gstreamer1.0-plugins-bad:i386 1.0.2-1~ubuntu12.10.1
  •  gstreamer1.0-plugins-base:i386 1.0.1-1
  •  gstreamer1.0-plugins-base-apps 1.0.1-1
  •  gstreamer1.0-plugins-good:i386 1.0.1-1
  •  gstreamer1.0-pulseaudio:i386 1.0.1-1
  •  gstreamer1.0-tools 1.0.1-1
  •  gstreamer1.0-x:i386 1.0.1-1
  •  gtali 1:3.6.0.2-0ubuntu1
  •  gtk2-engines:i386 1:2.20.2-2ubuntu1
  •  gtk2-engines-equinox 1.50-0ubuntu2
  •  gtk2-engines-murrine:i386 0.98.2-0ubuntu2
  •  gtk2-engines-pixbuf:i386 2.24.13-0ubuntu2
  •  gtk3-engines-unico 1.0.2+r139-0ubuntu2
  •  gtkhash 0.6.0-4
  •  gtkhash-common 0.6.0-4
  •  gufw 12.10.0-0ubuntu1
  •  guile-1.8-libs 1.8.8+1-6ubuntu3
  •  guile-2.0-libs 2.0.5+1-3
  •  gvfs:i386 1.14.0-0ubuntu6
  •  gvfs-backends 1.14.0-0ubuntu6
  •  gvfs-bin 1.14.0-0ubuntu6
  •  gvfs-common 1.14.0-0ubuntu6
  •  gvfs-daemons 1.14.0-0ubuntu6
  •  gvfs-fuse 1.14.0-0ubuntu6
  •  gvfs-libs:i386 1.14.0-0ubuntu6
  •  gwibber 3.6.0-0ubuntu1
  •  gwibber-service 3.6.0-0ubuntu1
  •  gwibber-service-facebook 3.6.0-0ubuntu1
  •  gwibber-service-identica 3.6.0-0ubuntu1
  •  gwibber-service-twitter 3.6.0-0ubuntu1
  •  gzip 1.5-1.1ubuntu1
  •  hardening-includes 2.2
  •  hdparm 9.37-0ubuntu4
  •  hicolor-icon-theme 0.12-1ubuntu2
  •  hostname 3.11ubuntu1
  •  hpijs 3.12.6-3ubuntu4
  •  hplip 3.12.6-3ubuntu4
  •  hplip-data 3.12.6-3ubuntu4
  •  html2text 1.3.2a-15build1
  •  htop 1.0.1-4
  •  humanity-icon-theme 0.6.1
  •  hunspell-en-us 20070829-4ubuntu3
  •  hwdata 0.234-1
  •  iagno 1:3.6.0.2-0ubuntu1
  •  ibus 1.4.1-7ubuntu1
  •  ibus-gtk:i386 1.4.1-7ubuntu1
  •  ibus-gtk3:i386 1.4.1-7ubuntu1
  •  ibus-pinyin 1.4.0-1build1
  •  ibus-pinyin-db-android 1.4.0-1build1
  •  ibus-table 1.3.9.20110827-2
  •  icedax 9:1.1.11-2ubuntu3
  •  icedtea-6-jre-cacao:i386 6b24-1.11.4-3ubuntu1
  •  icedtea-6-jre-jamvm:i386 6b24-1.11.4-3ubuntu1
  •  icedtea-7-jre-jamvm:i386 7u7-2.3.2a-1ubuntu1
  •  icedtea-7-plugin:i386 1.3-1ubuntu1
  •  icedtea-netx:i386 1.3-1ubuntu1
  •  icedtea-netx-common 1.3-1ubuntu1
  •  icedtea-plugin 1.3-1ubuntu1
  •  icoutils 0.30.0-1
  •  ifupdown 0.7.2ubuntu2
  •  im-switch 1.22ubuntu2
  •  imagemagick 8:6.7.7.10-2ubuntu4
  •  imagemagick-common 8:6.7.7.10-2ubuntu4
  •  indicator-applet 12.10.1-0ubuntu1
  •  indicator-applet-complete 12.10.1-0ubuntu1
  •  indicator-application 12.10.0-0ubuntu2
  •  indicator-datetime 12.10.2-0ubuntu3
  •  indicator-messages 12.10.4-0ubuntu1
  •  indicator-power 12.10.2-0ubuntu1
  •  indicator-printers 0.1.6-0ubuntu3
  •  indicator-session 12.10.4-0ubuntu1
  •  indicator-sound 12.10.1-0ubuntu1
  •  info 4.13a.dfsg.1-10ubuntu2
  •  initramfs-tools 0.103ubuntu0.2
  •  initramfs-tools-bin 0.103ubuntu0.2
  •  initscripts 2.88dsf-13.10ubuntu13
  •  inkscape 0.48.3.1-1ubuntu6
  •  inputattach 1:1.4.3-1
  •  insserv 1.14.0-4ubuntu1
  •  install-info 4.13a.dfsg.1-10ubuntu2
  •  intel-gpu-tools 1.3-0ubuntu2
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 20120521-3ubuntu1
  •  iptables 1.4.12-2ubuntu2
  •  iputils-arping 3:20101006-3ubuntu1
  •  iputils-ping 3:20101006-3ubuntu1
  •  iputils-tracepath 3:20101006-3ubuntu1
  •  irqbalance 1.0.3-1ubuntu2
  •  isc-dhcp-client 4.2.4-1ubuntu10
  •  isc-dhcp-common 4.2.4-1ubuntu10
  •  iso-codes 3.38-1
  •  itstool 1.1.3-1
  •  iw 3.4-1
  •  java-common 0.43ubuntu3
  •  javascript-common 8
  •  jfsutils 1.1.15-2build1
  •  kazam 1.0.6-0ubuntu1
  •  kbd 1.15.3-9ubuntu1
  •  kerneloops-daemon 0.12+git20090217-3ubuntu3
  •  keyboard-configuration 1.70ubuntu6
  •  keyutils 1.5.5-3
  •  klibc-utils 2.0.1-1ubuntu2
  •  kpartx 0.4.9-3ubuntu6
  •  kpartx-boot 0.4.9-3ubuntu6
  •  krb5-locales 1.10.1+dfsg-2
  •  lame 3.99.5+repack1-3
  •  language-pack-de 1:12.10+20121009
  •  language-pack-de-base 1:12.10+20121009
  •  language-pack-en 1:12.10+20121009
  •  language-pack-en-base 1:12.10+20121009
  •  language-pack-es 1:12.10+20121009
  •  language-pack-es-base 1:12.10+20121009
  •  language-pack-gnome-de 1:12.10+20121009
  •  language-pack-gnome-de-base 1:12.10+20121009
  •  language-pack-gnome-en 1:12.10+20121009
  •  language-pack-gnome-en-base 1:12.10+20121009
  •  language-pack-gnome-es 1:12.10+20121009
  •  language-pack-gnome-es-base 1:12.10+20121009
  •  language-pack-gnome-pt 1:12.10+20121009
  •  language-pack-gnome-pt-base 1:12.10+20121009
  •  language-pack-gnome-zh-hans 1:12.10+20121009
  •  language-pack-gnome-zh-hans-base 1:12.10+20121009
  •  language-pack-pt 1:12.10+20121009
  •  language-pack-pt-base 1:12.10+20121009
  •  language-pack-zh-hans 1:12.10+20121009
  •  language-pack-zh-hans-base 1:12.10+20121009
  •  language-selector-common 0.90
  •  laptop-detect 0.13.7ubuntu2
  •  less 444-4ubuntu1
  •  liba52-0.7.4 0.7.4-16build1
  •  liba52-0.7.4-dev 0.7.4-16build1
  •  libaa1:i386 1.4p5-40
  •  libaccount-plugin-1.0-0 0.0.18-0ubuntu1
  •  libaccounts-glib0 1.3-0ubuntu2
  •  libaccounts-qt1 1.2-0ubuntu2
  •  libaccountsservice0 0.6.21-6ubuntu5
  •  libacl1:i386 2.2.51-8ubuntu2
  •  libalgorithm-diff-perl 1.19.02-2
  •  libalgorithm-diff-xs-perl 0.04-2build3
  •  libalgorithm-merge-perl 0.08-2
  •  libamd2.2.0 1:3.4.0-2ubuntu3
  •  libao-common 1.1.0-1ubuntu3
  •  libao4:i386 1.1.0-1ubuntu3
  •  libappindicator0.1-cil 12.10.0-0ubuntu1
  •  libappindicator1 12.10.0-0ubuntu1
  •  libappindicator3-1 12.10.0-0ubuntu1
  •  libapr1 1.4.6-3
  •  libaprutil1 1.4.1-3
  •  libapt-inst1.5:i386 0.9.7.5ubuntu5
  •  libapt-pkg-perl 0.1.26
  •  libapt-pkg4.12:i386 0.9.7.5ubuntu5
  •  libarchive-zip-perl 1.30-6
  •  libarchive12:i386 3.0.4-2
  •  libart-2.0-2:i386 2.3.21-2
  •  libasn1-8-heimdal:i386 1.6~git20120403+dfsg1-2
  •  libasound2:i386 1.0.25-3ubuntu3
  •  libasound2-plugins:i386 1.0.25-2ubuntu1
  •  libaspell15 0.60.7~20110707-1build1
  •  libasprintf0c2:i386 0.18.1.1-9ubuntu1
  •  libass4:i386 0.10.0-3
  •  libasyncns0:i386 0.8-4build1
  •  libatasmart4:i386 0.19-1git1
  •  libatk-adaptor:i386 2.6.0-0ubuntu1
  •  libatk-adaptor-data 2.6.0-0ubuntu1
  •  libatk-bridge2.0-0:i386 2.6.0-0ubuntu1
  •  libatk-wrapper-java 0.30.4-0ubuntu4
  •  libatk-wrapper-java-jni:i386 0.30.4-0ubuntu4
  •  libatk1.0-0:i386 2.6.0-0ubuntu1
  •  libatk1.0-data 2.6.0-0ubuntu1
  •  libatkmm-1.6-1:i386 2.22.6-1ubuntu2
  •  libatspi2.0-0:i386 2.6.0-0ubuntu1
  •  libattr1:i386 1:2.4.46-8ubuntu1
  •  libaudio2:i386 1.9.3-5
  •  libaudit0 1.7.18-1ubuntu1
  •  libav-tools 6:0.8.3-6ubuntu2
  •  libavahi-client3:i386 0.6.31-1ubuntu2
  •  libavahi-common-data:i386 0.6.31-1ubuntu2
  •  libavahi-common3:i386 0.6.31-1ubuntu2
  •  libavahi-core7:i386 0.6.31-1ubuntu2
  •  libavahi-glib1:i386 0.6.31-1ubuntu2
  •  libavahi-gobject0:i386 0.6.31-1ubuntu2
  •  libavahi-ui-gtk3-0:i386 0.6.31-1ubuntu2
  •  libavc1394-0:i386 0.5.4-1
  •  libavcodec53:i386 6:0.8.3-6ubuntu2
  •  libavdevice53:i386 6:0.8.3-6ubuntu2
  •  libavfilter2:i386 6:0.8.3-6ubuntu2
  •  libavformat53:i386 6:0.8.3-6ubuntu2
  •  libavutil51:i386 6:0.8.3-6ubuntu2
  •  libbabl-0.1-0:i386 0.1.10-1ubuntu1
  •  libbind9-80 1:9.8.1.dfsg.P1-4.2ubuntu3
  •  libblas3 1.2.20110419-5
  •  libblkid1:i386 2.20.1-5.1ubuntu2
  •  libbluetooth3:i386 4.101-0ubuntu6
  •  libbonobo2-0:i386 2.32.1-0ubuntu2
  •  libbonobo2-common 2.32.1-0ubuntu2
  •  libbonoboui2-0:i386 2.24.5-0ubuntu2
  •  libbonoboui2-common 2.24.5-0ubuntu2
  •  libboost-date-time1.49.0 1.49.0-3.1ubuntu1
  •  libboost-filesystem1.49.0 1.49.0-3.1ubuntu1
  •  libboost-iostreams1.49.0 1.49.0-3.1ubuntu1
  •  libboost-program-options1.49.0 1.49.0-3.1ubuntu1
  •  libboost-regex1.49.0 1.49.0-3.1ubuntu1
  •  libboost-signals1.49.0 1.49.0-3.1ubuntu1
  •  libboost-system1.49.0 1.49.0-3.1ubuntu1
  •  libboost-thread1.49.0 1.49.0-3.1ubuntu1
  •  libbrasero-media3-1 3.6.0-0ubuntu1~quantal1
  •  libbrlapi0.5:i386 4.4-5ubuntu3
  •  libbsd0:i386 0.4.2-1
  •  libburn4 1.2.4-0ubuntu1
  •  libbz2-1.0:i386 1.0.6-4
  •  libc-bin 2.15-0ubuntu20
  •  libc-dev-bin 2.15-0ubuntu20
  •  libc6:i386 2.15-0ubuntu20
  •  libc6-dev:i386 2.15-0ubuntu20
  •  libcaca0:i386 0.99.beta18-1
  •  libcairo-gobject2:i386 1.12.2-1ubuntu2
  •  libcairo-perl 1.100-0ubuntu1
  •  libcairo2:i386 1.12.2-1ubuntu2
  •  libcairomm-1.0-1:i386 1.10.0-1ubuntu2
  •  libcamel-1.2-40 3.6.0-0ubuntu2
  •  libcanberra-gtk-module:i386 0.30-0ubuntu1~quantal1
  •  libcanberra-gtk0:i386 0.30-0ubuntu1~quantal1
  •  libcanberra-gtk3-0:i386 0.30-0ubuntu1~quantal1
  •  libcanberra-gtk3-module:i386 0.30-0ubuntu1~quantal1
  •  libcanberra-pulse:i386 0.30-0ubuntu1~quantal1
  •  libcanberra0:i386 0.30-0ubuntu1~quantal1
  •  libcap-ng0 0.6.6-2ubuntu1
  •  libcap2:i386 1:2.22-1ubuntu4
  •  libcap2-bin 1:2.22-1ubuntu4
  •  libcapi20-3:i386 1:3.12.20071127-0ubuntu11
  •  libcaribou-common 0.4.4-0ubuntu1
  •  libcaribou0:i386 0.4.4-0ubuntu1
  •  libcdaudio1 0.99.12p2-12
  •  libcdio-cdda1 0.83-4
  •  libcdio-paranoia1 0.83-4
  •  libcdio13 0.83-4
  •  libcdparanoia0:i386 3.10.2+debian-11
  •  libcdt4 2.26.3-12ubuntu1
  •  libcgraph5 2.26.3-12ubuntu1
  •  libchamplain-0.12-0:i386 0.12.3-1
  •  libchamplain-gtk-0.12-0:i386 0.12.3-1
  •  libcheese-gtk23:i386 3.6.0-0ubuntu1
  •  libcheese7:i386 3.6.0-0ubuntu1
  •  libck-connector0:i386 0.4.5-3
  •  libclass-accessor-perl 0.34-1
  •  libclass-isa-perl 0.36-3
  •  libcli1.9:i386 1.9.6-1
  •  libclone-perl 0.31-1build4
  •  libclutter-1.0-0:i386 1.12.0-0ubuntu1
  •  libclutter-1.0-common 1.12.0-0ubuntu1
  •  libclutter-gst-1.0-0:i386 1.6.0-1
  •  libclutter-gst-2.0-0:i386 1.9.92-1
  •  libclutter-gtk-1.0-0:i386 1.3.2-0ubuntu1
  •  libcmis-0.2-2 0.2.3-1
  •  libcogl-common 1.10.4-0ubuntu1
  •  libcogl-pango0:i386 1.10.4-0ubuntu1
  •  libcogl9:i386 1.10.4-0ubuntu1
  •  libcolamd2.7.1 1:3.4.0-2ubuntu3
  •  libcolord-gtk1:i386 0.1.21-1ubuntu2
  •  libcolord1:i386 0.1.21-1ubuntu2
  •  libcomerr2:i386 1.42.5-1ubuntu2
  •  libcompizconfig0 1:0.9.8.4-0ubuntu2
  •  libcrack2 2.8.19-1
  •  libcroco3:i386 0.6.6-1
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcryptsetup4 2:1.4.3-2ubuntu1
  •  libcups2:i386 1.6.1-0ubuntu11
  •  libcupscgi1:i386 1.6.1-0ubuntu11
  •  libcupsfilters1:i386 1.0.24-2
  •  libcupsimage2:i386 1.6.1-0ubuntu11
  •  libcupsmime1:i386 1.6.1-0ubuntu11
  •  libcupsppdc1:i386 1.6.1-0ubuntu11
  •  libcurl3:i386 7.27.0-1ubuntu1
  •  libcurl3-gnutls:i386 7.27.0-1ubuntu1
  •  libcurl3-nss:i386 7.27.0-1ubuntu1
  •  libdaemon0 0.14-2build1
  •  libdatrie1:i386 0.2.5-3build1
  •  libdb5.1:i386 5.1.29-5ubuntu2
  •  libdbus-1-3:i386 1.6.4-1ubuntu4
  •  libdbus-1-dev 1.6.4-1ubuntu4
  •  libdbus-glib-1-2:i386 0.100-1
  •  libdbus-glib-1-dev 0.100-1
  •  libdbus-glib1.0-cil 0.5.0-4
  •  libdbus1.0-cil 0.7.0-5
  •  libdbusmenu-glib4:i386 12.10.2-0ubuntu1
  •  libdbusmenu-gtk3-4:i386 12.10.2-0ubuntu1
  •  libdbusmenu-gtk4:i386 12.10.2-0ubuntu1
  •  libdbusmenu-qt2:i386 0.9.2-0ubuntu3
  •  libdc1394-22:i386 2.2.0-2build1
  •  libdca0 0.0.5-5
  •  libdconf1:i386 0.14.0-0ubuntu2
  •  libdebconfclient0 0.172ubuntu1
  •  libdebian-installer4 0.79ubuntu3
  •  libdecoration0 1:0.9.8.4-0ubuntu2
  •  libdee-1.0-4 1.0.14-0ubuntu1
  •  libdevmapper-event1.02.1:i386 2:1.02.74-4ubuntu1
  •  libdevmapper1.02.1:i386 2:1.02.74-4ubuntu1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirac-encoder0:i386 1.0.2-6
  •  libdirectfb-1.2-9:i386 1.2.10.0-5
  •  libdiscid0:i386 0.2.2-3build1
  •  libdjvulibre-text 3.5.25.3-1ubuntu1
  •  libdjvulibre21 3.5.25.3-1ubuntu1
  •  libdmapsharing-3.0-2 2.9.15-1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu9
  •  libdns81 1:9.8.1.dfsg.P1-4.2ubuntu3
  •  libdotconf1.0 1.0.13-3build1
  •  libdpkg-perl 1.16.7ubuntu6
  •  libdrm-intel1:i386 2.4.39-0ubuntu1
  •  libdrm-nouveau1a:i386 2.4.39-0ubuntu1
  •  libdrm-nouveau2:i386 2.4.39-0ubuntu1
  •  libdrm-radeon1:i386 2.4.39-0ubuntu1
  •  libdrm2:i386 2.4.39-0ubuntu1
  •  libdv4:i386 1.0.0-4
  •  libdvdcss2 1.2.12-0.0medibuntu1
  •  libdvdnav4 4.2.0+20120524-2
  •  libdvdread4 4.2.0+20120521-2ubuntu1
  •  libebackend-1.2-5 3.6.0-0ubuntu2
  •  libebook-1.2-14 3.6.0-0ubuntu2
  •  libecal-1.2-15 3.6.0-0ubuntu2
  •  libecryptfs0 100-0ubuntu1
  •  libedata-book-1.2-15 3.6.0-0ubuntu2
  •  libedata-cal-1.2-18 3.6.0-0ubuntu2
  •  libedataserver-1.2-17 3.6.0-0ubuntu2
  •  libedataserverui-3.0-4 3.6.0-0ubuntu2
  •  libedit2:i386 2.11-20080614-5
  •  libelf1:i386 0.153-1ubuntu1
  •  libemail-valid-perl 0.190-1
  •  libenca0 1.13-4build1
  •  libenchant1c2a 1.6.0-7build1
  •  libencode-locale-perl 1.03-1
  •  libept1.4.12 1.0.9
  •  liberror-perl 0.17-1
  •  libescpr1:i386 1.1.1-2
  •  libespeak1:i386 1.46.02-2ubuntu1
  •  libevdocument3-4 3.6.0-0ubuntu2
  •  libevent-2.0-5:i386 2.0.19-stable-3
  •  libevolution 3.6.0-0ubuntu3
  •  libevview3-3 3.6.0-0ubuntu2
  •  libexempi3:i386 2.2.0-1build1
  •  libexif12:i386 0.6.20-3
  •  libexiv2-12 0.23-1
  •  libexpat1:i386 2.1.0-1ubuntu1
  •  libexttextcat-1.0-0 3.3.1-2
  •  libexttextcat-data 3.3.1-2
  •  libfaad2:i386 2.7-8
  •  libfarstream-0.1-0:i386 0.1.2-1ubuntu1
  •  libffi6:i386 3.0.11-2
  •  libfftw3-3:i386 3.3.2-3.1ubuntu1
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-3
  •  libfile-fcntllock-perl 0.14-2
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.16-1
  •  libflac++6:i386 1.2.1-6build1
  •  libflac8:i386 1.2.1-6build1
  •  libflite1:i386 1.4-release-6
  •  libfolks-eds25 0.7.4.1-0ubuntu1
  •  libfolks-telepathy25 0.7.4.1-0ubuntu1
  •  libfolks25 0.7.4.1-0ubuntu1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:i386 2.10.1-0ubuntu3
  •  libfontembed1:i386 1.0.24-2
  •  libfontenc1:i386 1:1.1.1-1
  •  libframe6:i386 2.2.4-0ubuntu1
  •  libfreerdp-plugins-standard 1.0.1-1ubuntu7
  •  libfreerdp1 1.0.1-1ubuntu7
  •  libfreetype6:i386 2.4.10-0ubuntu1
  •  libfribidi0:i386 0.19.2-3
  •  libfs6:i386 2:1.0.4-1
  •  libfuse2:i386 2.9.0-1ubuntu2
  •  libgail-3-0:i386 3.6.2-0ubuntu1~ubuntu12.10.2
  •  libgail-common:i386 2.24.13-0ubuntu2
  •  libgail18:i386 2.24.13-0ubuntu2
  •  libgavl1:i386 1.4.0-1
  •  libgc1c2 1:7.1-9
  •  libgcc1:i386 1:4.7.2-2ubuntu1
  •  libgck-1-0 3.6.0-0ubuntu1
  •  libgconf-2-4:i386 3.2.5-0ubuntu4
  •  libgconf2-4:i386 3.2.5-0ubuntu4
  •  libgconf2.0-cil 2.24.2-2
  •  libgconfmm-2.6-1c2 2.28.3-0ubuntu1
  •  libgcr-3-1 3.6.0-0ubuntu1
  •  libgcr-3-common 3.6.0-0ubuntu1
  •  libgcrypt11:i386 1.5.0-3ubuntu1
  •  libgd2-xpm:i386 2.0.36~rc1~dfsg-6ubuntu3
  •  libgdata-common 0.13.2-0ubuntu1
  •  libgdata13 0.13.2-0ubuntu1
  •  libgdata2.1-cil 2.1.0.0-1
  •  libgdbm3:i386 1.8.3-11
  •  libgdict-1.0-6 3.6.0-0ubuntu1
  •  libgdict-common 3.6.0-0ubuntu1
  •  libgdiplus 2.10-3ubuntu1
  •  libgdk-pixbuf2.0-0:i386 2.26.4-0ubuntu1
  •  libgdk-pixbuf2.0-common 2.26.4-0ubuntu1
  •  libgdome2-0 0.8.1+debian-4.1build1
  •  libgdome2-cpp-smart0c2a 0.2.6-6build2
  •  libgee2:i386 0.6.4-2
  •  libgegl-0.2-0:i386 0.2.0-1ubuntu2
  •  libgeis1:i386 2.2.12-0ubuntu2
  •  libgeoclue0 0.12.99-0ubuntu2
  •  libgeoip1:i386 1.4.8+dfsg-4
  •  libgettextpo0:i386 0.18.1.1-9ubuntu1
  •  libgexiv2-1 0.4.90-0ubuntu1
  •  libgfortran3:i386 4.7.2-2ubuntu1
  •  libgif4:i386 4.1.6-9.1ubuntu1
  •  libgimp2.0 2.8.2-1ubuntu1
  •  libgirepository-1.0-1 1.33.14-1
  •  libgjs0c 1.34.0-0ubuntu1
  •  libgkeyfile1.0-cil 0.1-4
  •  libgksu2-0 2.0.13~pre1-5ubuntu3
  •  libgl1-mesa-dri:i386 9.0-0ubuntu1
  •  libgl1-mesa-glx:i386 9.0-0ubuntu1
  •  libglade2-0:i386 1:2.6.4-1ubuntu2
  •  libglapi-mesa:i386 9.0-0ubuntu1
  •  libglew1.8:i386 1.8.0-1ubuntu2
  •  libglewmx1.8:i386 1.8.0-1ubuntu2
  •  libglib-perl 3:1.261-1
  •  libglib2.0-0:i386 2.34.0-1ubuntu1
  •  libglib2.0-bin 2.34.0-1ubuntu1
  •  libglib2.0-cil 2.12.10-4
  •  libglib2.0-data 2.34.0-1ubuntu1
  •  libglib2.0-dev 2.34.0-1ubuntu1
  •  libglibmm-2.4-1c2a:i386 2.33.13-0ubuntu2
  •  libglu1-mesa:i386 9.0.0-0ubuntu1
  •  libgme0 0.5.5-2
  •  libgmime-2.6-0 2.6.10-1
  •  libgmime2.6-cil 2.6.10-1
  •  libgmp10:i386 2:5.0.2+dfsg-2ubuntu2
  •  libgnome-bluetooth11 3.6.0-0ubuntu1
  •  libgnome-control-center1 1:3.6.3-0ubuntu8~ubuntu12.10.1
  •  libgnome-desktop-2-17 1:2.32.1-2ubuntu1
  •  libgnome-desktop-3-4 3.6.0.1-0ubuntu2
  •  libgnome-keyring-common 3.6.0-0ubuntu1
  •  libgnome-keyring0:i386 3.6.0-0ubuntu1
  •  libgnome-keyring1.0-cil 1.0.0-4
  •  libgnome-media-profiles-3.0-0 3.0.0-1build1
  •  libgnome-menu-3-0 3.6.0-0ubuntu1
  •  libgnome-menu2 3.0.1-0ubuntu8
  •  libgnome2-0:i386 2.32.1-2ubuntu3
  •  libgnome2-bin 2.32.1-2ubuntu3
  •  libgnome2-common 2.32.1-2ubuntu3
  •  libgnomecanvas2-0:i386 2.30.3-1ubuntu2
  •  libgnomecanvas2-common 2.30.3-1ubuntu2
  •  libgnomedesktop2.20-cil 2.26.0-8
  •  libgnomekbd-common 3.6.0-0ubuntu1
  •  libgnomekbd8 3.6.0-0ubuntu1
  •  libgnomeui-0:i386 2.24.5-2ubuntu3
  •  libgnomeui-common 2.24.5-2ubuntu3
  •  libgnomevfs2-0:i386 1:2.24.4-1ubuntu3
  •  libgnomevfs2-common 1:2.24.4-1ubuntu3
  •  libgnomevfs2-extra:i386 1:2.24.4-1ubuntu3
  •  libgnutls26:i386 2.12.14-5ubuntu4
  •  libgoa-1.0-0:i386 3.6.0-0ubuntu1
  •  libgoa-1.0-common 3.6.0-0ubuntu1
  •  libgoffice-0.8-8 0.8.17-1.2ubuntu1
  •  libgoffice-0.8-8-common 0.8.17-1.2ubuntu1
  •  libgomp1:i386 4.7.2-2ubuntu1
  •  libgoocanvas-common 0.15-1build1
  •  libgoocanvas3 0.15-1build1
  •  libgpg-error0:i386 1.10-3.1ubuntu1
  •  libgpgme11 1.2.0-1.4ubuntu3
  •  libgphoto2-2:i386 2.4.14-2
  •  libgphoto2-l10n 2.4.14-2
  •  libgphoto2-port0:i386 2.4.14-2
  •  libgpm2:i386 1.20.4-6
  •  libgpod-common 0.8.2-6build1
  •  libgpod4:i386 0.8.2-6build1
  •  libgrail5 3.0.6-0ubuntu1
  •  libgraph4 2.26.3-12ubuntu1
  •  libgraphicsmagick3 1.3.16-1.1ubuntu1
  •  libgrip0 0.3.5-0ubuntu1
  •  libgs9 9.06~dfsg-0ubuntu4
  •  libgs9-common 9.06~dfsg-0ubuntu4
  •  libgsecuredelete0 0.2-1
  •  libgsf-1-114 1.14.24-0ubuntu1
  •  libgsf-1-common 1.14.24-0ubuntu1
  •  libgsl0ldbl 1.15+dfsg-1build2
  •  libgsm1:i386 1.0.13-4
  •  libgssapi-krb5-2:i386 1.10.1+dfsg-2
  •  libgssapi3-heimdal:i386 1.6~git20120403+dfsg1-2
  •  libgssdp-1.0-3 0.12.2.1-1ubuntu1
  •  libgstreamer-plugins-bad0.10-0:i386 0.10.23-7ubuntu1
  •  libgstreamer-plugins-bad1.0-0:i386 1.0.2-1~ubuntu12.10.1
  •  libgstreamer-plugins-base0.10-0:i386 0.10.36-1ubuntu1
  •  libgstreamer-plugins-base1.0-0:i386 1.0.1-1
  •  libgstreamer0.10-0:i386 0.10.36-1ubuntu2
  •  libgstreamer1.0-0:i386 1.0.1-1
  •  libgtk-3-0:i386 3.6.2-0ubuntu1~ubuntu12.10.2
  •  libgtk-3-bin 3.6.2-0ubuntu1~ubuntu12.10.2
  •  libgtk-3-common 3.6.2-0ubuntu1~ubuntu12.10.2
  •  libgtk-sharp-beans-cil 2.14.1-3
  •  libgtk-vnc-2.0-0 0.5.1-1ubuntu2
  •  libgtk2-perl 2:1.244-1ubuntu1
  •  libgtk2.0-0:i386 2.24.13-0ubuntu2
  •  libgtk2.0-bin 2.24.13-0ubuntu2
  •  libgtk2.0-cil 2.12.10-4
  •  libgtk2.0-common 2.24.13-0ubuntu2
  •  libgtkhtml-4.0-0 4.6.0-0ubuntu1
  •  libgtkhtml-4.0-common 4.6.0-0ubuntu1
  •  libgtkhtml-editor-4.0-0 4.6.0-0ubuntu1
  •  libgtkmathview0c2a 0.8.0-8
  •  libgtkmm-2.4-1c2a:i386 1:2.24.2-1ubuntu2
  •  libgtkmm-3.0-1:i386 3.5.13-0ubuntu1
  •  libgtksourceview-3.0-0:i386 3.6.0-0ubuntu1
  •  libgtksourceview-3.0-common 3.6.0-0ubuntu1
  •  libgtkspell-3-0 3.0.0~hg20110814-1build1
  •  libgtkspell0 2.0.16-1ubuntu6
  •  libgtop2-7 2.28.4-3
  •  libgtop2-common 2.28.4-3
  •  libgucharmap-2-90-7 1:3.5.99-0ubuntu1
  •  libgudev-1.0-0:i386 1:175-0ubuntu13
  •  libgudev1.0-cil 0.1-3
  •  libgupnp-1.0-4 0.18.4-0ubuntu1
  •  libgupnp-igd-1.0-4:i386 0.2.1-2build1
  •  libgusb2 0.1.3-5
  •  libgutenprint2 5.2.9-1ubuntu1
  •  libgvc5 2.26.3-12ubuntu1
  •  libgvnc-1.0-0 0.5.1-1ubuntu2
  •  libgvpr1 2.26.3-12ubuntu1
  •  libgweather-3-1 3.6.0-0ubuntu1
  •  libgweather-common 3.6.0-0ubuntu1
  •  libgwibber-gtk3 3.6.0-0ubuntu1
  •  libgwibber3 3.6.0-0ubuntu1
  •  libgxps2:i386 0.2.2-2ubuntu1
  •  libhcrypto4-heimdal:i386 1.6~git20120403+dfsg1-2
  •  libheimbase1-heimdal:i386 1.6~git20120403+dfsg1-2
  •  libheimntlm0-heimdal:i386 1.6~git20120403+dfsg1-2
  •  libhpmud0 3.12.6-3ubuntu4
  •  libhsqldb-java 1.8.0.10-13ubuntu1
  •  libhtml-form-perl 6.03-1
  •  libhtml-format-perl 2.10-1
  •  libhtml-parser-perl 3.69-2
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.02-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.03-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:i386 1.3.2-4build1
  •  libhx509-5-heimdal:i386 1.6~git20120403+dfsg1-2
  •  libhyphen0 2.8.3-2
  •  libibus-1.0-0:i386 1.4.1-7ubuntu1
  •  libical0 0.48-2
  •  libicc2:i386 2.12+argyll1.4.0-7ubuntu1
  •  libice6:i386 2:1.0.8-2
  •  libicu48:i386 4.8.1.1-8
  •  libid3tag0 0.15.1b-10build3
  •  libidl-common 0.8.14-0.2ubuntu3
  •  libidl0:i386 0.8.14-0.2ubuntu3
  •  libidn11:i386 1.25-2
  •  libido3-0.1-0:i386 12.10.2-0ubuntu1
  •  libiec61883-0:i386 1.2.0-0.1ubuntu2
  •  libieee1284-3:i386 0.2.11-10build2
  •  libijs-0.35 0.35-8build1
  •  libilmbase6 1.0.1-4
  •  libimdi0:i386 1.4.0-7ubuntu1
  •  libimobiledevice3 1.1.4-1ubuntu2
  •  libindicate-gtk3 12.10.1-0ubuntu1
  •  libindicate5 12.10.1-0ubuntu1
  •  libindicator3-7 12.10.1-0ubuntu1
  •  libindicator7 12.10.1-0ubuntu1
  •  libio-pty-perl 1:1.08-1build3
  •  libio-socket-inet6-perl 2.69-2
  •  libio-socket-ssl-perl 1.76-1ubuntu1
  •  libio-string-perl 1.08-2
  •  libipc-run-perl 0.91-1
  •  libiptcdata0 1.0.4-3
  •  libisc83 1:9.8.1.dfsg.P1-4.2ubuntu3
  •  libisccc80 1:9.8.1.dfsg.P1-4.2ubuntu3
  •  libisccfg82 1:9.8.1.dfsg.P1-4.2ubuntu3
  •  libiso9660-8 0.83-4
  •  libisofs6 1.2.4-0ubuntu1
  •  libitm1:i386 4.7.2-2ubuntu1
  •  libiw30:i386 30~pre9-8ubuntu1
  •  libjack-jackd2-0:i386 1.9.8~dfsg.4+20120529git007cdc37-2ubuntu1
  •  libjasper1:i386 1.900.1-13build1
  •  libjavascriptcoregtk-1.0-0 1.10.0-0ubuntu1
  •  libjavascriptcoregtk-3.0-0 1.10.0-0ubuntu1
  •  libjbig0:i386 2.0-2ubuntu1
  •  libjbig2dec0 0.11-1ubuntu2
  •  libjpeg-turbo8:i386 1.2.1-0ubuntu2
  •  libjpeg8:i386 8c-2ubuntu7
  •  libjs-jquery 1.7.2+debian-1ubuntu1
  •  libjs-prototype 1.7.0-2
  •  libjs-scriptaculous 1.9.0-2
  •  libjson-glib-1.0-0:i386 0.15.2-0ubuntu1
  •  libjson0:i386 0.10-1ubuntu1
  •  libjte1 1.19-1build1
  •  libk5crypto3:i386 1.10.1+dfsg-2
  •  libkate1 0.4.1-1
  •  libkeyutils1:i386 1.5.5-3
  •  libklibc 2.0.1-1ubuntu2
  •  libkms1:i386 2.4.39-0ubuntu1
  •  libkpathsea6 2012.20120628-3build1
  •  libkrb5-26-heimdal:i386 1.6~git20120403+dfsg1-2
  •  libkrb5-3:i386 1.10.1+dfsg-2
  •  libkrb5support0:i386 1.10.1+dfsg-2
  •  liblapack3 3.4.1-6
  •  liblapack3gf 3.4.1-6
  •  liblcms1:i386 1.19.dfsg-1.1ubuntu2
  •  liblcms2-2:i386 2.2+git20110628-2ubuntu4
  •  libldap-2.4-2:i386 2.4.31-1ubuntu2
  •  liblightdm-gobject-1-0 1.4.0-0ubuntu2
  •  liblinear-tools 1.8+dfsg-1ubuntu1
  •  liblinear1 1.8+dfsg-1ubuntu1
  •  liblink-grammar4 4.7.4-2
  •  liblircclient0 0.9.0-0ubuntu3
  •  libllvm3.1:i386 3.1-2ubuntu1
  •  liblocale-gettext-perl 1.05-7build2
  •  liblockfile-bin 1.09-4
  •  liblockfile1:i386 1.09-4
  •  libloudmouth1-0 1.4.3-8
  •  liblouis-data 2.4.1-1ubuntu1
  •  liblouis2:i386 2.4.1-1ubuntu1
  •  liblqr-1-0:i386 0.4.1-2
  •  libltdl7:i386 2.4.2-1ubuntu2
  •  liblua5.1-0:i386 5.1.5-4
  •  liblvm2app2.2:i386 2.02.95-4ubuntu1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.03-1
  •  liblwres80 1:9.8.1.dfsg.P1-4.2ubuntu3
  •  liblzma5:i386 5.1.1alpha+20120614-1
  •  libmad0:i386 0.15.1b-7ubuntu1
  •  libmagic1:i386 5.11-2
  •  libmagick++5:i386 8:6.7.7.10-2ubuntu4
  •  libmagickcore5:i386 8:6.7.7.10-2ubuntu4
  •  libmagickcore5-extra:i386 8:6.7.7.10-2ubuntu4
  •  libmagickwand5:i386 8:6.7.7.10-2ubuntu4
  •  libmail-sendmail-perl 0.79.16-1
  •  libmail-spf-perl 2.8.0-1
  •  libmailtools-perl 2.09-1
  •  libmeanwhile1 1.0.2-4ubuntu2
  •  libmessaging-menu0 12.10.4-0ubuntu1
  •  libmetacity-private0a 1:2.34.8-0ubuntu4
  •  libmhash2 0.9.9.9-1.1
  •  libmimic0 1.0.4-2.1build1
  •  libminiupnpc8 1.6-3ubuntu2
  •  libmission-control-plugins0 1:5.13.1-0ubuntu3
  •  libmjpegtools-1.9 1:1.9.0-0.5ubuntu7
  •  libmms0:i386 0.6.2-3
  •  libmng1:i386 1.0.10-3build1
  •  libmodplug1 1:0.8.8.4-3
  •  libmono-addins-gui0.2-cil 0.6.2-2
  •  libmono-addins0.2-cil 0.6.2-2
  •  libmono-cairo4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-corlib4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-csharp4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-data-tds4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-i18n-west4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-i18n4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-posix4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-security4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-sharpzip4.84-cil 2.10.8.1-5ubuntu1
  •  libmono-sqlite4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-configuration4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-core4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-data4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-drawing4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-enterpriseservices4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-runtime-serialization4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-security4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-transactions4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-web-applicationservices4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-web-services4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-web4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-xml-linq4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-xml4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-web4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-zeroconf1.0-cil 0.9.0-4
  •  libmount1:i386 2.20.1-5.1ubuntu2
  •  libmozjs185-1.0 1.8.5-1.0.0-0ubuntu8
  •  libmp3lame0:i386 3.99.5+repack1-3
  •  libmpc2:i386 0.9-4build1
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4:i386 0.5.1-5
  •  libmpfr4:i386 3.1.0-3ubuntu3
  •  libmpg123-0:i386 1.14.2+svn20120622-1
  •  libmtdev1:i386 1.1.2-1ubuntu1
  •  libmtp-common 1.1.4-1
  •  libmtp-runtime 1.1.4-1
  •  libmtp9:i386 1.1.4-1
  •  libmusicbrainz5-0:i386 5.0.1-2
  •  libmutter0 3.6.1-0ubuntu1
  •  libmx-1.0-2:i386 1.4.6-1ubuntu2
  •  libmx-bin 1.4.6-1ubuntu2
  •  libmx-common 1.4.6-1ubuntu2
  •  libmythes-1.2-0 2:1.2.2-1build1
  •  libnatpmp1 20110808-3ubuntu2
  •  libnautilus-extension1a 1:3.6.3-0ubuntu2~ubuntu12.10.1
  •  libncurses5:i386 5.9-10ubuntu1
  •  libncursesw5:i386 5.9-10ubuntu1
  •  libneon27-gnutls 0.29.6-3
  •  libnet-dns-perl 0.68-1.1
  •  libnet-domain-tld-perl 1.69-1
  •  libnet-http-perl 6.03-2
  •  libnet-ip-perl 1.25-3
  •  libnet-ssleay-perl 1.48-1
  •  libnetaddr-ip-perl 4.062+dfsg-1
  •  libnetfilter-conntrack3:i386 1.0.1-1
  •  libnetpbm10 2:10.0-15ubuntu1
  •  libnettle4:i386 2.4-2
  •  libnewt0.52 0.52.11-2ubuntu11
  •  libnewtonsoft-json4.5-cil 4.5r6-1
  •  libnfnetlink0 1.0.0-1build1
  •  libnice10:i386 0.1.2-1
  •  libnih-dbus1:i386 1.0.3-4ubuntu11
  •  libnih1:i386 1.0.3-4ubuntu11
  •  libnl-3-200:i386 3.2.7-4
  •  libnl-genl-3-200:i386 3.2.7-4
  •  libnl-route-3-200:i386 3.2.7-4
  •  libnl1:i386 1.1-7
  •  libnm-glib-vpn1 0.9.6.0-0ubuntu7
  •  libnm-glib4 0.9.6.0-0ubuntu7
  •  libnm-gtk-common 0.9.6.2-0ubuntu6
  •  libnm-gtk0 0.9.6.2-0ubuntu6
  •  libnm-util2 0.9.6.0-0ubuntu7
  •  libnotify-bin 0.7.5-1build1
  •  libnotify0.4-cil 0.4.0~r3032-5
  •  libnotify4:i386 0.7.5-1build1
  •  libnspr4:i386 4.8.9-1ubuntu3
  •  libnss-mdns 0.10-3.2build1
  •  libnss-winbind:i386 2:3.6.6-3ubuntu5
  •  libnss3:i386 3.13.1.with.ckbi.1.88-1ubuntu7
  •  libnss3-1d:i386 3.13.1.with.ckbi.1.88-1ubuntu7
  •  libnuma1 2.0.8~rc4-1
  •  libnux-3.0-0 3.8.0-0ubuntu1
  •  libnux-3.0-common 3.8.0-0ubuntu1
  •  liboauth0:i386 0.9.7-0ubuntu1
  •  libodbc1:i386 2.2.14p2-5ubuntu4
  •  libofa0 0.9.3-5
  •  libogg0:i386 1.3.0-4
  •  liboil0.3:i386 0.3.17-2ubuntu3
  •  libopal3.10.4 3.10.4~dfsg-3ubuntu1
  •  libopenal-data 1:1.14-4ubuntu1
  •  libopenal1:i386 1:1.14-4ubuntu1
  •  libopencc1:i386 0.3.0-3
  •  libopencore-amrnb0:i386 0.1.3-2
  •  libopencore-amrwb0:i386 0.1.3-2
  •  libopencv-calib3d2.3 2.3.1-11ubuntu2
  •  libopencv-core2.3 2.3.1-11ubuntu2
  •  libopencv-features2d2.3 2.3.1-11ubuntu2
  •  libopencv-flann2.3 2.3.1-11ubuntu2
  •  libopencv-highgui2.3 2.3.1-11ubuntu2
  •  libopencv-imgproc2.3 2.3.1-11ubuntu2
  •  libopencv-objdetect2.3 2.3.1-11ubuntu2
  •  libopenexr6 1.6.1-6
  •  libopenobex1 1.5-2build2
  •  libopts25 1:5.12-0.1ubuntu2
  •  libopus0 1.0.1-0ubuntu1
  •  liborbit2:i386 1:2.14.19-0.1ubuntu1
  •  liborc-0.4-0:i386 1:0.4.16-2
  •  libots0 0.5.0-2.1
  •  libp11-kit0:i386 0.13-1
  •  libpam-cap:i386 1:2.22-1ubuntu4
  •  libpam-ck-connector:i386 0.4.5-3
  •  libpam-freerdp 1.0.1-0ubuntu1
  •  libpam-gnome-keyring 3.6.0-0ubuntu1
  •  libpam-modules:i386 1.1.3-7ubuntu3
  •  libpam-modules-bin 1.1.3-7ubuntu3
  •  libpam-runtime 1.1.3-7ubuntu3
  •  libpam-winbind:i386 2:3.6.6-3ubuntu5
  •  libpam0g:i386 1.1.3-7ubuntu3
  •  libpanel-applet-4-0 1:3.6.0-0ubuntu2
  •  libpango-perl 1.223-0ubuntu1
  •  libpango1.0-0:i386 1.30.1-0ubuntu3
  •  libpangomm-1.4-1:i386 2.28.4-1ubuntu2
  •  libpaper-utils 1.1.24+nmu2
  •  libpaper1:i386 1.1.24+nmu2
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparted0debian1:i386 2.3-10ubuntu2
  •  libpathplan4 2.26.3-12ubuntu1
  •  libpcap0.8:i386 1.3.0-1
  •  libpci3:i386 1:3.1.9-5ubuntu4
  •  libpciaccess0:i386 0.13.1-2
  •  libpcre3:i386 1:8.30-5ubuntu1
  •  libpcre3-dev 1:8.30-5ubuntu1
  •  libpcrecpp0:i386 1:8.30-5ubuntu1
  •  libpcsclite1:i386 1.8.5-1ubuntu1
  •  libpeas-1.0-0 1.6.1-0ubuntu1~quantal1
  •  libpeas-common 1.6.1-0ubuntu1~quantal1
  •  libperl5.14 5.14.2-13
  •  libpipeline1:i386 1.2.2-1
  •  libpixman-1-0:i386 0.26.0-3
  •  libplist1 1.8-2
  •  libplymouth2 0.8.4-0ubuntu3
  •  libpng12-0:i386 1.2.49-1ubuntu1
  •  libpolkit-agent-1-0:i386 0.104-2ubuntu1
  •  libpolkit-backend-1-0:i386 0.104-2ubuntu1
  •  libpolkit-gobject-1-0:i386 0.104-2ubuntu1
  •  libpoppler-glib8:i386 0.20.4-0ubuntu1
  •  libpoppler28:i386 0.20.4-0ubuntu1
  •  libpopt0:i386 1.16-7ubuntu2
  •  libportaudio2:i386 19+svn20111121-1build1
  •  libportsmf0 0.1~svn20101010-3
  •  libpostproc52:i386 6:0.8.3-6ubuntu2
  •  libprocps0:i386 1:3.3.3-2ubuntu3
  •  libprotobuf7 2.4.1-3ubuntu1
  •  libprotoc7 2.4.1-3ubuntu1
  •  libproxy1:i386 0.4.7-0ubuntu6
  •  libproxy1-plugin-gsettings:i386 0.4.7-0ubuntu6
  •  libproxy1-plugin-networkmanager:i386 0.4.7-0ubuntu6
  •  libpst4:i386 0.6.54-4
  •  libpt2.10.4 2.10.4~dfsg-1
  •  libpth20 2.0.7-16ubuntu4
  •  libpulse-mainloop-glib0:i386 1:2.1-0ubuntu4
  •  libpulse0:i386 1:2.1-0ubuntu4
  •  libpulsedsp:i386 1:2.1-0ubuntu4
  •  libpurple-bin 1:2.10.6-0ubuntu2
  •  libpurple0 1:2.10.6-0ubuntu2
  •  libpwquality1 1.1.1-1
  •  libpython2.7 2.7.3-5ubuntu4
  •  libpython3.2 3.2.3-6ubuntu3
  •  libqjson0:i386 0.7.1-6build1
  •  libqpdf8:i386 3.0.2-1
  •  libqt4-dbus:i386 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-declarative:i386 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-network:i386 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-script:i386 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-sql:i386 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-sql-sqlite:i386 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-xml:i386 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-xmlpatterns:i386 4:4.8.3+dfsg-0ubuntu3
  •  libqtcore4:i386 4:4.8.3+dfsg-0ubuntu3
  •  libqtgui4:i386 4:4.8.3+dfsg-0ubuntu3
  •  libqtwebkit4:i386 2.2.1-4ubuntu1
  •  libquadmath0:i386 4.7.2-2ubuntu1
  •  libquicktime2:i386 2:1.2.4-3
  •  libquvi-scripts 0.4.8-3
  •  libquvi7:i386 0.4.1-1
  •  libraptor2-0 2.0.8-1
  •  librarian0 0.8.1-5build1
  •  librasqal3 0.9.29-1
  •  libraw1394-11:i386 2.0.9-1
  •  libraw5:i386 0.14.7-0ubuntu1
  •  librdf0 1.0.15-1
  •  libreadline5:i386 5.2-12
  •  libreadline6:i386 6.2-9
  •  librecode0:i386 3.6-20
  •  libreoffice 1:3.6.2~rc2-0ubuntu3
  •  libreoffice-base 1:3.6.2~rc2-0ubuntu3
  •  libreoffice-base-core 1:3.6.2~rc2-0ubuntu3
  •  libreoffice-calc 1:3.6.2~rc2-0ubuntu3
  •  libreoffice-common 1:3.6.2~rc2-0ubuntu3
  •  libreoffice-core 1:3.6.2~rc2-0ubuntu3
  •  libreoffice-draw 1:3.6.2~rc2-0ubuntu3
  •  libreoffice-emailmerge 1:3.6.2~rc2-0ubuntu3
  •  libreoffice-gnome 1:3.6.2~rc2-0ubuntu3
  •  libreoffice-gtk 1:3.6.2~rc2-0ubuntu3
  •  libreoffice-impress 1:3.6.2~rc2-0ubuntu3
  •  libreoffice-java-common 1:3.6.2~rc2-0ubuntu3
  •  libreoffice-math 1:3.6.2~rc2-0ubuntu3
  •  libreoffice-pdfimport 1.0.6+LibO3.6.2~rc2-0ubuntu3
  •  libreoffice-style-human 1:3.6.2~rc2-0ubuntu3
  •  libreoffice-style-tango 1:3.6.2~rc2-0ubuntu3
  •  libreoffice-writer 1:3.6.2~rc2-0ubuntu3
  •  librest-0.7-0:i386 0.7.90-0ubuntu1
  •  libroken18-heimdal:i386 1.6~git20120403+dfsg1-2
  •  librsvg2-2:i386 2.36.3-0ubuntu1
  •  librsvg2-2.18-cil 2.26.0-8
  •  librsvg2-common:i386 2.36.3-0ubuntu1
  •  librsync1:i386 0.9.7-9
  •  librtmp0:i386 2.4+20111222.git4e06e21-1
  •  libruby1.8 1.8.7.358-4
  •  libruby1.9.1 1.9.3.194-1ubuntu1
  •  libsamplerate0:i386 0.1.8-5
  •  libsane:i386 1.0.23-0ubuntu1
  •  libsane-common 1.0.23-0ubuntu1
  •  libsane-hpaio 3.12.6-3ubuntu4
  •  libsasl2-2:i386 2.1.25.dfsg1-5
  •  libsasl2-modules:i386 2.1.25.dfsg1-5
  •  libsbsms10:i386 2.0.1-1
  •  libschroedinger-1.0-0:i386 1.0.11-2
  •  libsdl1.2debian:i386 1.2.15-5ubuntu1
  •  libsecret-1-0 0.10-0ubuntu1
  •  libsecret-common 0.10-0ubuntu1
  •  libselinux1:i386 2.1.9-5ubuntu1
  •  libsensors4:i386 1:3.3.1-2ubuntu2
  •  libserf1:i386 1.1.0-2
  •  libservlet3.0-java 7.0.30-0ubuntu1
  •  libsgutils2-2 1.33-1build1
  •  libshout3:i386 2.3.1-1ubuntu2
  •  libsidplay1 1.36.59-5
  •  libsigc++-2.0-0c2a:i386 2.2.10-0.2
  •  libsignon-extension1 8.43-0ubuntu1
  •  libsignon-glib1 1.6-0ubuntu1
  •  libsignon-plugins-common1 8.43-0ubuntu1
  •  libsignon-qt1 8.43-0ubuntu1
  •  libslang2:i386 2.2.4-15ubuntu1
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm6:i386 2:1.2.1-2
  •  libsmbclient:i386 2:3.6.6-3ubuntu5
  •  libsndfile1:i386 1.0.25-5
  •  libsnmp-base 5.4.3~dfsg-2.5ubuntu1
  •  libsnmp15 5.4.3~dfsg-2.5ubuntu1
  •  libsocket6-perl 0.23-1build3
  •  libsonic0:i386 0.1.17-1.1build1
  •  libsoundtouch0:i386 1.6.0-3
  •  libsoup-gnome2.4-1:i386 2.40.0-0ubuntu1
  •  libsoup2.4-1:i386 2.40.0-0ubuntu1
  •  libspandsp2 0.0.6~pre20-3ubuntu1
  •  libspectre1:i386 0.2.7-2
  •  libspeechd2:i386 0.7.1-6.1ubuntu2
  •  libspeex1:i386 1.2~rc1-6
  •  libspeexdsp1:i386 1.2~rc1-6
  •  libsqlite3-0:i386 3.7.13-1
  •  libss2:i386 1.42.5-1ubuntu2
  •  libssl1.0.0:i386 1.0.1c-3ubuntu2
  •  libstartup-notification0:i386 0.12-1ubuntu2
  •  libstdc++6:i386 4.7.2-2ubuntu1
  •  libstdc++6-4.7-dev 4.7.2-2ubuntu1
  •  libstlport4.6ldbl 4.6.2-7
  •  libsub-name-perl 0.05-1build3
  •  libsvn1:i386 1.7.5-1ubuntu2
  •  libswitch-perl 2.16-2
  •  libswscale2:i386 6:0.8.3-6ubuntu2
  •  libsync-menu1:i386 12.10.4-0ubuntu1
  •  libsys-hostname-long-perl 1.4-2
  •  libsysfs2:i386 2.1.0+repack-1.2
  •  libt1-5 5.1.2-3.5
  •  libtag1-vanilla:i386 1.8-0ubuntu2
  •  libtag1c2a:i386 1.8-0ubuntu2
  •  libtaglib2.1-cil 2.1.0.0-2
  •  libtalloc2:i386 2.0.7+git20120207-1
  •  libtasn1-3:i386 2.13-2
  •  libtbb2 4.0+r233-1
  •  libtdb1:i386 1.2.10-2
  •  libtelepathy-farstream2:i386 0.4.0-3
  •  libtelepathy-glib0:i386 0.20.0-0ubuntu1
  •  libtelepathy-logger2:i386 0.4.0-1
  •  libtext-charwidth-perl 0.04-7build2
  •  libtext-iconv-perl 1.7-5build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.18-1
  •  libthai0:i386 0.1.18-1
  •  libtheora0:i386 1.1.1+dfsg.1-3.1
  •  libtidy-0.99-0 20091223cvs-1.2
  •  libtiff4:i386 3.9.6-9ubuntu1
  •  libtiff5:i386 4.0.2-1ubuntu2
  •  libtimedate-perl 1.2000-1
  •  libtimezonemap1 0.3.2build1
  •  libtinfo5:i386 5.9-10ubuntu1
  •  libtinyxml2.6.2 2.6.2-1build1
  •  libtotem-plparser17 3.4.3-0ubuntu1
  •  libtotem0 3.6.2-0ubuntu1~ubuntu12.10.1
  •  libtracker-extract-0.14-0 0.14.1-2ubuntu1~quantal1
  •  libtracker-miner-0.14-0 0.14.1-2ubuntu1~quantal1
  •  libtracker-sparql-0.14-0 0.14.1-2ubuntu1~quantal1
  •  libtranslate0 0.99-0ubuntu9
  •  libts-0.0-0:i386 1.0-11
  •  libtwolame0 0.3.13-1build1
  •  libtxc-dxtn-s2tc0:i386 0~git20110809-3
  •  libudev0:i386 175-0ubuntu13
  •  libudisks2-0:i386 2.0.0-1
  •  libumfpack5.4.0 1:3.4.0-2ubuntu3
  •  libunique-1.0-0 1.1.6-4build1
  •  libunistring0:i386 0.9.3-5build1
  •  libunity-misc4 4.0.4-0ubuntu3
  •  libunity-protocol-private0:i386 6.8.0-0ubuntu2
  •  libunity9:i386 6.8.0-0ubuntu2
  •  libupower-glib1 0.9.17-1build1
  •  liburcu1 0.7.3-1ubuntu1
  •  liburi-perl 1.60-1
  •  libusb-0.1-4:i386 2:0.1.12-23
  •  libusb-1.0-0:i386 2:1.0.12-2
  •  libusbmuxd2 1.0.8-1
  •  libutempter0 1.1.5-4build1
  •  libuuid-perl 0.02-4ubuntu2
  •  libuuid1:i386 2.20.1-5.1ubuntu2
  •  libv4l-0:i386 0.8.8-2ubuntu1
  •  libv4lconvert0:i386 0.8.8-2ubuntu1
  •  libva1:i386 1.0.15-4build1
  •  libvamp-hostsdk3 2.1-1
  •  libvcdinfo0 0.7.24-1
  •  libvisual-0.4-0:i386 0.4.0-5
  •  libvisual-0.4-plugins:i386 0.4.0.dfsg.1-7build1
  •  libvo-aacenc0:i386 0.1.2-1
  •  libvo-amrwbenc0:i386 0.1.2-1
  •  libvorbis0a:i386 1.3.2-1.3
  •  libvorbisenc2:i386 1.3.2-1.3
  •  libvorbisfile3:i386 1.3.2-1.3
  •  libvpx1:i386 1.1.0-1
  •  libvte-2.90-9 1:0.34.0-0ubuntu1
  •  libvte-2.90-common 1:0.34.0-0ubuntu1
  •  libvte-common 1:0.28.2-5ubuntu1
  •  libvte9 1:0.28.2-5ubuntu1
  •  libwacom-common 0.6-0ubuntu1
  •  libwacom2:i386 0.6-0ubuntu1
  •  libwavpack1:i386 4.60.1-3
  •  libwbclient0:i386 2:3.6.6-3ubuntu5
  •  libwebkitgtk-1.0-0 1.10.0-0ubuntu1
  •  libwebkitgtk-1.0-common 1.10.0-0ubuntu1
  •  libwebkitgtk-3.0-0 1.10.0-0ubuntu1
  •  libwebkitgtk-3.0-common 1.10.0-0ubuntu1
  •  libwhoopsie0 0.2.5
  •  libwildmidi-config 0.2.3.4-2.1
  •  libwildmidi1:i386 0.2.3.4-2.1
  •  libwind0-heimdal:i386 1.6~git20120403+dfsg1-2
  •  libwmf-bin 0.2.8.4-10ubuntu2
  •  libwmf0.2-7 0.2.8.4-10ubuntu2
  •  libwmf0.2-7-gtk 0.2.8.4-10ubuntu2
  •  libwnck-3-0 3.4.3-0ubuntu1
  •  libwnck-3-common 3.4.3-0ubuntu1
  •  libwnck-common 1:2.30.7-0ubuntu2
  •  libwnck2.20-cil 2.26.0-8
  •  libwnck22 1:2.30.7-0ubuntu2
  •  libwpd-0.9-9 0.9.4-3
  •  libwpg-0.2-2 0.2.1-1build1
  •  libwps-0.2-2 0.2.7-1
  •  libwrap0:i386 7.6.q-23
  •  libwv-1.2-4:i386 1.2.9-3
  •  libwww-perl 6.04-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0:i386 2.8.12.1-11ubuntu3
  •  libwxgtk2.8-0:i386 2.8.12.1-11ubuntu3
  •  libx11-6:i386 2:1.5.0-1
  •  libx11-data 2:1.5.0-1
  •  libx11-xcb1:i386 2:1.5.0-1
  •  libx264-123:i386 2:0.123.2189+git35cf912-1
  •  libx86-1:i386 1.1+ds1-10
  •  libxapian22 1.2.12-1
  •  libxatracker1:i386 9.0-0ubuntu1
  •  libxau6:i386 1:1.0.7-1
  •  libxaw7:i386 2:1.0.10-2
  •  libxcb-dri2-0:i386 1.8.1-1ubuntu1
  •  libxcb-glx0:i386 1.8.1-1ubuntu1
  •  libxcb-render0:i386 1.8.1-1ubuntu1
  •  libxcb-shape0:i386 1.8.1-1ubuntu1
  •  libxcb-shm0:i386 1.8.1-1ubuntu1
  •  libxcb-util0:i386 0.3.8-2build1
  •  libxcb-xv0:i386 1.8.1-1ubuntu1
  •  libxcb1:i386 1.8.1-1ubuntu1
  •  libxcomposite1:i386 1:0.4.3-2build2
  •  libxcursor1:i386 1:1.1.13-1
  •  libxdamage1:i386 1:1.1.3-2build2
  •  libxdmcp6:i386 1:1.1.1-1
  •  libxerces2-java 2.11.0-6
  •  libxext6:i386 2:1.3.1-2
  •  libxfixes3:i386 1:5.0-4ubuntu5
  •  libxfont1 1:1.4.5-2
  •  libxft2:i386 2.3.1-1
  •  libxi6:i386 2:1.6.1-1
  •  libxine1 1.1.21-1build1
  •  libxine1-bin 1.1.21-1build1
  •  libxine1-ffmpeg 1.1.21-1build1
  •  libxine1-misc-plugins 1.1.21-1build1
  •  libxine1-plugins 1.1.21-1build1
  •  libxine1-x 1.1.21-1build1
  •  libxinerama1:i386 2:1.1.2-1
  •  libxkbfile1:i386 1:1.0.8-1
  •  libxklavier16 5.2.1-1ubuntu2
  •  libxml++2.6-2 2.34.2-1
  •  libxml-commons-external-java 1.4.01-2build1
  •  libxml-commons-resolver1.1-java 1.2-7build1
  •  libxml2:i386 2.8.0+dfsg1-5ubuntu2
  •  libxml2-utils 2.8.0+dfsg1-5ubuntu2
  •  libxmu6:i386 2:1.1.1-1
  •  libxmuu1:i386 2:1.1.1-1
  •  libxp6:i386 1:1.0.1-2build1
  •  libxpm4:i386 1:3.5.10-1
  •  libxrandr2:i386 2:1.4.0-1
  •  libxrender1:i386 1:0.9.7-1
  •  libxres1:i386 2:1.0.6-1
  •  libxslt1.1:i386 1.1.26-14
  •  libxss1:i386 1:1.2.2-1
  •  libxt6:i386 1:1.1.3-1
  •  libxtst6:i386 2:1.2.1-1
  •  libxv1:i386 2:1.0.7-1
  •  libxvidcore4:i386 2:1.3.2-9
  •  libxvmc1 2:1.0.7-1ubuntu1
  •  libxxf86dga1:i386 2:1.1.3-2
  •  libxxf86vm1:i386 1:1.1.2-1
  •  libyajl2 2.0.4-2
  •  libyaml-0-2:i386 0.1.4-2build1
  •  libyaml-tiny-perl 1.51-1
  •  libyelp0 3.6.0-0ubuntu1
  •  libytnef0 1.5-4build1
  •  libzbar0 0.10+doc-7build3
  •  libzeitgeist-1.0-1 0.3.18-1ubuntu1
  •  libzephyr4 3.0.2-2
  •  libzvbi-common 0.2.33-6
  •  libzvbi0:i386 0.2.33-6
  •  liferea 1.8.3-0.1ubuntu2
  •  liferea-data 1.8.3-0.1ubuntu2
  •  lightdm 1.4.0-0ubuntu2
  •  lightdm-remote-session-freerdp 1.0-0ubuntu2
  •  lightsoff 1:3.6.0.2-0ubuntu1
  •  link-grammar-dictionaries-en 4.7.4-2
  •  lintian 2.5.10.2ubuntu2
  •  linux-firmware 1.95
  •  linux-generic 3.5.0.17.19
  •  linux-headers-3.5.0-17 3.5.0-17.28
  •  linux-headers-3.5.0-17-generic 3.5.0-17.28
  •  linux-headers-generic 3.5.0.17.19
  •  linux-headers-generic-pae 3.5.0.17.19
  •  linux-image-3.5.0-17-generic 3.5.0-17.28
  •  linux-image-extra-3.5.0-17-generic 3.5.0-17.28
  •  linux-image-generic 3.5.0.17.19
  •  linux-libc-dev:i386 3.5.0-17.28
  •  linux-sound-base 1.0.25+dfsg-0ubuntu3
  •  linux-wlan-ng 0.2.9+dfsg-5
  •  linux-wlan-ng-doc 0.2.9+dfsg-5
  •  linux-wlan-ng-firmware 0.2.9+dfsg-5
  •  localechooser-data 2.40ubuntu1
  •  locales 2.13+git20120306-3
  •  lockfile-progs 0.1.16build1
  •  login 1:4.1.4.2+svn3283-3ubuntu7
  •  logrotate 3.7.8-6ubuntu6
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu26
  •  lsb-release 4.0-0ubuntu26
  •  lshw 02.16-1
  •  lsof 4.86+dfsg-1ubuntu1
  •  ltrace 0.5.3-2.1ubuntu3
  •  luninuxos-plymouth 12.10.31
  •  lupin-casper 0.53
  •  lvm2 2.02.95-4ubuntu1
  •  macchanger 1.5.0-9
  •  make 3.81-8.2ubuntu2
  •  makedev 2.3.1-91ubuntu2
  •  man-db 2.6.3-1
  •  manpages 3.40-0.1ubuntu3
  •  manpages-dev 3.40-0.1ubuntu3
  •  mawk 1.3.3-17
  •  me-tv 1.3.7-0.2
  •  media-player-info 17-1
  •  memtest86+ 4.20-1.1ubuntu2
  •  menu 2.1.46ubuntu1
  •  menu-xdg 0.5
  •  mesa-utils 8.0.1+git20110129+d8f7d6b-0ubuntu2
  •  metacity 1:2.34.8-0ubuntu4
  •  metacity-common 1:2.34.8-0ubuntu4
  •  mime-support 3.52-1ubuntu1
  •  mjpegtools 1:1.9.0-0.5ubuntu7
  •  mlocate 0.25-0ubuntu1
  •  mobile-broadband-provider-info 20120708-1
  •  modemmanager 0.6.0.0.really-0ubuntu1
  •  module-init-tools 3.16-1ubuntu6
  •  mono-4.0-gac 2.10.8.1-5ubuntu1
  •  mono-gac 2.10.8.1-5ubuntu1
  •  mono-runtime 2.10.8.1-5ubuntu1
  •  mount 2.20.1-5.1ubuntu2
  •  mountall 2.42
  •  mousetweaks 3.6.0-0ubuntu2
  •  mscompress 0.3-3.1build1
  •  mtools 4.0.17-1
  •  mtr-tiny 0.82-3ubuntu1
  •  multiarch-support 2.15-0ubuntu20
  •  mutter 3.6.1-0ubuntu1
  •  mutter-common 3.6.1-0ubuntu1
  •  nano 2.2.6-1ubuntu1
  •  nautilus 1:3.6.3-0ubuntu2~ubuntu12.10.1
  •  nautilus-data 1:3.6.3-0ubuntu2~ubuntu12.10.1
  •  nautilus-gtkhash 0.6.0-4
  •  nautilus-open-terminal 0.19-2build2
  •  nautilus-sendto 3.6.0-0ubuntu1
  •  nautilus-share 0.7.3-1ubuntu3
  •  nautilus-wipe 0.1.1-3
  •  ncurses-base 5.9-10ubuntu1
  •  ncurses-bin 5.9-10ubuntu1
  •  net-tools 1.60-24.1ubuntu3
  •  netbase 5.0ubuntu1
  •  netcat-openbsd 1.105-6ubuntu1
  •  netpbm 2:10.0-15ubuntu1
  •  netsniff-ng 0.5.7-1
  •  network-manager 0.9.6.0-0ubuntu7
  •  network-manager-gnome 0.9.6.2-0ubuntu6
  •  network-manager-pptp 0.9.6.0-0ubuntu1
  •  network-manager-pptp-gnome 0.9.6.0-0ubuntu1
  •  nmap 6.00-0.1
  •  notification-daemon 0.7.5-1
  •  ntfs-3g 1:2012.1.15AR.5-4ubuntu3
  •  ntp 1:4.2.6.p3+dfsg-1ubuntu5
  •  ntpdate 1:4.2.6.p3+dfsg-1ubuntu5
  •  nux-tools 3.8.0-0ubuntu1
  •  obex-data-server 0.4.6-0ubuntu2
  •  obexd-client 0.46-1ubuntu2
  •  odbcinst 2.2.14p2-5ubuntu4
  •  odbcinst1debian2:i386 2.2.14p2-5ubuntu4
  •  onboard 0.98.0-0ubuntu2
  •  oneconf 0.2.9.1
  •  openjdk-6-jre:i386 6b24-1.11.4-3ubuntu1
  •  openjdk-6-jre-headless:i386 6b24-1.11.4-3ubuntu1
  •  openjdk-6-jre-lib 6b24-1.11.4-3ubuntu1
  •  openjdk-7-jre:i386 7u7-2.3.2a-1ubuntu1
  •  openjdk-7-jre-headless:i386 7u7-2.3.2a-1ubuntu1
  •  openjdk-7-jre-lib 7u7-2.3.2a-1ubuntu1
  •  openprinting-ppds 20120823-0ubuntu4
  •  openssh-client 1:6.0p1-3ubuntu1
  •  openssl 1.0.1c-3ubuntu2
  •  opera 12.11.1661
  •  os-prober 1.56ubuntu1
  •  p7zip-full 9.20.1~dfsg.1-4
  •  parted 2.3-10ubuntu2
  •  passwd 1:4.1.4.2+svn3283-3ubuntu7
  •  patch 2.6.1-3ubuntu1
  •  patchutils 0.3.2-1.1build1
  •  pavucontrol 1.0-1
  •  pciutils 1:3.1.9-5ubuntu4
  •  pcmciautils 018-8
  •  perl 5.14.2-13
  •  perl-base 5.14.2-13
  •  perl-modules 5.14.2-13
  •  perlmagick 8:6.7.7.10-2ubuntu4
  •  pinta 1.3-1
  •  pitivi 0.15.2-0ubuntu1
  •  pkg-config 0.26-1ubuntu2
  •  plymouth 0.8.4-0ubuntu3
  •  plymouth-label 0.8.4-0ubuntu3
  •  plymouth-theme-ubuntu-gnome-logo 12.10.3
  •  pm-utils 1.4.1-9
  •  po-debconf 1.0.16+nmu2ubuntu1
  •  policykit-1 0.104-2ubuntu1
  •  policykit-1-gnome 0.105-1ubuntu4
  •  policykit-desktop-privileges 0.12
  •  poppler-data 0.4.5-10
  •  poppler-utils 0.20.4-0ubuntu1
  •  popularity-contest 1.53ubuntu1
  •  powermgmt-base 1.31build1
  •  ppp 2.4.5-5ubuntu2
  •  pppconfig 2.3.18+nmu3ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-7
  •  printer-driver-all 0.20120416
  •  printer-driver-c2050 0.3b-4
  •  printer-driver-c2esp 25c-1ubuntu1
  •  printer-driver-cjet 0.8.9-3
  •  printer-driver-escpr 1.1.1-2
  •  printer-driver-foo2zjs 20120510dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.9-1ubuntu1
  •  printer-driver-hpcups 3.12.6-3ubuntu4
  •  printer-driver-hpijs 3.12.6-3ubuntu4
  •  printer-driver-m2300w 0.51-7ubuntu1
  •  printer-driver-min12xxw 0.0.9-6ubuntu2
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu2
  •  printer-driver-postscript-hp 3.12.6-3ubuntu4
  •  printer-driver-ptouch 1.3-4ubuntu1
  •  printer-driver-pxljr 1.3+repack0-2build1
  •  printer-driver-sag-gdi 0.1-3
  •  printer-driver-splix 2.0.0+svn306-2ubuntu1
  •  procps 1:3.3.3-2ubuntu3
  •  protobuf-compiler 2.4.1-3ubuntu1
  •  psmisc 22.19-1ubuntu1
  •  pulseaudio 1:2.1-0ubuntu4
  •  pulseaudio-module-bluetooth 1:2.1-0ubuntu4
  •  pulseaudio-module-gconf 1:2.1-0ubuntu4
  •  pulseaudio-module-x11 1:2.1-0ubuntu4
  •  pulseaudio-utils 1:2.1-0ubuntu4
  •  python 2.7.3-0ubuntu7
  •  python-appindicator 12.10.0-0ubuntu1
  •  python-apt 0.8.7ubuntu4
  •  python-apt-common 0.8.7ubuntu4
  •  python-aptdaemon 0.45+bzr861-0ubuntu9.1
  •  python-aptdaemon-gtk 0.45+bzr861-0ubuntu9.1
  •  python-aptdaemon.gtk3widgets 0.45+bzr861-0ubuntu9.1
  •  python-aptdaemon.gtkwidgets 0.45+bzr861-0ubuntu9.1
  •  python-cairo 1.8.8-1ubuntu4
  •  python-chardet 2.0.1-2build1
  •  python-cloudfiles 1.7.9.2-1
  •  python-configglue 1.0-1build1
  •  python-cups 1.9.62-0ubuntu1
  •  python-cupshelpers 1.3.11+20120807-0ubuntu11~ubuntu12.10.1
  •  python-dbus 1.1.1-1
  •  python-dbus-dev 1.1.1-1
  •  python-debian 0.1.21+nmu2ubuntu1
  •  python-debtagshw 1.10.2
  •  python-defer 1.0.6-2
  •  python-dirspec 4.0.0-0ubuntu1
  •  python-gconf 2.28.1+dfsg-1build1
  •  python-gi 3.4.0-1
  •  python-gi-cairo 3.4.0-1
  •  python-glade2 2.24.0-3build1
  •  python-gnome2 2.28.1+dfsg-1build1
  •  python-gnomekeyring 2.32.0+dfsg-2ubuntu1
  •  python-gnupginterface 0.3.2-9.1ubuntu3
  •  python-gobject 3.4.0-1
  •  python-gobject-2 2.28.6-10ubuntu2
  •  python-gst0.10 0.10.22-3ubuntu1
  •  python-gtk2 2.24.0-3build1
  •  python-gudev 147.2-3
  •  python-httplib2 0.7.4-2
  •  python-ibus 1.4.1-7ubuntu1
  •  python-imaging 1.1.7-4build1
  •  python-libxml2 2.8.0+dfsg1-5ubuntu2
  •  python-lxml 2.3.5-1
  •  python-mako 0.7.1-1
  •  python-markupsafe 0.15-1build1
  •  python-minimal 2.7.3-0ubuntu7
  •  python-mpd 0.3.0-4
  •  python-mutagen 1.20-1ubuntu1
  •  python-notify 0.1.1-3build1
  •  python-numpy 1:1.6.2-1ubuntu1
  •  python-oauth 1.0.1-3build1
  •  python-openssl 0.13-2ubuntu1
  •  python-pam 0.4.2-13ubuntu2
  •  python-pexpect 2.4-1
  •  python-piston-mini-client 0.7.2+bzr57-0ubuntu2
  •  python-pkg-resources 0.6.28-1ubuntu2
  •  python-problem-report 2.6.1-0ubuntu3
  •  python-protobuf 2.4.1-3ubuntu1
  •  python-pycurl 7.19.0-5ubuntu1
  •  python-pygoocanvas 0.14.1-1ubuntu7
  •  python-pyinotify 0.9.3-1.1
  •  python-pyorbit 2.24.0-6ubuntu3
  •  python-renderpm 2.5-1.1build2
  •  python-reportlab 2.5-1.1build2
  •  python-reportlab-accel 2.5-1.1build2
  •  python-serial 2.5-3
  •  python-simplejson 2.6.1-1
  •  python-six 1.1.0-2
  •  python-smbc 1.0.13-0ubuntu2
  •  python-support 1.0.15
  •  python-telepathy 0.15.19-2.1build1
  •  python-twisted-bin 12.2.0-1
  •  python-twisted-core 12.2.0-1
  •  python-twisted-names 12.2.0-1
  •  python-twisted-web 12.2.0-1
  •  python-ubuntu-sso-client 4.0.0-0ubuntu1
  •  python-ubuntuone-client 4.0.0-0ubuntu1
  •  python-ubuntuone-control-panel 4.0.0-0ubuntu1
  •  python-ubuntuone-storageprotocol 4.0.0-0ubuntu1
  •  python-uniconvertor 1.1.4-1ubuntu2
  •  python-uno 1:3.6.2~rc2-0ubuntu3
  •  python-vte 1:0.28.2-5ubuntu1
  •  python-wnck 2.32.0+dfsg-2ubuntu1
  •  python-xapian 1.2.12-2
  •  python-xdg 0.20-0ubuntu1
  •  python-zeitgeist 0.9.5-0ubuntu1
  •  python-zope.interface 3.6.1-3
  •  python2.7 2.7.3-5ubuntu4
  •  python2.7-minimal 2.7.3-5ubuntu4
  •  python3 3.2.3-5ubuntu1
  •  python3-apt 0.8.7ubuntu4
  •  python3-aptdaemon 0.45+bzr861-0ubuntu9.1
  •  python3-aptdaemon.gtk3widgets 0.45+bzr861-0ubuntu9.1
  •  python3-brlapi 4.4-5ubuntu3
  •  python3-cairo 1.10.0+dfsg-3~exp2
  •  python3-crypto 2.6-2
  •  python3-dbus 1.1.1-1
  •  python3-defer 1.0.6-2
  •  python3-distupgrade 1:0.190.1
  •  python3-gdbm 3.3.0-1
  •  python3-gi 3.4.0-1
  •  python3-gi-cairo 3.4.0-1
  •  python3-httplib2 0.7.4-2
  •  python3-louis 2.4.1-1ubuntu1
  •  python3-minimal 3.2.3-5ubuntu1
  •  python3-oauthlib 0.3.0-0ubuntu1
  •  python3-pkg-resources 0.6.28-1ubuntu2
  •  python3-problem-report 2.6.1-0ubuntu3
  •  python3-pyatspi2 2.6.0+dfsg-0ubuntu1
  •  python3-pycurl 7.19.0-5ubuntu1
  •  python3-pyicu 1.4-1ubuntu1
  •  python3-software-properties 0.92.9
  •  python3-speechd 0.7.1-6.1ubuntu2
  •  python3-update-manager 1:0.174.3
  •  python3-virtkey 0.61.0-0ubuntu1
  •  python3-xdg 0.20-0ubuntu1
  •  python3-xkit 0.5.0
  •  python3.2 3.2.3-6ubuntu3
  •  python3.2-minimal 3.2.3-6ubuntu3
  •  qdbus 4:4.8.3+dfsg-0ubuntu3
  •  qpdf 3.0.2-1
  •  quadrapassel 1:3.6.0.2-0ubuntu1
  •  radeontool 1.6.2-1.1build1
  •  rails 2:2.3.14.2
  •  rake 0.9.2.2-4
  •  rarian-compat 0.8.1-5build1
  •  rdate 1:1.2-5
  •  rdesktop 1.7.1-1ubuntu1
  •  re2c 0.13.5-1build2
  •  readline-common 6.2-9
  •  reiserfsprogs 1:3.6.21-1build2
  •  remote-login-service 1.0.0-0ubuntu1
  •  resolvconf 1.67ubuntu2
  •  rfkill 0.4-1ubuntu3
  •  rsync 3.0.9-3ubuntu1
  •  rsyslog 5.8.6-1ubuntu9
  •  rtkit 0.10-2build1
  •  ruby 4.9
  •  ruby-actionmailer-2.3 2.3.14-3
  •  ruby-actionpack-2.3 2.3.14-4
  •  ruby-activerecord-2.3 2.3.14-2
  •  ruby-activeresource-2.3 2.3.14-2
  •  ruby-activesupport-2.3 2.3.14-4
  •  ruby-blankslate 2.1.2.4-4
  •  ruby-builder 3.0.0-3
  •  ruby-i18n 0.6.0-3
  •  ruby-memcache-client 1.8.5-2
  •  ruby-rack 1.4.1-2
  •  ruby-rails-2.3 2.3.14-4
  •  ruby-rchardet 1.3-3
  •  ruby-text-format 1.0.0-3
  •  ruby-tmail 1.2.7.1-3~build1
  •  ruby-tzinfo 0.3.33-3
  •  ruby1.9.1 1.9.3.194-1ubuntu1
  •  samba 2:3.6.6-3ubuntu5
  •  samba-common 2:3.6.6-3ubuntu5
  •  samba-common-bin 2:3.6.6-3ubuntu5
  •  sane-utils 1.0.23-0ubuntu1
  •  scons 2.1.0-1
  •  seahorse 3.6.0-0ubuntu1
  •  secure-delete 3.1-5
  •  sed 4.2.1-10ubuntu1
  •  sensible-utils 0.0.7ubuntu1
  •  session-migration 0.2
  •  sgml-base 1.26+nmu3ubuntu1
  •  sgml-data 2.0.8
  •  shared-mime-info 1.0-1ubuntu2
  •  shotwell 0.13.0-0ubuntu3
  •  signon-keyring-extension 0.3-0ubuntu1
  •  signon-plugin-oauth2 0.11-0ubuntu3
  •  signon-plugin-password 8.43-0ubuntu1
  •  signon-ui 0.11-0ubuntu1
  •  signond 8.43-0ubuntu1
  •  simple-scan 3.6.0-0ubuntu1
  •  smbclient 2:3.6.6-3ubuntu5
  •  software-center 5.4.1.2
  •  software-center-aptdaemon-plugins 0.1.5
  •  software-properties-common 0.92.9
  •  software-properties-gtk 0.92.9
  •  sound-juicer 3.5.0-0ubuntu1~quantal1
  •  sound-theme-freedesktop 0.7.pristine-2
  •  soundconverter 2.0.1-1
  •  spamassassin 3.3.2-4ubuntu2
  •  spamc 3.3.2-4ubuntu2
  •  speech-dispatcher 0.7.1-6.1ubuntu2
  •  ssh-askpass-gnome 1:6.0p1-3ubuntu1
  •  ssl-cert 1.0.32
  •  strace 4.5.20-2.3ubuntu2
  •  subversion 1.7.5-1ubuntu2
  •  sudo 1.8.5p2-1ubuntu1
  •  swell-foop 1:3.6.0.2-0ubuntu1
  •  syslinux 2:4.05+dfsg-6
  •  syslinux-common 2:4.05+dfsg-6
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu5
  •  system-config-printer-common 1.3.11+20120807-0ubuntu11~ubuntu12.10.1
  •  system-config-printer-gnome 1.3.11+20120807-0ubuntu11~ubuntu12.10.1
  •  system-config-printer-udev 1.3.11+20120807-0ubuntu11~ubuntu12.10.1
  •  sysv-rc 2.88dsf-13.10ubuntu13
  •  sysvinit-utils 2.88dsf-13.10ubuntu13
  •  tar 1.26-4ubuntu1
  •  tcpd 7.6.q-23
  •  tcpdump 4.3.0-1ubuntu1
  •  tdb-tools 1.2.10-2
  •  telepathy-gabble 0.16.1-2
  •  telepathy-haze 0.6.0-1
  •  telepathy-idle 0.1.12-1
  •  telepathy-indicator 0.3.0-0ubuntu3
  •  telepathy-logger 0.4.0-1
  •  telepathy-mission-control-5 1:5.13.1-0ubuntu3
  •  telepathy-salut 0.8.0-2
  •  telnet 0.17-36build2
  •  thin-client-config-agent 0.6
  •  tictactoe-ng 0.3.2.1-1
  •  time 1.7-24
  •  tomboy 1.12.0-1ubuntu1
  •  toshset 1.76-4
  •  totem 3.6.2-0ubuntu1~ubuntu12.10.1
  •  totem-common 3.6.2-0ubuntu1~ubuntu12.10.1
  •  totem-mozilla 3.6.2-0ubuntu1~ubuntu12.10.1
  •  totem-plugins 3.6.2-0ubuntu1~ubuntu12.10.1
  •  tracker 0.14.1-2ubuntu1~quantal1
  •  tracker-extract 0.14.1-2ubuntu1~quantal1
  •  tracker-gui 0.14.1-2ubuntu1~quantal1
  •  tracker-miner-fs 0.14.1-2ubuntu1~quantal1
  •  tracker-utils 0.14.1-2ubuntu1~quantal1
  •  transmission-common 2.73-0ubuntu1~quantal1
  •  transmission-gtk 2.73-0ubuntu1~quantal1
  •  tsconf 1.0-11
  •  ttf-dejavu 2.33-2ubuntu1
  •  ttf-dejavu-core 2.33-2ubuntu1
  •  ttf-dejavu-extra 2.33-2ubuntu1
  •  ttf-droid 20111207+git-1ubuntu1
  •  ttf-indic-fonts-core 1:0.5.11ubuntu1
  •  ttf-punjabi-fonts 1:0.5.11ubuntu1
  •  ttf-ubuntu-font-family 0.80-0ubuntu5
  •  ttf-umefont 442-1
  •  ttf-unfonts-core 1.0.3.is.1.0.2-080608-5ubuntu2
  •  ttf-wqy-microhei 0.2.0-beta-1ubuntu1
  •  tweak 3.01-8
  •  twolame 0.3.13-1build1
  •  tzdata 2012e-0ubuntu2
  •  tzdata-java 2012e-0ubuntu2
  •  ubiquity 2.12.14
  •  ubiquity-casper 1.328
  •  ubiquity-frontend-gtk 2.12.14
  •  ubiquity-slideshow-ubuntu-gnome 65
  •  ubiquity-ubuntu-artwork 2.12.14
  •  ubuntu-drivers-common 1:0.2.71
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-gnome-default-settings 12.10.3
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.287
  •  ubuntu-release-upgrader-core 1:0.190.1
  •  ubuntu-release-upgrader-gtk 1:0.190.1
  •  ubuntu-sso-client 4.0.0-0ubuntu1
  •  ubuntu-standard 1.287
  •  ubuntu-system-service 0.2.3
  •  ubuntuone-couch 0.3.0-0ubuntu5
  •  ucf 3.0025+nmu3
  •  udev 175-0ubuntu13
  •  udisks 1.0.4-6
  •  udisks2 2.0.0-1
  •  ufw 0.33-0ubuntu2
  •  unattended-upgrades 0.79.3ubuntu4
  •  unixodbc 2.2.14p2-5ubuntu4
  •  uno-libs3 3.6.2~rc2-0ubuntu3
  •  unzip 6.0-7ubuntu1
  •  update-inetd 4.43
  •  update-manager 1:0.174.3
  •  update-manager-core 1:0.174.3
  •  update-notifier 0.126
  •  update-notifier-common 0.126
  •  upower 0.9.17-1build1
  •  upstart 1.5-0ubuntu9
  •  ure 3.6.2~rc2-0ubuntu3
  •  ureadahead 0.100.0-12build1
  •  usb-creator-common 0.2.40ubuntu1
  •  usb-creator-gtk 0.2.40ubuntu1
  •  usb-modeswitch 1.2.3+repack0-1ubuntu3
  •  usb-modeswitch-data 20120815-1
  •  usbmuxd 1.0.8-1
  •  usbutils 1:005-3
  •  user-setup 1.46ubuntu2
  •  util-linux 2.20.1-5.1ubuntu2
  •  uuid-runtime 2.20.1-5.1ubuntu2
  •  vbetool 1.1-2ubuntu1
  •  vim-common 2:7.3.547-4ubuntu1
  •  vim-tiny 2:7.3.547-4ubuntu1
  •  vinagre 3.6.0-0ubuntu1
  •  vino 3.6.0-0ubuntu1
  •  vorbis-tools 1.4.0-1ubuntu3
  •  wamerican 7.1-1
  •  watershed 6build1
  •  wget 1.13.4-3ubuntu1
  •  whiptail 0.52.11-2ubuntu11
  •  whois 5.0.19
  •  whoopsie 0.2.5
  •  winbind 2:3.6.6-3ubuntu5
  •  wine 1.4.1-0ubuntu1
  •  wine1.4 1.4.1-0ubuntu1
  •  wine1.4-common 1.4.1-0ubuntu1
  •  wine1.4-i386 1.4.1-0ubuntu1
  •  winetricks 0.0+20120912
  •  wireless-regdb 2011.04.28-1ubuntu3
  •  wireless-tools 30~pre9-8ubuntu1
  •  wodim 9:1.1.11-2ubuntu3
  •  wpasupplicant 1.0-2ubuntu5
  •  wwwconfig-common 0.2.2
  •  x11-apps 7.7~2ubuntu1
  •  x11-common 1:7.7+1ubuntu4
  •  x11-session-utils 7.6+2build1
  •  x11-utils 7.7~1ubuntu1
  •  x11-xfs-utils 7.7~1
  •  x11-xkb-utils 7.7~1
  •  x11-xserver-utils 7.7~3ubuntu1
  •  xauth 1:1.0.7-1
  •  xbitmaps 1.1.1-1
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.14-0ubuntu4
  •  xdg-user-dirs-gtk 0.9-1ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu6
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-mathml 6ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7~1
  •  xfsprogs 3.1.7build1
  •  xinit 1.3.2-1
  •  xinput 1.6.0-1
  •  xkb-data 2.5-1ubuntu7
  •  xml-core 0.13+nmu1
  •  xorg 1:7.7+1ubuntu4
  •  xorg-docs-core 1:1.6-1ubuntu2
  •  xserver-common 2:1.13.0-0ubuntu6
  •  xserver-xephyr 2:1.13.0-0ubuntu6
  •  xserver-xorg 1:7.7+1ubuntu4
  •  xserver-xorg-core 2:1.13.0-0ubuntu6
  •  xserver-xorg-input-evdev 1:2.7.3-0ubuntu2
  •  xserver-xorg-input-mouse 1:1.7.2-2build1
  •  xserver-xorg-input-vmmouse 1:12.9.0-0ubuntu3
  •  xserver-xorg-input-wacom 1:0.17.0-0ubuntu2
  •  xserver-xorg-video-all 1:7.7+1ubuntu4
  •  xserver-xorg-video-ati 1:6.99.99~git20120913.8637f772-0ubuntu1
  •  xserver-xorg-video-cirrus 1:1.5.1-0ubuntu2
  •  xserver-xorg-video-fbdev 1:0.4.3-0ubuntu1
  •  xserver-xorg-video-intel 2:2.20.9-0ubuntu2
  •  xserver-xorg-video-mach64 6.9.3-0ubuntu1
  •  xserver-xorg-video-mga 1:1.6.2-0ubuntu1
  •  xserver-xorg-video-modesetting 0.5.0-0ubuntu1
  •  xserver-xorg-video-neomagic 1:1.2.7-0ubuntu1
  •  xserver-xorg-video-nouveau 1:1.0.2-0ubuntu3
  •  xserver-xorg-video-openchrome 1:0.3.1-0ubuntu1
  •  xserver-xorg-video-qxl 0.1.0-0ubuntu1
  •  xserver-xorg-video-r128 6.9.1-0ubuntu1
  •  xserver-xorg-video-radeon 1:6.99.99~git20120913.8637f772-0ubuntu1
  •  xserver-xorg-video-s3 1:0.6.5-0ubuntu1
  •  xserver-xorg-video-savage 1:2.3.6-0ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.7-0ubuntu1
  •  xserver-xorg-video-sis 1:0.10.7-0ubuntu1
  •  xserver-xorg-video-sisusb 1:0.9.6-0ubuntu1
  •  xserver-xorg-video-tdfx 1:1.4.5-0ubuntu1
  •  xserver-xorg-video-trident 1:1.3.6-0ubuntu2
  •  xserver-xorg-video-vesa 1:2.3.2-0ubuntu1
  •  xserver-xorg-video-vmware 1:12.0.2+git.e5ac80d8-0ubuntu1
  •  xsltproc 1.1.26-14
  •  xterm 278-1ubuntu2
  •  xz-utils 5.1.1alpha+20120614-1
  •  yelp 3.6.0-0ubuntu1
  •  yelp-tools 3.6.0-0ubuntu1
  •  yelp-xsl 3.6.0-0ubuntu1
  •  zeitgeist 0.9.5-0ubuntu1
  •  zeitgeist-core 0.9.5-0ubuntu1
  •  zeitgeist-datahub 0.8.2-1ubuntu3
  •  zenity 3.6.0-0ubuntu1~quantal1
  •  zenity-common 3.6.0-0ubuntu1~quantal1
  •  zip 3.0-6
  •  zlib1g:i386 1:1.2.7.dfsg-13
  •  zlib1g-dev:i386 1:1.2.7.dfsg-13


Reader Ratings
Reader supplied reviews for LuninuX OS

Average rating
N/A
from 0 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on LuninuX OS?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):






Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly