• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: LuninuX OS

LuninuX OS

Last Update: 2017-08-26 01:22 UTC


LuninuX OS is an Ubuntu-based Linux distribution designed to be beautiful, clean, simple, fast, and stable.

Popularity (hits per day): 12 months: 177 (48), 6 months: 146 (58), 3 months: 115 (85), 4 weeks: 196 (32), 1 week: 179 (36)

Average visitor rating: 2/10 from 1 review(s).


LuninuX Summary
Distribution LuninuX OS
Home Page http://luninuxos.com/
Mailing Lists --
User Forums --
Alternative User Forums LinuxQuestions.org
Documentation http://luninuxos.com/help.html
Screenshots http://luninuxos.com/media.htmlDistroWatch Gallery
Screencasts
Download Mirrors http://luninuxos.com/download.html
Bug Tracker http://sourceforge.net/tracker/?group_id=564942&atid=2291511
Related Websites  
Reviews 16.04: elastic2ls (German)
12.00: Darkduck
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2012-12-11: Distribution Release: LuninuX OS 12.10
 • 2012-11-05: Development Release: LuninuX OS 12.10 Beta 2
 • 2012-07-27: Distribution Release: LuninuX OS 12.00
 • 2012-05-20: Development Release: LuninuX OS 12.00 Beta 2
 • More LuninuX releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.04$5.95
Debian 9.2.0$5.95
openSUSE 42.3$5.95
Manjaro 17.0.5$5.95
Fedora 26$5.95
Arch 2017.10$5.95
USB Flash Drives
Linux Mint 18.2 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 26 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 17.04 16.04 15.10 12.10 12.00 11.11
Release Date 2017-08-10 2016-05-02 2016-01-31 2012-12-10 2012-07-24 2011-12-27
End Of Life            
Price (US$) Free Free Free Free Free Free
Image Size (MB) 1383-1460          
Free Download ISO ISO ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical Graphical Graphical
Default Desktop GNOME GNOME GNOME GNOME GNOME GNOME
Package Management DEB DEB DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64
Init Software systemd systemd systemd Upstart Upstart Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS
Multilingual Yes Yes Yes Yes Yes Yes
Asian Language Support            
Full Package List 17.04 16.04 15.10 12.10 12.00 11.11

Full Package List:   LuninuX OS 11.11
  Number of packages: 1,906 (download as TXT)
  ------------------------------------------------------------------
  •  accountsservice 0.6.15-1~oneiric1
  •  acl 2.2.51-3
  •  acpi-support 0.138
  •  acpid 1:2.0.10-1ubuntu2.3
  •  adduser 3.112+nmu1ubuntu5
  •  adium-theme-ubuntu 0.3.1-0ubuntu1
  •  aircrack-ng 1:1.1-1.1build1
  •  aisleriot 1:3.2.1-0ubuntu1
  •  alacarte 0.13.2-2ubuntu3
  •  alsa-base 1.0.24+dfsg-0ubuntu2
  •  alsa-utils 1.0.24.2-0ubuntu8.1
  •  anacron 2.3-14ubuntu1
  •  apg 2.2.3.dfsg.1-2
  •  app-install-data 0.11.10.6
  •  app-install-data-partner 12.11.10.1
  •  apparmor 2.7.0~beta1+bzr1774-1ubuntu2
  •  appmenu-qt 0.2.2-0ubuntu1.1
  •  apport 1.23-0ubuntu4
  •  apport-gtk 1.23-0ubuntu4
  •  apport-symptoms 0.16
  •  apt 0.8.16~exp5ubuntu13
  •  apt-clone 0.2
  •  apt-transport-https 0.8.16~exp5ubuntu13
  •  apt-utils 0.8.16~exp5ubuntu13
  •  apt-xapian-index 0.44ubuntu4
  •  aptdaemon 0.43+bzr697-0ubuntu1
  •  aptdaemon-data 0.43+bzr697-0ubuntu1
  •  aptitude 0.6.4-1ubuntu2
  •  apturl 0.5.1ubuntu1
  •  apturl-common 0.5.1ubuntu1
  •  archdetect-deb 1.81ubuntu3
  •  aspell 0.60.6-6
  •  aspell-en 6.0-0-6ubuntu2
  •  at 3.1.12-1ubuntu3
  •  at-spi2-core 2.2.1-0ubuntu1
  •  audacity 1.3.13-5
  •  audacity-data 1.3.13-5
  •  avahi-autoipd 0.6.30-4ubuntu1
  •  avahi-daemon 0.6.30-4ubuntu1
  •  avahi-utils 0.6.30-4ubuntu1
  •  b43-fwcutter 1:014-9
  •  bamfdaemon 0.2.104-0ubuntu1
  •  banshee 2.2.1-1ubuntu2
  •  banshee-community-extensions 2.2.0-1ubuntu1
  •  banshee-extension-alarm 2.2.0-1ubuntu1
  •  banshee-extension-albumartwriter 2.2.0-1ubuntu1
  •  banshee-extension-ampache 2.2.0-1ubuntu1
  •  banshee-extension-appindicator 2.2.0-1ubuntu1
  •  banshee-extension-awn 2.2.0-1ubuntu1
  •  banshee-extension-clutterflow 2.2.0-1ubuntu1
  •  banshee-extension-coverwallpaper 2.2.0-1ubuntu1
  •  banshee-extension-duplicatesongdetector 2.2.0-1ubuntu1
  •  banshee-extension-jamendo 2.2.0-1ubuntu1
  •  banshee-extension-lastfmfingerprint 2.2.0-1ubuntu1
  •  banshee-extension-lcd 2.2.0-1ubuntu1
  •  banshee-extension-lirc 2.2.0-1ubuntu1
  •  banshee-extension-liveradio 2.2.0-1ubuntu1
  •  banshee-extension-lyrics 2.2.0-1ubuntu1
  •  banshee-extension-magnatune 2.2.0-1ubuntu1
  •  banshee-extension-mirage 2.2.0-1ubuntu1
  •  banshee-extension-openvp 2.2.0-1ubuntu1
  •  banshee-extension-radiostationfetcher 2.2.0-1ubuntu1
  •  banshee-extension-randombylastfm 2.2.0-1ubuntu1
  •  banshee-extension-soundmenu 2.2.1-1ubuntu2
  •  banshee-extension-streamrecorder 2.2.0-1ubuntu1
  •  banshee-extension-telepathy 2.2.0-1ubuntu1
  •  banshee-extension-ubuntuonemusicstore 2.2.1-1ubuntu2
  •  banshee-extension-zeitgeistdataprovider 2.2.0-1ubuntu1
  •  banshee-extensions-common 2.2.0-1ubuntu1
  •  baobab 3.2.1-0ubuntu1
  •  base-files 6.4ubuntu5
  •  base-passwd 3.5.23
  •  bash 4.2-0ubuntu4
  •  bash-completion 1:1.3-1ubuntu6
  •  bc 1.06.95-2
  •  bcmwl-kernel-source 5.100.82.38+bdcom-0ubuntu4
  •  bind9-host 1:9.7.3.dfsg-1ubuntu4.1
  •  binfmt-support 2.0.7
  •  binutils 2.21.53.20110810-0ubuntu5
  •  bleachbit 0.8.8-2
  •  blender 2.58-svn37702-1ubuntu1
  •  bluefish 2.0.3-1ubuntu1
  •  bluefish-data 2.0.3-1ubuntu1
  •  bluefish-plugins 2.0.3-1ubuntu1
  •  blueman 1.22~bzr707-1ubuntu1
  •  bluez 4.96-0ubuntu4
  •  bluez-alsa 4.96-0ubuntu4
  •  bluez-cups 4.96-0ubuntu4
  •  bluez-gstreamer 4.96-0ubuntu4
  •  bogl-bterm 0.1.18-4ubuntu1
  •  branding-ubuntu 0.7
  •  brasero 3.2.0-0ubuntu1
  •  brasero-cdrkit 3.2.0-0ubuntu1
  •  brasero-common 3.2.0-0ubuntu1
  •  bridge-utils 1.5-2ubuntu1
  •  brltty 4.2-8ubuntu5.1
  •  bsdmainutils 8.2.3
  •  bsdutils 1:2.19.1-2ubuntu3
  •  btrfs-tools 0.19+20100601-3ubuntu3
  •  busybox-initramfs 1:1.18.4-2ubuntu2
  •  busybox-static 1:1.18.4-2ubuntu2
  •  bzip2 1.0.5-6ubuntu1.11.10.1
  •  c2esp 18-4ubuntu1
  •  ca-certificates 20110502+nmu1ubuntu5
  •  ca-certificates-java 20110912ubuntu3
  •  cabextract 1.4-1
  •  caribou 0.3.92-0ubuntu1
  •  casper 1.287.1
  •  checkbox 0.12.8
  •  checkbox-gtk 0.12.8
  •  cheese 3.2.0-0ubuntu2
  •  cheese-common 3.2.0-0ubuntu2
  •  chkrootkit 0.49-4ubuntu1
  •  cli-common 0.8~xamarin1
  •  cmap-adobe-japan1 0+20090930-2
  •  colord 0.1.15-1~oneiric1
  •  comix 4.0.4-1
  •  command-not-found 0.2.44.1ubuntu1
  •  command-not-found-data 0.2.44.1ubuntu1
  •  compiz 1:0.9.6+bzr20110929-0ubuntu6
  •  compiz-core 1:0.9.6+bzr20110929-0ubuntu6
  •  compiz-gnome 1:0.9.6+bzr20110929-0ubuntu6
  •  compiz-plugins-default 1:0.9.6+bzr20110929-0ubuntu6
  •  compiz-plugins-main-default 1:0.9.6-0ubuntu4
  •  compizconfig-backend-gconf 0.9.5.92-0ubuntu2
  •  console-setup 1.57ubuntu27
  •  consolekit 0.4.5-1
  •  coreutils 8.5-1ubuntu6
  •  cpio 2.11-7ubuntu1
  •  cpp 4:4.6.1-2ubuntu5
  •  cpp-4.6 4.6.1-9ubuntu3
  •  cpu-checker 0.6-0ubuntu1
  •  cron 3.0pl1-116ubuntu3
  •  cryptsetup 2:1.1.3-4ubuntu2
  •  cups 1.5.0-8ubuntu6
  •  cups-bsd 1.5.0-8ubuntu6
  •  cups-client 1.5.0-8ubuntu6
  •  cups-common 1.5.0-8ubuntu6
  •  cups-driver-gutenprint 5.2.7-2ubuntu4
  •  cups-pk-helper 0.1.2-1
  •  cups-ppdc 1.5.0-8ubuntu6
  •  dash 0.5.5.1-7.4ubuntu1
  •  dbus 1.4.14-1ubuntu1
  •  dbus-x11 1.4.14-1ubuntu1
  •  dc 1.06.95-2
  •  dconf-gsettings-backend 0.10.0-0ubuntu1
  •  debconf 1.5.40ubuntu1
  •  debconf-i18n 1.5.40ubuntu1
  •  debianutils 4.0.2
  •  defoma 0.11.12ubuntu1
  •  deja-dup 20.1-0ubuntu0.2
  •  desktop-file-utils 0.18-0ubuntu9
  •  devede 3.17.0-0ubuntu2
  •  dialog 1.1-20110707-1
  •  dictionaries-common 1.11.5ubuntu1
  •  diffutils 1:3.0-1
  •  discover 2.1.2-5build1
  •  discover-data 2.2010.10.18
  •  dkms 2.2.0.2-1ubuntu4
  •  dmidecode 2.9-1.2build1
  •  dmraid 1.0.0.rc16-4.1ubuntu4
  •  dmsetup 2:1.02.48-4ubuntu3
  •  dmz-cursor-theme 0.4.3
  •  dnsmasq-base 2.57-1ubuntu1
  •  dnsutils 1:9.7.3.dfsg-1ubuntu4.1
  •  doc-base 0.10.2
  •  docbook-xml 4.5-7
  •  dockmanager 0.1.0-0ubuntu1
  •  docky 2.1.3-1build1
  •  dosfstools 3.0.9-1ubuntu3
  •  dpkg 1.16.0.3ubuntu5
  •  dpkg-repack 1.35
  •  duplicity 0.6.15-0ubuntu2
  •  dvd+rw-tools 7.1-10
  •  dvdauthor 0.7.0-1.1
  •  e2fslibs 1.41.14-1ubuntu3
  •  e2fsprogs 1.41.14-1ubuntu3
  •  ecryptfs-utils 92-0ubuntu1
  •  ed 1.5-1
  •  eject 2.1.5+deb1+cvs20081104-8
  •  empathy 3.2.0.1-0ubuntu1.1
  •  empathy-common 3.2.0.1-0ubuntu1.1
  •  eog 3.2.1-0ubuntu1
  •  esound-common 0.2.41-9
  •  espeak 1.45.04-1ubuntu2
  •  espeak-data 1.45.04-1ubuntu2
  •  evince 3.2.1-0ubuntu2
  •  evince-common 3.2.1-0ubuntu2
  •  evolution-data-server 3.2.2-0ubuntu1~oneiric
  •  evolution-data-server-common 3.2.2-0ubuntu1~oneiric
  •  example-content 44
  •  exiv2 0.21.1-0ubuntu2
  •  fakeroot 1.17-1
  •  file 5.04-5ubuntu3
  •  file-roller 3.2.1-0ubuntu1
  •  findutils 4.4.2-1ubuntu3
  •  firefox 8.0+build1-0ubuntu0.11.10.3
  •  firefox-globalmenu 8.0+build1-0ubuntu0.11.10.3
  •  firefox-gnome-support 8.0+build1-0ubuntu0.11.10.3
  •  firefox-locale-en 8.0+build1-0ubuntu0.11.10.3
  •  flashplugin-downloader 11.1.102.55ubuntu0.11.10.1
  •  flashplugin-installer 11.1.102.55ubuntu0.11.10.1
  •  folks-common 0.6.6-1~oneiric1
  •  fontconfig 2.8.0-3ubuntu2
  •  fontconfig-config 2.8.0-3ubuntu2
  •  fonts-horai-umefont 429-1
  •  foo2zjs 20110811dfsg-1ubuntu1
  •  foomatic-db-compressed-ppds 20110831-0ubuntu3
  •  foomatic-db-engine 4.0.8-2ubuntu1
  •  foomatic-filters 4.0.9-1ubuntu2
  •  fortune-mod 1:1.99.1-4
  •  fortunes-min 1:1.99.1-4
  •  freepats 20060219-1
  •  frei0r-plugins 1.1.22git20091109-1.1
  •  friendly-recovery 0.2.18
  •  ftp 0.17-25
  •  fuse-utils 2.8.4-1.4ubuntu1
  •  gajim 0.14.1-1ubuntu1
  •  gamin 0.1.10-2ubuntu2
  •  gbrainy 2.03-1ubuntu1
  •  gcalctool 6.2.0-0ubuntu2
  •  gcc 4:4.6.1-2ubuntu5
  •  gcc-4.6 4.6.1-9ubuntu3
  •  gcc-4.6-base 4.6.1-9ubuntu3
  •  gconf-defaults-service 3.2.3-1ubuntu1~oneiric1
  •  gconf-editor 3.0.0-1ubuntu2
  •  gconf2 3.2.3-1ubuntu1~oneiric1
  •  gconf2-common 3.2.3-1ubuntu1~oneiric1
  •  gdb 7.3-0ubuntu2
  •  geany 0.20-1.1ubuntu1
  •  geany-plugin-addons 0.20-3
  •  geany-plugin-codenav 0.20-3
  •  geany-plugin-doc 0.20-3
  •  geany-plugin-extrasel 0.20-3
  •  geany-plugin-gdb 0.20-3
  •  geany-plugin-gendoc 0.20-3
  •  geany-plugin-insertnum 0.20-3
  •  geany-plugin-latex 0.20-3
  •  geany-plugin-lipsum 0.20-3
  •  geany-plugin-lua 0.20-3
  •  geany-plugin-prettyprinter 0.20-3
  •  geany-plugin-prj 0.20-3
  •  geany-plugin-sendmail 0.20-3
  •  geany-plugin-shiftcolumn 0.20-3
  •  geany-plugin-spellcheck 0.20-3
  •  geany-plugin-treebrowser 0.20-3
  •  geany-plugin-updatechecker 0.20-3
  •  geany-plugin-vc 0.20-3
  •  geany-plugin-webhelper 0.20-3
  •  geany-plugins 0.20-3
  •  geany-plugins-common 0.20-3
  •  gedit 3.2.5-0ubuntu1~oneiric1
  •  gedit-common 3.2.5-0ubuntu1~oneiric1
  •  genisoimage 9:1.1.11-1ubuntu2
  •  geoclue 0.12.0-1ubuntu10
  •  geoclue-ubuntu-geoip 0.0.2-0ubuntu6
  •  geoip-database 20110709-1
  •  gettext 0.18.1.1-3ubuntu1
  •  gettext-base 0.18.1.1-3ubuntu1
  •  ghostscript 9.04~dfsg-0ubuntu11.4
  •  ghostscript-cups 9.04~dfsg-0ubuntu11.4
  •  ghostscript-x 9.04~dfsg-0ubuntu11.4
  •  gimp 2.6.11-2ubuntu4
  •  gimp-data 2.6.11-2ubuntu4
  •  ginn 0.2.4-0ubuntu1
  •  gir1.2-accountsservice-1.0 0.6.15-1~oneiric1
  •  gir1.2-appindicator3-0.1 0.4.1-0ubuntu2
  •  gir1.2-atk-1.0 2.2.0-0ubuntu1
  •  gir1.2-atspi-2.0 2.2.1-0ubuntu1
  •  gir1.2-caribou-1.0 0.3.92-0ubuntu1
  •  gir1.2-clutter-1.0 1.8.0-1~svn1
  •  gir1.2-cogl-1.0 1.8.0-1~svn1
  •  gir1.2-dbusmenu-glib-0.4 0.5.0-0ubuntu3
  •  gir1.2-dbusmenu-gtk-0.4 0.5.0-0ubuntu3
  •  gir1.2-dee-0.5 0.5.22-0ubuntu1
  •  gir1.2-folks-0.6 0.6.6-1~oneiric1
  •  gir1.2-freedesktop 1.31.1-1~oneiric1
  •  gir1.2-gconf-2.0 3.2.3-1ubuntu1~oneiric1
  •  gir1.2-gdkpixbuf-2.0 2.24.0-1ubuntu1
  •  gir1.2-gee-1.0 0.6.2.1-0ubuntu1
  •  gir1.2-gkbd-3.0 3.2.0-0ubuntu1
  •  gir1.2-glib-2.0 1.31.1-1~oneiric1
  •  gir1.2-gmenu-3.0 3.2.0-0ubuntu2
  •  gir1.2-gnomebluetooth-1.0 3.2.0-0ubuntu2
  •  gir1.2-gnomedesktop-3.0 3.2.1-0ubuntu1.1
  •  gir1.2-gstreamer-0.10 0.10.35-1
  •  gir1.2-gtk-2.0 2.24.6-0ubuntu5
  •  gir1.2-gtk-3.0 3.2.0-0ubuntu3
  •  gir1.2-gtksource-3.0 3.2.3-1~oneiric1
  •  gir1.2-gtop-2.0 2.28.4-1
  •  gir1.2-indicate-0.6 0.6.1-0ubuntu1
  •  gir1.2-json-1.0 0.14.2-1~oneiric1
  •  gir1.2-launchpad-integration-3.0 0.1.54
  •  gir1.2-mutter-3.0 3.2.1-0ubuntu2
  •  gir1.2-networkmanager-1.0 0.9.1.90-0ubuntu5.1
  •  gir1.2-notify-0.7 0.7.4-1
  •  gir1.2-panelapplet-4.0 1:3.2.0-0ubuntu1
  •  gir1.2-pango-1.0 1.29.3+git20110916-0ubuntu1
  •  gir1.2-peas-1.0 1.2.0-0ubuntu2
  •  gir1.2-polkit-1.0 0.103-1~oneiric1
  •  gir1.2-soup-2.4 2.36.1-1ubuntu1~oneiric1
  •  gir1.2-telepathyglib-0.12 0.16.2-1ubuntu1~oneiric1
  •  gir1.2-telepathylogger-0.2 0.2.10-2
  •  gir1.2-timezonemap-1.0 0.2
  •  gir1.2-totem-1.0 3.2.1-0ubuntu1~oneiric4
  •  gir1.2-totem-plparser-1.0 2.32.6-1
  •  gir1.2-unity-4.0 4.0.6-0ubuntu3
  •  gir1.2-upowerglib-1.0 0.9.13-1
  •  gir1.2-vte-2.90 1:0.28.2-0ubuntu2
  •  gir1.2-webkit-3.0 1.4.3-0ubuntu3
  •  gir1.2-wnck-3.0 3.2.0-0ubuntu1
  •  gjs 1.30.0-0ubuntu1
  •  gksu 2.0.2-5ubuntu2
  •  glib-networking 2.30.0-0ubuntu1
  •  gloobus-preview 0.4.5-ubuntu11~ppa263+3
  •  gloobus-sushi 0.1-0~webupd8~oneiric1
  •  gnome-accessibility-themes 3.2.1-0ubuntu1.1
  •  gnome-activity-journal 0.8.0-1ubuntu1
  •  gnome-applets 3.2.0-0ubuntu1
  •  gnome-applets-data 3.2.0-0ubuntu1
  •  gnome-bluetooth 3.2.0-0ubuntu2
  •  gnome-codec-install 0.4.7+nmu1ubuntu2
  •  gnome-contacts 3.2.2-1~oneiric1
  •  gnome-control-center 1:3.2.2-0ubuntu1
  •  gnome-control-center-data 1:3.2.2-0ubuntu1
  •  gnome-desktop-data 1:2.32.1-0ubuntu6
  •  gnome-desktop3-data 3.2.1-0ubuntu1.1
  •  gnome-disk-utility 3.0.2-1ubuntu2
  •  gnome-exe-thumbnailer 0.8-0ubuntu1
  •  gnome-font-viewer 3.2.1-0ubuntu1
  •  gnome-games-common 1:3.2.1-0ubuntu1
  •  gnome-icon-theme 3.2.0-0ubuntu2
  •  gnome-icon-theme-full 3.2.0-0ubuntu2
  •  gnome-icon-theme-symbolic 3.2.0-0ubuntu2
  •  gnome-keyring 3.2.2-0ubuntu0.1
  •  gnome-mahjongg 1:3.2.1-0ubuntu1
  •  gnome-media 2.91.2-2ubuntu2
  •  gnome-menus 3.2.0-0ubuntu2
  •  gnome-nettool 3.0.0-0ubuntu2
  •  gnome-online-accounts 3.2.0.1-0ubuntu2
  •  gnome-orca 3.2.1-0ubuntu1
  •  gnome-panel 1:3.2.0-0ubuntu1
  •  gnome-panel-data 1:3.2.0-0ubuntu1
  •  gnome-power-manager 3.2.1-0ubuntu1
  •  gnome-screensaver 3.2.0-0ubuntu1
  •  gnome-screenshot 3.2.1-0ubuntu1
  •  gnome-search-tool 3.2.1-0ubuntu1
  •  gnome-session 3.2.1-0ubuntu1.1
  •  gnome-session-bin 3.2.1-0ubuntu1.1
  •  gnome-session-canberra 0.28-0ubuntu11
  •  gnome-session-common 3.2.1-0ubuntu1.1
  •  gnome-session-fallback 3.2.1-0ubuntu1.1
  •  gnome-settings-daemon 3.2.2-0ubuntu2.1
  •  gnome-shell 3.2.1-0ubuntu1
  •  gnome-shell-classic-systray 0.1-0~webupd8~oneiric
  •  gnome-shell-extension-notesearch 0.1-0+20111125~webupd8~oneiric4
  •  gnome-shell-extension-window-buttons 0.1-0+20111208~webupd8~oneiric1
  •  gnome-shell-extensions-alternate-tab 3.2.0-2~webupd8~oneiric
  •  gnome-shell-extensions-alternative-status-menu 3.2.0-2~webupd8~oneiric
  •  gnome-shell-extensions-apps-menu 3.2.0-2~webupd8~oneiric
  •  gnome-shell-extensions-auto-move-windows 3.2.0-2~webupd8~oneiric
  •  gnome-shell-extensions-autohidetopbar 0.2-1~webupd8~oneiric
  •  gnome-shell-extensions-common 3.2.0-2~webupd8~oneiric
  •  gnome-shell-extensions-dock 3.2.0-2~webupd8~oneiric
  •  gnome-shell-extensions-drive-menu 3.2.0-2~webupd8~oneiric
  •  gnome-shell-extensions-extended-places-menu 1.5.4-1~webupd8~oneiric
  •  gnome-shell-extensions-gajim 3.2.0-2~webupd8~oneiric
  •  gnome-shell-extensions-gpaste 2.1-0~webupd8~oneiric1
  •  gnome-shell-extensions-hamster 0.1-0+20111125~webupd8~oneiric
  •  gnome-shell-extensions-mediaplayer 0.1-0+20111215~webupd8~oneiric
  •  gnome-shell-extensions-native-window-placement 3.2.0-2~webupd8~oneiric
  •  gnome-shell-extensions-noa11y 0.1-1+20110920~webupd8~oneiric3
  •  gnome-shell-extensions-pidgin 0.1-1+20110913~webupd8~oneiric1
  •  gnome-shell-extensions-places-menu 3.2.0-2~webupd8~oneiric
  •  gnome-shell-extensions-system-monitor 3.2.0-2~webupd8~oneiric
  •  gnome-shell-extensions-user-theme 3.2.0-2~webupd8~oneiric
  •  gnome-shell-extensions-weather 0.1-0+20111212~webupd8~oneiric
  •  gnome-shell-extensions-windowoverlay-icons 0.1-0+git20111110~webupd8~oneiric
  •  gnome-shell-extensions-windows-navigator 3.2.0-2~webupd8~oneiric
  •  gnome-shell-extensions-workspace-indicator 3.2.0-2~webupd8~oneiric
  •  gnome-shell-extensions-xrandr-indicator 3.2.0-2~webupd8~oneiric
  •  gnome-shell-message-notifier 0.1~1+git20111122~webupd8~oneiric
  •  gnome-shell-system-monitor 0.1-1+20111215~webupd8~oneiric
  •  gnome-sudoku 1:3.2.1-0ubuntu1
  •  gnome-system-log 3.2.1-0ubuntu1
  •  gnome-system-monitor 3.2.1-0ubuntu1
  •  gnome-terminal 3.0.1-0ubuntu3
  •  gnome-terminal-data 3.0.1-0ubuntu3
  •  gnome-themes-standard 3.2.1-0ubuntu1.1
  •  gnome-tweak-tool 3.2.0-0ubuntu1
  •  gnome-user-guide 3.2.2-1~oneiric1
  •  gnome-user-share 3.0.1-1ubuntu1~oneiric1
  •  gnome-utils-common 3.2.1-0ubuntu1
  •  gnome-video-effects 0.3.0-4
  •  gnomine 1:3.2.1-0ubuntu1
  •  gnupg 1.4.11-3ubuntu1
  •  goobox 2.90.1-1
  •  gpaste 2.1-0~webupd8~oneiric1
  •  gpgv 1.4.11-3ubuntu1
  •  grep 2.9-1
  •  groff-base 1.21-6
  •  growisofs 7.1-10
  •  grub-common 1.99-12ubuntu5
  •  grub-gfxpayload-lists 0.5
  •  grub-pc 1.99-12ubuntu5
  •  grub-pc-bin 1.99-12ubuntu5
  •  grub2-common 1.99-12ubuntu5
  •  gs-cjk-resource 1.20100103-2
  •  gsettings-desktop-schemas 3.2.0-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-alsa 0.10.35-1
  •  gstreamer0.10-ffmpeg 0.10.12-1ubuntu1
  •  gstreamer0.10-fluendo-mp3 0.10.15.debian-1
  •  gstreamer0.10-gconf 0.10.30-1ubuntu7
  •  gstreamer0.10-nice 0.1.0-2ubuntu1
  •  gstreamer0.10-pitfdll 0.9.1.1+cvs20080215-1ubuntu2
  •  gstreamer0.10-plugins-bad 0.10.22-2ubuntu4
  •  gstreamer0.10-plugins-base 0.10.35-1
  •  gstreamer0.10-plugins-base-apps 0.10.35-1
  •  gstreamer0.10-plugins-good 0.10.30-1ubuntu7
  •  gstreamer0.10-plugins-ugly 0.10.18-3ubuntu1
  •  gstreamer0.10-pulseaudio 0.10.30-1ubuntu7
  •  gstreamer0.10-tools 0.10.35-1
  •  gstreamer0.10-x 0.10.35-1
  •  gtk2-engines 1:2.20.2-0ubuntu1
  •  gtk2-engines-murrine 0.98.1.1-0ubuntu3
  •  gtk2-engines-pixbuf 2.24.6-0ubuntu5
  •  gtk3-engines-unico 1.0.1-0ubuntu1
  •  gucharmap 1:3.2.2-1ubuntu1~oneiric1
  •  guile-1.8-libs 1.8.8+1-6ubuntu2
  •  gvfs 1.10.0-0ubuntu1
  •  gvfs-backends 1.10.0-0ubuntu1
  •  gvfs-bin 1.10.0-0ubuntu1
  •  gvfs-fuse 1.10.0-0ubuntu1
  •  gwibber 3.2.1-0ubuntu1.3
  •  gwibber-service 3.2.1-0ubuntu1.3
  •  gwibber-service-facebook 3.2.1-0ubuntu1.3
  •  gwibber-service-identica 3.2.1-0ubuntu1.3
  •  gwibber-service-twitter 3.2.1-0ubuntu1.3
  •  gzip 1.3.12-9ubuntu1.1
  •  hamster-applet 2.32.1-0ubuntu5
  •  hdparm 9.37-0ubuntu1
  •  hicolor-icon-theme 0.12-1ubuntu1
  •  hostname 3.06ubuntu1
  •  hpijs 3.11.7-1ubuntu3.1
  •  hplip 3.11.7-1ubuntu3.1
  •  hplip-cups 3.11.7-1ubuntu3.1
  •  hplip-data 3.11.7-1ubuntu3.1
  •  htop 0.9-4
  •  humanity-icon-theme 0.5.3.11
  •  hunspell-en-ca 1:3.3.0-2ubuntu3
  •  hunspell-en-us 20070829-4ubuntu2
  •  hwdata 0.233-1
  •  hyphen-en-us 2.7.1-4ubuntu1
  •  ibus 1.3.99.20110419-1ubuntu3
  •  ibus-gtk 1.3.99.20110419-1ubuntu3
  •  ibus-gtk3 1.3.99.20110419-1ubuntu3
  •  ibus-pinyin 1.3.99.20110706-1
  •  ibus-pinyin-db-android 1.3.99.20110706-1
  •  ibus-table 1.3.0.20100621-3ubuntu1
  •  icc-profiles-free 2.0+dfsg-0ubuntu1
  •  icedtea-6-jre-cacao 6b23~pre11-0ubuntu1.11.10
  •  icedtea-6-jre-jamvm 6b23~pre11-0ubuntu1.11.10
  •  icedtea-netx 1.1.3-1ubuntu1.1
  •  icedtea-plugin 1.1.3-1ubuntu1.1
  •  icedtea6-plugin 6b21.1.3-1ubuntu1.1
  •  icoutils 0.29.1-1
  •  ifupdown 0.7~alpha5.1ubuntu5
  •  im-switch 1.20ubuntu5
  •  imagemagick 8:6.6.0.4-3ubuntu1
  •  indicator-application 0.4.0-0ubuntu1
  •  indicator-appmenu 0.3.1-0ubuntu2
  •  indicator-datetime 0.3.1-0ubuntu1
  •  indicator-messages 0.5.0-0ubuntu1
  •  indicator-power 0.9-0ubuntu2
  •  indicator-session 0.3.7.1-0ubuntu1.1
  •  indicator-sound 0.7.9-0ubuntu2.1
  •  indicator-status-provider-mc5 0.5.0-0ubuntu1
  •  indicator-status-provider-pidgin 0.5.0-0ubuntu1
  •  info 4.13a.dfsg.1-8ubuntu1
  •  initramfs-tools 0.99ubuntu8
  •  initramfs-tools-bin 0.99ubuntu8
  •  initscripts 2.88dsf-13.10ubuntu4
  •  inputattach 1:1.4.1-1
  •  insserv 1.14.0-2.1
  •  install-info 4.13a.dfsg.1-8ubuntu1
  •  intel-gpu-tools 1.0.2+git20100324-0ubuntu1
  •  iproute 20110315-1build1
  •  iptables 1.4.10-1ubuntu1
  •  iputils-arping 3:20101006-1
  •  iputils-ping 3:20101006-1
  •  iputils-tracepath 3:20101006-1
  •  irqbalance 0.56-1ubuntu3
  •  isc-dhcp-client 4.1.1-P1-17ubuntu10.1
  •  isc-dhcp-common 4.1.1-P1-17ubuntu10.1
  •  iso-codes 3.27-1
  •  iw 0.9.19-1
  •  java-common 0.42ubuntu2
  •  jockey-common 0.9.4-0ubuntu10
  •  jockey-gtk 0.9.4-0ubuntu10
  •  kbd 1.15.2-3ubuntu1
  •  kerneloops-daemon 0.12+git20090217-1ubuntu15
  •  keyboard-configuration 1.57ubuntu27
  •  keyutils 1.4-6
  •  klibc-utils 1.5.22-1ubuntu2
  •  language-pack-en 1:11.10+20111121
  •  language-pack-en-base 1:11.10+20111025
  •  language-pack-gnome-en 1:11.10+20111121
  •  language-pack-gnome-en-base 1:11.10+20111025
  •  language-selector-common 0.56
  •  language-selector-gnome 0.56
  •  laptop-detect 0.13.7ubuntu2
  •  launchpad-integration 0.1.54
  •  lcdproc 0.5.4-6
  •  lcdproc-extra-drivers 0.5.4-6
  •  less 444-1ubuntu1
  •  lftp 4.3.1-1
  •  liba52-0.7.4 0.7.4-16
  •  libaa1 1.4p5-38build1
  •  libaccess-bridge-java 1.26.2-6
  •  libaccess-bridge-java-jni 1.26.2-6
  •  libaccountsservice0 0.6.15-1~oneiric1
  •  libacl1 2.2.51-3
  •  libaio1 0.3.109-1ubuntu2
  •  libappindicator0.1-cil 0.4.1-0ubuntu2
  •  libappindicator1 0.4.1-0ubuntu2
  •  libappindicator3-1 0.4.1-0ubuntu2
  •  libapr1 1.4.5-1
  •  libaprutil1 1.3.12+dfsg-2
  •  libapt-inst1.3 0.8.16~exp5ubuntu13
  •  libapt-pkg4.11 0.8.16~exp5ubuntu13
  •  libarchive1 2.8.4-1ubuntu0.11.10.1
  •  libart-2.0-2 2.3.21-1
  •  libasound2 1.0.24.1-0ubuntu10
  •  libasound2-plugins 1.0.24-0ubuntu6.1
  •  libaspell15 0.60.6-6
  •  libass4 0.9.13-1
  •  libasyncns0 0.8-4
  •  libatasmart4 0.17+git20100219-3
  •  libatk-adaptor 2.2.1-0ubuntu1
  •  libatk1.0-0 2.2.0-0ubuntu1
  •  libatk1.0-data 2.2.0-0ubuntu1
  •  libatkmm-1.6-1 2.22.6-1~oneiric1
  •  libatspi2.0-0 2.2.1-0ubuntu1
  •  libattr1 1:2.4.46-3
  •  libaudio2 1.9.2-8ubuntu1
  •  libaudiofile0 0.2.6-8ubuntu1
  •  libavahi-client3 0.6.30-4ubuntu1
  •  libavahi-common-data 0.6.30-4ubuntu1
  •  libavahi-common3 0.6.30-4ubuntu1
  •  libavahi-core7 0.6.30-4ubuntu1
  •  libavahi-glib1 0.6.30-4ubuntu1
  •  libavahi-gobject0 0.6.30-4ubuntu1
  •  libavahi-ui-gtk3-0 0.6.30-4ubuntu1
  •  libavc1394-0 0.5.3-1build4
  •  libavcodec-extra-53 4:0.7.2.1ubuntu1
  •  libavdevice53 4:0.7.2-1ubuntu1
  •  libavformat-extra-53 4:0.7.2.1ubuntu1
  •  libavutil-extra-51 4:0.7.2.1ubuntu1
  •  libbabl-0.0-0 0.0.22-1build1
  •  libbamf0 0.2.104-0ubuntu1
  •  libbamf3-0 0.2.104-0ubuntu1
  •  libbind9-60 1:9.7.3.dfsg-1ubuntu4.1
  •  libblas3gf 1.2.20110419-2ubuntu1
  •  libblkid1 2.19.1-2ubuntu3
  •  libbluetooth3 4.96-0ubuntu4
  •  libbonobo2-0 2.32.1-0ubuntu1
  •  libbonobo2-common 2.32.1-0ubuntu1
  •  libbonoboui2-0 2.24.5-0ubuntu1
  •  libbonoboui2-common 2.24.5-0ubuntu1
  •  libboost-iostreams1.46.1 1.46.1-5ubuntu2
  •  libboost-serialization1.46.1 1.46.1-5ubuntu2
  •  libbrasero-media3-1 3.2.0-0ubuntu1
  •  libbrlapi0.5 4.2-8ubuntu5.1
  •  libbsd0 0.3.0-1
  •  libburn4 1.1.0.pl01-1
  •  libbz2-1.0 1.0.5-6ubuntu1.11.10.1
  •  libc-ares2 1.7.4-1
  •  libc-bin 2.13-20ubuntu5
  •  libc-dev-bin 2.13-20ubuntu5
  •  libc6 2.13-20ubuntu5
  •  libc6-dev 2.13-20ubuntu5
  •  libcaca0 0.99.beta17-2ubuntu1
  •  libcairo-gobject2 1.10.2-6ubuntu3
  •  libcairo-perl 1.070-2
  •  libcairo2 1.10.2-6ubuntu3
  •  libcairomm-1.0-1 1.10.0-1
  •  libcamel-1.2-29 3.2.2-0ubuntu1~oneiric
  •  libcanberra-gtk-module 0.28-0ubuntu11
  •  libcanberra-gtk0 0.28-0ubuntu11
  •  libcanberra-gtk3-0 0.28-0ubuntu11
  •  libcanberra-gtk3-module 0.28-0ubuntu11
  •  libcanberra-pulse 0.28-0ubuntu11
  •  libcanberra0 0.28-0ubuntu11
  •  libcap-ng0 0.6.6-1
  •  libcap2 1:2.21-2
  •  libcap2-bin 1:2.21-2
  •  libcaribou0 0.3.92-0ubuntu1
  •  libcdaudio1 0.99.12p2-10
  •  libcddb2 1.3.2-2fakesync1
  •  libcdio-cdda0 0.81-4build1
  •  libcdio-paranoia0 0.81-4build1
  •  libcdio10 0.81-4build1
  •  libcdparanoia0 3.10.2+debian-10
  •  libcdt4 2.26.3-5ubuntu4
  •  libcelt0-0 0.7.1-1
  •  libcheese-gtk20 3.2.0-0ubuntu2
  •  libcheese1 3.2.0-0ubuntu2
  •  libck-connector0 0.4.5-1
  •  libclass-accessor-perl 0.34-1
  •  libclass-isa-perl 0.36-1
  •  libclutter-1.0-0 1.8.0-1~svn1
  •  libclutter-1.0-common 1.8.0-1~svn1
  •  libclutter-gst-1.0-0 1.4.2-1
  •  libclutter-gtk-0.10-0 0.10.8-1ubuntu1
  •  libclutter-gtk-1.0-0 1.0.2-0ubuntu2
  •  libclutter-imcontext-0.1-0 0.1.4-2
  •  libcluttergesture-0.0.2-0 0.0.2.1-2ubuntu2
  •  libcogl-common 1.8.0-1~svn1
  •  libcogl5 1.8.0-1~svn1
  •  libcolamd2.7.1 1:3.4.0-2ubuntu3
  •  libcolord1 0.1.15-1~oneiric1
  •  libcomerr2 1.41.14-1ubuntu3
  •  libcompizconfig0 0.9.5.94-0ubuntu2
  •  libcroco3 0.6.2-1
  •  libcrypt-passwdmd5-perl 1.3-9
  •  libctpl2 0.3.3-0ubuntu1
  •  libcups2 1.5.0-8ubuntu6
  •  libcupscgi1 1.5.0-8ubuntu6
  •  libcupsdriver1 1.5.0-8ubuntu6
  •  libcupsimage2 1.5.0-8ubuntu6
  •  libcupsmime1 1.5.0-8ubuntu6
  •  libcupsppdc1 1.5.0-8ubuntu6
  •  libcurl3-gnutls 7.21.6-3ubuntu3
  •  libcv2.1 2.1.0-7build1
  •  libcvaux2.1 2.1.0-7build1
  •  libcwidget3 0.5.16-3.1ubuntu1
  •  libdaemon0 0.14-2
  •  libdatrie1 0.2.4-3
  •  libdb4.8 4.8.30-9ubuntu1
  •  libdb5.1 5.1.25-11
  •  libdbus-1-3 1.4.14-1ubuntu1
  •  libdbus-glib-1-2 0.94-4
  •  libdbus-glib1.0-cil 0.5.0-3build1
  •  libdbus1.0-cil 0.7.0-4
  •  libdbusmenu-glib4 0.5.0-0ubuntu3
  •  libdbusmenu-gtk3-4 0.5.0-0ubuntu3
  •  libdbusmenu-gtk4 0.5.0-0ubuntu3
  •  libdbusmenu-qt2 0.9.0-0ubuntu2
  •  libdc1394-22 2.1.3-4
  •  libdca0 0.0.5-4
  •  libdconf-dbus-1-0 0.10.0-0ubuntu1
  •  libdconf-qt0 0.0.0.110722-0ubuntu3
  •  libdconf0 0.10.0-0ubuntu1
  •  libdebconfclient0 0.154ubuntu2
  •  libdebian-installer4 0.78ubuntu1
  •  libdecoration0 1:0.9.6+bzr20110929-0ubuntu6
  •  libdee-1.0-1 0.5.22-0ubuntu1
  •  libdevmapper-event1.02.1 2:1.02.48-4ubuntu3
  •  libdevmapper1.02.1 2:1.02.48-4ubuntu3
  •  libdirac-encoder0 1.0.2-4
  •  libdirectfb-1.2-9 1.2.10.0-4ubuntu3
  •  libdiscid0 0.2.2-2
  •  libdiscover2 2.1.2-5build1
  •  libdjvulibre-text 3.5.24-8
  •  libdjvulibre21 3.5.24-8
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu4
  •  libdns69 1:9.7.3.dfsg-1ubuntu4.1
  •  libdotconf1.0 1.0.13-3
  •  libdrm-intel1 2.4.26-1ubuntu1
  •  libdrm-nouveau1a 2.4.26-1ubuntu1
  •  libdrm-radeon1 2.4.26-1ubuntu1
  •  libdrm2 2.4.26-1ubuntu1
  •  libdv4 1.0.0-3
  •  libdvbpsi7 0.2.0-1
  •  libdvdnav4 4.1.3-7
  •  libdvdread4 4.1.3-10ubuntu4.1
  •  libebackend-1.2-1 3.2.2-0ubuntu1~oneiric
  •  libebml3 1.2.1-1
  •  libebook1.2-12 3.2.2-0ubuntu1~oneiric
  •  libecal1.2-10 3.2.2-0ubuntu1~oneiric
  •  libecryptfs0 92-0ubuntu1
  •  libedata-book-1.2-11 3.2.2-0ubuntu1~oneiric
  •  libedata-cal-1.2-13 3.2.2-0ubuntu1~oneiric
  •  libedataserver1.2-15 3.2.2-0ubuntu1~oneiric
  •  libedataserverui-3.0-1 3.2.2-0ubuntu1~oneiric
  •  libedit2 2.11-20080614-2.2
  •  libelf1 0.152-1ubuntu1
  •  libenca0 1.13-4
  •  libenchant1c2a 1.6.0-3
  •  libencode-locale-perl 1.02-1
  •  libept1 1.0.5build1
  •  libesd0 0.2.41-9
  •  libespeak1 1.45.04-1ubuntu2
  •  libevent-2.0-5 2.0.12-stable-1
  •  libevince3-3 3.2.1-0ubuntu2
  •  libexempi3 2.1.1-1build2
  •  libexif12 0.6.20-1
  •  libexiv2-10 0.21.1-0ubuntu2
  •  libexpat1 2.0.1-7ubuntu3
  •  libfaad2 2.7-6ubuntu1
  •  libffi6 3.0.11~rc1-2
  •  libfftw3-3 3.2.2-1ubuntu2
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-2
  •  libfile-listing-perl 6.01-1
  •  libfile-mimeinfo-perl 0.15-1
  •  libflac++6 1.2.1-4ubuntu1
  •  libflac8 1.2.1-4ubuntu1
  •  libflite1 1.4-release-2
  •  libfolks-eds25 0.6.6-1~oneiric1
  •  libfolks-telepathy25 0.6.6-1~oneiric1
  •  libfolks25 0.6.6-1~oneiric1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.8.0-3ubuntu2
  •  libfontenc1 1:1.1.0-1
  •  libfreetype6 2.4.4-2ubuntu1.1
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.3-1
  •  libftdi1 0.19-3
  •  libfuse2 2.8.4-1.4ubuntu1
  •  libg15daemon-client1 1.9.5.3-8.2ubuntu1
  •  libg15render1 1.3.0~svn316-2.2
  •  libgail-3-0 3.2.0-0ubuntu3
  •  libgail-3-common 3.2.0-0ubuntu3
  •  libgail-common 2.24.6-0ubuntu5
  •  libgail18 2.24.6-0ubuntu5
  •  libgamin0 0.1.10-2ubuntu2
  •  libgavl1 1.2.0-3
  •  libgcc1 1:4.6.1-9ubuntu3
  •  libgck-1-0 3.2.2-0ubuntu0.1
  •  libgconf2-4 3.2.3-1ubuntu1~oneiric1
  •  libgconf2.0-cil 2.24.2-1
  •  libgcr-3-1 3.2.2-0ubuntu0.1
  •  libgcrypt11 1.5.0-1
  •  libgd2-xpm 2.0.36~rc1~dfsg-5.1ubuntu1
  •  libgdata-common 0.9.1-0ubuntu2
  •  libgdata1.7-cil 1.7.0.1-1build1
  •  libgdata13 0.9.1-0ubuntu2
  •  libgdbm3 1.8.3-10
  •  libgdiplus 2.10-2
  •  libgdk-pixbuf2.0-0 2.24.0-1ubuntu1
  •  libgdu-gtk0 3.0.2-1ubuntu2
  •  libgdu0 3.0.2-1ubuntu2
  •  libgee2 0.6.2.1-0ubuntu1
  •  libgegl-0.0-0 0.0.22-2ubuntu2
  •  libgeoclue0 0.12.0-1ubuntu10
  •  libgeoip1 1.4.8+dfsg-1ubuntu1
  •  libgexiv2-0 0.3.1-0ubuntu2
  •  libgfortran3 4.6.1-9ubuntu3
  •  libgif4 4.1.6-9
  •  libgimp2.0 2.6.11-2ubuntu4
  •  libgirepository-1.0-1 1.31.1-1~oneiric1
  •  libgjs0c 1.30.0-0ubuntu1
  •  libgkeyfile1.0-cil 0.1-2ubuntu2
  •  libgksu2-0 2.0.13~pre1-4ubuntu2
  •  libgl1-mesa-dri 7.11-0ubuntu3
  •  libgl1-mesa-glx 7.11-0ubuntu3
  •  libglade2-0 1:2.6.4-1build1
  •  libglapi-mesa 7.11-0ubuntu3
  •  libglew1.5 1.5.7.is.1.5.2-1ubuntu4
  •  libglew1.6 1.6.0-3
  •  libglewmx1.5 1.5.7.is.1.5.2-1ubuntu4
  •  libglib-perl 2:1.223-1build1
  •  libglib2.0-0 2.30.2-4ubuntu1~oneiric1
  •  libglib2.0-bin 2.30.2-4ubuntu1~oneiric1
  •  libglib2.0-cil 2.12.10-2ubuntu1
  •  libglib2.0-data 2.30.2-4ubuntu1~oneiric1
  •  libglibmm-2.4-1c2a 2.30.0-2~oneiric1
  •  libglu1-mesa 7.11-0ubuntu3
  •  libgme0 0.5.5-2
  •  libgmime-2.4-2 2.4.26-0ubuntu2
  •  libgmime2.4-cil 2.4.26-0ubuntu2
  •  libgmp10 2:5.0.1+dfsg-7ubuntu2
  •  libgnome-bluetooth8 3.2.0-0ubuntu2
  •  libgnome-control-center1 1:3.2.2-0ubuntu1
  •  libgnome-desktop-2-17 1:2.32.1-0ubuntu6
  •  libgnome-desktop-3-2 3.2.1-0ubuntu1.1
  •  libgnome-keyring0 3.2.0-0ubuntu1
  •  libgnome-keyring1.0-cil 1.0.0-3build1
  •  libgnome-media-profiles-3.0-0 3.0.0-0ubuntu1
  •  libgnome-menu-3-0 3.2.0-0ubuntu2
  •  libgnome-menu2 3.0.1-0ubuntu6
  •  libgnome2-0 2.32.1-0ubuntu3
  •  libgnome2-common 2.32.1-0ubuntu3
  •  libgnomecanvas2-0 2.30.3-1
  •  libgnomecanvas2-common 2.30.3-1
  •  libgnomedesktop2.20-cil 2.26.0-5
  •  libgnomekbd-common 3.2.0-0ubuntu1
  •  libgnomekbd7 3.2.0-0ubuntu1
  •  libgnomeui-0 2.24.5-1
  •  libgnomeui-common 2.24.5-1
  •  libgnomevfs2-0 1:2.24.4-1ubuntu1
  •  libgnomevfs2-common 1:2.24.4-1ubuntu1
  •  libgnutls26 2.10.5-1ubuntu3
  •  libgoa-1.0-0 3.2.0.1-0ubuntu2
  •  libgomp1 4.6.1-9ubuntu3
  •  libgoocanvas-common 0.15-1
  •  libgoocanvas3 0.15-1
  •  libgpg-error0 1.10-0.3ubuntu1
  •  libgpgme11 1.2.0-1.4ubuntu1
  •  libgphoto2-2 2.4.11-3
  •  libgphoto2-l10n 2.4.11-3
  •  libgphoto2-port0 2.4.11-3
  •  libgpm2 1.20.4-3.4ubuntu1
  •  libgpod-common 0.8.0-3build1
  •  libgpod4 0.8.0-3build1
  •  libgraph4 2.26.3-5ubuntu4
  •  libgrip0 0.3.2-0ubuntu3.1
  •  libgs9 9.04~dfsg-0ubuntu11.4
  •  libgs9-common 9.04~dfsg-0ubuntu11.4
  •  libgsm1 1.0.13-3
  •  libgssapi-krb5-2 1.9.1+dfsg-1ubuntu2.2
  •  libgssdp-1.0-2 0.10.0-2
  •  libgstfarsight0.10-0 0.0.29-1ubuntu1
  •  libgstreamer-plugins-base0.10-0 0.10.35-1
  •  libgstreamer0.10-0 0.10.35-1
  •  libgtk-3-0 3.2.0-0ubuntu3
  •  libgtk-3-bin 3.2.0-0ubuntu3
  •  libgtk-3-common 3.2.0-0ubuntu3
  •  libgtk-sharp-beans-cil 2.14.1-2build2
  •  libgtk-vnc-2.0-0 0.4.3-2ubuntu2
  •  libgtk2-perl 2:1.223-1build2
  •  libgtk2.0-0 2.24.6-0ubuntu5
  •  libgtk2.0-bin 2.24.6-0ubuntu5
  •  libgtk2.0-cil 2.12.10-2ubuntu1
  •  libgtk2.0-common 2.24.6-0ubuntu5
  •  libgtkmm-3.0-1 3.2.0-1~oneiric1
  •  libgtksourceview-3.0-0 3.2.3-1~oneiric1
  •  libgtksourceview-3.0-common 3.2.3-1~oneiric1
  •  libgtksourceview2.0-0 2.10.5-0ubuntu3
  •  libgtksourceview2.0-common 2.10.5-0ubuntu3
  •  libgtkspell0 2.0.16-1ubuntu2
  •  libgtkspell3-0 2.0.16-1ubuntu2
  •  libgtop2-7 2.28.4-1
  •  libgtop2-common 2.28.4-1
  •  libgucharmap-2-90-7 1:3.2.2-1ubuntu1~oneiric1
  •  libgucharmap7 1:3.2.0-0ubuntu1
  •  libgudev-1.0-0 1:173-0ubuntu4
  •  libgudev1.0-cil 0.1-2build1
  •  libgupnp-1.0-3 0.16.1-1
  •  libgupnp-igd-1.0-3 0.1.11-1
  •  libgutenprint2 5.2.7-2ubuntu4
  •  libgvc5 2.26.3-5ubuntu4
  •  libgvnc-1.0-0 0.4.3-2ubuntu2
  •  libgweather-3-0 3.2.0-0ubuntu1.1
  •  libgweather-common 3.2.0-0ubuntu1.1
  •  libgwibber-gtk2 3.2.1-0ubuntu1.3
  •  libgwibber2 3.2.1-0ubuntu1.3
  •  libhighgui2.1 2.1.0-7build1
  •  libhpmud0 3.11.7-1ubuntu3.1
  •  libhtml-form-perl 6.00-1
  •  libhtml-format-perl 2.10-1
  •  libhtml-parser-perl 3.68-1build1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 4.2-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.00-1
  •  libhttp-date-perl 6.00-1
  •  libhttp-message-perl 6.01-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.2-0 1.2.14-4
  •  libhyphen0 2.7.1-4ubuntu1
  •  libibus-1.0-0 1.3.99.20110419-1ubuntu3
  •  libical0 0.44-3
  •  libice6 2:1.0.7-2
  •  libicu44 4.4.2-2
  •  libid3tag0 0.15.1b-10build2
  •  libidl0 0.8.14-0.2
  •  libidn11 1.22-2
  •  libido3-0.1-0 0.3.0-0ubuntu4
  •  libiec61883-0 1.2.0-0.1build1
  •  libieee1284-3 0.2.11-10
  •  libijs-0.35 0.35-7ubuntu1
  •  libilmbase6 1.0.1-3build2
  •  libimobiledevice2 1.1.1-1ubuntu1
  •  libindicate-gtk3 0.6.1-0ubuntu1
  •  libindicate5 0.6.1-0ubuntu1
  •  libindicator-messages-status-provider1 0.5.0-0ubuntu1
  •  libindicator3-6 0.4.1-0ubuntu1
  •  libindicator6 0.4.1-0ubuntu1
  •  libio-socket-ssl-perl 1.43-1
  •  libio-string-perl 1.08-2
  •  libisc62 1:9.7.3.dfsg-1ubuntu4.1
  •  libisccc60 1:9.7.3.dfsg-1ubuntu4.1
  •  libisccfg62 1:9.7.3.dfsg-1ubuntu4.1
  •  libiso9660-7 0.81-4build1
  •  libisofs6 1.1.2-1
  •  libiw30 30~pre9-5ubuntu1
  •  libjack-jackd2-0 1.9.7~dfsg-1ubuntu2
  •  libjasper1 1.900.1-7ubuntu2.11.10.1
  •  libjbig2dec0 0.11-1ubuntu1
  •  libjpeg62 6b1-1ubuntu2
  •  libjpeg8 8c-2ubuntu2
  •  libjs-jquery 1.6.2-1ubuntu2
  •  libjson-glib-1.0-0 0.14.2-1~oneiric1
  •  libjson0 0.9-1ubuntu1
  •  libjte1 1.19-1
  •  libk5crypto3 1.9.1+dfsg-1ubuntu2.2
  •  libkate1 0.3.8-1
  •  libkeyutils1 1.4-6
  •  libklibc 1.5.22-1ubuntu2
  •  libkpathsea5 2009-11ubuntu1
  •  libkrb5-3 1.9.1+dfsg-1ubuntu2.2
  •  libkrb5support0 1.9.1+dfsg-1ubuntu2.2
  •  liblapack3gf 3.3.1-1
  •  liblaunchpad-integration-3.0-1 0.1.54
  •  liblaunchpad-integration-common 0.1.54
  •  liblaunchpad-integration1 0.1.54
  •  liblaunchpad-integration1.0-cil 0.1.54
  •  liblcms1 1.19.dfsg-1ubuntu2
  •  liblcms2-2 2.2+git20110628-2ubuntu2
  •  libldap-2.4-2 2.4.25-1.1ubuntu4.1
  •  liblightdm-gobject-1-0 1.0.6-0ubuntu1.2
  •  liblircclient0 0.9.0-0ubuntu1
  •  libllvm2.9 2.9+dfsg-3ubuntu2
  •  liblocale-gettext-perl 1.05-6build1
  •  liblockfile1 1.08-4
  •  liblouis-data 2.3.0-2ubuntu1
  •  liblouis2 2.3.0-2ubuntu1
  •  liblqr-1-0 0.4.1-1ubuntu2
  •  libltdl7 2.4-2ubuntu1
  •  liblua5.1-0 5.1.4-10
  •  liblvm2app2.2 2.02.66-4ubuntu3
  •  liblwp-mediatypes-perl 6.01-1
  •  liblwp-protocol-https-perl 6.02-1
  •  liblwres60 1:9.7.3.dfsg-1ubuntu4.1
  •  liblzma2 5.0.0-2
  •  liblzo2-2 2.05-1
  •  libmad0 0.15.1b-5ubuntu1
  •  libmagic1 5.04-5ubuntu3
  •  libmagickcore3 8:6.6.0.4-3ubuntu1
  •  libmagickcore3-extra 8:6.6.0.4-3ubuntu1
  •  libmagickwand3 8:6.6.0.4-3ubuntu1
  •  libmailtools-perl 2.08-1
  •  libmatroska4 1.2.0-1
  •  libmeanwhile1 1.0.2-4
  •  libmetacity-private0 1:2.34.1-1ubuntu4
  •  libmhash2 0.9.9.9-1
  •  libmikmod2 3.1.11-a-6.4
  •  libmimic0 1.0.4-2.1
  •  libminiupnpc5 1.5-2ubuntu2
  •  libmission-control-plugins0 1:5.9.1-0ubuntu2
  •  libmlt++3 0.7.4-3
  •  libmlt-data 0.7.4-3
  •  libmlt4 0.7.4-3
  •  libmms0 0.6.2-2
  •  libmng1 1.0.10-1ubuntu1
  •  libmodplug1 1:0.8.8.2-3ubuntu1.1
  •  libmono-accessibility4.0-cil 2.10.5-1
  •  libmono-addins-gui0.2-cil 0.6.1-2ubuntu1
  •  libmono-addins0.2-cil 0.6.1-2ubuntu1
  •  libmono-cairo4.0-cil 2.10.5-1
  •  libmono-corlib4.0-cil 2.10.5-1
  •  libmono-csharp4.0-cil 2.10.5-1
  •  libmono-data-tds4.0-cil 2.10.5-1
  •  libmono-i18n-west4.0-cil 2.10.5-1
  •  libmono-i18n4.0-cil 2.10.5-1
  •  libmono-posix4.0-cil 2.10.5-1
  •  libmono-security4.0-cil 2.10.5-1
  •  libmono-sharpzip4.84-cil 2.10.5-1
  •  libmono-sqlite4.0-cil 2.10.5-1
  •  libmono-system-configuration4.0-cil 2.10.5-1
  •  libmono-system-core4.0-cil 2.10.5-1
  •  libmono-system-data4.0-cil 2.10.5-1
  •  libmono-system-drawing4.0-cil 2.10.5-1
  •  libmono-system-enterpriseservices4.0-cil 2.10.5-1
  •  libmono-system-runtime-serialization-formatters-soap4.0-cil 2.10.5-1
  •  libmono-system-runtime4.0-cil 2.10.5-1
  •  libmono-system-security4.0-cil 2.10.5-1
  •  libmono-system-transactions4.0-cil 2.10.5-1
  •  libmono-system-web-applicationservices4.0-cil 2.10.5-1
  •  libmono-system-web-services4.0-cil 2.10.5-1
  •  libmono-system-web4.0-cil 2.10.5-1
  •  libmono-system-windows-forms4.0-cil 2.10.5-1
  •  libmono-system-xml-linq4.0-cil 2.10.5-1
  •  libmono-system-xml4.0-cil 2.10.5-1
  •  libmono-system4.0-cil 2.10.5-1
  •  libmono-web4.0-cil 2.10.5-1
  •  libmono-webbrowser4.0-cil 2.10.5-1
  •  libmono-zeroconf1.0-cil 0.9.0-3~ubuntu0.1
  •  libmount1 2.19.1-2ubuntu3
  •  libmozjs185-1.0 1.8.5-1.0.0-0ubuntu5
  •  libmp3lame0 3.98.4-0ubuntu1
  •  libmpc2 0.9-3
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr4 3.0.1-5
  •  libmpg123-0 1.12.1-3.1fakesync1
  •  libmtdev1 1.1.0-2ubuntu1
  •  libmtp-common 1.1.0-3ubuntu1
  •  libmtp-runtime 1.1.0-3ubuntu1
  •  libmtp9 1.1.0-3ubuntu1
  •  libmusicbrainz3-6 3.0.2-2
  •  libmusicbrainz4c2a 2.1.5-6
  •  libmutter0 3.2.1-0ubuntu2
  •  libmx-1.0-2 1.4.1-1ubuntu1~oneiric1
  •  libmysqlclient16 5.1.58-1ubuntu1
  •  libmythes-1.2-0 2:1.2.1-1
  •  libnatpmp1 20110808-3ubuntu1
  •  libnautilus-extension1 1:3.2.1-0ubuntu3.1
  •  libncurses5 5.9-1ubuntu5
  •  libncursesw5 5.9-1ubuntu5
  •  libneon27-gnutls 0.29.6-1
  •  libnet-http-perl 6.01-1
  •  libnet-ssleay-perl 1.36-3
  •  libnetpbm10 2:10.0-12.2
  •  libnewt0.52 0.52.11-2ubuntu8
  •  libnfnetlink0 1.0.0-1
  •  libnice10 0.1.0-2ubuntu1
  •  libnih-dbus1 1.0.3-4ubuntu2
  •  libnih1 1.0.3-4ubuntu2
  •  libnl1 1.1-6ubuntu1
  •  libnl3 3.0-1.1ubuntu1
  •  libnm-glib-vpn1 0.9.1.90-0ubuntu5.1
  •  libnm-glib4 0.9.1.90-0ubuntu5.1
  •  libnm-gtk-common 0.9.1.90-0ubuntu6
  •  libnm-gtk0 0.9.1.90-0ubuntu6
  •  libnm-util2 0.9.1.90-0ubuntu5.1
  •  libnotify-bin 0.7.4-1
  •  libnotify0.4-cil 0.4.0~r3032-4~ubuntu0.1
  •  libnotify4 0.7.4-1
  •  libnspr4 4.8.7-0ubuntu3
  •  libnspr4-0d 4.8.7-0ubuntu3
  •  libnss-mdns 0.10-3.1ubuntu1
  •  libnss3 3.12.9+ckbi-1.82-0ubuntu6
  •  libnss3-1d 3.12.9+ckbi-1.82-0ubuntu6
  •  libnunit2.5-cil 2.5.10.11092+dfsg-1
  •  libnux-1.0-0 1.16.0-0ubuntu1
  •  libnux-1.0-common 1.16.0-0ubuntu1
  •  liboauth0 0.9.4-2ubuntu1
  •  libofa0 0.9.3-3.1
  •  libogg0 1.2.2~dfsg-1ubuntu1
  •  liboil0.3 0.3.17-2ubuntu1
  •  libopenal1 1:1.13-2
  •  libopencc1 0.2.0-2
  •  libopencore-amrnb0 0.1.2-1
  •  libopencore-amrwb0 0.1.2-1
  •  libopenexr6 1.6.1-4.1
  •  libopenjpeg2 1.3+dfsg-4
  •  libopenobex1 1.5-2build1
  •  libopenspc0 0.3.99a-2
  •  liborbit2 1:2.14.19-0ubuntu3
  •  liborc-0.4-0 1:0.4.14-1ubuntu1
  •  liboverlay-scrollbar-0.2-0 0.2.11-0ubuntu1
  •  liboverlay-scrollbar3-0.2-0 0.2.11-0ubuntu1
  •  libp11-kit0 0.6-0ubuntu2
  •  libpam-ck-connector 0.4.5-1
  •  libpam-gnome-keyring 3.2.2-0ubuntu0.1
  •  libpam-modules 1.1.3-2ubuntu2.1
  •  libpam-modules-bin 1.1.3-2ubuntu2.1
  •  libpam-runtime 1.1.3-2ubuntu2.1
  •  libpam0g 1.1.3-2ubuntu2.1
  •  libpanel-applet-4-0 1:3.2.0-0ubuntu1
  •  libpango-perl 1.221-2build1
  •  libpango1.0-0 1.29.3+git20110916-0ubuntu1
  •  libpangomm-1.4-1 2.28.4-1~oneiric1
  •  libpaper-utils 1.1.24+nmu1
  •  libpaper1 1.1.24+nmu1
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparted0debian1 2.3-6ubuntu3
  •  libpathplan4 2.26.3-5ubuntu4
  •  libpcap0.8 1.1.1-8
  •  libpci3 1:3.1.7-4ubuntu11
  •  libpciaccess0 0.12.1-2
  •  libpcre3 8.12-3ubuntu2
  •  libpcsclite1 1.7.2-2ubuntu2
  •  libpeas-1.0-0 1.2.0-0ubuntu2
  •  libpeas-common 1.2.0-0ubuntu2
  •  libperl5.12 5.12.4-4
  •  libphonon4 4:4.7.0really4.5.0-3ubuntu4
  •  libpipeline1 1.2.0-3
  •  libpixman-1-0 0.22.2-1
  •  libplist1 1.6-2
  •  libplymouth2 0.8.2-2ubuntu28
  •  libpng12-0 1.2.46-3ubuntu1
  •  libpod-plainer-perl 1.03-1
  •  libpolkit-agent-1-0 0.103-1~oneiric1
  •  libpolkit-backend-1-0 0.103-1~oneiric1
  •  libpolkit-gobject-1-0 0.103-1~oneiric1
  •  libpoppler-glib6 0.16.7-2ubuntu2
  •  libpoppler13 0.16.7-2ubuntu2
  •  libpopt0 1.16-1
  •  libportaudio2 19+svn20110326-2
  •  libportsmf0 0.1~svn20101010-3
  •  libpostproc-extra-52 4:0.7.2.1ubuntu1
  •  libprotobuf7 2.4.0a-2ubuntu2
  •  libprotoc7 2.4.0a-2ubuntu2
  •  libproxy0 0.3.1-2ubuntu6
  •  libpth20 2.0.7-16ubuntu2
  •  libpulse-mainloop-glib0 1:1.0-0ubuntu3.1
  •  libpulse0 1:1.0-0ubuntu3.1
  •  libpurple-bin 1:2.10.0-0ubuntu2
  •  libpurple0 1:2.10.0-0ubuntu2
  •  libpython2.7 2.7.2-5ubuntu1
  •  libpython3.2 3.2.2-0ubuntu1
  •  libqt4-dbus 4:4.7.4-0ubuntu8
  •  libqt4-declarative 4:4.7.4-0ubuntu8
  •  libqt4-network 4:4.7.4-0ubuntu8
  •  libqt4-opengl 4:4.7.4-0ubuntu8
  •  libqt4-script 4:4.7.4-0ubuntu8
  •  libqt4-sql 4:4.7.4-0ubuntu8
  •  libqt4-sql-mysql 4:4.7.4-0ubuntu8
  •  libqt4-svg 4:4.7.4-0ubuntu8
  •  libqt4-xml 4:4.7.4-0ubuntu8
  •  libqt4-xmlpatterns 4:4.7.4-0ubuntu8
  •  libqtbamf1 0.2.2-0ubuntu1
  •  libqtcore4 4:4.7.4-0ubuntu8
  •  libqtdee2 0.2.3-0ubuntu1
  •  libqtgconf1 0.1-0ubuntu5
  •  libqtgui4 4:4.7.4-0ubuntu8
  •  libquadmath0 4.6.1-9ubuntu3
  •  libquicktime2 2:1.2.3-4
  •  libquvi0 0.2.15-1
  •  libraptor2-0 2.0.4-1
  •  librarian0 0.8.1-5
  •  librasqal3 0.9.26-1
  •  libraw1394-11 2.0.7-1
  •  librdf0 1.0.13-3
  •  libreadline5 5.2-9ubuntu1
  •  libreadline6 6.2-2ubuntu1
  •  librecode0 3.6-17
  •  libreoffice-base-core 1:3.4.4-0ubuntu1
  •  libreoffice-calc 1:3.4.4-0ubuntu1
  •  libreoffice-common 1:3.4.4-0ubuntu1
  •  libreoffice-core 1:3.4.4-0ubuntu1
  •  libreoffice-draw 1:3.4.4-0ubuntu1
  •  libreoffice-emailmerge 1:3.4.4-0ubuntu1
  •  libreoffice-gnome 1:3.4.4-0ubuntu1
  •  libreoffice-gtk 1:3.4.4-0ubuntu1
  •  libreoffice-help-en-gb 1:3.4.4-0ubuntu1
  •  libreoffice-help-en-us 1:3.4.4-0ubuntu1
  •  libreoffice-impress 1:3.4.4-0ubuntu1
  •  libreoffice-l10n-common 1:3.4.4-0ubuntu1
  •  libreoffice-l10n-en-gb 1:3.4.4-0ubuntu1
  •  libreoffice-l10n-en-za 1:3.4.4-0ubuntu1
  •  libreoffice-math 1:3.4.4-0ubuntu1
  •  libreoffice-style-human 1:3.4.4-0ubuntu1
  •  libreoffice-writer 1:3.4.4-0ubuntu1
  •  librest-0.7-0 0.7.10-1
  •  librsvg2-2 2.34.2-1~oneiric1
  •  librsvg2-2.18-cil 2.26.0-5
  •  librsvg2-common 2.34.2-1~oneiric1
  •  librsync1 0.9.7-8
  •  librtmp0 2.3-2ubuntu1
  •  libruby1.8 1.8.7.352-2
  •  libsamplerate0 0.1.7-3ubuntu1
  •  libsane 1.0.22-2ubuntu2
  •  libsane-hpaio 3.11.7-1ubuntu3.1
  •  libsasl2-2 2.1.24~rc1.dfsg1+cvs2011-05-23-4ubuntu2
  •  libsasl2-modules 2.1.24~rc1.dfsg1+cvs2011-05-23-4ubuntu2
  •  libschroedinger-1.0-0 1.0.10-2.1
  •  libsdl-gfx1.2-4 2.0.22-1
  •  libsdl-image1.2 1.2.10-2.1
  •  libsdl-mixer1.2 1.2.8-6.3build1
  •  libsdl-net1.2 1.2.7-2
  •  libsdl-ttf2.0-0 2.0.9-1build2
  •  libsdl1.2debian 1.2.14-6.1ubuntu4
  •  libsdl1.2debian-pulseaudio 1.2.14-6.1ubuntu4
  •  libselinux1 2.0.98-1.1
  •  libsensors4 1:3.3.0-4ubuntu1
  •  libsexy2 0.1.11-2build2
  •  libsgutils2-2 1.31-1
  •  libshout3 2.2.2-5ubuntu2
  •  libsidplay1 1.36.59-5
  •  libsigc++-2.0-0c2a 2.2.10-0ubuntu1
  •  libslang2 2.2.4-2ubuntu1
  •  libslp1 1.2.1-7.8ubuntu1
  •  libslv2-9 0.6.6-9
  •  libsm6 2:1.2.0-2
  •  libsmbclient 2:3.5.11~dfsg-1ubuntu2.1
  •  libsmi2ldbl 0.4.8+dfsg2-4
  •  libsmpeg0 0.4.5+cvs20030824-2.2ubuntu1
  •  libsndfile1 1.0.24-1ubuntu2
  •  libsnmp-base 5.4.3~dfsg-2.2ubuntu1
  •  libsnmp15 5.4.3~dfsg-2.2ubuntu1
  •  libsoundtouch0 1.6.0-2
  •  libsoup-gnome2.4-1 2.36.1-1ubuntu1~oneiric1
  •  libsoup2.4-1 2.36.1-1ubuntu1~oneiric1
  •  libsox-fmt-alsa 14.3.2-1ubuntu1
  •  libsox-fmt-base 14.3.2-1ubuntu1
  •  libsox1b 14.3.2-1ubuntu1
  •  libspectre1 0.2.6-1build1
  •  libspeechd2 0.7.1-6ubuntu1
  •  libspeex1 1.2~rc1-1ubuntu2
  •  libspeexdsp1 1.2~rc1-1ubuntu2
  •  libsqlite3-0 3.7.7-2ubuntu2
  •  libss2 1.41.14-1ubuntu3
  •  libssl1.0.0 1.0.0e-2ubuntu4
  •  libstartup-notification0 0.12-1
  •  libstdc++6 4.6.1-9ubuntu3
  •  libstlport4.6ldbl 4.6.2-7
  •  libsub-name-perl 0.05-1build1
  •  libsvga1 1:1.4.3-31
  •  libsvn1 1.6.12dfsg-4ubuntu5
  •  libswitch-perl 2.16-1
  •  libswscale-extra-2 4:0.7.2.1ubuntu1
  •  libsyncdaemon-1.0-1 2.0.0-0ubuntu2.2
  •  libsysfs2 2.1.0+repack-1
  •  libt1-5 5.1.2-3ubuntu0.11.10.1
  •  libtag1-vanilla 1.7-1
  •  libtag1c2a 1.7-1
  •  libtaglib2.0-cil 2.0.3.7+dfsg-1build1
  •  libtalloc2 2.0.5-3
  •  libtaoframework-opengl3.0-cil 2.1.svn20090801-6ubuntu2
  •  libtaoframework-sdl1.2-cil 2.1.svn20090801-6ubuntu2
  •  libtar0 1.2.11-8
  •  libtasn1-3 2.9-4
  •  libtdb1 1.2.9-3
  •  libtelepathy-farsight0 0.0.19-1
  •  libtelepathy-glib0 0.16.2-1ubuntu1~oneiric1
  •  libtelepathy-logger2 0.2.10-2
  •  libtext-charwidth-perl 0.04-6build1
  •  libtext-iconv-perl 1.7-2build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libtextcat-data 2.2-9ubuntu2
  •  libtextcat0 2.2-9ubuntu2
  •  libthai-data 0.1.15-2
  •  libthai0 0.1.15-2
  •  libtheora0 1.1.1+dfsg.1-3
  •  libtiff4 3.9.5-1ubuntu1
  •  libtimedate-perl 1.2000-1
  •  libtimezonemap1 0.2
  •  libtinfo5 5.9-1ubuntu5
  •  libtotem-plparser17 2.32.6-1
  •  libtotem0 3.2.1-0ubuntu1~oneiric4
  •  libts-0.0-0 1.0-9
  •  libtwolame0 0.3.13-1
  •  libubuntuone-1.0-1 0.11.0-0ubuntu3
  •  libubuntuone1.0-cil 0.11.0-0ubuntu3
  •  libudev0 173-0ubuntu4
  •  libunique-1.0-0 1.1.6-2ubuntu1
  •  libunique-3.0-0 3.0.2-1~oneiric1
  •  libunistring0 0.9.3-4
  •  libunity-2d-private0 4.12.0-0ubuntu1.1
  •  libunity-core-4.0-4 4.24.0-0ubuntu2b1
  •  libunity-misc4 4.0.4-0ubuntu2
  •  libunity6 4.0.6-0ubuntu3
  •  libupnp3 1:1.6.6-5.1
  •  libupower-glib1 0.9.13-1
  •  liburi-perl 1.58-1
  •  libusb-0.1-4 2:0.1.12-18
  •  libusb-1.0-0 2:1.0.8-4
  •  libusbmuxd1 1.0.7-1
  •  libutempter0 1.1.5-4
  •  libutouch-evemu1 1.0.5-0ubuntu1
  •  libutouch-frame1 1.1.4-0ubuntu1
  •  libutouch-geis1 2.1.2-0ubuntu4
  •  libutouch-grail1 2.0.1-0ubuntu1
  •  libuuid-perl 0.02-4build1
  •  libuuid1 2.19.1-2ubuntu3
  •  libv4l-0 0.8.5-3ubuntu2
  •  libva-x11-1 1.0.12-2
  •  libva1 1.0.12-2
  •  libvamp-hostsdk3 2.1-1
  •  libvcdinfo0 0.7.23-4ubuntu2
  •  libvdpau1 0.4.1-2ubuntu1
  •  libvisual-0.4-0 0.4.0-3
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu6
  •  libvlc5 1.1.12-2~oneiric1
  •  libvlccore4 1.1.12-2~oneiric1
  •  libvo-aacenc0 0.1.1-1
  •  libvo-amrwbenc0 0.1.1-1
  •  libvorbis0a 1.3.2-1ubuntu2
  •  libvorbisenc2 1.3.2-1ubuntu2
  •  libvorbisfile3 1.3.2-1ubuntu2
  •  libvpx0 0.9.6-1
  •  libvte-2.90-9 1:0.28.2-0ubuntu2
  •  libvte-common 1:0.28.2-0ubuntu2
  •  libvte9 1:0.28.2-0ubuntu2
  •  libwavpack1 4.60.1-1
  •  libwbclient0 2:3.5.11~dfsg-1ubuntu2.1
  •  libwebkitgtk-1.0-0 1.4.3-0ubuntu3
  •  libwebkitgtk-1.0-common 1.6.1-5~oneiric1
  •  libwebkitgtk-3.0-0 1.4.3-0ubuntu3
  •  libwebkitgtk-3.0-common 1.6.1-5~oneiric1
  •  libwildmidi1 0.2.3.4-1
  •  libwireshark-data 1.6.2-1
  •  libwireshark1 1.6.2-1
  •  libwiretap1 1.6.2-1
  •  libwmf0.2-7 0.2.8.4-7ubuntu4
  •  libwmf0.2-7-gtk 0.2.8.4-7ubuntu4
  •  libwnck-3-0 3.2.0-0ubuntu1
  •  libwnck-3-common 3.2.0-0ubuntu1
  •  libwnck-common 1:2.30.7-0ubuntu1
  •  libwnck2.20-cil 2.26.0-5
  •  libwnck22 1:2.30.7-0ubuntu1
  •  libwpd-0.9-9 0.9.2-1
  •  libwpg-0.2-2 0.2.0-4
  •  libwps-0.2-2 0.2.2-1
  •  libwrap0 7.6.q-21
  •  libwsutil1 1.6.2-1
  •  libwww-perl 6.02-1ubuntu1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0 2.8.11.0-0ubuntu10
  •  libwxgtk2.8-0 2.8.11.0-0ubuntu10
  •  libx11-6 2:1.4.4-2ubuntu1
  •  libx11-data 2:1.4.4-2ubuntu1
  •  libx11-xcb1 2:1.4.4-2ubuntu1
  •  libx264-116 2:0.116.2042+git178455c-1ubuntu1
  •  libx86-1 1.1+ds1-7build2
  •  libxapian22 1.2.5-1ubuntu1
  •  libxau6 1:1.0.6-3
  •  libxaw7 2:1.0.9-2
  •  libxcb-dri2-0 1.7-3
  •  libxcb-keysyms1 0.3.8-1
  •  libxcb-randr0 1.7-3
  •  libxcb-render0 1.7-3
  •  libxcb-shape0 1.7-3
  •  libxcb-shm0 1.7-3
  •  libxcb-util0 0.3.8-1
  •  libxcb-xv0 1.7-3
  •  libxcb1 1.7-3
  •  libxcomposite1 1:0.4.3-2
  •  libxcursor1 1:1.1.12-1
  •  libxdamage1 1:1.1.3-2
  •  libxdmcp6 1:1.1.0-3
  •  libxext6 2:1.3.0-3
  •  libxfixes3 1:5.0-4
  •  libxfont1 1:1.4.4-1
  •  libxft2 2.2.0-3ubuntu1
  •  libxi6 2:1.4.3-3ubuntu1
  •  libxinerama1 2:1.1.1-3
  •  libxkbfile1 1:1.0.7-1
  •  libxklavier16 5.1-1ubuntu1
  •  libxml2 2.7.8.dfsg-4
  •  libxmu6 2:1.1.0-2
  •  libxmuu1 2:1.1.0-2
  •  libxosd2 2.2.14-2
  •  libxp6 1:1.0.1-1
  •  libxpm4 1:3.5.9-1ubuntu1
  •  libxrandr2 2:1.3.2-2
  •  libxrender1 1:0.9.6-2
  •  libxres1 2:1.0.5-1
  •  libxslt1.1 1.1.26-7
  •  libxss1 1:1.2.1-2
  •  libxt6 1:1.1.1-2
  •  libxtst6 2:1.2.0-3
  •  libxv1 2:1.0.6-2
  •  libxvidcore4 2:1.3.2-3
  •  libxvmc1 2:1.0.6-1ubuntu2
  •  libxxf86dga1 2:1.1.2-1
  •  libxxf86vm1 1:1.1.1-2
  •  libyajl1 1.0.12-0ubuntu2
  •  libyaml-tiny-perl 1.50-1
  •  libyelp0 3.2.0-0ubuntu1
  •  libzbar0 0.10+doc-7
  •  libzeitgeist-1.0-1 0.3.12-0ubuntu1
  •  libzeitgeist0.8-cil 0.8.0.0-1
  •  libzephyr4 3.0.1-1
  •  light-themes 0.1.8.25
  •  lightdm 1.0.6-0ubuntu1.2
  •  linux-firmware 1.60
  •  linux-generic 3.0.0.12.14
  •  linux-headers-3.0.0-12 3.0.0-12.20
  •  linux-headers-3.0.0-12-generic 3.0.0-12.20
  •  linux-headers-generic 3.0.0.12.14
  •  linux-image-3.0.0-12-generic 3.0.0-12.20
  •  linux-image-generic 3.0.0.12.14
  •  linux-libc-dev 3.0.0-14.23
  •  linux-sound-base 1.0.24+dfsg-0ubuntu2
  •  lirc 0.9.0-0ubuntu1
  •  localechooser-data 2.37ubuntu2
  •  locales 2.13+git20110622-2
  •  lockfile-progs 0.1.15ubuntu1
  •  login 1:4.1.4.2+svn3283-3ubuntu2
  •  logrotate 3.7.8-6ubuntu5
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu16
  •  lsb-release 4.0-0ubuntu16
  •  lshw 02.15-1
  •  lsof 4.81.dfsg.1-1build1
  •  ltrace 0.5.3-2.1ubuntu1
  •  lzma 4.43-14ubuntu2
  •  macchanger 1.5.0-9
  •  make 3.81-8.1ubuntu1
  •  makedev 2.3.1-89ubuntu1
  •  man-db 2.6.0.2-2
  •  manpages 3.27-1ubuntu2
  •  manpages-dev 3.27-1ubuntu2
  •  mawk 1.3.3-15ubuntu2
  •  media-player-info 15-1
  •  meld 1.5.2-1ubuntu2
  •  melt 0.7.4-3
  •  memtest86+ 4.20-1ubuntu1
  •  mencoder 2:1.0~rc4.dfsg1+svn33713-1
  •  menu 2.1.45ubuntu1
  •  mesa-utils 8.0.1+git20110129+d8f7d6b-0ubuntu2
  •  metacity 1:2.34.1-1ubuntu4
  •  metacity-common 1:2.34.1-1ubuntu4
  •  mime-support 3.51-1ubuntu1
  •  min12xxw 0.0.9-3ubuntu3
  •  minitube 1.5-1
  •  mlocate 0.23.1-1ubuntu2
  •  mobile-broadband-provider-info 20111113-1ubuntu0.11.10
  •  modemmanager 0.5-1ubuntu1
  •  module-init-tools 3.16-1ubuntu1
  •  mono-4.0-gac 2.10.5-1
  •  mono-gac 2.10.5-1
  •  mono-runtime 2.10.5-1
  •  mount 2.19.1-2ubuntu3
  •  mountall 2.31
  •  mousetweaks 3.2.0-0ubuntu1
  •  mozilla-plugin-vlc 1.1.12-2~oneiric1
  •  mplayer 2:1.0~rc4.dfsg1+svn33713-1
  •  mscompress 0.3-3.1
  •  msr-tools 1.2-3
  •  mtools 4.0.12-1
  •  mtr-tiny 0.80-1ubuntu1
  •  multiarch-support 2.13-20ubuntu5
  •  mutter-common 3.2.1-0ubuntu2
  •  mypaint 0.9.1-1
  •  mypaint-data 0.9.1-1
  •  myspell-en-au 2.1-5.3
  •  myspell-en-gb 1:3.3.0-2ubuntu3
  •  myspell-en-za 1:3.3.0-2ubuntu3
  •  mysql-common 5.1.58-1ubuntu1
  •  mythes-en-au 2.1-5.3
  •  mythes-en-us 1:3.3.0-2ubuntu3
  •  nano 2.2.6-1
  •  nautilus 1:3.2.1-0ubuntu3.1
  •  nautilus-data 1:3.2.1-0ubuntu3.1
  •  nautilus-open-terminal 0.19-1build1
  •  nautilus-sendto 3.0.1-0ubuntu1
  •  nautilus-sendto-empathy 3.2.0.1-0ubuntu1.1
  •  nautilus-share 0.7.3-1ubuntu1
  •  ncurses-base 5.9-1ubuntu5
  •  ncurses-bin 5.9-1ubuntu5
  •  ndisgtk 0.8.5-1
  •  ndiswrapper-common 1.56+r2729-1
  •  ndiswrapper-utils-1.9 1.56+r2729-1
  •  net-tools 1.60-23ubuntu3
  •  netbase 4.45ubuntu3
  •  netcat 1.10-39
  •  netcat-openbsd 1.89-4ubuntu1
  •  netcat-traditional 1.10-39
  •  netpbm 2:10.0-12.2
  •  network-manager 0.9.1.90-0ubuntu5.1
  •  network-manager-gnome 0.9.1.90-0ubuntu6
  •  network-manager-pptp 0.9.0-0ubuntu2
  •  network-manager-pptp-gnome 0.9.0-0ubuntu2
  •  nmap 5.21-1.1
  •  notify-osd 0.9.32-0ubuntu3
  •  notify-osd-icons 0.7
  •  ntfs-3g 1:2011.4.12AR.4-2ubuntu3
  •  ntpdate 1:4.2.6.p2+dfsg-1ubuntu12
  •  nux-tools 1.16.0-0ubuntu1
  •  nvidia-common 1:0.2.35
  •  obex-data-server 0.4.6-0ubuntu1
  •  obexd-client 0.42-0ubuntu1
  •  oem-config 2.8.7
  •  oem-config-gtk 2.8.7
  •  oem-config-remaster 2.8.7
  •  oem-config-slideshow-ubuntu 49
  •  onboard 0.96.1-0ubuntu0.1
  •  oneconf 0.2.6.7
  •  openjdk-6-jre 6b23~pre11-0ubuntu1.11.10
  •  openjdk-6-jre-headless 6b23~pre11-0ubuntu1.11.10
  •  openjdk-6-jre-lib 6b23~pre11-0ubuntu1.11.10
  •  openoffice.org-common 1:3.3.0-7ubuntu4
  •  openoffice.org-hyphenation 0.6
  •  openprinting-ppds 20110831-0ubuntu3
  •  openshot 1.4.0-1
  •  openshot-doc 1.4.0-1
  •  openssh-client 1:5.8p1-7ubuntu1
  •  openssl 1.0.0e-2ubuntu4
  •  os-prober 1.49ubuntu1
  •  overlay-scrollbar 0.2.11-0ubuntu1
  •  p7zip-full 9.20.1~dfsg.1-2
  •  parted 2.3-6ubuntu3
  •  passwd 1:4.1.4.2+svn3283-3ubuntu2
  •  patch 2.6.1-2
  •  pciutils 1:3.1.7-4ubuntu11
  •  pcmciautils 015-1ubuntu1
  •  perl 5.12.4-4
  •  perl-base 5.12.4-4
  •  perl-modules 5.12.4-4
  •  phonon 4:4.7.0really4.5.0-3ubuntu4
  •  phonon-backend-gstreamer 4:4.7.0really4.5.1-1ubuntu3
  •  pidgin 1:2.10.0-0ubuntu2
  •  pidgin-data 1:2.10.0-0ubuntu2
  •  pidgin-libnotify 0.14-4ubuntu9
  •  pkg-config 0.26-1ubuntu1
  •  playonlinux 3.8.8-1
  •  plymouth 0.8.2-2ubuntu28
  •  plymouth-label 0.8.2-2ubuntu28
  •  plymouth-theme-ubuntu-logo 0.8.2-2ubuntu28
  •  plymouth-theme-ubuntu-text 0.8.2-2ubuntu28
  •  pm-utils 1.4.1-8ubuntu1
  •  pnm2ppa 1.13-0ubuntu1
  •  policykit-1 0.103-1~oneiric1
  •  policykit-1-gnome 0.102-1ubuntu1
  •  policykit-desktop-privileges 0.7
  •  polipo 1.0.4.1-1.1
  •  poppler-utils 0.16.7-2ubuntu2
  •  postfix 2.8.5-2~build1
  •  powermgmt-base 1.31
  •  ppp 2.4.5-5ubuntu1
  •  pppconfig 2.3.18+nmu2ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-6
  •  procps 1:3.2.8-10ubuntu5
  •  protobuf-compiler 2.4.0a-2ubuntu2
  •  psmisc 22.14-1
  •  ptouch-driver 1.3-0ubuntu11
  •  pulseaudio 1:1.0-0ubuntu3.1
  •  pulseaudio-esound-compat 1:1.0-0ubuntu3.1
  •  pulseaudio-module-bluetooth 1:1.0-0ubuntu3.1
  •  pulseaudio-module-gconf 1:1.0-0ubuntu3.1
  •  pulseaudio-module-x11 1:1.0-0ubuntu3.1
  •  pulseaudio-utils 1:1.0-0ubuntu3.1
  •  pxljr 1.3-0ubuntu2
  •  python 2.7.2-7ubuntu2
  •  python-appindicator 0.4.1-0ubuntu2
  •  python-apport 1.23-0ubuntu4
  •  python-apt 0.8.0ubuntu9
  •  python-apt-common 0.8.0ubuntu9
  •  python-aptdaemon 0.43+bzr697-0ubuntu1
  •  python-aptdaemon-gtk 0.43+bzr697-0ubuntu1
  •  python-aptdaemon.gtk3widgets 0.43+bzr697-0ubuntu1
  •  python-aptdaemon.gtkwidgets 0.43+bzr697-0ubuntu1
  •  python-argparse 1.1-1ubuntu1
  •  python-brlapi 4.2-8ubuntu5.1
  •  python-cairo 1.8.8-1ubuntu2
  •  python-central 0.6.17
  •  python-chardet 2.0.1-2
  •  python-configglue 1.0-1
  •  python-crypto 2.3-2
  •  python-cups 1.9.59-0ubuntu0.1
  •  python-cupshelpers 1.3.6+20110831-0ubuntu9.4
  •  python-dateutil 1.4.1-4
  •  python-dbus 0.84.0-2
  •  python-debian 0.1.20ubuntu2
  •  python-defer 1.0.2-0ubuntu2
  •  python-egenix-mxdatetime 3.2.0-1
  •  python-egenix-mxtools 3.2.0-1
  •  python-evolution 2.32.0-0ubuntu6
  •  python-farsight 0.0.29-1ubuntu1
  •  python-gconf 2.28.1-3
  •  python-gdbm 2.7.1-3
  •  python-glade2 2.24.0-2
  •  python-gmenu 3.0.1-0ubuntu6
  •  python-gnome2 2.28.1-3
  •  python-gnomekeyring 2.32.0-0ubuntu6
  •  python-gnupginterface 0.3.2-9.1ubuntu2
  •  python-gobject 3.0.0-0ubuntu2
  •  python-gobject-2 2.28.6-9~oneiric1
  •  python-gobject-cairo 3.0.0-0ubuntu4
  •  python-gst0.10 0.10.21-2ubuntu1
  •  python-gtk2 2.24.0-2
  •  python-gtksourceview2 2.10.1-2
  •  python-httplib2 0.7.1-1ubuntu1
  •  python-ibus 1.3.99.20110419-1ubuntu3
  •  python-imaging 1.1.7-3ubuntu1
  •  python-indicate 0.6.1-0ubuntu1
  •  python-keyring 0.6.2-1
  •  python-launchpadlib 1.9.8-2
  •  python-lazr.restfulclient 0.11.2-2ubuntu2
  •  python-lazr.uri 1.0.2-5
  •  python-libproxy 0.3.1-2ubuntu6
  •  python-libxml2 2.7.8.dfsg-4
  •  python-louis 2.3.0-2ubuntu1
  •  python-minimal 2.7.2-7ubuntu2
  •  python-mlt3 0.7.4-3
  •  python-mpd 0.3.0-3
  •  python-mutagen 1.19-2.1
  •  python-notify 0.1.1-2ubuntu2
  •  python-numpy 1:1.5.1-2ubuntu2
  •  python-oauth 1.0.1-3
  •  python-openssl 0.12-1ubuntu1
  •  python-pam 0.4.2-12.2ubuntu2
  •  python-papyon 0.5.5-1ubuntu3.2
  •  python-pexpect 2.3-1ubuntu1
  •  python-piston-mini-client 0.6+bzr48-0ubuntu1
  •  python-pkg-resources 0.6.16-1
  •  python-problem-report 1.23-0ubuntu4
  •  python-protobuf 2.4.0a-2ubuntu2
  •  python-pyatspi2 2.2.1-0ubuntu1
  •  python-pycurl 7.19.0-4ubuntu2
  •  python-pygments 1.4+dfsg-1ubuntu1
  •  python-pygoocanvas 0.14.1-1ubuntu5
  •  python-pyicu 1.1-1ubuntu1
  •  python-pyinotify 0.9.1-1ubuntu1
  •  python-pyorbit 2.24.0-6ubuntu1
  •  python-serial 2.5-2.1
  •  python-simplejson 2.1.6-1
  •  python-smbc 1.0.10-0ubuntu2
  •  python-software-properties 0.81.13.1
  •  python-speechd 0.7.1-6ubuntu1
  •  python-support 1.0.13ubuntu1
  •  python-telepathy 0.15.19-2.1
  •  python-twisted-bin 11.0.0-2
  •  python-twisted-core 11.0.0-2
  •  python-twisted-names 11.0.0-1
  •  python-twisted-web 11.0.0-1
  •  python-ubuntuone-client 2.0.0-0ubuntu2.2
  •  python-ubuntuone-control-panel 2.0.0-0ubuntu1
  •  python-ubuntuone-storageprotocol 2.0.0-0ubuntu1
  •  python-uno 1:3.4.4-0ubuntu1
  •  python-virtkey 0.60.0-0ubuntu4
  •  python-vte 1:0.28.2-0ubuntu2
  •  python-wadllib 1.2.0+ds-2
  •  python-webkit 1.1.8-2ubuntu1
  •  python-wnck 2.32.0-0ubuntu6
  •  python-wxgtk2.8 2.8.11.0-0ubuntu10
  •  python-wxversion 2.8.11.0-0ubuntu10
  •  python-xapian 1.2.5-2ubuntu1
  •  python-xdg 0.19-3ubuntu1
  •  python-xkit 0.4.2.3
  •  python-xklavier 0.4-2
  •  python-zope.interface 3.6.1-1ubuntu2
  •  python2.7 2.7.2-5ubuntu1
  •  python2.7-minimal 2.7.2-5ubuntu1
  •  python3 3.2.2-0ubuntu2
  •  python3-gobject 3.0.0-0ubuntu4
  •  python3-minimal 3.2.2-0ubuntu2
  •  python3.2 3.2.2-0ubuntu1
  •  python3.2-minimal 3.2.2-0ubuntu1
  •  qdbus 4:4.7.4-0ubuntu8
  •  qemu-common 0.14.1+noroms-0ubuntu6
  •  qemu-kvm 0.14.1+noroms-0ubuntu6
  •  qt-at-spi 0.0~git20110628-0ubuntu1
  •  radeontool 1.6.1-1
  •  rar 2:4.0.b3-1
  •  rarian-compat 0.8.1-5
  •  rastertosag-gdi 0.1-0ubuntu3
  •  rdate 1:1.2-4build1
  •  rdesktop 1.7.0-1ubuntu2
  •  readline-common 6.2-2ubuntu1
  •  reiserfsprogs 1:3.6.21-1build1
  •  rfkill 0.4-1
  •  rkhunter 1.3.8-7
  •  rsync 3.0.8-1ubuntu1
  •  rsyslog 5.8.1-1ubuntu2
  •  rtkit 0.10-1ubuntu1
  •  ruby 4.8
  •  ruby1.8 1.8.7.352-2
  •  samba 2:3.5.11~dfsg-1ubuntu2.1
  •  samba-common 2:3.5.11~dfsg-1ubuntu2.1
  •  samba-common-bin 2:3.5.11~dfsg-1ubuntu2.1
  •  sane-utils 1.0.22-2ubuntu2
  •  seabios 0.6.2-0ubuntu1
  •  seahorse 3.2.2-0ubuntu0.1
  •  sed 4.2.1-9
  •  sensible-utils 0.0.6ubuntu2
  •  sessioninstaller 0.20+bzr120-0ubuntu2
  •  setserial 2.17-46
  •  sgml-base 1.26+nmu1ubuntu1
  •  sgml-data 2.0.6
  •  shared-mime-info 0.90-1ubuntu4
  •  shotwell 0.11.6-0ubuntu0.1
  •  simple-scan 3.2.1-0ubuntu1~oneiric1
  •  smbclient 2:3.5.11~dfsg-1ubuntu2.1
  •  sni-qt 0.2.5-0ubuntu3
  •  socat 1.7.1.3-1.1ubuntu1
  •  software-center 5.0.1.4
  •  software-properties-common 0.81.13.1
  •  software-properties-gtk 0.81.13.1
  •  sound-juicer 2.32.1+20110330-1
  •  sound-theme-freedesktop 0.7-0ubuntu2
  •  speech-dispatcher 0.7.1-6ubuntu1
  •  speedcrunch 0.10.1-2
  •  splix 2.0.0+20110720-0ubuntu2
  •  squashfs-tools 1:4.2-4
  •  ssh-askpass-gnome 1:5.8p1-7ubuntu1
  •  ssl-cert 1.0.28
  •  stellarium 0.11.0-1
  •  stellarium-data 0.11.0-1
  •  strace 4.5.20-2.3ubuntu1
  •  subversion 1.6.12dfsg-4ubuntu5
  •  sudo 1.7.4p6-1ubuntu2
  •  syslinux 2:4.04+dfsg-1ubuntu1
  •  syslinux-common 2:4.04+dfsg-1ubuntu1
  •  system-config-printer-common 1.3.6+20110831-0ubuntu9.4
  •  system-config-printer-gnome 1.3.6+20110831-0ubuntu9.4
  •  system-config-printer-udev 1.3.6+20110831-0ubuntu9.4
  •  sysv-rc 2.88dsf-13.10ubuntu4
  •  sysvinit-utils 2.88dsf-13.10ubuntu4
  •  tar 1.25-3
  •  tasksel 2.88ubuntu8
  •  tasksel-data 2.88ubuntu8
  •  tcl8.5 8.5.10-1ubuntu1
  •  tcpd 7.6.q-21
  •  tcpdump 4.1.1-2ubuntu2
  •  telepathy-butterfly 0.5.15-2.1
  •  telepathy-gabble 0.13.5-0ubuntu2
  •  telepathy-haze 0.5.0-1
  •  telepathy-idle 0.1.10-1
  •  telepathy-indicator 0.0.7-0ubuntu1
  •  telepathy-logger 0.2.10-2
  •  telepathy-mission-control-5 1:5.9.1-0ubuntu2
  •  telepathy-salut 0.5.0-3ubuntu1
  •  telnet 0.17-36build1
  •  thunderbird 8.0+build1-0ubuntu0.11.10.1
  •  thunderbird-globalmenu 8.0+build1-0ubuntu0.11.10.1
  •  thunderbird-gnome-support 8.0+build1-0ubuntu0.11.10.1
  •  thunderbird-locale-en 1:8.0+build1-0ubuntu0.11.10.1
  •  thunderbird-locale-en-gb 1:8.0+build1-0ubuntu0.11.10.1
  •  thunderbird-locale-en-us 1:8.0+build1-0ubuntu0.11.10.1
  •  time 1.7-23.1
  •  tomboy 1.8.0-1ubuntu1.1
  •  tor 0.2.1.30-1build2
  •  tor-geoipdb 0.2.1.30-1build2
  •  toshset 1.76-1ubuntu1
  •  totem 3.2.1-0ubuntu1~oneiric4
  •  totem-common 3.2.1-0ubuntu1~oneiric4
  •  totem-mozilla 3.2.1-0ubuntu1~oneiric4
  •  totem-plugins 3.2.1-0ubuntu1~oneiric4
  •  transmission-common 2.42-1ubuntu1~oneiric2
  •  transmission-gtk 2.42-1ubuntu1~oneiric2
  •  tree 1.5.3-2
  •  tsconf 1.0-9
  •  tsocks 1.8beta5-9.1
  •  ttf-dejavu 2.33-1ubuntu1
  •  ttf-dejavu-core 2.33-1ubuntu1
  •  ttf-dejavu-extra 2.33-1ubuntu1
  •  ttf-droid 20101110+git-1
  •  ttf-freefont 20100919-1
  •  ttf-indic-fonts-core 1:0.5.11ubuntu1
  •  ttf-kacst-one 4.0-0ubuntu1
  •  ttf-khmeros-core 5.0-3ubuntu1
  •  ttf-lao 0.0.20060226-7
  •  ttf-liberation 1.07.0-1
  •  ttf-mscorefonts-installer 3.3ubuntu4
  •  ttf-opensymbol 2:2.4.3+LibO3.4.4-0ubuntu1
  •  ttf-punjabi-fonts 1:0.5.11ubuntu1
  •  ttf-takao-pgothic 003.02.01-4ubuntu1
  •  ttf-thai-tlwg 1:0.4.15-1
  •  ttf-ubuntu-font-family 0.80-0ubuntu1~medium
  •  ttf-unfonts-core 1.0.3.is.1.0.1-0ubuntu1
  •  ttf-wqy-microhei 0.2.0-beta-1
  •  tweak 3.01-7
  •  tzdata 2011n-0ubuntu0.11.10
  •  tzdata-java 2011n-0ubuntu0.11.10
  •  ubiquity 2.8.7
  •  ubiquity-casper 1.287.1
  •  ubiquity-frontend-debconf 2.8.7
  •  ubiquity-frontend-gtk 2.8.7
  •  ubiquity-slideshow-ubuntu 49
  •  ubiquity-ubuntu-artwork 2.8.7
  •  ubuntu-artwork 54
  •  ubuntu-desktop 1.245
  •  ubuntu-docs 11.10.5
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2010.+09.30
  •  ubuntu-minimal 1.245
  •  ubuntu-mono 0.0.37
  •  ubuntu-restricted-addons 8
  •  ubuntu-sounds 0.13
  •  ubuntu-sso-client 1.4.0-0ubuntu1
  •  ubuntu-system-service 0.1.26
  •  ubuntu-wallpapers 0.32.1
  •  ubuntuone-client 2.0.0-0ubuntu2.2
  •  ubuntuone-client-gnome 2.0.1-0ubuntu2
  •  ubuntuone-control-panel 2.0.0-0ubuntu1
  •  ubuntuone-control-panel-gtk 2.0.0-0ubuntu1
  •  ubuntuone-couch 0.3.0-0ubuntu2
  •  ubuntuone-installer 2.0.0-0ubuntu1
  •  ucf 3.0025+nmu2ubuntu1
  •  udev 173-0ubuntu4
  •  udisks 1.0.4-1
  •  ufw 0.30.1-2ubuntu1
  •  unace 1.2b-9
  •  unattended-upgrades 0.73ubuntu1
  •  unhide 20110113-2
  •  unhide.rb 13-1
  •  unity 4.24.0-0ubuntu2b1
  •  unity-2d 4.12.0-0ubuntu1.1
  •  unity-2d-launcher 4.12.0-0ubuntu1.1
  •  unity-2d-panel 4.12.0-0ubuntu1.1
  •  unity-2d-places 4.12.0-0ubuntu1.1
  •  unity-2d-spread 4.12.0-0ubuntu1.1
  •  unity-asset-pool 0.8.22-0ubuntu1
  •  unity-common 4.24.0-0ubuntu2b1
  •  unity-greeter 0.1.1-0ubuntu1
  •  unity-lens-applications 0.4.12-0ubuntu2
  •  unity-lens-files 0.6.12-0ubuntu1
  •  unity-lens-music 0.2.6-0ubuntu2
  •  unity-scope-musicstores 0.2.6-0ubuntu2
  •  unity-services 4.24.0-0ubuntu2b1
  •  uno-libs3 3.4.4-0ubuntu1
  •  unrar 1:4.0.3-1
  •  unzip 6.0-4ubuntu1
  •  update-inetd 4.38+nmu1
  •  update-manager 1:0.152.25.5
  •  update-manager-core 1:0.152.25.5
  •  update-notifier 0.117ubuntu3.1
  •  update-notifier-common 0.117ubuntu3.1
  •  upower 0.9.13-1
  •  upstart 1.3-0ubuntu11
  •  ure 3.4.4-0ubuntu1
  •  ureadahead 0.100.0-11
  •  usb-creator-common 0.2.34
  •  usb-creator-gtk 0.2.34
  •  usb-modeswitch 1.1.9-1ubuntu3
  •  usb-modeswitch-data 20110805-1
  •  usbmuxd 1.0.7-1
  •  usbutils 1:001-1
  •  user-setup 1.28ubuntu20
  •  util-linux 2.19.1-2ubuntu3
  •  uuid-runtime 2.19.1-2ubuntu3
  •  vbetool 1.1-2ubuntu1
  •  vcdimager 0.7.23-4ubuntu2
  •  vgabios 0.6c-2ubuntu3
  •  vidalia 0.2.12-2
  •  vim-common 2:7.3.154+hg~74503f6ee649-2ubuntu3
  •  vim-tiny 2:7.3.154+hg~74503f6ee649-2ubuntu3
  •  vinagre 3.2.1-0ubuntu1
  •  vino 3.2.0-0ubuntu1
  •  vlc 1.1.12-2~oneiric1
  •  vlc-data 1.1.12-2~oneiric1
  •  vlc-nox 1.1.12-2~oneiric1
  •  vlc-plugin-notify 1.1.12-2~oneiric1
  •  vlc-plugin-pulse 1.1.12-2~oneiric1
  •  wamerican 6-3
  •  wbritish 6-3
  •  wget 1.12-3.1ubuntu1
  •  whiptail 0.52.11-2ubuntu8
  •  whois 5.0.11ubuntu2
  •  winbind 2:3.5.11~dfsg-1ubuntu2.1
  •  wine 1.2.3-0ubuntu1
  •  wine1.3 1.3.28-0ubuntu1
  •  wine1.3-gecko 1.3.0+1
  •  winetricks 0.0+20110629
  •  wireless-crda 1.14
  •  wireless-tools 30~pre9-5ubuntu1
  •  wireshark 1.6.2-1
  •  wireshark-common 1.6.2-1
  •  wodim 9:1.1.11-1ubuntu2
  •  wpasupplicant 0.7.3-3.1
  •  x-ttcidfont-conf 32+nmu2
  •  x11-apps 7.6+4ubuntu2
  •  x11-common 1:7.6+7ubuntu7
  •  x11-session-utils 7.6+1ubuntu1
  •  x11-utils 7.6+3
  •  x11-xfs-utils 7.6+1
  •  x11-xkb-utils 7.6+4
  •  x11-xserver-utils 7.6+3
  •  xauth 1:1.0.6-1
  •  xbitmaps 1.1.1-1
  •  xchat 2.8.8-3ubuntu8
  •  xchat-common 2.8.8-3ubuntu8
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.14-0ubuntu1
  •  xdg-user-dirs-gtk 0.8-1ubuntu2
  •  xdg-utils 1.1.0~rc1-2ubuntu6
  •  xdiagnose 1.6
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1
  •  xfonts-mathml 4ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.6+1
  •  xinit 1.3.1-1
  •  xinput 1.5.3-2ubuntu1
  •  xkb-data 2.3-1ubuntu2
  •  xml-core 0.13
  •  xorg 1:7.6+7ubuntu7
  •  xorg-docs-core 1:1.6-1ubuntu2
  •  xresprobe 0.4.24ubuntu9
  •  xserver-common 2:1.10.4-1ubuntu4.2
  •  xserver-xorg 1:7.6+7ubuntu7
  •  xserver-xorg-core 2:1.10.4-1ubuntu4.2
  •  xserver-xorg-input-all 1:7.6+7ubuntu7
  •  xserver-xorg-input-evdev 1:2.6.0-1ubuntu13
  •  xserver-xorg-input-mouse 1:1.7.1-1
  •  xserver-xorg-input-synaptics 1.4.1-1ubuntu2
  •  xserver-xorg-input-vmmouse 1:12.7.0-2
  •  xserver-xorg-input-wacom 1:0.11.0-0ubuntu2
  •  xserver-xorg-video-all 1:7.6+7ubuntu7
  •  xserver-xorg-video-ati 1:6.14.99~git20110811.g93fc084-0ubuntu1
  •  xserver-xorg-video-cirrus 1:1.3.2-2ubuntu7
  •  xserver-xorg-video-fbdev 1:0.4.2-3ubuntu6
  •  xserver-xorg-video-geode 2.11.12-2
  •  xserver-xorg-video-intel 2:2.15.901-1ubuntu2.1
  •  xserver-xorg-video-mach64 6.9.0-1
  •  xserver-xorg-video-mga 1:1.4.13.dfsg-3build1
  •  xserver-xorg-video-neomagic 1:1.2.5-2
  •  xserver-xorg-video-nouveau 1:0.0.16+git20110411+8378443-1
  •  xserver-xorg-video-openchrome 1:0.2.904+svn920-1
  •  xserver-xorg-video-qxl 0.0.14-1
  •  xserver-xorg-video-r128 6.8.1-5
  •  xserver-xorg-video-radeon 1:6.14.99~git20110811.g93fc084-0ubuntu1
  •  xserver-xorg-video-s3 1:0.6.3-4
  •  xserver-xorg-video-savage 1:2.3.2-3ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.5-1
  •  xserver-xorg-video-sis 1:0.10.3-3
  •  xserver-xorg-video-sisusb 1:0.9.4-2
  •  xserver-xorg-video-tdfx 1:1.4.3-4
  •  xserver-xorg-video-trident 1:1.3.4-2
  •  xserver-xorg-video-vesa 1:2.3.0-7
  •  xserver-xorg-video-vmware 1:11.0.3-2
  •  xterm 271-1ubuntu2
  •  xul-ext-ubufox 1.0-0ubuntu2.1
  •  xvidcap 1.1.7-0.2ubuntu12
  •  xz-utils 5.0.0-2
  •  yelp 3.2.0-0ubuntu1
  •  yelp-xsl 3.2.0-0ubuntu1
  •  zeitgeist 0.8.2-1
  •  zeitgeist-core 0.8.2-1
  •  zeitgeist-datahub 0.7.0-0ubuntu4
  •  zeitgeist-extension-fts 0.0.13-0ubuntu1
  •  zenity 3.2.0-0ubuntu1
  •  zenity-common 3.2.0-0ubuntu1
  •  zip 3.0-4
  •  zlib1g 1:1.2.3.4.dfsg-3ubuntu3


Reader Ratings
Reader supplied reviews for LuninuX OS

Average rating
2.0
from 1 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on LuninuX OS?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 17.04
Rating: 2
Date: 2017-09-02
Votes: 0


I uninstalled this distro around then 8th or 9th time the entire display flipped upside down on me. When it happened at the login screen, I said, "This is it."


Was this review helpful? Yes No



Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly