• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: Kubuntu

Kubuntu

Last Update: 2017-09-29 02:03 UTC


Kubuntu is a free, user-friendly Linux distribution based on KDE's desktop software and on the Ubuntu operating system. It has a biannual release cycle. Besides providing an up-to-date version of the KDE desktop at the time of the release, the project also releases updated KDE packages throughout the lifetime of each release.

Popularity (hits per day): 12 months: 50 (229), 6 months: 50 (220), 3 months: 47 (227), 4 weeks: 52 (216), 1 week: 51 (201)

Average visitor rating: 8.74/10 from 50 review(s).


Kubuntu Summary
Distribution Kubuntu
Home Page http://www.kubuntu.org/
Mailing Lists http://lists.ubuntu.com/mailman/listinfo/kubuntu-users
User Forums https://www.kubuntuforums.net/
Alternative User Forums LinuxQuestions.org
Documentation https://community.kde.org/Kubuntu
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://www.kubuntu.org/getkubuntuLinuxTracker.org
Bug Tracker https://bugs.launchpad.net/
Related Websites WikipediaKubuntu GermanyKubuntu RomaniaKubuntu RussiaKubuntu SpainKubuntu Turkey
Reviews 17.04: DedoimedoDarkDuck
16.10: DedoimedoDarkDuck
16.04: Everyday Linux UserDedoimedo
15.x: DedoimedoDistroWatchABCLinux (Czech) • Dedoimedo
14.x: DistroWatchDedoimedoDedoimedoBlogspotLinux Review (Farsi) • DedoimedoABC Linuxu (Czech) • TalLinux (Italian) • Blogspot
13.x: Everyday Linux UserTalLinux (Italian) • BlogspotBlogspotDesktop Linux ReviewsDedoimedoBlogspotBlogspot
12.x: BlogspotDedoimedoBlogspotDedoimedo
11.x: LinuxBSDosPro-Linux (German) • DistroWatchLinux is my lifeDistroWatchDedoimedoLinuxsoft (Czech) • LinuxBSDos
10.x: Linux UserBlogspotZDNet BlogsLinuxBSDosDistroWatchZDNet BlogsBlogspot (Russian)
9.x: BlogspotDistroWatchDedoimedoCHIP (Polish) • Wolfmanz BYTES
8.x: DeviceGuru
7.x: Yeap.deLinuxoid (Russian) • Yeap.deBlogspotSeopher
6.x: Linux ForumsABC Linuxu (Czech) • BlogspotWolfmanz BYTESBlogspotHardware Upgrade (Italian) • Tuxmachines
5.x: LWN
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-09-01: Development Release: Kubuntu 17.10 Beta 1
 • 2017-04-14: Distribution Release: Kubuntu 17.04
 • 2017-02-24: Development Release: Kubuntu 17.04 Beta 1
 • 2016-10-14: Distribution Release: Kubuntu 16.10
 • 2016-04-22: Distribution Release: Kubuntu 16.04
 • 2015-10-23: Distribution Release: Kubuntu 15.10
 • 2015-04-23: Distribution Release: Kubuntu 15.04
 • 2014-12-18: Development Release: Kubuntu 15.04 Alpha 1
 • 2014-10-24: Distribution Release: Kubuntu 14.10
 • 2014-04-18: Distribution Release: Kubuntu 14.04
 • 2013-12-20: Development Release: Kubuntu 14.04 Alpha 1
 • 2013-10-17: Distribution Release: Kubuntu 13.10
 • More Kubuntu releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.04$5.95
Debian 9.2.0$5.95
openSUSE 42.3$5.95
Manjaro 17.0.5$5.95
Fedora 26$5.95
Arch 2017.10$5.95
USB Flash Drives
Linux Mint 18.2 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 26 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 17.10-beta2
artful
17.04
zesty
16.10
yakkety
16.04
xenial
15.10
wily
15.04
vivid
14.10
utopic
14.04
trusty
13.10
saucy
13.04
raring
12.10
quantal
12.04
precise
11.10
oneiric
11.04
natty
10.10
maverick
10.04
lucid
9.10
karmic
9.04
jaunty
8.10
intrepid
8.04
hardy
7.10
gutsy
7.04
feisty
6.10
edgy
6.06
dapper
5.10
breezy
5.04
hoary
Feature
Release Date 2017-09-29 2017-04-13 2016-10-13 2016-04-21 2015-10-22 2015-04-27 2014-10-23 2014-04-17 2013-10-17 2013-04-25 2012-10-18 2012-04-26 2011-10-13 2011-04-28 2010-10-10 2010-04-29 2009-10-29 2009-04-23 2008-10-30 2008-04-24 2007-10-18 2007-04-19 2006-10-26 2006-06-01 2005-10-13 2005-03-30 Release Date
End Of Life 2018-07 2018-01 2017-07 2019-04 2016-07 2016-01 2015-07 2019-04                                     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 1667-1696                                                   Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Text mode Text mode Installation
Default Desktop KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE Default Desktop
Package Management DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o Office Suite
Processor Architecture x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64, powerpc armhf, i386, powerpc, x86_64 i386, x86_64 i386, powerpc, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64, ppc i386, x86_64, ppc i386, x86_64, ppc i386, x86_64, ppc Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart SysV SysV SysV Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Multilingual
Asian Language Support Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes -- -- Asian Language Support
Full Package List 17.10-beta2 17.04 16.10 16.04 15.10 15.04 14.10 14.04 13.10 13.04 12.10 12.04 11.10 11.04 10.10 10.04 9.10 9.04 8.10 8.04 7.10 7.04 6.10 6.06 5.10 5.04 Full Package List

Full Package List:   Kubuntu 15.04
  Number of packages: 1,941 (download as TXT)
  ------------------------------------------------------------------
  •  about-distro 2.0.1-0ubuntu1
  •  accountsservice 0.6.37-1ubuntu10
  •  acl 2.2.52-2
  •  acpi-support 0.142
  •  acpid 1:2.0.23-1ubuntu1
  •  adduser 3.113+nmu3ubuntu3
  •  akonadi-backend-mysql 1.13.0-2ubuntu4
  •  akonadi-server 1.13.0-2ubuntu4
  •  akregator 4:4.14.6-0ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu4
  •  alsa-utils 1.0.28-1ubuntu2
  •  amarok 2:2.8.0-0ubuntu4
  •  amarok-common 2:2.8.0-0ubuntu4
  •  amarok-utils 2:2.8.0-0ubuntu4
  •  anacron 2.3-23
  •  app-install-data 14.10
  •  app-install-data-partner 13.04
  •  apparmor 2.9.1-0ubuntu9
  •  apport 2.17.2-0ubuntu1
  •  apport-kde 2.17.2-0ubuntu1
  •  apport-symptoms 0.20
  •  apt 1.0.9.7ubuntu4
  •  apt-clone 0.3.1~ubuntu13
  •  apt-transport-https 1.0.9.7ubuntu4
  •  apt-utils 1.0.9.7ubuntu4
  •  apt-xapian-index 0.46ubuntu1
  •  aptdaemon 1.1.1+bzr982-0ubuntu3
  •  apturl-common 0.5.2ubuntu6
  •  apturl-kde 0.5.2ubuntu6
  •  archdetect-deb 1.95ubuntu4
  •  ark 4:14.12.3-0ubuntu1
  •  aspell 0.60.7~20110707-1.3
  •  aspell-en 7.1-0-1.1
  •  at-spi2-core 2.14.0-1ubuntu2
  •  avahi-autoipd 0.6.31-4ubuntu4
  •  avahi-daemon 0.6.31-4ubuntu4
  •  baloo-kf5 5.6.2-0ubuntu4
  •  baloo-utils 4:4.14.3-0ubuntu2
  •  base-files 7.2ubuntu9
  •  base-passwd 3.5.37
  •  bash 4.3-11ubuntu2
  •  bash-completion 1:2.1-4ubuntu1
  •  bc 1.06.95-9build1
  •  bind9-host 1:9.9.5.dfsg-9
  •  binutils 2.25-5ubuntu7
  •  bluedevil 2.0~rc1really1.3.2-0ubuntu1
  •  bluez 4.101-0ubuntu25
  •  bluez-alsa:amd64 4.101-0ubuntu25
  •  bluez-cups 4.101-0ubuntu25
  •  breeze 4:5.2.2-0ubuntu3
  •  breeze-cursor-theme 4:5.2.2-0ubuntu3
  •  breeze-icon-theme 4:5.2.2-0ubuntu3
  •  bsdmainutils 9.0.6ubuntu1
  •  bsdutils 1:2.25.2-4ubuntu2
  •  btrfs-tools 3.17-1.1
  •  busybox-initramfs 1:1.22.0-9ubuntu1
  •  busybox-static 1:1.22.0-9ubuntu1
  •  bzip2 1.0.6-7
  •  ca-certificates 20141019
  •  ca-certificates-java 20140324
  •  casper 1.360
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-2
  •  cifs-utils 2:6.0-1ubuntu2
  •  colord 1.2.8-0ubuntu1
  •  colord-data 1.2.8-0ubuntu1
  •  command-not-found 0.3ubuntu15.3
  •  command-not-found-data 0.3ubuntu15.3
  •  console-setup 1.108ubuntu5
  •  console-setup-linux 1.108ubuntu5
  •  consolekit 0.4.6-5
  •  coreutils 8.23-3ubuntu1
  •  cpio 2.11+dfsg-4.1ubuntu1
  •  cpp 4:4.9.2-2ubuntu2
  •  cpp-4.9 4.9.2-10ubuntu13
  •  cracklib-runtime 2.9.2-1
  •  crda 3.13-1
  •  cron 3.0pl1-127ubuntu1
  •  cryptsetup 2:1.6.1-1ubuntu7
  •  cryptsetup-bin 2:1.6.1-1ubuntu7
  •  cups 2.0.2-1ubuntu3
  •  cups-browsed 1.0.67-0ubuntu2
  •  cups-bsd 2.0.2-1ubuntu3
  •  cups-client 2.0.2-1ubuntu3
  •  cups-common 2.0.2-1ubuntu3
  •  cups-core-drivers 2.0.2-1ubuntu3
  •  cups-daemon 2.0.2-1ubuntu3
  •  cups-filters 1.0.67-0ubuntu2
  •  cups-filters-core-drivers 1.0.67-0ubuntu2
  •  cups-filters-ippusbxd 1.0.67-0ubuntu2
  •  cups-ppdc 2.0.2-1ubuntu3
  •  cups-server-common 2.0.2-1ubuntu3
  •  dash 0.5.7-4ubuntu1
  •  dbus 1.8.12-1ubuntu5
  •  dbus-x11 1.8.12-1ubuntu5
  •  dc 1.06.95-9build1
  •  dconf-gsettings-backend:amd64 0.22.0-1
  •  dconf-service 0.22.0-1
  •  debconf 1.5.55ubuntu2
  •  debconf-i18n 1.5.55ubuntu2
  •  debconf-kde-data 1.0.1-0ubuntu2
  •  debianutils 4.4
  •  default-jre 2:1.7-52
  •  default-jre-headless 2:1.7-52
  •  desktop-file-utils 0.22-1ubuntu3
  •  dh-python 1.20141111-2ubuntu1
  •  dialog 1.2-20140911-1
  •  dictionaries-common 1.23.17
  •  diffstat 1.59-1
  •  diffutils 1:3.3-1
  •  dmeventd 2:1.02.90-2ubuntu1
  •  dmidecode 2.12-3
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.90-2ubuntu1
  •  dns-root-data 2014060201+2
  •  dnsmasq-base 2.72-3
  •  dnsutils 1:9.9.5.dfsg-9
  •  docbook-xml 4.5-7.2
  •  docbook-xsl 1.78.1+dfsg-1
  •  dolphin 4:14.12.3-0ubuntu3
  •  dosfstools 3.0.27-1
  •  dpkg 1.17.25ubuntu1
  •  dpkg-repack 1.40
  •  dragonplayer 4:14.12.3-0ubuntu3
  •  dvd+rw-tools 7.1-11
  •  e2fslibs:amd64 1.42.12-1ubuntu2
  •  e2fsprogs 1.42.12-1ubuntu2
  •  ecryptfs-utils 107-0ubuntu1
  •  ed 1.10-2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-10.1
  •  ethtool 1:3.16-1
  •  fcitx 1:4.2.8.5-6ubuntu3
  •  fcitx-bin 1:4.2.8.5-6ubuntu3
  •  fcitx-data 1:4.2.8.5-6ubuntu3
  •  fcitx-frontend-all 1:4.2.8.5-6ubuntu3
  •  fcitx-frontend-gtk2 1:4.2.8.5-6ubuntu3
  •  fcitx-frontend-gtk3 1:4.2.8.5-6ubuntu3
  •  fcitx-frontend-qt4 1:4.2.8.5-6ubuntu3
  •  fcitx-frontend-qt5:amd64 1.0.1-0ubuntu1
  •  fcitx-module-cloudpinyin:amd64 0.3.4-2
  •  fcitx-module-dbus 1:4.2.8.5-6ubuntu3
  •  fcitx-module-kimpanel 1:4.2.8.5-6ubuntu3
  •  fcitx-module-lua 1:4.2.8.5-6ubuntu3
  •  fcitx-module-x11 1:4.2.8.5-6ubuntu3
  •  fcitx-modules 1:4.2.8.5-6ubuntu3
  •  fcitx-pinyin 1:4.2.8.5-6ubuntu3
  •  fcitx-table 1:4.2.8.5-6ubuntu3
  •  fcitx-ui-classic 1:4.2.8.5-6ubuntu3
  •  file 1:5.20-1ubuntu2
  •  findutils 4.4.2-9build1
  •  firefox 37.0+build2-0ubuntu1
  •  fontconfig 2.11.1-0ubuntu6
  •  fontconfig-config 2.11.1-0ubuntu6
  •  fonts-dejavu-core 2.34-1ubuntu1
  •  fonts-dejavu-extra 2.34-1ubuntu1
  •  fonts-droid 1:4.4.4r2-6ubuntu1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-3
  •  fonts-kacst 2.01+mry-10
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-liberation 1.07.4-1
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-guru 2.5.3-2
  •  fonts-nanum 20140930-1
  •  fonts-opensymbol 2:102.6+LibO4.4.2-0ubuntu1
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 2.80-2
  •  fonts-takao-pgothic 003.02.01-9ubuntu3
  •  fonts-thai-tlwg 1:0.6.1-2
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.1-2
  •  fonts-tlwg-kinnari 1:0.6.1-2
  •  fonts-tlwg-laksaman 1:0.6.1-2
  •  fonts-tlwg-loma 1:0.6.1-2
  •  fonts-tlwg-mono 1:0.6.1-2
  •  fonts-tlwg-norasi 1:0.6.1-2
  •  fonts-tlwg-purisa 1:0.6.1-2
  •  fonts-tlwg-sawasdee 1:0.6.1-2
  •  fonts-tlwg-typewriter 1:0.6.1-2
  •  fonts-tlwg-typist 1:0.6.1-2
  •  fonts-tlwg-typo 1:0.6.1-2
  •  fonts-tlwg-umpush 1:0.6.1-2
  •  fonts-tlwg-waree 1:0.6.1-2
  •  foomatic-db-compressed-ppds 20150415-0ubuntu1
  •  frameworkintegration 5.9.0-0ubuntu1
  •  freerdp-x11 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  friendly-recovery 0.2.30
  •  ftp 0.17-31
  •  fuse 2.9.2-4ubuntu4
  •  gcc-4.9-base:amd64 4.9.2-10ubuntu13
  •  gcc-5-base:amd64 5.1~rc1-0ubuntu1
  •  gconf-service 3.2.6-3ubuntu1
  •  gconf-service-backend 3.2.6-3ubuntu1
  •  gconf2 3.2.6-3ubuntu1
  •  gconf2-common 3.2.6-3ubuntu1
  •  gcr 3.14.0-2build1
  •  gdb 7.9-1ubuntu1
  •  gdbserver 7.9-1ubuntu1
  •  gdisk 0.8.10-2
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoip-database 20150209-1
  •  gettext 0.19.2-2ubuntu1
  •  gettext-base 0.19.2-2ubuntu1
  •  ghostscript 9.15+dfsg-0ubuntu2
  •  ghostscript-x 9.15+dfsg-0ubuntu2
  •  gir1.2-glib-2.0:amd64 1.42.0-2.2
  •  gir1.2-soup-2.4 2.49.92-1
  •  glib-networking:amd64 2.44.0-1
  •  glib-networking-common 2.44.0-1
  •  glib-networking-services 2.44.0-1
  •  gnome-keyring 3.16.0-0ubuntu1
  •  gnupg 1.4.18-7ubuntu1
  •  gnupg-agent 2.0.26-6ubuntu1
  •  gnupg2 2.0.26-6ubuntu1
  •  gpgsm 2.0.26-6ubuntu1
  •  gpgv 1.4.18-7ubuntu1
  •  grep 2.20-4.1
  •  groff-base 1.22.3-1
  •  growisofs 7.1-11
  •  grub-common 2.02~beta2-22ubuntu1
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-22ubuntu1
  •  grub-pc-bin 2.02~beta2-22ubuntu1
  •  grub2-common 2.02~beta2-22ubuntu1
  •  gsettings-desktop-schemas 3.14.1-1ubuntu2
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer-qapt 3.0.0-0ubuntu2
  •  gstreamer0.10-nice:amd64 0.1.7-1
  •  gstreamer0.10-plugins-base:amd64 0.10.36-2
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu1ubuntu6
  •  gstreamer0.10-x:amd64 0.10.36-2
  •  gstreamer1.0-libav:amd64 1.4.5-1
  •  gstreamer1.0-nice:amd64 0.1.7-1
  •  gstreamer1.0-plugins-base:amd64 1.4.5-1ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-plugins-ugly:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-plugins-ugly-amr:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-pulseaudio:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-x:amd64 1.4.5-1ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2
  •  gtk2-engines-oxygen:amd64 1.4.6-1ubuntu1
  •  gtk3-engines-oxygen:amd64 1.4.1-2ubuntu1
  •  gvfs:amd64 1.24.1-1ubuntu1
  •  gvfs-common 1.24.1-1ubuntu1
  •  gvfs-daemons 1.24.1-1ubuntu1
  •  gvfs-libs:amd64 1.24.1-1ubuntu1
  •  gwenview 4:14.12.3-0ubuntu1
  •  gzip 1.6-4ubuntu1
  •  hardening-includes 2.7ubuntu1
  •  hdparm 9.43-1ubuntu3
  •  hicolor-icon-theme 0.14-0ubuntu1
  •  hostname 3.15ubuntu2
  •  hplip 3.15.2-0ubuntu4
  •  hplip-data 3.15.2-0ubuntu4
  •  hunspell-en-us 20070829-6ubuntu2
  •  i965-va-driver:amd64 1.5.0-1
  •  ibus-qt4 1.3.2-2
  •  icoutils 0.31.0-2
  •  ifupdown 0.7.48.1ubuntu10
  •  im-config 0.29-1ubuntu2
  •  info 5.2.0.dfsg.1-6
  •  init 1.22ubuntu11
  •  init-system-helpers 1.22ubuntu11
  •  initramfs-tools 0.103ubuntu15
  •  initramfs-tools-bin 0.103ubuntu15
  •  initscripts 2.88dsf-53.2ubuntu12
  •  inputattach 1:1.4.7-2
  •  insserv 1.14.0-5ubuntu3
  •  install-info 5.2.0.dfsg.1-6
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 1:3.16.0-2ubuntu1
  •  iproute2 3.16.0-2ubuntu1
  •  iptables 1.4.21-2ubuntu2
  •  iputils-arping 3:20121221-5ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  irqbalance 1.0.6-3ubuntu1
  •  isc-dhcp-client 4.3.1-5ubuntu2
  •  isc-dhcp-common 4.3.1-5ubuntu2
  •  iso-codes 3.57-1
  •  iw 3.17-1
  •  java-common 0.52
  •  javascript-common 11
  •  jfsutils 1.1.15-2.1
  •  k3b 2.0.3-0ubuntu2
  •  k3b-data 2.0.3-0ubuntu2
  •  k3b-i18n 2.0.3-0ubuntu2
  •  kactivities 5.9.0-0ubuntu1
  •  kaddressbook 4:4.14.6-0ubuntu1
  •  kamera 4:14.12.3-0ubuntu1
  •  kate 4:14.12.3-0ubuntu2
  •  kate-data 4:4.14.3-0ubuntu4
  •  kate5-data 4:14.12.3-0ubuntu2
  •  katepart 4:4.14.3-0ubuntu4
  •  kbd 1.15.5-1ubuntu2
  •  kcalc 4:14.12.3-0ubuntu1
  •  kde-cli-tools 4:5.2.2-0ubuntu1
  •  kde-cli-tools-data 4:5.2.2-0ubuntu1
  •  kde-config-fcitx 0.5.0-0ubuntu2
  •  kde-config-gtk-style 4:5.2.2-0ubuntu1
  •  kde-config-gtk-style-preview 4:5.2.2-0ubuntu1
  •  kde-config-sddm 4:5.2.2-0ubuntu1
  •  kde-config-tablet 2.0-2
  •  kde-config-telepathy-accounts 0.9.0-0ubuntu1
  •  kde-config-touchpad 4:5.1.95-0ubuntu3
  •  kde-config-whoopsie 15.04ubuntu2
  •  kde-l10n-engb 4:14.12.3-0ubuntu2
  •  kde-runtime 4:14.12.3-0ubuntu1
  •  kde-runtime-data 4:14.12.3-0ubuntu1
  •  kde-style-breeze 4:5.2.2-0ubuntu3
  •  kde-style-breeze-qt4 4:5.2.2-0ubuntu2
  •  kde-style-oxygen-qt5 4:5.2.2-0ubuntu2
  •  kde-telepathy 0.9.0ubuntu1
  •  kde-telepathy-approver 0.9.0-0ubuntu1
  •  kde-telepathy-auth-handler 0.9.0-0ubuntu1
  •  kde-telepathy-call-ui 0.9.0-0ubuntu1
  •  kde-telepathy-contact-list 0.9.0-0ubuntu1
  •  kde-telepathy-data 0.9.0-0ubuntu3
  •  kde-telepathy-declarative 0.9.0-0ubuntu3
  •  kde-telepathy-filetransfer-handler 0.9.0-0ubuntu1
  •  kde-telepathy-integration-module 0.9.0-0ubuntu1
  •  kde-telepathy-kpeople 0.9.0-0ubuntu3
  •  kde-telepathy-legacy-presence-applet 1.1-0ubuntu1
  •  kde-telepathy-minimal 0.9.0ubuntu1
  •  kde-telepathy-send-file 0.9.0-0ubuntu1
  •  kde-telepathy-text-ui 0.9.0-0ubuntu1
  •  kdeconnect 0.8-0ubuntu2
  •  kdeconnect-plasma 0.0+git20150313-0ubuntu1
  •  kded5 5.9.0-0ubuntu1
  •  kdegraphics-strigi-analyzer 4:14.12.3-0ubuntu1
  •  kdelibs-bin 4:4.14.6-4~ubuntu3
  •  kdelibs5-data 4:4.14.6-4~ubuntu3
  •  kdelibs5-plugins 4:4.14.6-4~ubuntu3
  •  kdemultimedia-kio-plugins 4:14.12.3-0ubuntu1
  •  kdenetwork-filesharing 4:14.12.3-0ubuntu1
  •  kdepim-kresources 4:4.14.6-0ubuntu1
  •  kdepim-runtime 4:4.14.6-0ubuntu1
  •  kdepimlibs-kio-plugins 4:4.14.6-0ubuntu1
  •  kdeplasma-addons-data 4:5.2.2-0ubuntu3
  •  kdesudo 3.4.2.4+repack-2ubuntu4
  •  kdoctools 4:4.14.6-4~ubuntu3
  •  kerneloops-daemon 0.12+git20090217-3ubuntu8
  •  keyboard-configuration 1.108ubuntu5
  •  keyutils 1.5.9-5ubuntu1
  •  khelpcenter 4:5.2.2a-0ubuntu1
  •  khotkeys 4:5.2.2-0ubuntu1
  •  khotkeys-data 4:5.2.2-0ubuntu1
  •  kimageformat-plugins 5.9.0-0ubuntu1
  •  kinfocenter 4:5.2.2-0ubuntu1
  •  kinit 5.9.0-0ubuntu1
  •  kio 5.9.0-0ubuntu1
  •  kio-audiocd 4:14.12.3-0ubuntu1
  •  kio-extras 4:5.2.2-0ubuntu2
  •  kio-extras-data 4:5.2.2-0ubuntu2
  •  kio-mtp 0.75+git20140304-1ubuntu1
  •  klibc-utils 2.0.3-0ubuntu1
  •  kmail 4:4.14.6-0ubuntu1
  •  kmenuedit 4:5.2.2-0ubuntu1
  •  kmix 4:14.12.3-0ubuntu1
  •  kmod 18-3ubuntu1
  •  knotes 4:4.14.6-0ubuntu1
  •  konsole 4:14.12.3-0ubuntu2
  •  konsole-kpart 4:14.12.3-0ubuntu2
  •  konsole4-kpart 4:4.14.3-0ubuntu3
  •  kontact 4:4.14.6-0ubuntu1
  •  konversation 1.6-0ubuntu1
  •  konversation-data 1.6-0ubuntu1
  •  korganizer 4:4.14.6-0ubuntu1
  •  kpackagelauncherqml 5.9.0-0ubuntu1
  •  kpackagetool5 5.9.0-0ubuntu1
  •  kpartx 0.4.9-3ubuntu12
  •  kpartx-boot 0.4.9-3ubuntu12
  •  krb5-locales 1.12.1+dfsg-18
  •  krdc 4:14.12.3-0ubuntu1
  •  kross 5.9.0-0ubuntu1
  •  kscreen 4:5.2.2-0ubuntu1
  •  ksnapshot 4:14.12.3-0ubuntu1
  •  ksshaskpass 4:5.2.2-0ubuntu1
  •  ksysguard 4:5.2.2-0ubuntu1
  •  ksysguard-data 4:5.2.2-0ubuntu1
  •  ksysguardd 4:5.2.2-0ubuntu1
  •  ksystemlog 4:14.12.3-0ubuntu1
  •  ktexteditor-data 5.9.0-0ubuntu1
  •  ktexteditor-katepart 5.9.0-0ubuntu1
  •  ktorrent 4.3.1-2ubuntu3
  •  ktorrent-data 4.3.1-2ubuntu3
  •  kubuntu-debug-installer 15.04ubuntu1
  •  kubuntu-driver-manager 15.04ubuntu3
  •  kubuntu-notification-helper 15.04ubuntu5
  •  kubuntu-settings-desktop 1:15.04ubuntu2
  •  kubuntu-web-shortcuts 15.04ubuntu1
  •  kwalletmanager 4:14.12.3-0ubuntu1
  •  kwin 4:5.2.2a-0ubuntu1
  •  kwin-addons 4:5.2.2-0ubuntu3
  •  kwin-data 4:5.2.2a-0ubuntu1
  •  kwin-style-breeze 4:5.2.2-0ubuntu3
  •  kwrited 4:5.2.2-0ubuntu1
  •  language-pack-en 1:15.04+20150416
  •  language-pack-en-base 1:15.04+20150416
  •  language-pack-kde-en 1:14.04+20140305.0ubuntu1
  •  language-selector-common 0.143
  •  laptop-detect 0.13.7ubuntu2
  •  less 458-3
  •  liba52-0.7.4 0.7.4-17
  •  libaa1:amd64 1.4p5-43
  •  libabw-0.1-1 0.1.0-2
  •  libaccounts-glib0:amd64 1.18+15.04.20150116-0ubuntu1
  •  libaccounts-qt1:amd64 1.13+14.10.20140819.1-0ubuntu3
  •  libaccountsservice0:amd64 0.6.37-1ubuntu10
  •  libacl1:amd64 2.2.52-2
  •  libaio1:amd64 0.3.110-1
  •  libakonadi-calendar4 4:4.14.6-0ubuntu1
  •  libakonadi-contact4 4:4.14.6-0ubuntu1
  •  libakonadi-kabc4 4:4.14.6-0ubuntu1
  •  libakonadi-kcal4 4:4.14.6-0ubuntu1
  •  libakonadi-kde4 4:4.14.6-0ubuntu1
  •  libakonadi-kmime4 4:4.14.6-0ubuntu1
  •  libakonadi-notes4 4:4.14.6-0ubuntu1
  •  libakonadi-socialutils4 4:4.14.6-0ubuntu1
  •  libakonadiprotocolinternals1 1.13.0-2ubuntu4
  •  libalgorithm-c3-perl 0.09-1
  •  libao-common 1.1.0-3ubuntu1
  •  libao4:amd64 1.1.0-3ubuntu1
  •  libapparmor-perl 2.9.1-0ubuntu9
  •  libapparmor1:amd64 2.9.1-0ubuntu9
  •  libapt-inst1.5:amd64 1.0.9.7ubuntu4
  •  libapt-pkg-perl 0.1.29build2
  •  libapt-pkg4.12:amd64 1.0.9.7ubuntu4
  •  libarchive-extract-perl 0.72-1
  •  libarchive-zip-perl 1.39-1
  •  libarchive13:amd64 3.1.2-11
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasn1-8-heimdal:amd64 1.6~rc2+dfsg-9
  •  libasound2:amd64 1.0.28-1
  •  libasound2-data 1.0.28-1
  •  libasound2-plugins:amd64 1.0.28-1ubuntu2
  •  libaspell15:amd64 0.60.7~20110707-1.3
  •  libasprintf-dev:amd64 0.19.2-2ubuntu1
  •  libasprintf0c2:amd64 0.19.2-2ubuntu1
  •  libassuan0:amd64 2.1.2-2
  •  libasyncns0:amd64 0.8-5build1
  •  libatasmart4:amd64 0.19-3
  •  libatk-bridge2.0-0:amd64 2.14.0-2ubuntu1
  •  libatk-wrapper-java 0.30.5-1
  •  libatk-wrapper-java-jni:amd64 0.30.5-1
  •  libatk1.0-0:amd64 2.14.0-1ubuntu1
  •  libatk1.0-data 2.14.0-1ubuntu1
  •  libatm1:amd64 1:2.5.1-1.5
  •  libatspi2.0-0:amd64 2.14.0-1ubuntu2
  •  libattica0.4:amd64 0.4.2-1ubuntu1
  •  libattr1:amd64 1:2.4.47-2
  •  libaudio2:amd64 1.9.4-3
  •  libaudit-common 1:2.3.7-1ubuntu2
  •  libaudit1:amd64 1:2.3.7-1ubuntu2
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.31-4ubuntu4
  •  libavahi-common-data:amd64 0.6.31-4ubuntu4
  •  libavahi-common3:amd64 0.6.31-4ubuntu4
  •  libavahi-core7:amd64 0.6.31-4ubuntu4
  •  libavahi-glib1:amd64 0.6.31-4ubuntu4
  •  libavahi-gobject0:amd64 0.6.31-4ubuntu4
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec56:amd64 6:11.2-1
  •  libavformat56:amd64 6:11.2-1
  •  libavresample2:amd64 6:11.2-1
  •  libavutil54:amd64 6:11.2-1
  •  libbabeltrace-ctf1:amd64 1.2.4-1
  •  libbabeltrace1:amd64 1.2.4-1
  •  libbaloocore4 4:4.14.3-0ubuntu2
  •  libbaloofiles4 4:4.14.3-0ubuntu2
  •  libbaloopim4 4:4.14.3-0ubuntu2
  •  libbalooqueryparser4 4:4.14.3-0ubuntu2
  •  libbaloowidgets4 4:4.14.2-0ubuntu1
  •  libbalooxapian4 4:4.14.3-0ubuntu2
  •  libbind9-90 1:9.9.5.dfsg-9
  •  libblkid1:amd64 2.25.2-4ubuntu2
  •  libbluedevil1:amd64 2.0~rc1really1.9.4-0ubuntu1
  •  libbluetooth3:amd64 4.101-0ubuntu25
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libboost-date-time1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libboost-filesystem1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libboost-iostreams1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libboost-program-options1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libboost-system1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libboost-thread1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libbsd0:amd64 0.7.0-2
  •  libbz2-1.0:amd64 1.0.6-7
  •  libc-bin 2.21-0ubuntu4
  •  libc6:amd64 2.21-0ubuntu4
  •  libc6-dbg:amd64 2.21-0ubuntu4
  •  libcaca0:amd64 0.99.beta19-2build1
  •  libcairo-gobject2:amd64 1.14.2-1ubuntu1
  •  libcairo2:amd64 1.14.2-1ubuntu1
  •  libcalendarsupport4 4:4.14.6-0ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-2ubuntu2
  •  libcanberra-gtk3-module:amd64 0.30-2ubuntu2
  •  libcanberra-pulse:amd64 0.30-2ubuntu2
  •  libcanberra0:amd64 0.30-2ubuntu2
  •  libcap-ng0:amd64 0.7.4-2
  •  libcap2:amd64 1:2.24-6
  •  libcap2-bin 1:2.24-6
  •  libcdio13 0.83-4.2
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1 0.1.0-3
  •  libcgi-fast-perl 1:2.04-1
  •  libcgi-pm-perl 4.09-2
  •  libchm1 2:0.40a-3
  •  libck-connector0:amd64 0.4.6-5
  •  libclass-accessor-perl 0.34-1
  •  libclass-c3-perl 0.26-1
  •  libclass-c3-xs-perl 0.13-2build1
  •  libcln6 1.3.4-1
  •  libclone-perl 0.37-1build1
  •  libcloog-isl4:amd64 0.18.2-3
  •  libclucene-contribs1:amd64 2.3.3.4-4build1
  •  libclucene-core1:amd64 2.3.3.4-4build1
  •  libcmis-0.5-5 0.5.0-1ubuntu1
  •  libcolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcolord2:amd64 1.2.8-0ubuntu1
  •  libcolorhug2:amd64 1.2.8-0ubuntu1
  •  libcomerr2:amd64 1.42.12-1ubuntu2
  •  libcpan-meta-perl 2.142690-1
  •  libcrack2:amd64 2.9.2-1
  •  libcroco3:amd64 0.6.8-3
  •  libcryptsetup4 2:1.6.1-1ubuntu7
  •  libcups2:amd64 2.0.2-1ubuntu3
  •  libcupscgi1:amd64 2.0.2-1ubuntu3
  •  libcupsfilters1:amd64 1.0.67-0ubuntu2
  •  libcupsimage2:amd64 2.0.2-1ubuntu3
  •  libcupsmime1:amd64 2.0.2-1ubuntu3
  •  libcupsppdc1:amd64 2.0.2-1ubuntu3
  •  libcurl3:amd64 7.38.0-3ubuntu2
  •  libcurl3-gnutls:amd64 7.38.0-3ubuntu2
  •  libdaemon0:amd64 0.14-6
  •  libdata-optlist-perl 0.109-1
  •  libdata-section-perl 0.200006-1
  •  libdatrie1:amd64 0.2.8-1
  •  libdb5.3:amd64 5.3.28-9
  •  libdbus-1-3:amd64 1.8.12-1ubuntu5
  •  libdbus-glib-1-2:amd64 0.102-1
  •  libdbusmenu-glib4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  libdbusmenu-gtk4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+14.10.20140619-0ubuntu1
  •  libdbusmenu-qt5:amd64 0.9.3+14.10.20140619-0ubuntu1
  •  libdconf1:amd64 0.22.0-1
  •  libdebconf-kde1:amd64 1.0.1-0ubuntu2
  •  libdebconfclient0:amd64 0.192ubuntu1
  •  libdebian-installer4:amd64 0.99ubuntu1
  •  libdevmapper-event1.02.1:amd64 2:1.02.90-2ubuntu1
  •  libdevmapper1.02.1:amd64 2:1.02.90-2ubuntu1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdjvulibre-text 3.5.25.4-4
  •  libdjvulibre21:amd64 3.5.25.4-4
  •  libdlrestrictions1 0.15.16ubuntu2
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdmtx0a:amd64 0.7.4-2
  •  libdns-export100 1:9.9.5.dfsg-9
  •  libdns100 1:9.9.5.dfsg-9
  •  libdouble-conversion1:amd64 2.0.1-1
  •  libdpkg-perl 1.17.25ubuntu1
  •  libdrm-intel1:amd64 2.4.60-2
  •  libdrm-nouveau2:amd64 2.4.60-2
  •  libdrm-radeon1:amd64 2.4.60-2
  •  libdrm2:amd64 2.4.60-2
  •  libdv4:amd64 1.0.0-6
  •  libdvdnav4:amd64 5.0.1-1
  •  libdvdread4:amd64 5.0.0-1ubuntu1
  •  libe-book-0.1-1 0.1.1-2
  •  libecryptfs0 107-0ubuntu1
  •  libedit2:amd64 3.1-20140620-2
  •  libegl1-mesa:amd64 10.5.2-0ubuntu1
  •  libelf1:amd64 0.160-0ubuntu3
  •  libemail-valid-perl 1.195-1
  •  libenchant1c2a:amd64 1.6.0-10.1
  •  libencode-locale-perl 1.03-1
  •  libeot0 0.01-3
  •  libepoxy0 1.2-1
  •  libepub0 0.2.2-4
  •  libestr0 0.1.9-1.1build1
  •  libevdev2:amd64 1.3.2+dfsg-2
  •  libeventviews4 4:4.14.6-0ubuntu1
  •  libexif12:amd64 0.6.21-2
  •  libexiv2-13:amd64 0.24-4.1
  •  libexpat1:amd64 2.1.0-6ubuntu1
  •  libexttextcat-2.0-0 3.4.4-1ubuntu2
  •  libexttextcat-data 3.4.4-1ubuntu2
  •  libfakekey0:amd64 0.1-8.1
  •  libfarstream-0.1-0:amd64 0.1.2-3ubuntu1
  •  libfarstream-0.2-2:amd64 0.2.4-1ubuntu1
  •  libfcgi-perl 0.77-1
  •  libfcitx-config4:amd64 1:4.2.8.5-6ubuntu3
  •  libfcitx-core0:amd64 1:4.2.8.5-6ubuntu3
  •  libfcitx-gclient0:amd64 1:4.2.8.5-6ubuntu3
  •  libfcitx-qt0:amd64 1:4.2.8.5-6ubuntu3
  •  libfcitx-qt5-1:amd64 1.0.1-0ubuntu1
  •  libfcitx-utils0:amd64 1:4.2.8.5-6ubuntu3
  •  libffi6:amd64 3.2.1-2
  •  libfftw3-single3:amd64 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.07-1
  •  libfile-fcntllock-perl 0.22-1build1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.26-1
  •  libflac++6:amd64 1.3.1-1ubuntu1
  •  libflac8:amd64 1.3.1-1ubuntu1
  •  libfollowupreminder4 4:4.14.6-0ubuntu1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.1-0ubuntu6
  •  libfontembed1:amd64 1.0.67-0ubuntu2
  •  libfontenc1:amd64 1:1.1.2-1
  •  libfreehand-0.1-1 0.1.0-2
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-plugins-standard:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-rail1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreetype6:amd64 2.5.2-2ubuntu3
  •  libfribidi0:amd64 0.19.6-3
  •  libfuse2:amd64 2.9.2-4ubuntu4
  •  libgbm1:amd64 10.5.2-0ubuntu1
  •  libgcc1:amd64 1:5.1~rc1-0ubuntu1
  •  libgck-1-0:amd64 3.14.0-2build1
  •  libgconf-2-4:amd64 3.2.6-3ubuntu1
  •  libgconf2-4:amd64 3.2.6-3ubuntu1
  •  libgcr-3-common 3.14.0-2build1
  •  libgcr-base-3-1:amd64 3.14.0-2build1
  •  libgcr-ui-3-1:amd64 3.14.0-2build1
  •  libgcrypt20:amd64 1.6.2-4ubuntu2
  •  libgd3:amd64 2.1.0-5
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdk-pixbuf2.0-0:amd64 2.31.3-1
  •  libgdk-pixbuf2.0-common 2.31.3-1
  •  libgeoclue0:amd64 0.12.99-4ubuntu1
  •  libgeoip1:amd64 1.6.3-2
  •  libgettextpo-dev:amd64 0.19.2-2ubuntu1
  •  libgettextpo0:amd64 0.19.2-2ubuntu1
  •  libgif4:amd64 4.1.6-11
  •  libgirepository-1.0-1:amd64 1.42.0-2.2
  •  libgit2-22:amd64 0.22.1-0ubuntu3
  •  libgl1-mesa-dri:amd64 10.5.2-0ubuntu1
  •  libgl1-mesa-glx:amd64 10.5.2-0ubuntu1
  •  libglapi-mesa:amd64 10.5.2-0ubuntu1
  •  libglew1.10:amd64 1.10.0-3
  •  libglib2.0-0:amd64 2.44.0-1ubuntu3
  •  libglib2.0-bin 2.44.0-1ubuntu3
  •  libglib2.0-data 2.44.0-1ubuntu3
  •  libglu1-mesa:amd64 9.0.0-2
  •  libgmp10:amd64 2:6.0.0+dfsg-6ubuntu1
  •  libgnome2-0:amd64 2.32.1-4ubuntu1
  •  libgnome2-bin 2.32.1-4ubuntu1
  •  libgnome2-common 2.32.1-4ubuntu1
  •  libgnomevfs2-0:amd64 1:2.24.4-6ubuntu1
  •  libgnomevfs2-common 1:2.24.4-6ubuntu1
  •  libgnutls-deb0-28:amd64 3.3.8-3ubuntu3
  •  libgnutls-openssl27:amd64 3.3.8-3ubuntu3
  •  libgomp1:amd64 4.9.2-10ubuntu13
  •  libgpg-error0:amd64 1.17-3ubuntu1
  •  libgpgme++2 4:4.14.6-0ubuntu1
  •  libgpgme11:amd64 1.5.1-6ubuntu1
  •  libgphoto2-6:amd64 2.5.4-1.1ubuntu1
  •  libgphoto2-l10n 2.5.4-1.1ubuntu1
  •  libgphoto2-port10:amd64 2.5.4-1.1ubuntu1
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpod-common 0.8.3-4ubuntu5
  •  libgpod4:amd64 0.8.3-4ubuntu5
  •  libgps21:amd64 3.11-3
  •  libgrantlee-core0 0.5.1-0ubuntu2
  •  libgrantlee-gui0 0.5.1-0ubuntu2
  •  libgraphite2-3:amd64 1.2.4-3ubuntu1
  •  libgs9 9.15+dfsg-0ubuntu2
  •  libgs9-common 9.15+dfsg-0ubuntu2
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi-krb5-2:amd64 1.12.1+dfsg-18
  •  libgssapi3-heimdal:amd64 1.6~rc2+dfsg-9
  •  libgssdp-1.0-3 0.14.10-1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-2
  •  libgstreamer-plugins-base1.0-0:amd64 1.4.5-1ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd64 1.4.5-1ubuntu2
  •  libgstreamer0.10-0:amd64 0.10.36-1.2ubuntu3
  •  libgstreamer1.0-0:amd64 1.4.5-1
  •  libgtk-3-0:amd64 3.14.12-0ubuntu2
  •  libgtk-3-bin 3.14.12-0ubuntu2
  •  libgtk-3-common 3.14.12-0ubuntu2
  •  libgtk2.0-0:amd64 2.24.27-0ubuntu1
  •  libgtk2.0-bin 2.24.27-0ubuntu1
  •  libgtk2.0-common 2.24.27-0ubuntu1
  •  libgudev-1.0-0:amd64 1:219-7ubuntu3
  •  libgupnp-1.0-4 0.20.12-1ubuntu2
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libgusb2:amd64 0.2.2-1
  •  libgutenprint2 5.2.10-3build1
  •  libharfbuzz-icu0:amd64 0.9.37-1
  •  libharfbuzz0b:amd64 0.9.37-1
  •  libhcrypto4-heimdal:amd64 1.6~rc2+dfsg-9
  •  libheimbase1-heimdal:amd64 1.6~rc2+dfsg-9
  •  libheimntlm0-heimdal:amd64 1.6~rc2+dfsg-9
  •  libhogweed2:amd64 2.7.1-5
  •  libhpmud0 3.15.2-0ubuntu4
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-3ubuntu1
  •  libhtml-form-perl 6.03-1
  •  libhtml-format-perl 2.11-1
  •  libhtml-parser-perl 3.71-1build2
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-1
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.1:amd64 2.1-2
  •  libhunspell-1.3-0:amd64 1.3.3-3
  •  libhx509-5-heimdal:amd64 1.6~rc2+dfsg-9
  •  libhyphen0 2.8.8-2
  •  libibus-1.0-5:amd64 1.5.9-1ubuntu3
  •  libibus-qt1 1.3.2-2
  •  libical1a 1.0-1.3
  •  libice6:amd64 2:1.0.9-1
  •  libicu52:amd64 52.1-8
  •  libidn11:amd64 1.28-1ubuntu2
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35:amd64 0.35-10build1
  •  libilmbase6:amd64 1.0.1-6.1
  •  libimobiledevice4:amd64 1.1.6+dfsg-3.1
  •  libincidenceeditorsng4 4:4.14.6-0ubuntu1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1build5
  •  libio-socket-inet6-perl 2.72-1
  •  libio-socket-ssl-perl 1.965-1ubuntu1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.92-1
  •  libirs-export91 1:9.9.5.dfsg-9
  •  libisc-export95 1:9.9.5.dfsg-9
  •  libisc95 1:9.9.5.dfsg-9
  •  libisccc90 1:9.9.5.dfsg-9
  •  libisccfg-export90 1:9.9.5.dfsg-9
  •  libisccfg90 1:9.9.5.dfsg-9
  •  libisl13:amd64 0.14-1
  •  libiso9660-8 0.83-4.2
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20140719git3eb0ae6a~dfsg-2
  •  libjasper1:amd64 1.900.1-debian1-2.4
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.8-1ubuntu2
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0 0.11+20120125-1ubuntu1
  •  libjpeg-turbo8:amd64 1.3.0-0ubuntu2
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjs-jquery 1.7.2+dfsg-3ubuntu2
  •  libjs-prototype 1.7.1-3
  •  libjs-scriptaculous 1.9.0-2
  •  libjs-underscore 1.7.0~dfsg-1ubuntu1
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-glib-1.0-0:amd64 1.0.2-1
  •  libjson-glib-1.0-common 1.0.2-1
  •  libk3b6 2.0.3-0ubuntu2
  •  libk3b6-extracodecs 2.0.3-0ubuntu2
  •  libk5crypto3:amd64 1.12.1+dfsg-18
  •  libkabc4 4:4.14.6-0ubuntu1
  •  libkactivities6 4:4.13.3-0ubuntu4
  •  libkalarmcal2 4:4.14.6-0ubuntu1
  •  libkatepartinterfaces4 4:4.14.3-0ubuntu4
  •  libkblog4 4:4.14.6-0ubuntu1
  •  libkcal4 4:4.14.6-0ubuntu1
  •  libkcalcore4 4:4.14.6-0ubuntu1
  •  libkcalutils4 4:4.14.6-0ubuntu1
  •  libkcddb4 4:14.12.3-0ubuntu1
  •  libkcmutils4 4:4.14.6-4~ubuntu3
  •  libkcompactdisc4 4:14.12.3-0ubuntu1
  •  libkde3support4 4:4.14.6-4~ubuntu3
  •  libkdeclarative5 4:4.14.6-4~ubuntu3
  •  libkdecorations2-5 4:5.2.2-0ubuntu1
  •  libkdecorations2private5 4:5.2.2-0ubuntu1
  •  libkdecore5 4:4.14.6-4~ubuntu3
  •  libkdepim4 4:4.14.6-0ubuntu1
  •  libkdepimdbusinterfaces4 4:4.14.6-0ubuntu1
  •  libkdesu5 4:4.14.6-4~ubuntu3
  •  libkdeui5 4:4.14.6-4~ubuntu3
  •  libkdewebkit5 4:4.14.6-4~ubuntu3
  •  libkdgantt2-0 4:4.14.6-0ubuntu1
  •  libkdnssd4 4:4.14.6-4~ubuntu3
  •  libkemoticons4 4:4.14.6-4~ubuntu3
  •  libkexiv2-11 4:14.12.3-0ubuntu1
  •  libkexiv2-data 4:14.12.3-0ubuntu1
  •  libkeyutils1:amd64 1.5.9-5ubuntu1
  •  libkf5activities5:amd64 5.9.0-0ubuntu1
  •  libkf5archive5:amd64 5.9.0-0ubuntu1
  •  libkf5attica5:amd64 5.9.0-0ubuntu1
  •  libkf5auth-data 5.9.0-0ubuntu1
  •  libkf5auth5:amd64 5.9.0-0ubuntu1
  •  libkf5baloo1 5.6.2-0ubuntu4
  •  libkf5balooxapian1 5.6.2-0ubuntu4
  •  libkf5bookmarks-data 5.9.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.9.0-0ubuntu1
  •  libkf5codecs-data 5.9.0-0ubuntu1
  •  libkf5codecs5:amd64 5.9.0-0ubuntu1
  •  libkf5completion-data 5.9.0-0ubuntu1
  •  libkf5completion5:amd64 5.9.0-0ubuntu1
  •  libkf5config-bin 5.9.0-0ubuntu1
  •  libkf5config-data 5.9.0-0ubuntu1
  •  libkf5configcore5:amd64 5.9.0-0ubuntu1
  •  libkf5configgui5:amd64 5.9.0-0ubuntu1
  •  libkf5configwidgets-data 5.9.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.9.0-0ubuntu1
  •  libkf5coreaddons-data 5.9.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.9.0-0ubuntu1
  •  libkf5crash5:amd64 5.9.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.9.0-0ubuntu1
  •  libkf5dbusaddons-data 5.9.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.9.0-0ubuntu1
  •  libkf5declarative-data 5.9.0-0ubuntu1
  •  libkf5declarative5:amd64 5.9.0-0ubuntu1
  •  libkf5dnssd-data 5.9.0-0ubuntu1
  •  libkf5dnssd5:amd64 5.9.0-0ubuntu1
  •  libkf5emoticons-bin 5.9.0-0ubuntu1
  •  libkf5emoticons-data 5.9.0-0ubuntu1
  •  libkf5emoticons5:amd64 5.9.0-0ubuntu1
  •  libkf5filemetadata-bin:amd64 5.6.2-0ubuntu1
  •  libkf5filemetadata-data 5.6.2-0ubuntu1
  •  libkf5filemetadata3:amd64 5.6.2-0ubuntu1
  •  libkf5globalaccel-bin 5.9.0-0ubuntu1
  •  libkf5globalaccel-data 5.9.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.9.0-0ubuntu1
  •  libkf5guiaddons5:amd64 5.9.0-0ubuntu1
  •  libkf5i18n-data 5.9.0-0ubuntu1
  •  libkf5i18n5:amd64 5.9.0-0ubuntu1
  •  libkf5iconthemes-bin 5.9.0-0ubuntu1
  •  libkf5iconthemes-data 5.9.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.9.0-0ubuntu1
  •  libkf5idletime5:amd64 5.9.0-0ubuntu1
  •  libkf5itemmodels5:amd64 5.9.0-0ubuntu1
  •  libkf5itemviews-data 5.9.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.9.0-0ubuntu1
  •  libkf5jobwidgets-data 5.9.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.9.0-0ubuntu1
  •  libkf5js5:amd64 5.9.0-0ubuntu1
  •  libkf5jsembed-data 5.9.0-0ubuntu1
  •  libkf5jsembed5:amd64 5.9.0-0ubuntu1
  •  libkf5kcmutils-data 5.9.0-0ubuntu1
  •  libkf5kcmutils5:amd64 5.9.0-0ubuntu1
  •  libkf5kdelibs4support-data 5.9.0-0ubuntu1
  •  libkf5kdelibs4support5 5.9.0-0ubuntu1
  •  libkf5kdelibs4support5-bin 5.9.0-0ubuntu1
  •  libkf5khtml-bin 5.9.0-0ubuntu1
  •  libkf5khtml-data 5.9.0-0ubuntu1
  •  libkf5khtml5:amd64 5.9.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.9.0-0ubuntu1
  •  libkf5kiofilewidgets5:amd64 5.9.0-0ubuntu1
  •  libkf5kiontlm5:amd64 5.9.0-0ubuntu1
  •  libkf5kiowidgets5:amd64 5.9.0-0ubuntu1
  •  libkf5krosscore5:amd64 5.9.0-0ubuntu1
  •  libkf5krossui5:amd64 5.9.0-0ubuntu1
  •  libkf5modemmanagerqt6:amd64 5.9.0-0ubuntu1
  •  libkf5networkmanagerqt6 5.9.0-0ubuntu1
  •  libkf5newstuff-data 5.9.0-0ubuntu1
  •  libkf5newstuff5:amd64 5.9.0-0ubuntu1
  •  libkf5notifications-data 5.9.0-0ubuntu1
  •  libkf5notifications5:amd64 5.9.0-0ubuntu1
  •  libkf5notifyconfig-data 5.9.0-0ubuntu1
  •  libkf5notifyconfig5:amd64 5.9.0-0ubuntu1
  •  libkf5package5:amd64 5.9.0-0ubuntu1
  •  libkf5parts-data 5.9.0-0ubuntu1
  •  libkf5parts-plugins 5.9.0-0ubuntu1
  •  libkf5parts5:amd64 5.9.0-0ubuntu1
  •  libkf5plasma5:amd64 5.9.0-0ubuntu1
  •  libkf5plasmaquick5:amd64 5.9.0-0ubuntu1
  •  libkf5prison1:amd64 1.2~git20150223-0ubuntu2
  •  libkf5pty-data 5.9.0-0ubuntu1
  •  libkf5pty5:amd64 5.9.0-0ubuntu1
  •  libkf5quickaddons5:amd64 5.9.0-0ubuntu1
  •  libkf5runner5 5.9.0-0ubuntu1
  •  libkf5screen6 4:5.2.2-0ubuntu1
  •  libkf5service-bin 5.9.0-0ubuntu1
  •  libkf5service-data 5.9.0-0ubuntu1
  •  libkf5service5:amd64 5.9.0-0ubuntu1
  •  libkf5solid5:amd64 5.9.0-0ubuntu1
  •  libkf5solid5-data 5.9.0-0ubuntu1
  •  libkf5sonnet5-data 5.9.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.9.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.9.0-0ubuntu1
  •  libkf5style5:amd64 5.9.0-0ubuntu1
  •  libkf5su-bin 5.9.0-0ubuntu1
  •  libkf5su5:amd64 5.9.0-0ubuntu1
  •  libkf5sysguard5 4:5.2.2-0ubuntu1
  •  libkf5sysguard5-data 4:5.2.2-0ubuntu1
  •  libkf5texteditor5:amd64 5.9.0-0ubuntu1
  •  libkf5textwidgets-data 5.9.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.9.0-0ubuntu1
  •  libkf5threadweaver5:amd64 5.9.0-0ubuntu1
  •  libkf5unitconversion-data 5.9.0-0ubuntu1
  •  libkf5unitconversion5:amd64 5.9.0-0ubuntu1
  •  libkf5wallet-bin 5.9.0-0ubuntu1
  •  libkf5wallet5:amd64 5.9.0-0ubuntu1
  •  libkf5waylandclient5:amd64 4:5.2.2-0ubuntu1
  •  libkf5waylandserver5:amd64 4:5.2.2-0ubuntu1
  •  libkf5webkit5:amd64 5.9.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.9.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.9.0-0ubuntu1
  •  libkf5windowsystem-data 5.9.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.9.0-0ubuntu1
  •  libkf5xmlgui-bin 5.9.0-0ubuntu1
  •  libkf5xmlgui-data 5.9.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.9.0-0ubuntu1
  •  libkf5xmlrpcclientprivate5 4:5.2.2-0ubuntu3
  •  libkfbapi1 1.0-0ubuntu5
  •  libkfile4 4:4.14.6-4~ubuntu3
  •  libkfilemetadata4 4:4.14.2-0ubuntu1
  •  libkfontinst5 4:5.2.2-0ubuntu4
  •  libkfontinstui5 4:5.2.2-0ubuntu4
  •  libkgapi2-2:amd64 2.2.0-1
  •  libkholidays4 4:4.14.6-0ubuntu1
  •  libkhtml5 4:4.14.6-4~ubuntu3
  •  libkidletime4 4:4.14.6-4~ubuntu3
  •  libkimap4 4:4.14.6-0ubuntu1
  •  libkio5 4:4.14.6-4~ubuntu3
  •  libkipi-data 4:14.12.3-0ubuntu1
  •  libkipi11 4:14.12.3-0ubuntu1
  •  libkjsapi4 4:4.14.6-4~ubuntu3
  •  libkjsembed4 4:4.14.6-4~ubuntu3
  •  libkldap4 4:4.14.6-0ubuntu1
  •  libkleo4 4:4.14.6-0ubuntu1
  •  libklibc 2.0.3-0ubuntu1
  •  libkmanagesieve4 4:4.14.6-0ubuntu1
  •  libkmbox4 4:4.14.6-0ubuntu1
  •  libkmediaplayer4 4:4.14.6-4~ubuntu3
  •  libkmime4 4:4.14.6-0ubuntu1
  •  libkmod2:amd64 18-3ubuntu1
  •  libknewstuff2-4 4:4.14.6-4~ubuntu3
  •  libknewstuff3-4 4:4.14.6-4~ubuntu3
  •  libknotifyconfig4 4:4.14.6-4~ubuntu3
  •  libkntlm4 4:4.14.6-4~ubuntu3
  •  libkolab0 0.5.3-1build1
  •  libkolabxml1 1.0.2-2build1
  •  libkonq-common 4:14.12.3-0ubuntu3
  •  libkonq5-templates 4:14.12.3-0ubuntu3
  •  libkonq5abi1 4:14.12.3-0ubuntu3
  •  libkontactinterface4 4:4.14.6-0ubuntu1
  •  libkparts4 4:4.14.6-4~ubuntu3
  •  libkpeople4 0.3.0-0ubuntu1
  •  libkpgp4 4:4.14.6-0ubuntu1
  •  libkpimidentities4 4:4.14.6-0ubuntu1
  •  libkpimtextedit4 4:4.14.6-0ubuntu1
  •  libkpimutils4 4:4.14.6-0ubuntu1
  •  libkprintutils4 4:4.14.6-4~ubuntu3
  •  libkpty4 4:4.14.6-4~ubuntu3
  •  libkrb5-26-heimdal:amd64 1.6~rc2+dfsg-9
  •  libkrb5-3:amd64 1.12.1+dfsg-18
  •  libkrb5support0:amd64 1.12.1+dfsg-18
  •  libkresources4 4:4.14.6-0ubuntu1
  •  libkrosscore4 4:4.14.6-4~ubuntu3
  •  libksane-data 4:14.12.3-0ubuntu1
  •  libksane0 4:14.12.3-0ubuntu1
  •  libksba8:amd64 1.3.2-1
  •  libksgrd5 4:5.2.2-0ubuntu1
  •  libksieve4 4:4.14.6-0ubuntu1
  •  libksieveui4 4:4.14.6-0ubuntu1
  •  libksignalplotter5 4:5.2.2-0ubuntu1
  •  libktexteditor4 4:4.14.6-4~ubuntu3
  •  libktnef4 4:4.14.6-0ubuntu1
  •  libktorrent-l10n 1.3.1-3ubuntu2
  •  libktorrent5 1.3.1-3ubuntu2
  •  libktpcommoninternalsprivate8 0.9.0-0ubuntu3
  •  libktploggerprivate8 0.9.0-0ubuntu3
  •  libktpmodelsprivate8 0.9.0-0ubuntu3
  •  libktpotrprivate8 0.9.0-0ubuntu3
  •  libktpwidgetsprivate8 0.9.0-0ubuntu3
  •  libkubuntu1 15.04ubuntu2
  •  libkwalletbackend5-5:amd64 5.9.0-0ubuntu1
  •  libkwin4-effect-builtins1 4:5.2.2a-0ubuntu1
  •  libkwineffects6 4:5.2.2a-0ubuntu1
  •  libkwinglutils6 4:5.2.2a-0ubuntu1
  •  libkwinxrenderutils6 4:5.2.2a-0ubuntu1
  •  libkworkspace5-5 4:5.2.2-0ubuntu3
  •  libkxmlrpcclient4 4:4.14.6-0ubuntu1
  •  liblangtag-common 0.5.1-3
  •  liblangtag1 0.5.1-3
  •  liblastfm1:amd64 1.0.8-2
  •  liblcms2-2:amd64 2.6-3ubuntu2
  •  liblcms2-utils 2.6-3ubuntu2
  •  libldap-2.4-2:amd64 2.4.31-1+nmu2ubuntu12
  •  libldb1:amd64 1:1.1.18-1
  •  liblist-moreutils-perl 0.33-2build1
  •  libllvm3.6:amd64 1:3.6-2ubuntu1
  •  liblocale-gettext-perl 1.05-8build1
  •  liblockfile-bin 1.09-6ubuntu1
  •  liblockfile1:amd64 1.09-6ubuntu1
  •  liblog-message-perl 0.8-1
  •  liblog-message-simple-perl 0.10-2
  •  libloudmouth1-0 1.4.3-12
  •  libltdl7:amd64 2.4.2-1.11
  •  liblua5.2-0:amd64 5.2.3-1.1
  •  liblvm2cmd2.02:amd64 2.02.111-2ubuntu1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres90 1:9.9.5.dfsg-9
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.20-1ubuntu2
  •  libmailcommon4 4:4.14.6-0ubuntu1
  •  libmailimporter4 4:4.14.6-0ubuntu1
  •  libmailtools-perl 2.13-1
  •  libmailtransport4 4:4.14.6-0ubuntu1
  •  libmbim-glib4:amd64 1.10.0-2.1
  •  libmbim-proxy 1.10.0-2.1
  •  libmeanwhile1 1.0.2-5
  •  libmessagecomposer4 4:4.14.6-0ubuntu1
  •  libmessagecore4 4:4.14.6-0ubuntu1
  •  libmessagelist4 4:4.14.6-0ubuntu1
  •  libmessageviewer4 4:4.14.6-0ubuntu1
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicroblog4 4:4.14.6-0ubuntu1
  •  libmirclient8:amd64 0.12.1+15.04.20150324-0ubuntu1
  •  libmircommon3:amd64 0.12.1+15.04.20150324-0ubuntu1
  •  libmirprotobuf0:amd64 0.12.1+15.04.20150324-0ubuntu1
  •  libmission-control-plugins0 1:5.16.3-1ubuntu1
  •  libmm-glib0:amd64 1.4.0-1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-5
  •  libmodule-build-perl 0.421000-2
  •  libmodule-pluggable-perl 5.1-1
  •  libmodule-signature-perl 0.73-1
  •  libmount1:amd64 2.25.2-4ubuntu2
  •  libmp3lame0:amd64 3.99.5+repack1-7
  •  libmpc3:amd64 1.0.3-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1build1
  •  libmpdec2:amd64 2.4.1-1
  •  libmpeg2-4:amd64 0.5.1-6
  •  libmpfr4:amd64 3.1.2-3
  •  libmro-compat-perl 0.12-1
  •  libmspub-0.1-1 0.1.1-2
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp-common 1.1.8-1ubuntu2
  •  libmtp-runtime 1.1.8-1ubuntu2
  •  libmtp9:amd64 1.1.8-1ubuntu2
  •  libmuon 4:5.2.2-1-0ubuntu4
  •  libmusicbrainz5-1:amd64 5.1.0-2
  •  libmwaw-0.3-3 0.3.4-1
  •  libmygpo-qt1 1.0.7-0ubuntu2
  •  libmysqlclient18:amd64 5.6.24-0ubuntu2
  •  libmythes-1.2-0 2:1.2.4-1ubuntu2
  •  libncurses5:amd64 5.9+20140712-2ubuntu2
  •  libncursesw5:amd64 5.9+20140712-2ubuntu2
  •  libndp0:amd64 1.4-2
  •  libneon27-gnutls 0.30.1-1
  •  libnet-dns-perl 0.81-2
  •  libnet-domain-tld-perl 1.72-1
  •  libnet-http-perl 6.07-1
  •  libnet-ip-perl 1.26-1
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.65-1build1
  •  libnetfilter-conntrack3:amd64 1.0.4-1
  •  libnettle4:amd64 2.7.1-5
  •  libnewt0.52:amd64 0.52.15-3ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnice10:amd64 0.1.7-1
  •  libnih-dbus1:amd64 1.0.3-4ubuntu27
  •  libnih1:amd64 1.0.3-4ubuntu27
  •  libnl-3-200:amd64 3.2.24-2
  •  libnl-genl-3-200:amd64 3.2.24-2
  •  libnl-route-3-200:amd64 3.2.24-2
  •  libnm-glib-vpn1:amd64 0.9.10.0-4ubuntu15
  •  libnm-glib4:amd64 0.9.10.0-4ubuntu15
  •  libnm-util2:amd64 0.9.10.0-4ubuntu15
  •  libnoteshared4 4:4.14.6-0ubuntu1
  •  libnotify4:amd64 0.7.6-2svn1
  •  libnspr4:amd64 2:4.10.7-1ubuntu1
  •  libnss-mdns:amd64 0.10-6
  •  libnss3:amd64 2:3.17.4-0ubuntu1
  •  libnss3-1d:amd64 2:3.17.4-0ubuntu1
  •  libnss3-nssdb 2:3.17.4-0ubuntu1
  •  libntdb1:amd64 1.0-5
  •  libntrack-qt4-1 016-1.3
  •  libntrack0 016-1.3
  •  libnuma1:amd64 2.0.10-1ubuntu2
  •  liboath0 2.4.1-1
  •  libodfgen-0.1-1 0.1.1-2
  •  libogg0:amd64 1.3.2-1
  •  libokularcore6 4:14.12.3-0ubuntu1
  •  libopenconnect3:amd64 6.00-1
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopenexr6:amd64 1.6.1-8
  •  libopenjpeg5:amd64 1:1.5.2-3
  •  libopenobex1 1.5-2.1
  •  libopus0:amd64 1.1-0ubuntu2
  •  liborbit-2-0:amd64 1:2.14.19-0.3
  •  liborc-0.4-0:amd64 1:0.4.22-1
  •  libotr5 4.1.0-2
  •  liboxygenstyle5-5 4:5.2.2-0ubuntu2
  •  liboxygenstyleconfig5-5 4:5.2.2-0ubuntu2
  •  libp11-kit-gnome-keyring:amd64 3.16.0-0ubuntu1
  •  libp11-kit0:amd64 0.20.7-1
  •  libpackage-constants-perl 0.04-1
  •  libpam-ck-connector:amd64 0.4.6-5
  •  libpam-gnome-keyring:amd64 3.16.0-0ubuntu1
  •  libpam-modules:amd64 1.1.8-3.1ubuntu3
  •  libpam-modules-bin 1.1.8-3.1ubuntu3
  •  libpam-runtime 1.1.8-3.1ubuntu3
  •  libpam-systemd:amd64 219-7ubuntu3
  •  libpam0g:amd64 1.1.8-3.1ubuntu3
  •  libpango-1.0-0:amd64 1.36.8-3
  •  libpango1.0-0:amd64 1.36.8-3
  •  libpangocairo-1.0-0:amd64 1.36.8-3
  •  libpangoft2-1.0-0:amd64 1.36.8-3
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.36.8-3
  •  libpaper-utils 1.1.24+nmu2ubuntu3
  •  libpaper1:amd64 1.1.24+nmu2ubuntu3
  •  libparams-util-perl 1.07-2build1
  •  libparse-debianchangelog-perl 1.2.0-1.1
  •  libparted-fs-resize0:amd64 3.2-7ubuntu1
  •  libparted2:amd64 3.2-7ubuntu1
  •  libpcap0.8:amd64 1.6.2-2
  •  libpci3:amd64 1:3.2.1-1ubuntu10
  •  libpciaccess0:amd64 0.13.2-3build1
  •  libpcre3:amd64 2:8.35-3.3ubuntu1
  •  libpcsclite1:amd64 1.8.11-3ubuntu1
  •  libperl4-corelibs-perl 0.003-1
  •  libperl5.20 5.20.2-2
  •  libperlio-gzip-perl 0.18-3build1
  •  libphonon4:amd64 4:4.8.3-0ubuntu2
  •  libphonon4qt5-4:amd64 4:4.8.3-0ubuntu2
  •  libpimcommon4 4:4.14.6-0ubuntu1
  •  libpipeline1:amd64 1.4.0-1
  •  libpixman-1-0:amd64 0.32.6-3
  •  libplasma-geolocation-interface5 4:5.2.2-0ubuntu3
  •  libplasma3 4:4.14.6-4~ubuntu3
  •  libplist2:amd64 1.11-3build1
  •  libplymouth4:amd64 0.9.0-0ubuntu9
  •  libpng12-0:amd64 1.2.51-0ubuntu3
  •  libpod-latex-perl 0.61-1
  •  libpod-readme-perl 0.11-1
  •  libpolkit-agent-1-0:amd64 0.105-8ubuntu2
  •  libpolkit-backend-1-0:amd64 0.105-8ubuntu2
  •  libpolkit-gobject-1-0:amd64 0.105-8ubuntu2
  •  libpolkit-qt-1-1 0.112.0-0ubuntu3
  •  libpolkit-qt5-1-1 0.112.0-0ubuntu2
  •  libpoppler-qt4-4:amd64 0.30.0-0ubuntu1
  •  libpoppler-qt5-1:amd64 0.30.0-0ubuntu1
  •  libpoppler49:amd64 0.30.0-0ubuntu1
  •  libpopt0:amd64 1.16-10
  •  libpowerdevilcore2 4:5.2.2-0ubuntu1
  •  libpowerdevilui5 4:5.2.2-0ubuntu1
  •  libpresage-data 0.9-1ubuntu3
  •  libpresage1:amd64 0.9-1ubuntu3
  •  libprison0:amd64 1.1.1-1
  •  libprocesscore5 4:5.2.2-0ubuntu1
  •  libprocessui5 4:5.2.2-0ubuntu1
  •  libprocps3:amd64 1:3.3.9-1ubuntu8
  •  libprotobuf9:amd64 2.6.1-1
  •  libproxy1:amd64 0.4.11-4ubuntu2
  •  libpth20:amd64 2.0.7-20
  •  libpulse-mainloop-glib0:amd64 1:6.0-0ubuntu6
  •  libpulse0:amd64 1:6.0-0ubuntu6
  •  libpulsedsp:amd64 1:6.0-0ubuntu6
  •  libpurple-bin 1:2.10.9-0ubuntu8
  •  libpurple0 1:2.10.9-0ubuntu8
  •  libpwquality-common 1.2.3-1ubuntu2
  •  libpwquality1:amd64 1.2.3-1ubuntu2
  •  libpython-stdlib:amd64 2.7.9-1
  •  libpython2.7:amd64 2.7.9-2ubuntu3
  •  libpython2.7-minimal:amd64 2.7.9-2ubuntu3
  •  libpython2.7-stdlib:amd64 2.7.9-2ubuntu3
  •  libpython3-stdlib:amd64 3.4.3-1
  •  libpython3.4:amd64 3.4.3-3
  •  libpython3.4-minimal:amd64 3.4.3-3
  •  libpython3.4-stdlib:amd64 3.4.3-3
  •  libqalculate5:amd64 0.9.7-9
  •  libqalculate5-data 0.9.7-9
  •  libqapt3 3.0.0-0ubuntu2
  •  libqapt3-runtime 3.0.0-0ubuntu2
  •  libqca-qt5-2:amd64 2.1.0.3-0ubuntu2
  •  libqca-qt5-2-plugins:amd64 2.1.0.3-0ubuntu2
  •  libqca2:amd64 2.1.0-0ubuntu6
  •  libqca2-plugin-ossl 2.1.0-0ubuntu6
  •  libqca2-plugins:amd64 2.1.0-0ubuntu6
  •  libqgpgme1 4:4.14.6-0ubuntu1
  •  libqgsttools-p1:amd64 5.4.1-1ubuntu1
  •  libqimageblitz4 1:0.0.6-4build1
  •  libqjson0:amd64 0.8.1-3
  •  libqmi-glib1:amd64 1.10.2-2
  •  libqmi-proxy 1.10.2-2
  •  libqmobipocket1 4:14.12.3-0ubuntu1
  •  libqpdf13:amd64 5.1.2-3
  •  libqrencode3:amd64 3.4.3-1
  •  libqt4-dbus:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-declarative:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-designer:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-help:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-network:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-opengl:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-qt3support:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-script:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-scripttools:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-sql:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-sql-mysql:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-sql-sqlite:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-svg:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-test:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-xml:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-xmlpatterns:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt5clucene5:amd64 5.4.1-1
  •  libqt5concurrent5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5core5a:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5dbus5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5designer5:amd64 5.4.1-1
  •  libqt5designercomponents5:amd64 5.4.1-1
  •  libqt5gui5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5help5:amd64 5.4.1-1
  •  libqt5multimedia5:amd64 5.4.1-1ubuntu1
  •  libqt5multimedia5-plugins:amd64 5.4.1-1ubuntu1
  •  libqt5multimediaquick-p5:amd64 5.4.1-1ubuntu1
  •  libqt5multimediawidgets5:amd64 5.4.1-1ubuntu1
  •  libqt5network5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5opengl5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5printsupport5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5qml5:amd64 5.4.1-1ubuntu5
  •  libqt5quick5:amd64 5.4.1-1ubuntu5
  •  libqt5quickwidgets5:amd64 5.4.1-1ubuntu5
  •  libqt5script5:amd64 5.4.1+dfsg-3
  •  libqt5sql5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5sql5-sqlite:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5svg5:amd64 5.4.1-1
  •  libqt5test5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5webkit5:amd64 5.4.1+dfsg-2ubuntu1
  •  libqt5widgets5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5x11extras5:amd64 5.4.1-1
  •  libqt5xml5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqtassistantclient4:amd64 4.6.3-6
  •  libqtcore4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqtdbus4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqtglib-2.0-0:amd64 1.2.0-1
  •  libqtgstreamer-1.0-0:amd64 1.2.0-1
  •  libqtgstreamerui-1.0-0:amd64 1.2.0-1
  •  libqtgui4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqtscript4-core:amd64 0.2.0-1
  •  libqtscript4-gui:amd64 0.2.0-1
  •  libqtscript4-network:amd64 0.2.0-1
  •  libqtscript4-sql:amd64 0.2.0-1
  •  libqtscript4-uitools:amd64 0.2.0-1
  •  libqtscript4-xml:amd64 0.2.0-1
  •  libqtwebkit4:amd64 2.3.2-0ubuntu7
  •  libraptor2-0:amd64 2.0.14-1
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.0-3
  •  librdf0:amd64 1.0.17-1
  •  libreadline5:amd64 5.2+dfsg-2
  •  libreadline6:amd64 6.3-8ubuntu1
  •  libregexp-common-perl 2013031301-1
  •  libreoffice-avmedia-backend-gstreamer 1:4.4.2-0ubuntu1
  •  libreoffice-base 1:4.4.2-0ubuntu1
  •  libreoffice-base-core 1:4.4.2-0ubuntu1
  •  libreoffice-base-drivers 1:4.4.2-0ubuntu1
  •  libreoffice-calc 1:4.4.2-0ubuntu1
  •  libreoffice-common 1:4.4.2-0ubuntu1
  •  libreoffice-core 1:4.4.2-0ubuntu1
  •  libreoffice-draw 1:4.4.2-0ubuntu1
  •  libreoffice-impress 1:4.4.2-0ubuntu1
  •  libreoffice-java-common 1:4.4.2-0ubuntu1
  •  libreoffice-kde 1:4.4.2-0ubuntu1
  •  libreoffice-math 1:4.4.2-0ubuntu1
  •  libreoffice-pdfimport 1:4.4.2-0ubuntu1
  •  libreoffice-sdbc-firebird 1:4.4.2-0ubuntu1
  •  libreoffice-sdbc-hsqldb 1:4.4.2-0ubuntu1
  •  libreoffice-style-breeze 1:4.4.2-0ubuntu1
  •  libreoffice-style-oxygen 1:4.4.2-0ubuntu1
  •  libreoffice-writer 1:4.4.2-0ubuntu1
  •  librest-0.7-0:amd64 0.7.92-3
  •  librevenge-0.0-0 0.0.1-3
  •  libroken18-heimdal:amd64 1.6~rc2+dfsg-9
  •  librtmp1:amd64 2.4+20131018.git79459a2-5
  •  libruby2.1:amd64 2.1.2-2ubuntu3
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.24-4ubuntu1
  •  libsane-common 1.0.24-4ubuntu1
  •  libsane-hpaio 3.15.2-0ubuntu4
  •  libsasl2-2:amd64 2.1.26.dfsg1-13
  •  libsasl2-modules:amd64 2.1.26.dfsg1-13
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-13
  •  libsbc1:amd64 1.2-3
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1build1
  •  libscim8c2a:amd64 1.4.15-4
  •  libsecret-1-0:amd64 0.18-1ubuntu2
  •  libsecret-common 0.18-1ubuntu2
  •  libselinux1:amd64 2.3-2
  •  libsemanage-common 2.3-1build1
  •  libsemanage1:amd64 2.3-1build1
  •  libsendlater4 4:4.14.6-0ubuntu1
  •  libsensors4:amd64 1:3.3.5-2
  •  libsepol1:amd64 2.3-2
  •  libservlet3.0-java 7.0.56-2
  •  libsgutils2-2 1.39-1
  •  libshout3:amd64 2.3.1-3
  •  libsidplay1 1.36.59-7
  •  libsignon-qt1:amd64 8.57+15.04.20150204.1-0ubuntu1
  •  libslang2:amd64 2.3.0-2ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.25.2-4ubuntu2
  •  libsmbclient:amd64 2:4.1.13+dfsg-4ubuntu3
  •  libsndfile1:amd64 1.0.25-9.1
  •  libsnmp-base 5.7.2~dfsg-8.1ubuntu5
  •  libsnmp30:amd64 5.7.2~dfsg-8.1ubuntu5
  •  libsocket6-perl 0.25-1build1
  •  libsoftware-license-perl 0.103010-3
  •  libsolid4 4:4.14.6-4~ubuntu3
  •  libsoprano4 2.9.4+dfsg1-0ubuntu2
  •  libsoup-gnome2.4-1:amd64 2.49.92-1
  •  libsoup2.4-1:amd64 2.49.92-1
  •  libspectre1:amd64 0.2.7-2ubuntu3
  •  libspeex1:amd64 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.1-1ubuntu1
  •  libspice-server1:amd64 0.12.5-1
  •  libsqlite3-0:amd64 3.8.7.4-1
  •  libss2:amd64 1.42.12-1ubuntu2
  •  libssh-4:amd64 0.6.3-3ubuntu3
  •  libssh-gcrypt-4:amd64 0.6.3-3ubuntu3
  •  libssh2-1:amd64 1.4.3-4.1
  •  libssl1.0.0:amd64 1.0.1f-1ubuntu11
  •  libstartup-notification0:amd64 0.12-4
  •  libstdc++6:amd64 4.9.2-10ubuntu13
  •  libstoken1:amd64 0.81-2
  •  libstreamanalyzer0 0.7.8-1ubuntu2build1
  •  libstreams0 0.7.8-1ubuntu2build1
  •  libsub-exporter-perl 0.986-1
  •  libsub-install-perl 0.928-1
  •  libsub-name-perl 0.12-1
  •  libsyndication4 4:4.14.6-0ubuntu1
  •  libsystemd0:amd64 219-7ubuntu3
  •  libtag-extras1 1.0.1-3
  •  libtag1-vanilla:amd64 1.9.1-2.1ubuntu1
  •  libtag1c2a:amd64 1.9.1-2.1ubuntu1
  •  libtalloc2:amd64 2.1.1-2
  •  libtaskmanager5 4:5.2.2-0ubuntu3
  •  libtasn1-6:amd64 4.2-2ubuntu1
  •  libtcl8.6:amd64 8.6.1-6ubuntu1
  •  libtdb1:amd64 1.3.4-1
  •  libtelepathy-farstream3:amd64 0.6.2-1
  •  libtelepathy-glib0:amd64 0.24.1-1
  •  libtelepathy-logger-qt4-1:amd64 0.8.0-3ubuntu1
  •  libtelepathy-logger3:amd64 0.8.1-1
  •  libtelepathy-qt4-2:amd64 0.9.6~git1-0ubuntu1
  •  libtelepathy-qt4-farstream2:amd64 0.9.6~git1-0ubuntu1
  •  libtelepathy-qt5-0:amd64 0.9.3-0ubuntu18
  •  libtemplateparser4 4:4.14.6-0ubuntu1
  •  libterm-ui-perl 0.42-1
  •  libtevent0:amd64 0.9.22-1
  •  libtext-charwidth-perl 0.04-7build4
  •  libtext-iconv-perl 1.7-5build3
  •  libtext-levenshtein-perl 0.11-1
  •  libtext-soundex-perl 3.4-1build2
  •  libtext-template-perl 1.46-1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.21-1
  •  libthai0:amd64 0.1.21-1
  •  libtheora0:amd64 1.1.1+dfsg.1-6
  •  libthreadweaver4 4:4.14.6-4~ubuntu3
  •  libtiff5:amd64 4.0.3-12.3ubuntu2
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 5.9+20140712-2ubuntu2
  •  libtinyxml2.6.2:amd64 2.6.2-2
  •  libtk8.6:amd64 8.6.1-3ubuntu2
  •  libtomcrypt0:amd64 1.17-6
  •  libtommath0 0.42.0-1.1
  •  libtwolame0 0.3.13-1.1
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libudev1:amd64 219-7ubuntu3
  •  libudisks2-0:amd64 2.1.5-1
  •  libunistring0:amd64 0.9.3-5.2ubuntu1
  •  libupower-glib3:amd64 0.99.2-2
  •  liburi-perl 1.64-1
  •  libusb-0.1-4:amd64 2:0.1.12-25
  •  libusb-1.0-0:amd64 2:1.0.19-1
  •  libusbmuxd2:amd64 1.0.9-1
  •  libustr-1.0-1:amd64 1.0.4-3ubuntu2
  •  libutempter0 1.1.5-4build1
  •  libuuid1:amd64 2.25.2-4ubuntu2
  •  libv4l-0:amd64 1.6.0-2
  •  libv4lconvert0:amd64 1.6.0-2
  •  libva1:amd64 1.5.0-1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1:amd64 0.9-1
  •  libvisio-0.1-1 0.1.0-2
  •  libvisual-0.4-0:amd64 0.4.0-6
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7build1
  •  libvncclient0:amd64 0.9.9+dfsg-6.1
  •  libvorbis0a:amd64 1.3.4-2
  •  libvorbisenc2:amd64 1.3.4-2
  •  libvorbisfile3:amd64 1.3.4-2
  •  libvpx1:amd64 1.3.0-3ubuntu1
  •  libwavpack1:amd64 4.70.0-1
  •  libwayland-client0:amd64 1.7.0-0ubuntu1
  •  libwayland-cursor0:amd64 1.7.0-0ubuntu1
  •  libwayland-egl1-mesa:amd64 10.5.2-0ubuntu1
  •  libwayland-server0:amd64 1.7.0-0ubuntu1
  •  libwbclient0:amd64 2:4.1.13+dfsg-4ubuntu3
  •  libweather-ion7 4:5.2.2-0ubuntu3
  •  libwebkitgtk-3.0-0:amd64 2.4.8-1ubuntu2
  •  libwebkitgtk-3.0-common 2.4.8-1ubuntu2
  •  libwebp5:amd64 0.4.1-1.2
  •  libwebpmux1:amd64 0.4.1-1.2
  •  libwebrtc-audio-processing-0:amd64 0.1-3build1
  •  libwhoopsie-preferences0 0.16
  •  libwhoopsie0 0.2.47
  •  libwind0-heimdal:amd64 1.6~rc2+dfsg-9
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwpd-0.10-10 0.10.0-2
  •  libwpg-0.3-3 0.3.0-3
  •  libwps-0.3-3 0.3.0-2
  •  libwrap0:amd64 7.6.q-25
  •  libwww-perl 6.08-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.2-2ubuntu2
  •  libx11-data 2:1.6.2-2ubuntu2
  •  libx11-xcb1:amd64 2:1.6.2-2ubuntu2
  •  libx264-142:amd64 2:0.142.2495+git6a301b6-1ubuntu1
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian22 1.2.19-1
  •  libxatracker2:amd64 10.5.2-0ubuntu1
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.12-2
  •  libxcb-composite0:amd64 1.10-2ubuntu1
  •  libxcb-damage0:amd64 1.10-2ubuntu1
  •  libxcb-dri2-0:amd64 1.10-2ubuntu1
  •  libxcb-dri3-0:amd64 1.10-2ubuntu1
  •  libxcb-glx0:amd64 1.10-2ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.10-2ubuntu1
  •  libxcb-randr0:amd64 1.10-2ubuntu1
  •  libxcb-record0:amd64 1.10-2ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-render0:amd64 1.10-2ubuntu1
  •  libxcb-shape0:amd64 1.10-2ubuntu1
  •  libxcb-shm0:amd64 1.10-2ubuntu1
  •  libxcb-sync1:amd64 1.10-2ubuntu1
  •  libxcb-util0:amd64 0.3.8-3
  •  libxcb-xfixes0:amd64 1.10-2ubuntu1
  •  libxcb-xkb1:amd64 1.10-2ubuntu1
  •  libxcb-xtest0:amd64 1.10-2ubuntu1
  •  libxcb1:amd64 1.10-2ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdmcp6:amd64 1:1.1.1-1build1
  •  libxerces-c3.1:amd64 3.1.1-5
  •  libxext6:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.1-2
  •  libxfont1:amd64 1:1.4.99.901-1ubuntu1
  •  libxfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.4-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon-x11-0:amd64 0.4.3-2
  •  libxkbcommon0:amd64 0.4.3-2
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxml2:amd64 2.9.2+dfsg1-3
  •  libxml2-utils 2.9.2+dfsg1-3
  •  libxmu6:amd64 2:1.1.2-1
  •  libxmuu1:amd64 2:1.1.2-1
  •  libxp6:amd64 1:1.0.2-2
  •  libxpm4:amd64 1:3.5.11-1
  •  libxrandr2:amd64 2:1.4.2-1
  •  libxrender1:amd64 1:0.9.8-1build1
  •  libxshmfence1:amd64 1.1-4
  •  libxslt1.1:amd64 1.1.28-2build2
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.4-1
  •  libxtables10 1.4.21-2ubuntu2
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.3-1
  •  libxvmc1:amd64 2:1.0.8-2ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.3-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.6-3
  •  libzephyr4:amd64 3.1.2-1
  •  libzip2 0.11.2-1.2
  •  lintian 2.5.30+deb8u3ubuntu1
  •  linux-firmware 1.143
  •  linux-generic 3.19.0.15.14
  •  linux-headers-3.19.0-15 3.19.0-15.15
  •  linux-headers-3.19.0-15-generic 3.19.0-15.15
  •  linux-headers-generic 3.19.0.15.14
  •  linux-image-3.19.0-15-generic 3.19.0-15.15
  •  linux-image-extra-3.19.0-15-generic 3.19.0-15.15
  •  linux-image-generic 3.19.0.15.14
  •  linux-signed-generic 3.19.0.15.14
  •  linux-signed-image-3.19.0-15-generic 3.19.0-15.15
  •  linux-signed-image-generic 3.19.0.15.14
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4
  •  localechooser-data 2.49ubuntu5
  •  locales 2.13+git20120306-19
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1.1ubuntu4
  •  logrotate 3.8.7-1ubuntu1
  •  lp-solve 5.5.0.13-7build1
  •  lsb-base 4.1+Debian11ubuntu8
  •  lsb-release 4.1+Debian11ubuntu8
  •  lshw 02.17-1.1ubuntu1
  •  lsof 4.86+dfsg-1ubuntu2
  •  ltrace 0.7.3-4ubuntu7
  •  lupin-casper 0.55
  •  lvm2 2.02.111-2ubuntu1
  •  make 4.0-8.1
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.7.0.2-5
  •  manpages 3.74-1ubuntu1
  •  mawk 1.3.3-17ubuntu2
  •  media-player-info 22-2
  •  memtest86+ 4.20-1.1ubuntu9
  •  milou 4:5.2.2-0ubuntu1
  •  mime-support 3.58ubuntu1
  •  mir-client-platform-mesa2:amd64 0.12.1+15.04.20150324-0ubuntu1
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.0-1
  •  module-init-tools 18-3ubuntu1
  •  mount 2.25.2-4ubuntu2
  •  mountall 2.54ubuntu1
  •  mscompress 0.4-3
  •  mtr-tiny 0.85-3
  •  multiarch-support 2.21-0ubuntu4
  •  muon-common 4:5.2.2-1-0ubuntu4
  •  muon-discover 4:5.2.2-1-0ubuntu4
  •  muon-notifier 4:5.2.2-1-0ubuntu4
  •  muon-updater 4:5.2.2-1-0ubuntu4
  •  mysql-client-core-5.6 5.6.24-0ubuntu2
  •  mysql-common 5.6.24-0ubuntu2
  •  mysql-server-core-5.6 5.6.24-0ubuntu2
  •  nano 2.2.6-3
  •  ncurses-base 5.9+20140712-2ubuntu2
  •  ncurses-bin 5.9+20140712-2ubuntu2
  •  net-tools 1.60-26ubuntu1
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  network-manager 0.9.10.0-4ubuntu15
  •  network-manager-pptp 0.9.10.0-1ubuntu1
  •  notification-daemon 3.14.1-1ubuntu1
  •  ntfs-3g 1:2014.2.15AR.3-1
  •  ntpdate 1:4.2.6.p5+dfsg-3ubuntu6
  •  ntrack-module-libnl-0 016-1.3
  •  obex-data-server 0.4.6-0ubuntu2
  •  obexd-client 0.46-1ubuntu11
  •  okular 4:14.12.3-0ubuntu1
  •  okular-extra-backends 4:14.12.3-0ubuntu1
  •  openjdk-7-jre:amd64 7u79-2.5.5-0ubuntu1
  •  openjdk-7-jre-headless:amd64 7u79-2.5.5-0ubuntu1
  •  openoffice.org-hyphenation 0.8
  •  openprinting-ppds 20150415-0ubuntu1
  •  openssh-client 1:6.7p1-5ubuntu1
  •  openssl 1.0.1f-1ubuntu11
  •  orion-gtk-theme 1.9.4-0ubuntu2
  •  os-prober 1.63ubuntu1
  •  oxygen-icon-theme 4:14.12.3-0ubuntu1
  •  oxygen-sounds 4:5.2.2-0ubuntu2
  •  p11-kit 0.20.7-1
  •  p11-kit-modules:amd64 0.20.7-1
  •  p7zip-full 9.20.1~dfsg.1-4.1
  •  pam-kwallet 0.0~git20140429-0ubuntu2
  •  parted 3.2-7ubuntu1
  •  partitionmanager 1.2.1-0ubuntu1
  •  passwd 1:4.1.5.1-1.1ubuntu4
  •  patch 2.7.5-1
  •  patchutils 0.3.3-1
  •  pciutils 1:3.2.1-1ubuntu10
  •  pcmciautils 018-8
  •  perl 5.20.2-2
  •  perl-base 5.20.2-2
  •  perl-modules 5.20.2-2
  •  phonon:amd64 4:4.8.3-0ubuntu2
  •  phonon-backend-gstreamer:amd64 4:4.8.2-0ubuntu1
  •  phonon-backend-gstreamer-common:amd64 4:4.8.2-0ubuntu1
  •  phonon4qt5-backend-gstreamer:amd64 4:4.8.2-0ubuntu1
  •  pinentry-qt4 0.8.3-2ubuntu1
  •  plasma-dataengines-addons 4:5.2.2-0ubuntu3
  •  plasma-desktop 4:5.2.2-0ubuntu4
  •  plasma-desktop-data 4:5.2.2-0ubuntu4
  •  plasma-framework 5.9.0-0ubuntu1
  •  plasma-nm 4:5.2.2-0ubuntu2
  •  plasma-runners-addons 4:5.2.2-0ubuntu3
  •  plasma-scriptengine-javascript 4:14.12.3-0ubuntu1
  •  plasma-wallpapers-addons 4:5.2.2-0ubuntu3
  •  plasma-widget-kimpanel 4:5.2.2-0ubuntu3
  •  plasma-widgets-addons 4:5.2.2-0ubuntu3
  •  plasma-workspace 4:5.2.2-0ubuntu3
  •  plymouth 0.9.0-0ubuntu9
  •  plymouth-label 0.9.0-0ubuntu9
  •  plymouth-theme-kubuntu-logo 1:15.04ubuntu2
  •  plymouth-theme-kubuntu-text 1:15.04ubuntu2
  •  plymouth-theme-ubuntu-text 0.9.0-0ubuntu9
  •  pm-utils 1.4.1-15
  •  policykit-1 0.105-8ubuntu2
  •  policykit-1-gnome 0.105-2ubuntu2
  •  policykit-desktop-privileges 0.19
  •  polkit-kde-agent-1 4:5.2.2-0ubuntu1
  •  poppler-data 0.4.7-1
  •  poppler-utils 0.30.0-0ubuntu1
  •  popularity-contest 1.57ubuntu1
  •  powerdevil 4:5.2.2-0ubuntu1
  •  powerdevil-data 4:5.2.2-0ubuntu1
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.6-3.1ubuntu1
  •  pppconfig 2.3.19ubuntu1
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.7.2-7
  •  presage 0.9-1ubuntu3
  •  print-manager 4:15.04.0~git20150217-0ubuntu1
  •  printer-driver-brlaser 3-3
  •  printer-driver-c2esp 27-2
  •  printer-driver-foo2zjs 20150214dfsg0-0ubuntu1
  •  printer-driver-foo2zjs-common 20150214dfsg0-0ubuntu1
  •  printer-driver-gutenprint 5.2.10-3build1
  •  printer-driver-hpcups 3.15.2-0ubuntu4
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  printer-driver-postscript-hp 3.15.2-0ubuntu4
  •  printer-driver-ptouch 1.3-8ubuntu1
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-4fakesync1
  •  procps 1:3.3.9-1ubuntu8
  •  psmisc 22.21-2build1
  •  pulseaudio 1:6.0-0ubuntu6
  •  pulseaudio-module-bluetooth 1:6.0-0ubuntu6
  •  pulseaudio-module-x11 1:6.0-0ubuntu6
  •  pulseaudio-utils 1:6.0-0ubuntu6
  •  python 2.7.9-1
  •  python-apt 0.9.3.11build1
  •  python-apt-common 0.9.3.11build1
  •  python-characteristic 0.1.0-1
  •  python-chardet 2.3.0-1
  •  python-crypto 2.6.1-5
  •  python-dbus 1.2.0-2build2
  •  python-dbus-dev 1.2.0-2build2
  •  python-debian 0.1.22ubuntu1
  •  python-dirspec 13.10-0ubuntu3
  •  python-gi 3.14.0-1
  •  python-gobject 3.14.0-1
  •  python-gobject-2 2.28.6-12build1
  •  python-httplib2 0.9+dfsg-2
  •  python-idna 0.9-0ubuntu1
  •  python-ldb 1:1.1.18-1
  •  python-minimal 2.7.9-1
  •  python-ntdb 1.0-5
  •  python-oauthlib 0.6.1-1
  •  python-openssl 0.13.1-2ubuntu1
  •  python-pam 0.4.2-13.1ubuntu3
  •  python-pkg-resources 12.2-1
  •  python-pyasn1 0.1.7-1ubuntu2
  •  python-pyasn1-modules 0.0.5-0.1
  •  python-qt4-dbus 4.11.3+dfsg-1
  •  python-samba 2:4.1.13+dfsg-4ubuntu3
  •  python-serial 2.6-1.1ubuntu1
  •  python-service-identity 1.0.0-0ubuntu2
  •  python-six 1.9.0-1
  •  python-talloc 2.1.1-2
  •  python-tdb 1.3.4-1
  •  python-twisted-bin 14.0.2-1ubuntu1
  •  python-twisted-core 14.0.2-1ubuntu1
  •  python-twisted-web 14.0.2-1ubuntu1
  •  python-ubuntu-sso-client 13.10-0ubuntu9
  •  python-xapian 1.2.19-1
  •  python-zope.interface 4.1.1-3.1
  •  python2.7 2.7.9-2ubuntu3
  •  python2.7-minimal 2.7.9-2ubuntu3
  •  python3 3.4.3-1
  •  python3-apport 2.17.2-0ubuntu1
  •  python3-apt 0.9.3.11build1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu3
  •  python3-chardet 2.3.0-1
  •  python3-commandnotfound 0.3ubuntu15.3
  •  python3-cups 1.9.72-0ubuntu1
  •  python3-cupshelpers 1.5.6+20150318-0ubuntu2
  •  python3-dbus 1.2.0-2build2
  •  python3-dbus.mainloop.pyqt5 5.4.1+dfsg-2
  •  python3-dbus.mainloop.qt 4.11.3+dfsg-1
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:15.04.14
  •  python3-gdbm:amd64 3.4.3-1
  •  python3-gi 3.14.0-1
  •  python3-icu 1.8-1
  •  python3-minimal 3.4.3-1
  •  python3-pam 0.4.2-13.1ubuntu3
  •  python3-pexpect 3.2-1
  •  python3-pil:amd64 2.7.0-1
  •  python3-pkg-resources 12.2-1
  •  python3-problem-report 2.17.2-0ubuntu1
  •  python3-pycurl 7.19.5-3ubuntu1
  •  python3-pykde4 4:4.14.2-0ubuntu1
  •  python3-pyqt4 4.11.3+dfsg-1
  •  python3-pyqt5 5.4.1+dfsg-2
  •  python3-renderpm:amd64 3.1.44-1
  •  python3-reportlab 3.1.44-1
  •  python3-reportlab-accel:amd64 3.1.44-1
  •  python3-requests 2.4.3-6
  •  python3-sip 4.16.6+dfsg-1
  •  python3-six 1.9.0-1
  •  python3-software-properties 0.96.4
  •  python3-uno 1:4.4.2-0ubuntu1
  •  python3-update-manager 1:15.04.7
  •  python3-urllib3 1.9.1-3
  •  python3-xkit 0.5.0ubuntu2
  •  python3.4 3.4.3-3
  •  python3.4-minimal 3.4.3-3
  •  qapt-batch 3.0.0-0ubuntu2
  •  qapt-deb-installer 3.0.0-0ubuntu2
  •  qdbus 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  qdbus-qt5 5.4.1-1
  •  qml-module-org-kde-draganddrop:amd64 5.9.0-0ubuntu1
  •  qml-module-org-kde-extensionplugin:amd64 5.9.0-0ubuntu1
  •  qml-module-org-kde-kcoreaddons:amd64 5.9.0-0ubuntu1
  •  qml-module-org-kde-kio:amd64 5.9.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrols:amd64 5.9.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.9.0-0ubuntu1
  •  qml-module-org-kde-runnermodel 5.9.0-0ubuntu1
  •  qml-module-org-kde-solid:amd64 5.9.0-0ubuntu1
  •  qml-module-qtgraphicaleffects:amd64 5.4.1-1ubuntu1
  •  qml-module-qtmultimedia:amd64 5.4.1-1ubuntu1
  •  qml-module-qtquick-controls:amd64 5.4.1-0ubuntu1
  •  qml-module-qtquick-controls-styles-breeze 4:5.2.2-0ubuntu3
  •  qml-module-qtquick-dialogs:amd64 5.4.1-0ubuntu1
  •  qml-module-qtquick-layouts:amd64 5.4.1-0ubuntu1
  •  qml-module-qtquick-privatewidgets:amd64 5.4.1-0ubuntu1
  •  qml-module-qtquick-window2:amd64 5.4.1-1ubuntu5
  •  qml-module-qtquick2:amd64 5.4.1-1ubuntu5
  •  qml-module-qtwebkit:amd64 5.4.1+dfsg-2ubuntu1
  •  qpdf 5.1.2-3
  •  qt5-image-formats-plugins:amd64 5.4.1-1
  •  qtchooser 52-gae5eeef-1
  •  qtcore4-l10n 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  qtdeclarative5-kf5declarative 5.9.0-0ubuntu1
  •  qtdeclarative5-kf5solid 5.9.0-0ubuntu1
  •  qtgstreamer-declarative:amd64 1.2.0-1
  •  qttools5-dev-tools 5.4.1-1
  •  qttranslations5-l10n 5.4.1-1
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu1
  •  reiserfsprogs 1:3.6.24-2
  •  rename 0.20-3
  •  resolvconf 1.76ubuntu1
  •  rfkill 0.5-1ubuntu2
  •  rsync 3.1.1-3
  •  rsyslog 7.4.4-1ubuntu14
  •  rtkit 0.11-2ubuntu1
  •  ruby 1:2.1.0.4ubuntu1
  •  ruby2.1 2.1.2-2ubuntu3
  •  rubygems-integration 1.8
  •  samba-common 2:4.1.13+dfsg-4ubuntu3
  •  samba-common-bin 2:4.1.13+dfsg-4ubuntu3
  •  samba-libs:amd64 2:4.1.13+dfsg-4ubuntu3
  •  sane-utils 1.0.24-4ubuntu1
  •  sbsigntool 0.6-0ubuntu7
  •  scdaemon 2.0.26-6ubuntu1
  •  sddm 0.11.0-0ubuntu10
  •  sddm-theme-breeze 4:5.2.2-0ubuntu3
  •  sed 4.2.2-4ubuntu1
  •  sensible-utils 0.0.9
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.10
  •  shared-mime-info 1.3-1
  •  skanlite 1.1-0ubuntu1
  •  sni-qt:amd64 0.2.6-0ubuntu1
  •  socat 1.7.2.4-2ubuntu1
  •  software-properties-common 0.96.4
  •  software-properties-kde 0.96.4
  •  sonnet-plugins 5.9.0-0ubuntu1
  •  soprano-daemon 2.9.4+dfsg1-0ubuntu2
  •  sound-theme-freedesktop 0.8-1
  •  sshfs 2.5-1ubuntu1
  •  ssl-cert 1.0.35
  •  strace 4.8-1ubuntu5
  •  sudo 1.8.9p5-1ubuntu5
  •  system-config-printer-udev 1.5.6+20150318-0ubuntu2
  •  systemd 219-7ubuntu3
  •  systemd-sysv 219-7ubuntu3
  •  systemsettings 4:5.2.2-0ubuntu1
  •  sysv-rc 2.88dsf-53.2ubuntu12
  •  sysvinit-utils 2.88dsf-53.2ubuntu12
  •  t1utils 1.38-4
  •  tar 1.27.1-2
  •  tcl 8.6.0+6ubuntu3
  •  tcl8.6 8.6.1-6ubuntu1
  •  tcpd 7.6.q-25
  •  tcpdump 4.6.2-4ubuntu1
  •  telepathy-gabble 0.18.3-1
  •  telepathy-haze 0.8.0-2
  •  telepathy-logger 0.8.1-1
  •  telepathy-mission-control-5 1:5.16.3-1ubuntu1
  •  telepathy-salut 0.8.1-4
  •  telnet 0.17-36build2
  •  thermald 1.3-9
  •  time 1.7-25
  •  tk 8.6.0+6ubuntu3
  •  tk8.6 8.6.1-3ubuntu2
  •  toshset 1.76-4
  •  ttf-ancient-fonts-symbola 2.57-1ubuntu1
  •  ttf-dejavu-core 2.34-1ubuntu1
  •  ttf-indic-fonts-core 1:0.5.14ubuntu1
  •  ttf-oxygen-font-family 4:5.2.2-0ubuntu1
  •  ttf-ubuntu-font-family 0.80-0ubuntu6
  •  tzdata 2015c-1
  •  tzdata-java 2015c-1
  •  ubiquity 2.21.25
  •  ubiquity-casper 1.360
  •  ubiquity-frontend-kde 2.21.25
  •  ubiquity-slideshow-kubuntu 97
  •  ubiquity-ubuntu-artwork 2.21.25
  •  ubuntu-drivers-common 1:0.4.5
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.334
  •  ubuntu-release-upgrader-core 1:15.04.14
  •  ubuntu-release-upgrader-qt 1:15.04.14
  •  ubuntu-sso-client 13.10-0ubuntu9
  •  ubuntu-standard 1.334
  •  ucf 3.0030
  •  udev 219-7ubuntu3
  •  udisks2 2.1.5-1
  •  ufw 0.34~rc-0ubuntu5
  •  unattended-upgrades 0.83.6
  •  uno-libs3 4.4.2-0ubuntu1
  •  unzip 6.0-13ubuntu3
  •  update-inetd 4.43
  •  update-manager-core 1:15.04.7
  •  update-notifier-common 3.160
  •  upower 0.99.2-2
  •  ure 4.4.2-0ubuntu1
  •  ureadahead 0.100.0-19
  •  usb-modeswitch 2.2.0+repack0-2ubuntu2
  •  usb-modeswitch-data 20140529-1
  •  usbmuxd 1.1.0-1
  •  usbutils 1:007-2ubuntu1
  •  user-manager 4:5.2.90+git20150330-0ubuntu1
  •  user-setup 1.48ubuntu5
  •  util-linux 2.25.2-4ubuntu2
  •  uuid-runtime 2.25.2-4ubuntu2
  •  va-driver-all:amd64 1.5.0-1
  •  vbetool 1.1-3
  •  vcdimager 0.7.24+dfsg-0.2
  •  vdpau-va-driver:amd64 0.7.4-3
  •  vim-common 2:7.4.488-3ubuntu2
  •  vim-tiny 2:7.4.488-3ubuntu2
  •  wamerican 7.1-1
  •  watershed 7
  •  wget 1.16.1-1ubuntu1
  •  whiptail 0.52.15-3ubuntu1
  •  whoopsie 0.2.47
  •  whoopsie-preferences 0.16
  •  wireless-regdb 2013.02.13-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wodim 9:1.1.11-3ubuntu1
  •  wpasupplicant 2.1-0ubuntu7
  •  x11-apps 7.7+4
  •  x11-common 1:7.7+7ubuntu4
  •  x11-session-utils 7.7+1
  •  x11-utils 7.7+2build1
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+2ubuntu2
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.15-2ubuntu4
  •  xdg-utils 1.1.0~rc1-2ubuntu10
  •  xfonts-base 1:1.0.4
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-mathml 6ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7+2
  •  xfsprogs 3.2.1ubuntu1
  •  xinit 1.3.4-1
  •  xinput 1.6.1-1
  •  xkb-data 2.12-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+7ubuntu4
  •  xorg-docs-core 1:1.7-1
  •  xserver-common 2:1.17.1-0ubuntu3
  •  xserver-xorg 1:7.7+7ubuntu4
  •  xserver-xorg-core 2:1.17.1-0ubuntu3
  •  xserver-xorg-input-all 1:7.7+7ubuntu4
  •  xserver-xorg-input-evdev 1:2.9.0-1ubuntu2
  •  xserver-xorg-input-mouse 1:1.9.1-1
  •  xserver-xorg-input-synaptics 1.8.1-1ubuntu1
  •  xserver-xorg-input-vmmouse 1:13.0.0-1ubuntu1
  •  xserver-xorg-input-wacom 1:0.25.0-0ubuntu1
  •  xserver-xorg-video-all 1:7.7+7ubuntu4
  •  xserver-xorg-video-ati 1:7.5.0-1ubuntu2
  •  xserver-xorg-video-cirrus 1:1.5.2-2ubuntu1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build3
  •  xserver-xorg-video-intel 2:2.99.917-1~exp1ubuntu2build1
  •  xserver-xorg-video-mach64 6.9.4-2ubuntu1
  •  xserver-xorg-video-mga 1:1.6.3-2ubuntu1
  •  xserver-xorg-video-neomagic 1:1.2.8-1ubuntu1
  •  xserver-xorg-video-nouveau 1:1.0.11-1ubuntu2build1
  •  xserver-xorg-video-openchrome 1:0.3.3-1ubuntu1
  •  xserver-xorg-video-qxl 0.1.1-0ubuntu6
  •  xserver-xorg-video-r128 6.9.2-1ubuntu1
  •  xserver-xorg-video-radeon 1:7.5.0-1ubuntu2
  •  xserver-xorg-video-savage 1:2.3.7-2ubuntu4
  •  xserver-xorg-video-siliconmotion 1:1.7.7-2ubuntu2
  •  xserver-xorg-video-sisusb 1:0.9.6-2build3
  •  xserver-xorg-video-tdfx 1:1.4.6-0ubuntu1
  •  xserver-xorg-video-trident 1:1.3.6-0ubuntu6build1
  •  xserver-xorg-video-vesa 1:2.3.3-1build3
  •  xserver-xorg-video-vmware 1:13.1.0-0ubuntu1build1
  •  xul-ext-ubufox 3.0-0ubuntu1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  zenity 3.14.0-1
  •  zenity-common 3.14.0-1
  •  zip 3.0-8
  •  zlib1g:amd64 1:1.2.8.dfsg-2ubuntu1


Reader Ratings
Reader supplied reviews for Kubuntu

Average rating
8.7
from 50 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Kubuntu?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 17.10-beta2
Rating: 10
Date: 2017-10-16
Votes: 0


Pretty freaking awesome.. Clean, upgrade flawlessly.. Everything works.. It's damn nice and they did a damn great job!




Was this review helpful? Yes No
Version: 17.04
Rating: 10
Date: 2017-10-09
Votes: 0


Works great in all aspects! Stable, fast, flexible and looks more than good.


Was this review helpful? Yes No
Version: 17.04
Rating: 10
Date: 2017-09-14
Votes: 6


I've tested a lot of distros but I falled in love with this one. It has replaced Windows 10 as my main operating system. Really fast, Highly configurable, easy to use, a lot of documentation and help resources online. I had to install windows 10 in virtualbox because Libreoffice doesn't work very well with my really complicated excel files (macros). All my hardware was correctly detected. I tried Linux Mint 18.2 KDE and this one was a lot faster.


Was this review helpful? Yes No

See all 50 reader reviews of Kubuntu...


Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly