• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: Kali Linux

Kali Linux

Last Update: 2017-04-26 03:44 UTC


Kali Linux (formerly known as BackTrack) is a Debian-based distribution with a collection of security and forensics tools. It features timely security updates, support for the ARM architecture, a choice of four popular desktop environments, and seamless upgrades to newer versions.

Popularity (hits per day): 12 months: 23 (440), 6 months: 18 (529), 3 months: 17 (558), 4 weeks: 20 (475), 1 week: 20 (434)

Average visitor rating: 7.5/10 from 4 review(s).


Kali Summary
Distribution Kali Linux (formerly BackTrack)
Home Page http://www.kali.org/
Mailing Lists --
User Forums http://forums.kali.org/
Alternative User Forums LinuxQuestions.org
Documentation https://www.kali.org/kali-linux-documentation/
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://www.kali.org/downloads/LinuxTracker.org
Bug Tracker http://bugs.kali.org/
Related Websites Offensive SecurityWikipedia
Reviews 2016.x: DistroWatchZDNet
1.0.x: DedoimedoLinuxBSDosZDNetBinary TidesLinuxBSDos
BackTrack: LinuxBSDosADMINUbuntu ManualLinux UserDedoimedoLinux.comLinux.com
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-04-25: Distribution Release: Kali Linux 2017.1
 • 2016-08-31: Distribution Release: Kali Linux 2016.2
 • 2016-01-21: Distribution Release: Kali Linux 2016.1
 • 2015-08-12: Distribution Release: Kali Linux 2.0
 • 2015-02-10: Distribution Release: Kali Linux 1.1.0
 • 2014-08-25: Distribution Release: Kali Linux 1.0.9
 • 2014-07-22: Distribution Release: Kali Linux 1.0.8
 • 2014-05-27: Distribution Release: Kali Linux 1.0.7
 • 2014-01-09: Distribution Release: Kali Linux 1.0.6
 • 2013-07-26: Distribution Release: Kali Linux 1.0.4
 • 2013-03-14: Distribution Release: Kali Linux 1.0
 • 2012-08-13: Distribution Release: BackTrack 5 R3
 • More Kali releases...

  Headlines:
 •2017-01-19 Kali Linux introduces KLCP professional certification
 • More Kali headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.1$5.95
Ubuntu 17.04$5.95
Debian 9.0.1$5.95
openSUSE 42.2$5.95
CentOS 7.3.1611$5.95
Fedora 25$5.95
Arch 2017.06$5.95
USB Flash Drives
Linux Mint 18.1 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 25 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Linux Training

Linux Training

Get Linux Training straight from the source


Feature 2017.1 2016.2 2.0 1.1.0 5-R3 4-R2 3 2 1.0 200605 150405 081004 Feature
Release Date 2017-04-25 2016-08-31 2015-08-11 2015-02-09 2012-08-13 2010-11-22 2008-06-19 2007-03-06 2006-05-26 2005-06-22 2005-04-15 2004-08-10 Release Date
End Of Life                         End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
CDs 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 1 1 1 1 1 CDs
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical -- -- -- -- -- -- Installation
Default Desktop GNOME GNOME GNOME GNOME GNOME, KDE KDE KDE KDE KDE KDE KDE IceWM Default Desktop
Package Management DEB DEB DEB DEB DEB DEB TGZ TGZ TGZ DEB DEB DEB Package Management
Office Suite -- -- -- -- -- -- -- -- -- -- -- -- Office Suite
Processor Architecture armel, armhf, i386, x86_64 armel, armhf, i386, x86_64 armel, armhf, i386, x86_64 armel, armhf, i386, x86_64 i386, x86_64 i386 i486 i486 i486 i486 i486 i486 Processor Architecture
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3 ext3 ext3 ext3 ext3 ext3 Journaled File Systems
Multilingual                         Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 2017.1 2016.2 2.0 1.1.0                 Full Package List

Full Package List:   Kali Linux 1.1.0
  Number of packages: 2,382 (download as TXT)
  ------------------------------------------------------------------
  •  0trace 0.01-3
  •  acccheck 0.2.1-1kali4
  •  accountsservice 0.6.21-8
  •  ace-voip 1.10-1kali4
  •  acl 2.2.51-8
  •  adduser 3.113+nmu3
  •  afflib-tools 3.7.1-0kali3
  •  aircrack-ng 1.2-rc1-0kali1
  •  alacarte 3.5.3-1
  •  alsa-tools 1.0.25-2
  •  amap 5.4-4
  •  amd64-microcode 1.20120910-2
  •  apache-users 2.1-1kali2
  •  apache2 2.2.22-13+deb7u4
  •  apache2-mpm-prefork 2.2.22-13+deb7u4
  •  apache2-utils 2.2.22-13+deb7u4
  •  apache2.2-bin 2.2.22-13+deb7u4
  •  apache2.2-common 2.2.22-13+deb7u4
  •  apg 2.2.3.dfsg.1-2
  •  apktool 1.5.2-1kali1
  •  app-install-data 2012.06.16.1
  •  apt 0.9.7.9+deb7u7
  •  apt-listchanges 2.85.11
  •  apt-utils 0.9.7.9+deb7u7
  •  apt-xapian-index 0.45
  •  aptitude 0.6.8.2-1
  •  aptitude-common 0.6.8.2-1
  •  arduino 1:1.0.4-1kali0
  •  arduino-core 1:1.0.4-1kali0
  •  arj 3.10.22-10
  •  armitage 20141120-0kali0
  •  arp-scan 1.9-0kali1
  •  arping 2.11-1
  •  arpwatch 2.1a15-1.2
  •  asleap 2.2-1kali5
  •  aspell 0.60.7~20110707-1
  •  aspell-en 7.1-0-1
  •  at 3.1.13-2+deb7u1
  •  at-spi2-core 2.5.3-2
  •  atftpd 0.7.dfsg-11
  •  automater 2.1-0kali2
  •  autopoint 0.18.1.1-9
  •  autopsy 2.24-1
  •  avahi-daemon 0.6.31-2
  •  avr-libc 1:1.8.0-2
  •  avrdude 5.11.1-1
  •  axel 2.4-1
  •  b43-fwcutter 1:015-14.1
  •  baobab 3.4.1-1
  •  base-files 1:1.1.0
  •  base-passwd 3.5.26
  •  bash 4.2+dfsg-0.1+deb7u3
  •  bash-completion 1:2.0-1
  •  bbqsql 1.1-1kali0
  •  bc 1.06.95-2+b1
  •  bed 0.5-1kali4
  •  beef-xss 0.4.4.9-0kali8
  •  bind9-host 1:9.8.4.dfsg.P1-6+nmu2+deb7u3
  •  binfmt-support 2.0.12
  •  binutils 2.22-8+deb7u2
  •  binutils-avr 2.20.1-3
  •  binwalk 2.0.1+dfsg-1~kali1
  •  bison 1:2.5.dfsg-2.1
  •  bkhive 1.1.1-1
  •  blindelephant 0.1-1kali4
  •  blt 2.4z-4.2
  •  bluelog 1.1.2-1kali1
  •  bluemaho 090417-1kali4
  •  bluepot 0.1-1kali0
  •  blueranger 0.1-1kali3
  •  bluesnarfer 0.1-1kali0
  •  bluez 4.99-2
  •  bluez-firmware 1.2-3
  •  bluez-hcidump 2.4-1
  •  braa 0.82-1kali3
  •  brasero 3.4.1-4
  •  brasero-common 3.4.1-4
  •  bsd-mailx 8.1.2-0.20111106cvs-1+deb7u1
  •  bsdmainutils 9.0.3
  •  bsdutils 1:2.20.1-5.3
  •  btscanner 2.1-5.1
  •  build-essential 11.5
  •  bulk-extractor 1.3-1kali5
  •  bully 1.0-22-0kali1
  •  bundler 1.1.4-6
  •  burpsuite 1.6-0kali2
  •  busybox 1:1.20.0-7
  •  bzip2 1.0.6-4
  •  ca-certificates 20130119+deb7u1
  •  ca-certificates-java 20121112+nmu2
  •  cabextract 1.4-3
  •  cadaver 0.23.3-1
  •  caribou 0.4.4-1
  •  caribou-antler 0.4.4-1
  •  casefile 1.0.1-1kali0
  •  cdpsnarf 0.1.6-1kali3
  •  cdrdao 1:1.2.3-0.3
  •  cewl 5.0-1kali5
  •  cgpt 0~R26-3701.B-20130211-1kali1
  •  cheese-common 3.4.2-2
  •  chirp 0.1.12-1
  •  chkrootkit 0.49-4.1+deb7u2
  •  chntpw 0.99.6-3kali3
  •  cisco-auditing-tool 1.0-1kali3
  •  cisco-global-exploiter 13-1kali3
  •  cisco-ocs 0.2-1kali0
  •  cisco-torch 0.4b-1kali4
  •  clang 1:3.0-6.2
  •  cmospwd 5.0+dfsg-3kali2
  •  colord 0.1.21-1
  •  console-common 0.7.87
  •  console-data 2:1.12-2
  •  console-setup 1.88
  •  console-setup-linux 1.88
  •  consolekit 0.4.5-3.1
  •  copy-router-config 1.0-1kali2
  •  coreutils 8.13-3.5
  •  cowpatty 4.6-1kali2
  •  cpio 2.11+dfsg-0.1+deb7u1
  •  cpp 4:4.7.2-1
  •  cpp-4.6 4.6.3-14
  •  cpp-4.7 4.7.2-5
  •  crda 1.1.2-1
  •  creddump 0.3-1kali2
  •  creepy 0.1.94-1
  •  cron 3.0pl1-124
  •  crunch 3.6-1kali1
  •  cryptcat 20031202-5kali3
  •  cryptsetup 2:1.6.1-1kali1
  •  cryptsetup-bin 2:1.6.1-1kali1
  •  cups-bsd 1.5.3-5+deb7u4
  •  cups-client 1.5.3-5+deb7u4
  •  cups-common 1.5.3-5+deb7u4
  •  cups-pk-helper 0.2.3-3
  •  curl 7.26.0-1+wheezy12
  •  curlftpfs 0.9.2-5
  •  cutycapt 0.0~svn6-3kali2
  •  cymothoa 1-beta-1kali0
  •  darkstat 3.0.715-1
  •  dash 0.5.7-3
  •  davtest 1.0-1kali3
  •  db5.1-util 5.1.29-5
  •  dbd 1.50-1kali2
  •  dbpwaudit 0.8-1kali1
  •  dbus 1.6.8-1+deb7u5
  •  dbus-x11 1.6.8-1+deb7u5
  •  dc 1.06.95-2+b1
  •  dc3dd 7.1.614-1kali1
  •  dcfldd 1.3.4.1-2.1
  •  dconf-gsettings-backend:amd64 0.12.1-3
  •  dconf-service 0.12.1-3
  •  dconf-tools 0.12.1-3
  •  ddrescue 1.28-1kali1
  •  debconf 1.5.49
  •  debconf-i18n 1.5.49
  •  debhelper 9.20120909
  •  debian-archive-keyring 2014.3~deb7u1
  •  debian-faq 5.0.1
  •  debian-installer-launcher 16+kali1
  •  debianutils 4.3.2
  •  deblaze 0.1-1kali1
  •  debtags 1.10.1
  •  default-jdk 1:1.6-47
  •  default-jre 1:1.6-47
  •  default-jre-headless 1:1.6-47
  •  desktop-base 8.0.2+kali3
  •  desktop-file-utils 0.20-0.1
  •  dex2jar 0.0.9.15-1kali0
  •  dff 1.3.0+dfsg.1-4kali1
  •  dhcpig 0.2-1kali1
  •  dictionaries-common 1.12.11
  •  diffutils 1:3.2-6
  •  dirb 2.21-1kali0
  •  dirbuster 1.0-1kali2
  •  dissy 9-3
  •  dmidecode 2.11-9
  •  dmitry 1.3a-1kali2
  •  dmsetup 2:1.02.74-8
  •  dnmap 0.6-1kali2
  •  dns2tcp 0.5.2-1kali2
  •  dnschef 0.2.1-1kali1
  •  dnsenum 1.2.4.1-1kali1
  •  dnsmap 0.30-1kali2
  •  dnsmasq-base 2.62-3+deb7u1
  •  dnsrecon 0.8.8-1kali2
  •  dnstracer 1.9-4kali2
  •  dnsutils 1:9.8.4.dfsg.P1-6+nmu2+deb7u3
  •  dnswalk 2.0.2.dfsg.1-0.1kali3
  •  doc-debian 6.1
  •  docutils-common 0.8.1-8
  •  docutils-doc 0.8.1-8
  •  dos2unix 6.0-1kali2
  •  dosfstools 3.0.26-2kali1
  •  dotdotpwn 3.0-1
  •  dpkg 1.16.15
  •  dpkg-dev 1.16.15
  •  dradis 2.9.0-0kali1
  •  driftnet 0.1.6+cvs20040426-3
  •  dsniff 2.4b1+debian-22
  •  dumpzilla 15032013-1kali0
  •  dwarfdump 20120410-2
  •  e2fslibs:amd64 1.42.5-1.1
  •  e2fsprogs 1.42.5-1.1
  •  eapmd5pass 1.4-1kali4
  •  ed 1.6-2
  •  edb-debugger 0.9.20-1kali1
  •  eject 2.1.5+deb1+cvs20081104-13
  •  empathy 3.4.2.3-2+deb7u1
  •  empathy-common 3.4.2.3-2+deb7u1
  •  enchant 1.6.0-7
  •  enum4linux 0.8.9-1kali1
  •  enumiax 0.4a-1kali0
  •  eog 3.4.2-1+build1
  •  espeak-data:amd64 1.46.02-2
  •  eterm 0.9.6-1
  •  ethtool 1:3.4.2-1
  •  ettercap-common 1:0.8.0-0kali1
  •  ettercap-graphical 1:0.8.0-0kali1
  •  evince 3.4.0-3.1
  •  evince-common 3.4.0-3.1
  •  evolution-data-server 3.4.4-3+deb7u1
  •  evolution-data-server-common 3.4.4-3+deb7u1
  •  ewf-tools 20130416-2kali0
  •  exim4 4.80-7+deb7u1
  •  exim4-base 4.80-7+deb7u1
  •  exim4-config 4.80-7+deb7u1
  •  exim4-daemon-light 4.80-7+deb7u1
  •  exiv2 0.23-1
  •  expect 5.45-2
  •  exploitdb 20150126-0kali0
  •  extlinux 3:6.03+dfsg-4~kali1
  •  extra-xdg-menus 1.0-4
  •  extundelete 0.2.0-2kali2
  •  fakeroot 1.18.4-2
  •  fastjar 2:0.98-3
  •  fcrackzip 1.0-5kali1
  •  fern-wifi-cracker 1.96-1kali1
  •  fierce 0.9.9-1kali3
  •  fiked 0.0.5-1kali3
  •  file 5.11-2+deb7u7
  •  file-roller 3.4.2-1
  •  fimap 0.9-1kali3
  •  findmyhash 1.1.2-1kali3
  •  findutils 4.4.2-4
  •  firebird2.5-common 2.5.2.26540.ds4-1~deb7u2
  •  firebird2.5-common-doc 2.5.2.26540.ds4-1~deb7u2
  •  firmware-atheros 0.44~kali1
  •  firmware-b43-installer 1:015-14.1
  •  firmware-b43legacy-installer 1:015-14.1
  •  firmware-bnx2 0.44~kali1
  •  firmware-brcm80211 0.44~kali1
  •  firmware-intelwimax 0.44~kali1
  •  firmware-ipw2x00 0.44~kali1
  •  firmware-iwlwifi 0.44~kali1
  •  firmware-libertas 0.44~kali1
  •  firmware-linux 0.44~kali1
  •  firmware-linux-free 3.3
  •  firmware-linux-nonfree 0.44~kali1
  •  firmware-netxen 0.44~kali1
  •  firmware-ralink 0.44~kali1
  •  firmware-realtek 0.44~kali1
  •  flasm 1.62-6
  •  flex 2.5.35-10.1
  •  florence 0.6.0-1kali0
  •  folks-common 0.6.9-1
  •  fontconfig 2.9.0-7.1
  •  fontconfig-config 2.9.0-7.1
  •  fonts-cantarell 0.0.9-1
  •  fonts-droid 20111207+git-1
  •  fonts-freefont-ttf 20120503-1
  •  fonts-liberation 1.07.2-6
  •  fonts-lyx 2.0.3-3
  •  foremost 1.5.7-4kali2
  •  fping 3.2-1
  •  fragroute 1.2-7.2kali2
  •  fragrouter 1.7-3
  •  framework2 2.0-1kali0
  •  freeglut3:amd64 2.6.0-4
  •  freepats 20060219-1
  •  freetds-common 0.91-2+deb7u1
  •  ftester 1.0-1
  •  ftp 0.17-27
  •  funkload 1.13.0-1.1
  •  fuse 2.9.0-2+deb7u1
  •  g++ 4:4.7.2-1
  •  g++-4.6 4.6.3-14
  •  g++-4.7 4.7.2-5
  •  galleta 1.0+20040505-5kali2
  •  gcalctool 6.4.2.1-3
  •  gcc 4:4.7.2-1
  •  gcc-4.6 4.6.3-14
  •  gcc-4.6-base:amd64 4.6.3-14
  •  gcc-4.7 4.7.2-5
  •  gcc-4.7-base:amd64 4.7.2-5
  •  gcc-avr 1:4.7.2-2
  •  gccxml 0.9.0+cvs20120420-4
  •  gconf-service 3.2.5-1+build1
  •  gconf2 3.2.5-1+build1
  •  gconf2-common 3.2.5-1+build1
  •  gcr 3.4.1-3
  •  gdb 7.4.1+dfsg-0.1
  •  gdbserver 7.4.1+dfsg-0.1
  •  gdisk 0.8.5-1
  •  gdm3 3.4.1-8
  •  genisoimage 9:1.1.11-2
  •  geoclue 0.12.0-4
  •  geoclue-hostip 0.12.0-4
  •  geoclue-localnet 0.12.0-4
  •  geoclue-manual 0.12.0-4
  •  geoclue-yahoo 0.12.0-4
  •  geoip-database 20130213-1
  •  gettext 0.18.1.1-9
  •  gettext-base 0.18.1.1-9
  •  ghost-phisher 1.63-0kali1
  •  ghostscript 9.05~dfsg-6.3+deb7u1
  •  gir1.2-accountsservice-1.0 0.6.21-8
  •  gir1.2-atk-1.0 2.4.0-2
  •  gir1.2-atspi-2.0 2.5.3-2
  •  gir1.2-caribou-1.0 0.4.4-1
  •  gir1.2-clutter-1.0 1.10.8-2
  •  gir1.2-clutter-gst-1.0 1.5.4-1+build0
  •  gir1.2-cogl-1.0 1.10.2-7
  •  gir1.2-coglpango-1.0 1.10.2-7
  •  gir1.2-evince-3.0 3.4.0-3.1
  •  gir1.2-folks-0.6 0.6.9-1+b1
  •  gir1.2-freedesktop 1.32.1-1
  •  gir1.2-gck-1 3.4.1-3
  •  gir1.2-gconf-2.0 3.2.5-1+build1
  •  gir1.2-gcr-3 3.4.1-3
  •  gir1.2-gdesktopenums-3.0 3.4.2-3
  •  gir1.2-gdkpixbuf-2.0 2.26.1-1
  •  gir1.2-gee-1.0 0.6.4-2
  •  gir1.2-gkbd-3.0 3.4.0.2-1
  •  gir1.2-glib-2.0 1.32.1-1
  •  gir1.2-gmenu-3.0 3.4.2-5
  •  gir1.2-gnomebluetooth-1.0 3.4.2-1
  •  gir1.2-gst-plugins-base-0.10 0.10.36-1.1
  •  gir1.2-gstreamer-0.10 0.10.36-1.2
  •  gir1.2-gtk-2.0 2.24.10-2
  •  gir1.2-gtk-3.0 3.4.2-7
  •  gir1.2-gtkclutter-1.0 1.2.0-2
  •  gir1.2-gtksource-3.0 3.4.2-1
  •  gir1.2-gtop-2.0 2.28.4-3
  •  gir1.2-javascriptcoregtk-1.0 1.8.1-3.4
  •  gir1.2-json-1.0 0.14.2-1
  •  gir1.2-mutter-3.0 3.4.1-5
  •  gir1.2-networkmanager-1.0 0.9.4.0-10
  •  gir1.2-panelapplet-4.0 3.4.2.1-4
  •  gir1.2-pango-1.0 1.30.0-1
  •  gir1.2-peas-1.0 1.4.0-2
  •  gir1.2-polkit-1.0 0.105-3
  •  gir1.2-soup-2.4 2.38.1-3
  •  gir1.2-telepathyglib-0.12 0.18.2-2
  •  gir1.2-telepathylogger-0.2 0.4.0-1
  •  gir1.2-upowerglib-1.0 0.9.17-1
  •  gir1.2-webkit-1.0 1.8.1-3.4
  •  gir1.2-wnck-3.0 3.4.2-1
  •  gir1.2-xkl-1.0 5.2.1-1
  •  giskismet 0.02~svn30-1kali2
  •  git 1:1.7.10.4-1+wheezy1
  •  git-man 1:1.7.10.4-1+wheezy1
  •  gjs 1.32.0-5
  •  gkbd-capplet 3.4.0.2-1
  •  gksu 2.0.2-6
  •  glib-networking:amd64 2.32.3-1
  •  glib-networking-common 2.32.3-1
  •  glib-networking-services 2.32.3-1
  •  gnome-accessibility-themes 3.4.2-2.1
  •  gnome-applets 3.4.1-3
  •  gnome-applets-data 3.4.1-3
  •  gnome-backgrounds 3.4.2-1
  •  gnome-bluetooth 3.4.2-1
  •  gnome-brave-icon-theme 5.5.1-1
  •  gnome-colors-common 5.5.1-1
  •  gnome-contacts 3.4.1-1+b1
  •  gnome-control-center 1:3.4.3.1-2
  •  gnome-control-center-data 1:3.4.3.1-2
  •  gnome-core 1:3.4+7+deb7u1
  •  gnome-desktop3-data 3.4.2-1
  •  gnome-dictionary 3.4.0-2
  •  gnome-disk-utility 3.0.2-3
  •  gnome-font-viewer 3.4.0-2
  •  gnome-icon-theme 3.4.0-2
  •  gnome-icon-theme-extras 3.4.0-1
  •  gnome-icon-theme-symbolic 3.4.0-2
  •  gnome-js-common 0.1.2-1
  •  gnome-keyring 3.4.1-5
  •  gnome-mag 1:0.16.3-1
  •  gnome-media 3.4.0-1
  •  gnome-menus 3.4.2-5
  •  gnome-mime-data 2.18.0-1
  •  gnome-online-accounts 3.4.2-2
  •  gnome-orca 3.4.2-2
  •  gnome-packagekit 3.4.2-2
  •  gnome-packagekit-data 3.4.2-2
  •  gnome-panel 3.4.2.1-4
  •  gnome-panel-data 3.4.2.1-4
  •  gnome-power-manager 3.4.0-2
  •  gnome-screensaver 3.4.1-1kali0
  •  gnome-screenshot 3.4.1-1
  •  gnome-session 3.4.2.1-4
  •  gnome-session-bin 3.4.2.1-4
  •  gnome-session-common 3.4.2.1-4
  •  gnome-session-fallback 3.4.2.1-4
  •  gnome-settings-daemon 3.4.2+git20121218.7c1322-3+deb7u3
  •  gnome-shell 3.4.2-7+deb7u1
  •  gnome-shell-common 3.4.2-7+deb7u1
  •  gnome-shell-extensions 3.4.0-2
  •  gnome-sushi 0.4.1-3
  •  gnome-system-log 3.4.1-3
  •  gnome-system-monitor 3.4.1-2+b1
  •  gnome-terminal 3.4.1.1-2
  •  gnome-terminal-data 3.4.1.1-2
  •  gnome-themes-standard 3.4.2-2.1
  •  gnome-themes-standard-data 3.4.2-2.1
  •  gnome-user-guide 3.4.2-1+build1
  •  gnome-user-share 3.0.2-1
  •  gnupg 1.4.12-7+deb7u6
  •  gnuplot 4.6.0-8
  •  gnuplot-nox 4.6.0-8
  •  golismero 2.0-beta6+git20150114-0kali0
  •  goofile 1.5-1kali3
  •  gparted 0.12.1-2+b1
  •  gpgv 1.4.12-7+deb7u6
  •  gpp-decrypt 0.1-1kali0
  •  grabber 0.1-1kali4
  •  graphviz 2.26.3-14+deb7u2
  •  greenbone-security-assistant 5.0.1-0kali3
  •  grep 2.12-2
  •  groff 1.21-9
  •  groff-base 1.21-9
  •  gsettings-desktop-schemas 3.4.2-3
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2
  •  gsfonts-x11 0.22
  •  gstreamer0.10-ffmpeg:amd64 0.10.13-5
  •  gstreamer0.10-gconf:amd64 0.10.31-3+nmu1
  •  gstreamer0.10-nice:amd64 0.1.2-1
  •  gstreamer0.10-plugins-bad:amd64 0.10.23-7.1+deb7u1
  •  gstreamer0.10-plugins-base:amd64 0.10.36-1.1
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu1
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2+b2
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu1
  •  gstreamer0.10-x:amd64 0.10.36-1.1
  •  gtk2-engines:amd64 1:2.20.2-2
  •  gucharmap 1:3.4.1.1-2.1
  •  guymager 0.7.1-1kali0
  •  gvfs:amd64 1.12.3-4
  •  gvfs-backends 1.12.3-4
  •  gvfs-bin 1.12.3-4
  •  gvfs-common 1.12.3-4
  •  gvfs-daemons 1.12.3-4
  •  gvfs-libs:amd64 1.12.3-4
  •  gzip 1.5-1.1
  •  hal 0.5.14-8
  •  hal-info 20091130-1
  •  hamster-sidejack 2.0-1kali3
  •  hash-identifier 1.1-1kali2
  •  hashcat 0.49-0kali0
  •  hashcat-utils 1.1-0kali0
  •  hashid 2.9.0-0kali0
  •  hdparm 9.39-1+b1
  •  hexinject 1.5-1kali2
  •  hexorbase 1.0-1kali1
  •  hicolor-icon-theme 0.12-1
  •  host 1:9.8.4.dfsg.P1-6+nmu2+deb7u3
  •  hostname 3.11
  •  hotpatch 0.2-1kali1
  •  hping3 3.a2.ds2-6kali3
  •  html2text 1.3.2a-15
  •  hunspell-en-us 20070829-6
  •  hwdata 0.234-1
  •  hydra 7.6-0kali1
  •  hydra-gtk 7.6-0kali1
  •  i2c-tools 3.1.0-2
  •  iaxflood 0.1-1kali1
  •  icedtea-6-jre-cacao:amd64 6b34-1.13.6-1~deb7u1
  •  icedtea-6-jre-jamvm:amd64 6b34-1.13.6-1~deb7u1
  •  icedtea-netx:amd64 1.4-3~deb7u2
  •  icedtea-netx-common 1.4-3~deb7u2
  •  iceweasel 31.4.0esr-1~deb7u1
  •  ifenslave-2.6 1.1.0-20
  •  ifupdown 0.7.8
  •  ikat 2013.1-1kali0
  •  ike-scan 1.9-4+b1
  •  imagemagick 8:6.7.7.10-5+deb7u3
  •  imagemagick-common 8:6.7.7.10-5+deb7u3
  •  inetsim 1.2.4-0kali2
  •  info 4.13a.dfsg.1-10
  •  initramfs-tools 0.116kali1
  •  initscripts 2.88dsf-41+kali2
  •  insserv 1.14.0-5
  •  install-info 4.13a.dfsg.1-10
  •  intel-microcode 1.20140913.1
  •  intersect 2.5-1kali1
  •  intltool-debian 0.35.0+20060710.1
  •  intrace 1.5-1kali3
  •  inundator 0.5-1kali2
  •  inviteflood 2.0-1kali0
  •  iodine 0.6.0~rc1-12+deb7u1
  •  iproute 20120521-3+b3
  •  iptables 1.4.14-3.1
  •  iputils-ping 3:20101006-1+b1
  •  irpas 0.10-4.1kali1
  •  irqbalance 1.0.3-3
  •  isc-dhcp-client 4.2.2.dfsg.1-5+deb70u6
  •  isc-dhcp-common 4.2.2.dfsg.1-5+deb70u6
  •  iso-codes 3.41-1
  •  isr-evilgrade 2.0.0-1kali1
  •  iucode-tool 0.8.3-2
  •  iw 3.4-1kali0
  •  jad 1.5.8e-1kali1
  •  jarwrapper 0.43
  •  java-common 0.47
  •  java-wrappers 0.1.25
  •  javascript-common 7
  •  javasnoop 1.1-rc2-1kali0
  •  jboss-autopwn 0.1-1kali0
  •  john 1.7.9-jumbo-7-1kali1
  •  john-data 1.7.9-jumbo-7-1kali1
  •  johnny 1.1.3-0kali1
  •  joomscan 0.0.4-1kali1
  •  jsql 0.5-1kali0
  •  kali-archive-keyring 2015.2
  •  kali-debtags 0.1
  •  kali-defaults 1.6
  •  kali-linux 1.55.24
  •  kali-linux-full 1.55.24
  •  kali-menu 1.371
  •  kali-root-login 1.0
  •  kbd 1.15.3-9
  •  keepnote 0.7.8-1kali1
  •  keimpx 0.3-1kali1
  •  keyboard-configuration 1.88
  •  killerbee 1.0-1kali2
  •  kismet 2013.03.R1b-1kali1
  •  klibc-utils 2.0.1-3.1
  •  kmod 9-3
  •  krb5-locales 1.10.1+dfsg-5+deb7u3
  •  latex-beamer 3.10-2
  •  latex-xcolor 2.11-1.1
  •  laudanum 0.8-1kali0
  •  lbd 0.4-1kali1
  •  leafpad 0.8.18.1-3
  •  less 444-4
  •  lesstif2:amd64 1:0.95.2-1.1
  •  liba52-0.7.4 0.7.4-16
  •  libaa1:amd64 1.4p5-40
  •  libaacs0:amd64 0.4.0-1
  •  libaccountsservice0 0.6.21-8
  •  libacl1:amd64 2.2.51-8
  •  libadns1 1.4-2
  •  libafflib0 3.7.1-0kali3
  •  libafpclient0:amd64 0.8.1-5
  •  libaio1:amd64 0.3.109-3
  •  libalgorithm-c3-perl 0.08-1
  •  libalgorithm-diff-perl 1.19.02-2
  •  libalgorithm-diff-xs-perl 0.04-2+b1
  •  libalgorithm-merge-perl 0.08-2
  •  libamd2.2.0 1:3.4.0-3
  •  libao-common 1.1.0-2
  •  libao4 1.1.0-2
  •  libapache2-mod-dnssd 0.6-3
  •  libapache2-mod-php5 5.4.36-0+deb7u3
  •  libapr1 1.4.6-3+deb7u1
  •  libaprutil1 1.4.1-3
  •  libaprutil1-dbd-sqlite3 1.4.1-3
  •  libaprutil1-ldap 1.4.1-3
  •  libapt-inst1.5:amd64 0.9.7.9+deb7u7
  •  libapt-pkg4.12:amd64 0.9.7.9+deb7u7
  •  libarchive12:amd64 3.0.4-3+nmu1
  •  libasn1-8-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libasound2:amd64 1.0.25-4
  •  libasound2-plugins:amd64 1.0.25-2
  •  libaspell15 0.60.7~20110707-1
  •  libasprintf0c2:amd64 0.18.1.1-9
  •  libass4:amd64 0.10.0-3
  •  libast2 0.7-6+b1
  •  libasyncns0:amd64 0.8-4
  •  libatasmart4:amd64 0.19-1
  •  libatk-adaptor:amd64 2.5.3-2
  •  libatk-adaptor-data 2.5.3-2
  •  libatk-bridge2.0-0:amd64 2.5.3-2
  •  libatk-wrapper-java 0.30.4-3
  •  libatk-wrapper-java-jni:amd64 0.30.4-3
  •  libatk1.0-0:amd64 2.4.0-2
  •  libatk1.0-data 2.4.0-2
  •  libatk1.0-dev 2.4.0-2
  •  libatkmm-1.6-1 2.22.6-1
  •  libatspi1.0-0 1.32.0-2
  •  libatspi2.0-0:amd64 2.5.3-2
  •  libattr1:amd64 1:2.4.47-2~kali1
  •  libaudio2:amd64 1.9.3-5wheezy1
  •  libaudit0 1:1.7.18-1.1
  •  libavahi-client3:amd64 0.6.31-2
  •  libavahi-common-data:amd64 0.6.31-2
  •  libavahi-common3:amd64 0.6.31-2
  •  libavahi-core7:amd64 0.6.31-2
  •  libavahi-glib1:amd64 0.6.31-2
  •  libavahi-gobject0:amd64 0.6.31-2
  •  libavahi-ui-gtk3-0:amd64 0.6.31-2
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec53:amd64 6:0.8.16-1
  •  libavdevice53:amd64 6:0.8.16-1
  •  libavformat53:amd64 6:0.8.16-1
  •  libavutil51:amd64 6:0.8.16-1
  •  libb-hooks-endofscope-perl 0.11-1
  •  libbfio1 20130507-1kali0
  •  libbind9-80 1:9.8.4.dfsg.P1-6+nmu2+deb7u3
  •  libbison-dev:amd64 1:2.5.dfsg-2.1
  •  libblas3 1.2.20110419-5
  •  libblkid1:amd64 2.20.1-5.3
  •  libbluetooth-dev 4.99-2
  •  libbluetooth3:amd64 4.99-2
  •  libbluray1:amd64 1:0.2.2-1
  •  libbonobo2-0 2.24.3-1
  •  libbonobo2-common 2.24.3-1
  •  libboost-filesystem1.49.0 1.49.0-3.2
  •  libboost-iostreams1.49.0 1.49.0-3.2
  •  libboost-python1.49.0 1.49.0-3.2
  •  libboost-system1.49.0 1.49.0-3.2
  •  libboost-thread1.49.0 1.49.0-3.2
  •  libbrasero-media3-1 3.4.1-4
  •  libbrlapi0.5:amd64 4.4-10+deb7u1
  •  libbsd0:amd64 0.4.2-1
  •  libburn4 1.3.2-1kali1
  •  libbz2-1.0:amd64 1.0.6-4
  •  libc-ares2:amd64 1.9.1-3
  •  libc-bin 2.13-38+deb7u7
  •  libc-dev-bin 2.13-38+deb7u7
  •  libc6:amd64 2.13-38+deb7u7
  •  libc6-dev:amd64 2.13-38+deb7u7
  •  libcaca0:amd64 0.99.beta18-1
  •  libcairo-gobject2:amd64 1.12.2-3
  •  libcairo-perl 1.090-2
  •  libcairo-script-interpreter2:amd64 1.12.2-3
  •  libcairo2:amd64 1.12.2-3
  •  libcairo2-dev 1.12.2-3
  •  libcairomm-1.0-1 1.10.0-1
  •  libcamel-1.2-33 3.4.4-3+deb7u1
  •  libcanberra-gtk-module:amd64 0.28-6
  •  libcanberra-gtk0:amd64 0.28-6
  •  libcanberra-gtk3-0:amd64 0.28-6
  •  libcanberra-gtk3-module:amd64 0.28-6
  •  libcanberra-pulse:amd64 0.28-6
  •  libcanberra0:amd64 0.28-6
  •  libcap-ng0 0.6.6-2
  •  libcap2:amd64 1:2.22-1.2
  •  libcap2-bin 1:2.22-1.2
  •  libcaribou-common 0.4.4-1
  •  libcaribou-gtk-module:amd64 0.4.4-1
  •  libcaribou-gtk3-module:amd64 0.4.4-1
  •  libcaribou0:amd64 0.4.4-1
  •  libccid 1.4.7-1
  •  libcdaudio1 0.99.12p2-12
  •  libcddb2 1.3.2-3
  •  libcdio-cdda1 0.83-4
  •  libcdio-paranoia1 0.83-4
  •  libcdio13 0.83-4
  •  libcdparanoia0 3.10.2+debian-10.1
  •  libcdt4 2.26.3-14+deb7u2
  •  libcgraph5 2.26.3-14+deb7u2
  •  libchamplain-0.12-0:amd64 0.12.3-1
  •  libchamplain-gtk-0.12-0:amd64 0.12.3-1
  •  libcheese-gtk21:amd64 3.4.2-2
  •  libcheese3:amd64 3.4.2-2
  •  libck-connector0:amd64 0.4.5-3.1
  •  libclang-common-dev 1:3.0-6.2
  •  libclass-c3-perl 0.24-1
  •  libclass-c3-xs-perl 0.13-1+b2
  •  libclass-isa-perl 0.36-3
  •  libclass-load-perl 0.17-1
  •  libclass-load-xs-perl 0.04-1
  •  libcli1.9:amd64 1.9.6-1
  •  libclutter-1.0-0:amd64 1.10.8-2
  •  libclutter-1.0-common 1.10.8-2
  •  libclutter-gst-1.0-0:amd64 1.5.4-1+build0
  •  libclutter-gtk-1.0-0:amd64 1.2.0-2
  •  libclutter-imcontext-0.1-0:amd64 0.1.4-3
  •  libclutter-imcontext-0.1-bin 0.1.4-3
  •  libcluttergesture-0.0.2-0:amd64 0.0.2.1-7
  •  libcogl-common 1.10.2-7
  •  libcogl-pango0:amd64 1.10.2-7
  •  libcogl9:amd64 1.10.2-7
  •  libcolorblind0 0.0.1-1
  •  libcolord1:amd64 0.1.21-1
  •  libcomerr2:amd64 1.42.5-1.1
  •  libconfig9:amd64 1.4.8-5
  •  libcpufreq0 008-1
  •  libcroco3:amd64 0.6.6-2
  •  libcrypt-ssleay-perl 0.58-1
  •  libcrypto++9 5.6.1-6
  •  libcryptsetup4 2:1.6.1-1kali1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-9
  •  libct4:amd64 0.91-2+deb7u1
  •  libcups2:amd64 1.5.3-5+deb7u4
  •  libcupsimage2:amd64 1.5.3-5+deb7u4
  •  libcurl3:amd64 7.26.0-1+wheezy12
  •  libcurl3-gnutls:amd64 7.26.0-1+wheezy12
  •  libcurses-perl 1.28-1+b2
  •  libcurses-ui-perl 0.9609-1
  •  libcwidget3 0.5.16-3.4
  •  libdaemon0 0.14-2
  •  libdata-dump-perl 1.21-1
  •  libdata-optlist-perl 0.107-1
  •  libdate-manip-perl 6.32-1
  •  libdatrie1:amd64 0.2.5-3
  •  libdb5.1:amd64 5.1.29-5
  •  libdbd-mysql-perl 4.021-1+b1
  •  libdbd-sqlite3-perl 1.37-1
  •  libdbi-perl 1.622-1+deb7u1
  •  libdbus-1-3:amd64 1.6.8-1+deb7u5
  •  libdbus-glib-1-2:amd64 0.100.2-1
  •  libdc1394-22:amd64 2.2.0-2
  •  libdca0 0.0.5-5
  •  libdcerpc0:amd64 2:4.0.6+dfsg-1kali1
  •  libdconf0:amd64 0.12.1-3
  •  libdevel-globaldestruction-perl 0.06-1
  •  libdevel-partialdump-perl 0.15-1
  •  libdevmapper-event1.02.1:amd64 2:1.02.74-8
  •  libdevmapper1.02.1:amd64 2:1.02.74-8
  •  libdigest-crc-perl 0.18-1+b1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdigest-md4-perl 1.5.dfsg-2+b2
  •  libdigest-md5-file-perl 0.08-1
  •  libdirac-decoder0:amd64 1.0.2-6
  •  libdirac-encoder0:amd64 1.0.2-6
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5
  •  libdistorm3-3 3.3-1kali2
  •  libdjvulibre-text 3.5.25.3-1
  •  libdjvulibre21 3.5.25.3-1
  •  libdns88 1:9.8.4.dfsg.P1-6+nmu2+deb7u3
  •  libdotconf1.0 1.0.13-3
  •  libdpkg-perl 1.16.15
  •  libdrm-intel1:amd64 2.4.40-1~deb7u2
  •  libdrm-nouveau1a:amd64 2.4.40-1~deb7u2
  •  libdrm-radeon1:amd64 2.4.40-1~deb7u2
  •  libdrm2:amd64 2.4.40-1~deb7u2
  •  libdumbnet1 1.12-3.1
  •  libdv4:amd64 1.0.0-6
  •  libdvbpsi7 0.2.2-1
  •  libdvdnav4 4.2.0+20120524-2
  •  libdvdread4 4.2.0+20120521-2
  •  libebackend-1.2-2 3.4.4-3+deb7u1
  •  libebml3:amd64 1.2.2-2
  •  libebook-1.2-13 3.4.4-3+deb7u1
  •  libecal-1.2-11 3.4.4-3+deb7u1
  •  libedata-book-1.2-13 3.4.4-3+deb7u1
  •  libedata-cal-1.2-15 3.4.4-3+deb7u1
  •  libedataserver-1.2-16 3.4.4-3+deb7u1
  •  libedataserverui-3.0-1 3.4.4-3+deb7u1
  •  libedit2:amd64 2.11-20080614-5
  •  libelf1 0.152-1+wheezy1
  •  libenca0 1.13-4
  •  libenchant1c2a 1.6.0-7
  •  libencode-locale-perl 1.03-1
  •  libept1.4.12 1.0.9
  •  liberror-perl 0.17-1
  •  libespeak1:amd64 1.46.02-2
  •  libeval-closure-perl 0.08-1
  •  libevdocument3-4 3.4.0-3.1
  •  libevent-2.0-5:amd64 2.0.19-stable-3+deb7u1
  •  libevent-core-2.0-5:amd64 2.0.19-stable-3+deb7u1
  •  libevent-openssl-2.0-5:amd64 2.0.19-stable-3+deb7u1
  •  libevent-pthreads-2.0-5:amd64 2.0.19-stable-3+deb7u1
  •  libevview3-3 3.4.0-3.1
  •  libewf1 20100226-1+b1
  •  libewf2 20130416-2kali0
  •  libexempi3:amd64 2.2.0-1
  •  libexif12:amd64 0.6.20-3
  •  libexiv2-12 0.23-1
  •  libexpat1:amd64 2.1.0-1+deb7u1
  •  libexpat1-dev 2.1.0-1+deb7u1
  •  libfaad2:amd64 2.7-8
  •  libfam0 2.7.0-17
  •  libfarstream-0.1-0:amd64 0.1.2-1
  •  libfbclient2:amd64 2.5.2.26540.ds4-1~deb7u2
  •  libffi-dev:amd64 3.0.10-3
  •  libffi5:amd64 3.0.10-3
  •  libfftw3-3:amd64 3.3.2-3.1
  •  libfile-basedir-perl 0.03-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-3
  •  libfile-fcntllock-perl 0.14-2
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.16-1
  •  libfilter-perl 1.45-1
  •  libfindrtp 0.4b-1kali0
  •  libflac8:amd64 1.2.1-6+deb7u1
  •  libflite1:amd64 1.4-release-6
  •  libfolks-eds25 0.6.9-1+b1
  •  libfolks-telepathy25 0.6.9-1+b1
  •  libfolks25 0.6.9-1+b1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.9.0-7.1
  •  libfontconfig1-dev 2.9.0-7.1
  •  libfontenc1:amd64 1:1.1.1-1
  •  libfreefare-bin 0.4.0-0kali3
  •  libfreefare0 0.4.0-0kali3
  •  libfreetype6:amd64 2.4.9-1.1
  •  libfreetype6-dev 2.4.9-1.1
  •  libfribidi0:amd64 0.19.2-3
  •  libftdi1:amd64 0.20-1+b1
  •  libfuse2:amd64 2.9.0-2+deb7u1
  •  libgail-3-0:amd64 3.4.2-7
  •  libgail-common:amd64 2.24.10-2
  •  libgail18:amd64 2.24.10-2
  •  libgc1c2 1:7.1-9.1
  •  libgcc1:amd64 1:4.7.2-5
  •  libgck-1-0 3.4.1-3
  •  libgconf-2-4:amd64 3.2.5-1+build1
  •  libgconf2-4:amd64 3.2.5-1+build1
  •  libgcr-3-1 3.4.1-3
  •  libgcr-3-common 3.4.1-3
  •  libgcrypt11:amd64 1.5.0-5+deb7u2
  •  libgd2-xpm:amd64 2.0.36~rc1~dfsg-6.1
  •  libgdata-common 0.12.0-1
  •  libgdata13 0.12.0-1
  •  libgdbm3:amd64 1.8.3-11
  •  libgdict-1.0-6 3.4.0-2
  •  libgdict-common 3.4.0-2
  •  libgdk-pixbuf2.0-0:amd64 2.26.1-1
  •  libgdk-pixbuf2.0-common 2.26.1-1
  •  libgdk-pixbuf2.0-dev 2.26.1-1
  •  libgdu-gtk0 3.0.2-3
  •  libgdu0 3.0.2-3
  •  libgee2:amd64 0.6.4-2
  •  libgensec0:amd64 2:4.0.6+dfsg-1kali1
  •  libgeoclue0 0.12.0-4
  •  libgeocode-glib0 0.99.0-1
  •  libgeoip1 1.4.8+dfsg-3
  •  libgettextpo0:amd64 0.18.1.1-9
  •  libgfortran3:amd64 4.7.2-5
  •  libgif4 4.1.6-10
  •  libgirepository-1.0-1 1.32.1-1
  •  libgjs0b 1.32.0-5
  •  libgksu2-0 2.0.13~pre1-6
  •  libgl1-mesa-dri:amd64 8.0.5-4+deb7u2
  •  libgl1-mesa-glx:amd64 8.0.5-4+deb7u2
  •  libglade2-0 1:2.6.4-1
  •  libglapi-mesa:amd64 8.0.5-4+deb7u2
  •  libglew1.7:amd64 1.7.0-3
  •  libglib-perl 3:1.260-1
  •  libglib2.0-0:amd64 2.33.12+really2.32.4-5
  •  libglib2.0-bin 2.33.12+really2.32.4-5
  •  libglib2.0-data 2.33.12+really2.32.4-5
  •  libglib2.0-dev 2.33.12+really2.32.4-5
  •  libglibmm-2.4-1c2a:amd64 2.32.1-1
  •  libglu1-mesa:amd64 8.0.5-4+deb7u2
  •  libgme0 0.5.5-2
  •  libgmime-2.6-0 2.6.10-1
  •  libgmp10:amd64 2:5.0.5+dfsg-2
  •  libgnome-bluetooth10 3.4.2-1
  •  libgnome-desktop-3-2 3.4.2-1
  •  libgnome-keyring-common 3.4.1-1
  •  libgnome-keyring0:amd64 3.4.1-1
  •  libgnome-mag2 1:0.16.3-1
  •  libgnome-media-profiles-3.0-0 3.0.0-1
  •  libgnome-menu-3-0 3.4.2-5
  •  libgnome2-0 2.32.1-3
  •  libgnome2-common 2.32.1-3
  •  libgnomekbd-common 3.4.0.2-1
  •  libgnomekbd7 3.4.0.2-1
  •  libgnomevfs2-0 1:2.24.4-2
  •  libgnomevfs2-common 1:2.24.4-2
  •  libgnomevfs2-extra 1:2.24.4-2
  •  libgnutls26:amd64 2.12.20-8+deb7u2
  •  libgoa-1.0-0:amd64 3.4.2-2
  •  libgoa-1.0-common 3.4.2-2
  •  libgomp1:amd64 4.7.2-5
  •  libgpg-error0:amd64 1.10-3.1
  •  libgpgme11 1.2.0-1.4+deb7u1
  •  libgphoto2-2:amd64 2.4.14-2
  •  libgphoto2-l10n 2.4.14-2
  •  libgphoto2-port0:amd64 2.4.14-2
  •  libgpm2:amd64 1.20.4-6
  •  libgraph4 2.26.3-14+deb7u2
  •  libgraphite3 1:2.3.1-0.2
  •  libgs9 9.05~dfsg-6.3+deb7u1
  •  libgs9-common 9.05~dfsg-6.3+deb7u1
  •  libgsf-1-114 1.14.21-2.1
  •  libgsf-1-common 1.14.21-2.1
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi-krb5-2:amd64 1.10.1+dfsg-5+deb7u3
  •  libgssapi3-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libgssdp-1.0-3 0.12.2.1-2
  •  libgssglue1:amd64 0.4-2
  •  libgstreamer-plugins-bad0.10-0:amd64 0.10.23-7.1+deb7u1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-1.1
  •  libgstreamer0.10-0:amd64 0.10.36-1.2
  •  libgtk-3-0:amd64 3.4.2-7
  •  libgtk-3-bin 3.4.2-7
  •  libgtk-3-common 3.4.2-7
  •  libgtk2-perl 2:1.244-1
  •  libgtk2.0-0:amd64 2.24.10-2
  •  libgtk2.0-bin 2.24.10-2
  •  libgtk2.0-common 2.24.10-2
  •  libgtk2.0-dev 2.24.10-2
  •  libgtkmm-2.4-1c2a 1:2.24.2-1
  •  libgtkmm-3.0-1:amd64 3.4.2-1
  •  libgtksourceview-3.0-0:amd64 3.4.2-1
  •  libgtksourceview-3.0-common 3.4.2-1
  •  libgtksourceview2.0-0 2.10.4-1
  •  libgtksourceview2.0-common 2.10.4-1
  •  libgtkspell0 2.0.16-1
  •  libgtop2-7 2.28.4-3
  •  libgtop2-common 2.28.4-3
  •  libgucharmap-2-90-7 1:3.4.1.1-2.1
  •  libgudev-1.0-0:amd64 175-7.2
  •  libgupnp-1.0-4 0.18.4-1
  •  libgupnp-igd-1.0-4:amd64 0.2.1-2
  •  libgusb2 0.1.3-5
  •  libguytools2 2.0.1-1.1
  •  libgvc5 2.26.3-14+deb7u2
  •  libgvpr1 2.26.3-14+deb7u2
  •  libgweather-3-0 3.4.1-1+build1
  •  libgweather-common 3.4.1-1+build1
  •  libgxps2:amd64 0.2.2-2
  •  libhal-storage1 0.5.14-8
  •  libhal1 0.5.14-8
  •  libhcrypto4-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libhdb9-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libheimbase1-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libheimntlm0-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libhivex-bin 1.3.6-2
  •  libhivex0:amd64 1.3.6-2
  •  libhtml-form-perl 6.03-1
  •  libhtml-format-perl 2.10-1
  •  libhtml-linkextractor-perl 0.130-5
  •  libhtml-parser-perl 3.69-2
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-template-perl 2.91-1
  •  libhtml-tree-perl 5.02-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-dav-perl 0.38-1
  •  libhttp-message-perl 6.03-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.1:amd64 2.1-2kali1
  •  libhttp-server-simple-perl 0.44-1
  •  libhunspell-1.3-0:amd64 1.3.2-4
  •  libhx509-5-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libical0 0.48-2
  •  libice-dev:amd64 2:1.0.8-2
  •  libice6:amd64 2:1.0.8-2
  •  libicu48:amd64 4.8.1.1-12+deb7u1
  •  libid3tag0 0.15.1b-10
  •  libidl0 0.8.14-0.2
  •  libidn11:amd64 1.25-2
  •  libiec61883-0 1.2.0-0.1
  •  libieee1284-3:amd64 0.2.11-10
  •  libijs-0.35 0.35-8
  •  libilmbase6 1.0.1-4
  •  libimage-exiftool-perl 8.60-2
  •  libimlib2 1.4.5-1
  •  libimobiledevice2 1.1.1-4
  •  libio-all-lwp-perl 0.14-1
  •  libio-all-perl 0.44-1
  •  libio-multiplex-perl 1.13-1
  •  libio-socket-inet6-perl 2.69-2
  •  libio-socket-ip-perl 0.16-2
  •  libio-socket-socks-perl 0.62-1
  •  libio-socket-ssl-perl 1.76-2
  •  libipc-shareable-perl 0.60-8
  •  libiptcdata0 1.0.4-3
  •  libisc84 1:9.8.4.dfsg.P1-6+nmu2+deb7u3
  •  libisccc80 1:9.8.4.dfsg.P1-6+nmu2+deb7u3
  •  libisccfg82 1:9.8.4.dfsg.P1-6+nmu2+deb7u3
  •  libiso9660-8 0.83-4
  •  libisofs6 1.3.2-1kali1
  •  libitm1:amd64 4.7.2-5
  •  libiw30:amd64 30~pre9-8
  •  libjack-jackd2-0:amd64 1.9.8~dfsg.4+20120529git007cdc37-5
  •  libjasper1:amd64 1.900.1-13+deb7u3
  •  libjavascriptcoregtk-1.0-0 1.8.1-3.4
  •  libjavascriptcoregtk-1.0-dev 1.8.1-3.4
  •  libjavascriptcoregtk-3.0-0 1.8.1-3.4
  •  libjbig0:amd64 2.0-2+deb7u1
  •  libjbig2dec0 0.11+20120125-1
  •  libjim0debian2:amd64 0.73-3
  •  libjna-java 3.2.7-4
  •  libjpeg-progs 8d-1+deb7u1
  •  libjpeg8:amd64 8d-1+deb7u1
  •  libjs-jquery 1.7.2+dfsg-1
  •  libjs-underscore 1.1.6-1+deb7u1
  •  libjson-glib-1.0-0:amd64 0.14.2-1
  •  libjson0:amd64 0.10-1.2
  •  libjte1 1.19-1
  •  libjudydebian1 1.0.5-1
  •  libk5crypto3:amd64 1.10.1+dfsg-5+deb7u3
  •  libkate1 0.4.1-1
  •  libkeyutils1:amd64 1.5.5-3+deb7u1
  •  libklibc 2.0.1-3.1
  •  libkmod2:amd64 9-3
  •  libkpathsea6 2012.20120628-4
  •  libkrb5-26-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libkrb5-3:amd64 1.10.1+dfsg-5+deb7u3
  •  libkrb5support0:amd64 1.10.1+dfsg-5+deb7u3
  •  libksba8:amd64 1.2.0-2+deb7u1
  •  liblapack3 3.4.1+dfsg-1+deb70u1
  •  liblcms1:amd64 1.19.dfsg-1.2
  •  liblcms2-2:amd64 2.2+git20110628-2.2+deb7u1
  •  libldap-2.4-2:amd64 2.4.31-1+nmu2
  •  libldb1:amd64 1:1.1.15-1.1~kali1
  •  liblensfun-data 0.2.5-2
  •  liblensfun0 0.2.5-2
  •  liblircclient0 0.9.0~pre1-1
  •  liblist-moreutils-perl 0.33-1+b1
  •  libllvm3.0:amd64 3.0-10
  •  liblocale-gettext-perl 1.05-7+b1
  •  liblockfile-bin 1.09-5
  •  liblockfile1:amd64 1.09-5
  •  liblog4cpp5 1.0-4
  •  liblouis-data 2.4.1-1
  •  liblouis2:amd64 2.4.1-1
  •  liblqr-1-0:amd64 0.4.1-2
  •  libltdl7:amd64 2.4.2-1.1
  •  liblua5.1-0:amd64 5.1.5-4+deb7u1
  •  liblvm2app2.2:amd64 2.02.95-8
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.03-1
  •  liblwp-protocol-socks-perl 1.6-1
  •  liblwres80 1:9.8.4.dfsg.P1-6+nmu2+deb7u3
  •  liblzma5:amd64 5.1.1alpha+20120614-2
  •  liblzo2-2:amd64 2.06-1+deb7u1
  •  libmad0 0.15.1b-7
  •  libmagic-dev:amd64 5.11-2+deb7u7
  •  libmagic1:amd64 5.11-2+deb7u7
  •  libmagickcore5:amd64 8:6.7.7.10-5+deb7u3
  •  libmagickcore5-extra:amd64 8:6.7.7.10-5+deb7u3
  •  libmagickwand5:amd64 8:6.7.7.10-5+deb7u3
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.09-1
  •  libmapi0:amd64 1:1.0-3+deb7u1
  •  libmapiadmin0:amd64 1:1.0-3+deb7u1
  •  libmatroska5:amd64 1.3.0-2
  •  libmdb2:amd64 0.7-1+deb7u1
  •  libmdbsql2:amd64 0.7-1+deb7u1
  •  libmeanwhile1 1.0.2-4
  •  libmetacity-private0a 1:2.34.3-4
  •  libmhash2 0.9.9.9-1.1
  •  libmicrohttpd10 0.9.33-1kali1
  •  libmimic0 1.0.4-2.1
  •  libmission-control-plugins0 1:5.12.3-1
  •  libmms0:amd64 0.6.2-3+deb7u1
  •  libmng1:amd64 1.0.10-3
  •  libmodplug1 1:0.8.8.4-3+deb7u1+git20130828
  •  libmodule-implementation-perl 0.06-1
  •  libmodule-runtime-perl 0.013-1
  •  libmoose-perl 2.0603-1
  •  libmount1 2.20.1-5.3
  •  libmozjs185-1.0 1.8.5-1.0.0+dfsg-4
  •  libmp3lame0:amd64 3.99.5+repack1-3
  •  libmpc2:amd64 0.9-4
  •  libmpcdec6:amd64 2:0.1~r459-4
  •  libmpeg2-4 0.4.1-3
  •  libmpfr4:amd64 3.1.0-5
  •  libmro-compat-perl 0.11-1
  •  libmtdev1:amd64 1.1.2-1
  •  libmtp-common 1.1.3-35-g0ece104-5
  •  libmtp-runtime 1.1.3-35-g0ece104-5
  •  libmtp9:amd64 1.1.3-35-g0ece104-5
  •  libmusicbrainz5-0:amd64 5.0.1-2
  •  libmutter0 3.4.1-5
  •  libmx-1.0-2:amd64 1.4.6-1
  •  libmx-bin 1.4.6-1
  •  libmx-common 1.4.6-1
  •  libmysqlclient18:amd64 5.5.41-0+wheezy1
  •  libnamespace-clean-perl 0.23-1
  •  libnautilus-extension1a 3.4.2-1+build1
  •  libncp 2.2.6-9
  •  libncurses5:amd64 5.9-10
  •  libncursesw5:amd64 5.9-10
  •  libndr-standard0:amd64 2:4.0.6+dfsg-1kali1
  •  libndr0:amd64 2:4.0.6+dfsg-1kali1
  •  libneon27-gnutls 0.29.6-3
  •  libnet-cidr-perl 0.15-1
  •  libnet-dbus-perl 1.0.0-1+b1
  •  libnet-dns-perl 0.66-2+b2
  •  libnet-http-perl 6.03-2
  •  libnet-ip-perl 1.25-3
  •  libnet-netmask-perl 1.9016-1
  •  libnet-pcap-perl 0.16-3+b1
  •  libnet-rawip-perl 0.25-1+b2
  •  libnet-server-perl 2.006-1+deb7u1
  •  libnet-snmp-perl 6.0.1-2
  •  libnet-socks-perl 0.03-13
  •  libnet-ssh2-perl 0.44-1
  •  libnet-ssleay-perl 1.48-1+b1
  •  libnet-telnet-perl 3.03-3
  •  libnet-tftp-perl 0.19-1
  •  libnet1 1.1.4-2.1
  •  libnetapi0:amd64 2:4.0.6+dfsg-1kali1
  •  libnetfilter-conntrack3:amd64 1.0.1-1
  •  libnetpacket-perl 1.3.0-1
  •  libnetpbm10 2:10.0-15+b1
  •  libnettle4:amd64 2.4-3
  •  libnewt0.52 0.52.14-11.1
  •  libnfc-bin 1.7.0-3kali1
  •  libnfc5:amd64 1.7.0-3kali1
  •  libnfnetlink0 1.0.0-1.1
  •  libnfsidmap2:amd64 0.25-4
  •  libnice10:amd64 0.1.2-1
  •  libnids1.21 1.23-2
  •  libnl-3-200:amd64 3.2.7-4
  •  libnl-genl-3-200:amd64 3.2.7-4
  •  libnl-route-3-200:amd64 3.2.7-4
  •  libnl1:amd64 1.1-7
  •  libnm-glib-vpn1 0.9.4.0-10
  •  libnm-glib4 0.9.4.0-10
  •  libnm-gtk-common 0.9.4.1-5
  •  libnm-gtk0 0.9.4.1-5
  •  libnm-util2 0.9.4.0-10
  •  libnotify4:amd64 0.7.5-1
  •  libnspr4:amd64 2:4.9.6-1~bpo70+1
  •  libnss-mdns 0.10-3.2
  •  libnss3:amd64 2:3.14.5-1+deb7u3
  •  libntfs10 2.0.0-1+b1
  •  libnuma1 2.0.8~rc4-1
  •  libnumber-bytes-human-perl 0.07-1
  •  liboauth0:amd64 0.9.4-3.1
  •  libocpf0:amd64 1:1.0-3+deb7u1
  •  libofa0 0.9.3-5
  •  libogg0:amd64 1.3.0-4
  •  libonig2 5.9.1-1
  •  libopenal-data 1:1.14-4
  •  libopenal1:amd64 1:1.14-4
  •  libopencore-amrnb0:amd64 0.1.3-2
  •  libopencore-amrwb0:amd64 0.1.3-2
  •  libopenexr6 1.6.1-6
  •  libopenjpeg2:amd64 1.3+dfsg-4.8
  •  libopenobex1 1.5-2+deb7u1
  •  libopenobex1-dev 1.5-2+deb7u1
  •  libopenvas7 7.0.2-0kali1
  •  libopts25 1:5.12-0.1
  •  libopus0 0.9.14+20120615-1+nmu1
  •  liborbit2 1:2.14.19-0.1
  •  liborc-0.4-0:amd64 1:0.4.16-2
  •  libosmgpsmap2:amd64 0.7.3-3
  •  libp11-kit0:amd64 0.12-3
  •  libpackage-deprecationmanager-perl 0.13-1
  •  libpackage-stash-perl 0.33-1
  •  libpackage-stash-xs-perl 0.24-1+b1
  •  libpackagekit-glib2-14:amd64 0.7.6-3
  •  libpam-cap:amd64 1:2.22-1.2
  •  libpam-ck-connector:amd64 0.4.5-3.1
  •  libpam-gnome-keyring 3.4.1-5
  •  libpam-modules:amd64 1.1.3-7.1
  •  libpam-modules-bin 1.1.3-7.1
  •  libpam-runtime 1.1.3-7.1
  •  libpam0g:amd64 1.1.3-7.1
  •  libpanel-applet-4-0 3.4.2.1-4
  •  libpango-perl 1.222-1+b1
  •  libpango1.0-0:amd64 1.30.0-1
  •  libpango1.0-dev 1.30.0-1
  •  libpangomm-1.4-1 2.28.4-1
  •  libpaper-utils 1.1.24+nmu2
  •  libpaper1:amd64 1.1.24+nmu2
  •  libparallel-forkmanager-perl 0.7.5-2
  •  libparams-classify-perl 0.013-4
  •  libparams-util-perl 1.07-1
  •  libparted0 2.3-12
  •  libparted0debian1:amd64 2.3-12
  •  libpathplan4 2.26.3-14+deb7u2
  •  libpcap0.8:amd64 1.3.0-1
  •  libpci3:amd64 1:3.1.9-6
  •  libpciaccess0:amd64 0.13.1-2
  •  libpcre3:amd64 1:8.30-5
  •  libpcre3-dev 1:8.30-5
  •  libpcrecpp0:amd64 1:8.30-5
  •  libpcsc-perl 1.4.12-1+b2
  •  libpcsclite1:amd64 1.8.4-1+deb7u1
  •  libpeas-1.0-0 1.4.0-2
  •  libpeas-common 1.4.0-2
  •  libperl5.14 5.14.2-21+deb7u2
  •  libpff1 20120802-1kali1
  •  libphonon4:amd64 4:4.6.0.0-3
  •  libpipeline1:amd64 1.2.1-1
  •  libpixman-1-0:amd64 0.26.0-4+deb7u1
  •  libpixman-1-dev 0.26.0-4+deb7u1
  •  libpkcs11-helper1:amd64 1.09-1
  •  libplist1 1.8-1
  •  libpng12-0:amd64 1.2.49-1
  •  libpng12-dev 1.2.49-1
  •  libpolkit-agent-1-0:amd64 0.105-3
  •  libpolkit-backend-1-0:amd64 0.105-3
  •  libpolkit-gobject-1-0:amd64 0.105-3
  •  libpoppler-glib8:amd64 0.18.4-6
  •  libpoppler19:amd64 0.18.4-6
  •  libpopt0:amd64 1.16-7
  •  libportaudio2:amd64 19+svn20111121-1
  •  libpostproc52:amd64 6:0.8.16-1
  •  libpq5 9.1.14-0+deb7u1
  •  libprocps0:amd64 1:3.3.3-3
  •  libproxy0:amd64 0.3.1-6
  •  libproxychains3 3.1-3kali1
  •  libpst4:amd64 0.6.54-4.1
  •  libptexenc1 2012.20120628-4
  •  libpth20 2.0.7-16
  •  libpthread-stubs0:amd64 0.3-3
  •  libpthread-stubs0-dev:amd64 0.3-3
  •  libpulse-mainloop-glib0:amd64 2.0-6.1
  •  libpulse0:amd64 2.0-6.1
  •  libpurple-bin 2.10.10-1~deb7u1
  •  libpurple0 2.10.10-1~deb7u1
  •  libpyside1.1:amd64 1.1.1-3
  •  libpython2.6 2.6.8-1.1
  •  libpython2.7 2.7.3-6+deb7u2
  •  libqdbm14 1.8.78-2
  •  libqscintilla2-8 2.6.2-2
  •  libqt4-dbus:amd64 4:4.8.2+dfsg-11
  •  libqt4-declarative:amd64 4:4.8.2+dfsg-11
  •  libqt4-designer:amd64 4:4.8.2+dfsg-11
  •  libqt4-help:amd64 4:4.8.2+dfsg-11
  •  libqt4-network:amd64 4:4.8.2+dfsg-11
  •  libqt4-opengl:amd64 4:4.8.2+dfsg-11
  •  libqt4-qt3support:amd64 4:4.8.2+dfsg-11
  •  libqt4-script:amd64 4:4.8.2+dfsg-11
  •  libqt4-scripttools:amd64 4:4.8.2+dfsg-11
  •  libqt4-sql:amd64 4:4.8.2+dfsg-11
  •  libqt4-sql-mysql:amd64 4:4.8.2+dfsg-11
  •  libqt4-sql-sqlite:amd64 4:4.8.2+dfsg-11
  •  libqt4-svg:amd64 4:4.8.2+dfsg-11
  •  libqt4-test:amd64 4:4.8.2+dfsg-11
  •  libqt4-xml:amd64 4:4.8.2+dfsg-11
  •  libqt4-xmlpatterns:amd64 4:4.8.2+dfsg-11
  •  libqtassistantclient4:amd64 4.6.3-4
  •  libqtcore4:amd64 4:4.8.2+dfsg-11
  •  libqtdbus4:amd64 4:4.8.2+dfsg-11
  •  libqtgui4:amd64 4:4.8.2+dfsg-11
  •  libqtwebkit4:amd64 2.2.1-5
  •  libquadmath0:amd64 4.7.2-5
  •  libquvi-scripts 0.4.21-1~deb7u1
  •  libquvi7:amd64 0.4.1-1
  •  libqwt5-qt4 5.2.2-3
  •  libradare2-0.9:amd64 0.9-3
  •  libradare2-dev 0.9-3
  •  libraptor2-0 2.0.8-2
  •  librasqal3 0.9.29-1
  •  libraw1394-11:amd64 2.0.9-1
  •  librdf0 1.0.15-1+b1
  •  libreadline-dev:amd64 6.2+dfsg-0.1
  •  libreadline5:amd64 5.2+dfsg-2~deb7u1
  •  libreadline6:amd64 6.2+dfsg-0.1
  •  libreadline6-dev:amd64 6.2+dfsg-0.1
  •  libregistry0:amd64 2:4.0.6+dfsg-1kali1
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0:amd64 0.7.12-3
  •  librest-extras-0.7-0:amd64 0.7.12-3
  •  libroken18-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  librsvg2-2:amd64 2.36.1-2
  •  librsvg2-common:amd64 2.36.1-2
  •  librtmp0:amd64 2.4+20111222.git4e06e21-1
  •  libruby1.8 1.8.7.358-7.1+deb7u1
  •  libruby1.9.1 1.9.3.194-8.1+deb7u2
  •  librxtx-java 2.2pre2-11
  •  libsamba-credentials0:amd64 2:4.0.6+dfsg-1kali1
  •  libsamba-hostconfig0:amd64 2:4.0.6+dfsg-1kali1
  •  libsamba-policy0:amd64 2:4.0.6+dfsg-1kali1
  •  libsamba-util0:amd64 2:4.0.6+dfsg-1kali1
  •  libsamdb0:amd64 2:4.0.6+dfsg-1kali1
  •  libsamplerate0:amd64 0.1.8-5
  •  libsane:amd64 1.0.22-7.4
  •  libsane-common 1.0.22-7.4
  •  libsane-extras:amd64 1.0.22.2
  •  libsane-extras-common 1.0.22.2
  •  libsasl2-2:amd64 2.1.25.dfsg1-6+deb7u1
  •  libsasl2-modules:amd64 2.1.25.dfsg1-6+deb7u1
  •  libschroedinger-1.0-0:amd64 1.0.11-2
  •  libsdl-image1.2:amd64 1.2.12-2
  •  libsdl1.2debian:amd64 1.2.15-5
  •  libseed-gtk3-0 3.2.0-2
  •  libselinux1:amd64 2.1.9-5
  •  libsemanage-common 2.1.6-6
  •  libsemanage1:amd64 2.1.6-6
  •  libsensors4:amd64 1:3.3.2-2+deb7u1
  •  libsepol1:amd64 2.1.4-3
  •  libsgutils2-2 1.33-1
  •  libshiboken1.1:amd64 1.1.1-1
  •  libshout3:amd64 2.2.2-8
  •  libsidplay1 1.36.59-5
  •  libsidplay2 2.1.1-14
  •  libsigc++-2.0-0c2a:amd64 2.2.10-0.2
  •  libslang2:amd64 2.2.4-15
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm-dev:amd64 2:1.2.1-2
  •  libsm6:amd64 2:1.2.1-2
  •  libsmbclient:amd64 2:4.0.6+dfsg-1kali1
  •  libsmbclient-raw0:amd64 2:4.0.6+dfsg-1kali1
  •  libsmbd0:amd64 2:4.0.6+dfsg-1kali1
  •  libsmi2-common 0.4.8+dfsg2-7
  •  libsmi2ldbl:amd64 0.4.8+dfsg2-7
  •  libsndfile1:amd64 1.0.25-5
  •  libsnmp-base 5.4.3~dfsg-2.8+deb7u1
  •  libsnmp-perl 5.4.3~dfsg-2.8+deb7u1
  •  libsnmp15 5.4.3~dfsg-2.8+deb7u1
  •  libsocialweb-client2:amd64 0.25.20-2.1
  •  libsocialweb-common 0.25.20-2.1
  •  libsocialweb-service 0.25.20-2.1
  •  libsocialweb0:amd64 0.25.20-2.1
  •  libsocket-perl 2.002-1
  •  libsocket6-perl 0.23-1+b2
  •  libsonic0:amd64 0.1.17-1.1
  •  libsoundtouch0:amd64 1.6.0-3
  •  libsoup-gnome2.4-1:amd64 2.38.1-3
  •  libsoup2.4-1:amd64 2.38.1-3
  •  libsoup2.4-dev 2.38.1-3
  •  libspandsp2 0.0.6~pre20-3.1
  •  libspectre1:amd64 0.2.7-2
  •  libspeechd2 0.7.1-6.2
  •  libspeex1:amd64 1.2~rc1-7
  •  libspeexdsp1:amd64 1.2~rc1-7
  •  libspiffy-perl 0.30-1
  •  libsqlite3-0:amd64 3.7.16.2-1~bpo70+1
  •  libss2:amd64 1.42.5-1.1
  •  libssh-4:amd64 0.5.4-1+deb7u1
  •  libssh2-1:amd64 1.4.2-1.1
  •  libssl-dev 1.0.1e-2+deb7u14
  •  libssl-doc 1.0.1e-2+deb7u14
  •  libssl1.0.0:amd64 1.0.1e-2+deb7u14
  •  libstartup-notification0 0.12-1
  •  libstdc++6:amd64 4.7.2-5
  •  libstdc++6-4.6-dev 4.6.3-14
  •  libstdc++6-4.7-dev 4.7.2-5
  •  libstring-random-perl 1:0.22-3
  •  libsub-exporter-perl 0.984-1
  •  libsub-identify-perl 0.04-1+b2
  •  libsub-install-perl 0.926-1
  •  libsub-name-perl 0.05-1+b2
  •  libsubunit0:amd64 0.0.8+bzr176-1
  •  libsvn1:amd64 1.6.17dfsg-4+deb7u8
  •  libswitch-perl 2.16-2
  •  libswscale2:amd64 6:0.8.16-1
  •  libsybdb5:amd64 0.91-2+deb7u1
  •  libsys-hostname-long-perl 1.4-2
  •  libsystemd-daemon0:amd64 44-11+deb7u4
  •  libsystemd-login0:amd64 44-11+deb7u4
  •  libt1-5 5.1.2-3.6
  •  libtag1-vanilla:amd64 1.7.2-1
  •  libtag1c2a:amd64 1.7.2-1
  •  libtalloc2:amd64 2.0.8-0.1~kali1
  •  libtar0 1.2.16-1+deb7u2
  •  libtask-weaken-perl 1.03-1
  •  libtasn1-3:amd64 2.13-2+deb7u1
  •  libtdb1:amd64 1.2.11-2.1~kali1
  •  libtelepathy-farstream2:amd64 0.4.0-3
  •  libtelepathy-glib0:amd64 0.18.2-2
  •  libtelepathy-logger2:amd64 0.4.0-1
  •  libterm-readkey-perl 2.30-4+b2
  •  libterm-readline-gnu-perl 1.20-2+b1
  •  libtevent0:amd64 0.9.18-1~kali1
  •  libtext-charwidth-perl 0.04-7+b1
  •  libtext-iconv-perl 1.7-5
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.18-2
  •  libthai0:amd64 0.1.18-2
  •  libtheora0:amd64 1.1.1+dfsg.1-3.1
  •  libtidy-0.99-0 20091223cvs-1.2
  •  libtie-ixhash-perl 1.21-2
  •  libtiff4:amd64 3.9.6-11
  •  libtimedate-perl 1.2000-1
  •  libtinfo-dev:amd64 5.9-10
  •  libtinfo5:amd64 5.9-10
  •  libtirpc1:amd64 0.2.2-5
  •  libtokyocabinet9:amd64 1.4.47-2
  •  libtotem-plparser17 3.4.2-1
  •  libtracker-extract-0.14-0 0.14.1-3
  •  libtracker-miner-0.14-0 0.14.1-3
  •  libtracker-sparql-0.14-0 0.14.1-3
  •  libtre5:amd64 0.8.0-3
  •  libtry-tiny-perl 0.11-1
  •  libts-0.0-0:amd64 1.0-11
  •  libtsk10 4.1.3-3~bpo70+1kali1
  •  libtwolame0 0.3.13-1
  •  libucl1 1.03-5
  •  libudev0:amd64 175-7.2
  •  libumfpack5.4.0 1:3.4.0-3
  •  libuniconf4.6 4.6.1-5
  •  libunique-3.0-0 3.0.2-1
  •  libunistring0:amd64 0.9.3-5
  •  libupnp6 1:1.6.17-1.2
  •  libupower-glib1 0.9.17-1
  •  liburcu1 0.6.7-2
  •  liburi-perl 1.60-1
  •  libusb-0.1-4:amd64 2:0.1.12-20+nmu1
  •  libusb-1.0-0:amd64 2:1.0.17-1~bpo70+1
  •  libusb-dev 2:0.1.12-20+nmu1
  •  libusbmuxd1 1.0.7-2
  •  libustr-1.0-1:amd64 1.0.4-3
  •  libutempter0 1.1.5-4
  •  libuuid-perl 0.02-5
  •  libuuid1:amd64 2.20.1-5.3
  •  libv4l-0:amd64 0.8.8-3
  •  libv4lconvert0:amd64 0.8.8-3
  •  libva-x11-1:amd64 1.0.15-4
  •  libva1:amd64 1.0.15-4
  •  libvariable-magic-perl 0.50-1
  •  libvcdinfo0 0.7.24+dfsg-0.1
  •  libvisual-0.4-0:amd64 0.4.0-5
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7
  •  libvlc5 2.0.3-4kali2
  •  libvlccore5 2.0.3-4kali2
  •  libvo-aacenc0:amd64 0.1.2-1
  •  libvo-amrwbenc0:amd64 0.1.2-1
  •  libvorbis0a:amd64 1.3.2-1.3
  •  libvorbisenc2:amd64 1.3.2-1.3
  •  libvorbisfile3:amd64 1.3.2-1.3
  •  libvpx1:amd64 1.1.0-1
  •  libvte-2.90-9 1:0.32.2-1
  •  libvte-2.90-common 1:0.32.2-1
  •  libwacom-common 0.6-1
  •  libwacom2:amd64 0.6-1
  •  libwavpack1:amd64 4.60.1-3
  •  libwbclient0:amd64 2:4.0.6+dfsg-1kali1
  •  libwebkit-dev 1.8.1-3.4
  •  libwebkitgtk-1.0-0 1.8.1-3.4
  •  libwebkitgtk-1.0-common 1.8.1-3.4
  •  libwebkitgtk-3.0-0 1.8.1-3.4
  •  libwebkitgtk-3.0-common 1.8.1-3.4
  •  libwebkitgtk-dev 1.8.1-3.4
  •  libwebp2:amd64 0.1.3-3+nmu1
  •  libwebrtc-audio-processing-0:amd64 0.1-2
  •  libwhisker2-perl 2.5-1
  •  libwildmidi-config 0.2.3.4-2.1
  •  libwildmidi1:amd64 0.2.3.4-2.1
  •  libwind0-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libwireshark-data 1.10.2-1~bpo70+1
  •  libwireshark3:amd64 1.10.2-1~bpo70+1
  •  libwiretap3:amd64 1.10.2-1~bpo70+1
  •  libwmf0.2-7:amd64 0.2.8.4-10.3
  •  libwnck-3-0 3.4.2-1
  •  libwnck-3-common 3.4.2-1
  •  libwrap0:amd64 7.6.q-24
  •  libwsutil3:amd64 1.10.2-1~bpo70+1
  •  libwvstreams4.6-base 4.6.1-5
  •  libwvstreams4.6-extras 4.6.1-5
  •  libwww-mechanize-perl 1.71-1
  •  libwww-perl 6.04-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0:amd64 2.8.12.1-12
  •  libwxgtk2.8-0:amd64 2.8.12.1-12
  •  libx11-6:amd64 2:1.5.0-1+deb7u1
  •  libx11-data 2:1.5.0-1+deb7u1
  •  libx11-dev:amd64 2:1.5.0-1+deb7u1
  •  libx11-doc 2:1.5.0-1+deb7u1
  •  libx11-protocol-perl 0.56-4
  •  libx11-xcb1:amd64 2:1.5.0-1+deb7u1
  •  libx264-123:amd64 2:0.123.2189+git35cf912-1
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian22 1.2.12-2
  •  libxatracker1:amd64 8.0.5-4+deb7u2
  •  libxau-dev:amd64 1:1.0.7-1
  •  libxau6:amd64 1:1.0.7-1
  •  libxaw7:amd64 2:1.0.10-2
  •  libxcb-composite0:amd64 1.8.1-2+deb7u1
  •  libxcb-dri2-0:amd64 1.8.1-2+deb7u1
  •  libxcb-glx0:amd64 1.8.1-2+deb7u1
  •  libxcb-keysyms1:amd64 0.3.9-1
  •  libxcb-randr0:amd64 1.8.1-2+deb7u1
  •  libxcb-render0:amd64 1.8.1-2+deb7u1
  •  libxcb-render0-dev:amd64 1.8.1-2+deb7u1
  •  libxcb-shape0:amd64 1.8.1-2+deb7u1
  •  libxcb-shm0:amd64 1.8.1-2+deb7u1
  •  libxcb-shm0-dev:amd64 1.8.1-2+deb7u1
  •  libxcb-util0:amd64 0.3.8-2
  •  libxcb-xfixes0:amd64 1.8.1-2+deb7u1
  •  libxcb-xv0:amd64 1.8.1-2+deb7u1
  •  libxcb1:amd64 1.8.1-2+deb7u1
  •  libxcb1-dev:amd64 1.8.1-2+deb7u1
  •  libxcomposite-dev 1:0.4.3-2
  •  libxcomposite1:amd64 1:0.4.3-2
  •  libxcursor-dev:amd64 1:1.1.13-1+deb7u1
  •  libxcursor1:amd64 1:1.1.13-1+deb7u1
  •  libxdamage-dev 1:1.1.3-2
  •  libxdamage1:amd64 1:1.1.3-2
  •  libxdmcp-dev:amd64 1:1.1.1-1
  •  libxdmcp6:amd64 1:1.1.1-1
  •  libxdot4 2.26.3-14+deb7u2
  •  libxext-dev:amd64 2:1.3.1-2+deb7u1
  •  libxext6:amd64 2:1.3.1-2+deb7u1
  •  libxfixes-dev 1:5.0-4+deb7u1
  •  libxfixes3:amd64 1:5.0-4+deb7u1
  •  libxfont1 1:1.4.5-4
  •  libxft-dev 2.3.1-1
  •  libxft2:amd64 2.3.1-1
  •  libxi-dev 2:1.6.1-1+deb7u1
  •  libxi6:amd64 2:1.6.1-1+deb7u1
  •  libxinerama-dev:amd64 2:1.1.2-1+deb7u1
  •  libxinerama1:amd64 2:1.1.2-1+deb7u1
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.2.1-1
  •  libxml-dom-perl 1.44-1
  •  libxml-libxml-perl 2.0001+dfsg-1
  •  libxml-namespacesupport-perl 1.09-3
  •  libxml-parser-perl 2.41-1+b1
  •  libxml-perl 0.08-2
  •  libxml-regexp-perl 0.04-1
  •  libxml-sax-base-perl 1.07-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2
  •  libxml-twig-perl 1:3.39-1
  •  libxml-writer-perl 0.615-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxml2:amd64 2.8.0+dfsg1-7+wheezy2
  •  libxml2-dev:amd64 2.8.0+dfsg1-7+wheezy2
  •  libxml2-utils 2.8.0+dfsg1-7+wheezy2
  •  libxmu6:amd64 2:1.1.1-1
  •  libxmuu1:amd64 2:1.1.1-1
  •  libxp6:amd64 1:1.0.1-2+deb7u1
  •  libxpm4:amd64 1:3.5.10-1
  •  libxrandr-dev 2:1.3.2-2+deb7u1
  •  libxrandr2:amd64 2:1.3.2-2+deb7u1
  •  libxrender-dev:amd64 1:0.9.7-1+deb7u1
  •  libxrender1:amd64 1:0.9.7-1+deb7u1
  •  libxres1:amd64 2:1.0.6-1+deb7u1
  •  libxslt1.1:amd64 1.1.26-14.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt-dev:amd64 1:1.1.3-1+deb7u1
  •  libxt6:amd64 1:1.1.3-1+deb7u1
  •  libxtst6:amd64 2:1.2.1-1+deb7u1
  •  libxv1:amd64 2:1.0.7-1+deb7u1
  •  libxvidcore4:amd64 2:1.3.2-9
  •  libxvmc1 2:1.0.7-1+deb7u2
  •  libxxf86dga1:amd64 2:1.1.3-2+deb7u1
  •  libxxf86vm1:amd64 1:1.1.2-1+deb7u1
  •  libyajl2 2.0.4-2
  •  libyaml-0-2:amd64 0.1.4-2+deb7u5
  •  libyaml-syck-perl 1.20-1
  •  libyara0 1.7-1kali3
  •  libyelp0 3.4.2-1+b1
  •  libzbar0 0.10+doc-8
  •  libzephyr4 3.0.2-2
  •  libzip-ruby1.8 0.9.4-1
  •  libzip-ruby1.9.1 0.9.4-1
  •  libzvbi-common 0.2.33-6
  •  libzvbi0:amd64 0.2.33-6
  •  linux-base 3.5
  •  linux-image-3.18.0-kali1-amd64 3.18.3-1~kali4
  •  linux-image-amd64 3.18+63+kali2
  •  linux-libc-dev:amd64 3.18.3-1~kali4
  •  live-boot 4.0.2-1
  •  live-boot-doc 4.0.2-1
  •  live-boot-initramfs-tools 4.0.2-1
  •  live-config 4.0.2-1
  •  live-config-doc 4.0.2-1
  •  live-config-sysvinit 4.0.2-1
  •  live-tools 4.0.2-1
  •  llvm-3.0 3.0-10
  •  llvm-3.0-dev 3.0-10
  •  llvm-3.0-runtime 3.0-10
  •  lmodern 2.004.2-1
  •  locales-all 2.13-38+deb7u7
  •  login 1:4.1.5.1-1
  •  logrotate 3.8.1-4
  •  lrzsz 0.12.21-5
  •  lsb-base 4.1+Debian8+deb7u1
  •  lsb-release 4.1+Debian8+deb7u1
  •  lsof 4.86+dfsg-1
  •  luatex 0.70.1.20120524-3
  •  lvm2 2.02.95-8
  •  lynis 1.4.1-0kali1
  •  m4 1.4.16-3
  •  macchanger 1.5.0-9
  •  magicrescue 1.1.8-1
  •  magictree 1.3-1kali0
  •  make 3.81-8.2
  •  maltego 3.4.0.5005-1kali1
  •  maltego-teeth 1.0-1kali0
  •  man-db 2.6.2-1kali1
  •  manpages 3.44-1
  •  manpages-dev 3.44-1
  •  maskprocessor 0.71-0kali0
  •  mawk 1.3.3-17
  •  mc 3:4.8.3-10
  •  mc-data 3:4.8.3-10
  •  md5deep 4.2-1
  •  mdbtools 0.7-1+deb7u1
  •  mdk3 6.0-1kali5
  •  medusa 2.0-3.1
  •  memdump 1.01-6.1
  •  menu 2.1.46
  •  mercurial 2.2.2-3
  •  mercurial-common 2.2.2-3
  •  mesa-utils 8.0.1-2+b3
  •  metacity 1:2.34.3-4
  •  metacity-common 1:2.34.3-4
  •  metagoofil 2.2-1kali1
  •  metasploit 4.11.0-2015013101-1kali0
  •  metasploit-framework 4.11.0-2015013101-1kali0
  •  mfcuk 0.3.8-0kali4
  •  mfoc 0.10.7-0kali2
  •  mfterm 1.0.3-0kali1
  •  mime-support 3.52-1+deb7u1
  •  mimikatz 1.0-rc-1kali0
  •  minicom 2.6.1-1
  •  miranda 1.0-1kali1
  •  miredo 1.2.3-1.1
  •  missidentify 1.0-6
  •  mitmproxy 0.11.3-0kali2
  •  mlocate 0.23.1-1
  •  mobile-broadband-provider-info 20140317-1~deb7u1
  •  modemmanager 0.5.2.0-2
  •  module-init-tools 9-3
  •  mount 2.20.1-5.3
  •  mousetweaks 3.4.2-1
  •  msgpack-python 0.1.10-1
  •  mtd-utils 1:1.5.0-1
  •  mtools 4.0.17-1
  •  multiarch-support 2.13-38+deb7u7
  •  multiforcer 1.31-1kali0
  •  multimac 1.0.3-1kali0
  •  mutt 1.5.21-6.2+deb7u3
  •  mutter-common 3.4.1-5
  •  mysql-client-5.5 5.5.41-0+wheezy1
  •  mysql-common 5.5.41-0+wheezy1
  •  mysql-server 5.5.41-0+wheezy1
  •  mysql-server-5.5 5.5.41-0+wheezy1
  •  mysql-server-core-5.5 5.5.41-0+wheezy1
  •  nano 2.2.6-1+b1
  •  nasm 2.10.01-1
  •  nautilus 3.4.2-1+build1
  •  nautilus-data 3.4.2-1+build1
  •  nautilus-open-terminal 0.19-2+b1
  •  nautilus-sendto 3.0.3-2+b1
  •  nautilus-sendto-empathy 3.4.2.3-2+deb7u1
  •  nbtscan 1.5.1-6
  •  ncat-w32 5.59beta1-1kali0
  •  ncompress 4.2.4.4-5
  •  ncrack 0.4-alpha-1kali1
  •  ncurses-base 5.9-10
  •  ncurses-bin 5.9-10
  •  ncurses-hexedit 0.9.7-14.1
  •  ncurses-term 5.9-10
  •  net-tools 1.60-24.2
  •  netbase 5.0
  •  netcat-traditional 1.10-40
  •  netdiscover 0.3beta6+20080409-5
  •  netmask 2.3.12
  •  netpbm 2:10.0-15+b1
  •  netsed 1.00b-2.1
  •  netsniff-ng 0.5.7-1
  •  netwag 5.36.0-1.2
  •  network-manager 0.9.4.0-10
  •  network-manager-gnome 0.9.4.1-5
  •  netwox 5.36.0-1.2
  •  nfs-common 1:1.2.6-4
  •  nfspy 1.0-1kali1
  •  nginx 1.2.1-2.2+wheezy3
  •  nginx-common 1.2.1-2.2+wheezy3
  •  nginx-full 1.2.1-2.2+wheezy3
  •  ngrep 1.45.ds2-12
  •  nikto 1:2.1.6-0kali1
  •  nipper-ng 0.11.10-1kali0
  •  nmap 6.47-1kali1
  •  notification-daemon 0.7.6-1
  •  ntfs-3g 1:2012.1.15AR.5-2.1
  •  ntp 1:4.2.6.p5+dfsg-2+deb7u1
  •  obex-data-server 0.4.5-1+b3
  •  obexd-client 0.46-1+b1
  •  ohrwurm 0.1-1kali1
  •  ollydbg 1.10-1kali0
  •  onesixtyone 0.3.2-1
  •  openchangeclient 1:1.0-3+deb7u1
  •  openjdk-6-jdk:amd64 6b34-1.13.6-1~deb7u1
  •  openjdk-6-jre:amd64 6b34-1.13.6-1~deb7u1
  •  openjdk-6-jre-headless:amd64 6b34-1.13.6-1~deb7u1
  •  openjdk-6-jre-lib 6b34-1.13.6-1~deb7u1
  •  openjdk-7-jdk:amd64 7u75-2.5.4-1~deb7u1
  •  openjdk-7-jre:amd64 7u75-2.5.4-1~deb7u1
  •  openjdk-7-jre-headless:amd64 7u75-2.5.4-1~deb7u1
  •  openssh-blacklist 0.4.1+nmu1
  •  openssh-blacklist-extra 0.4.1+nmu1
  •  openssh-client 1:6.0p1-4+deb7u2
  •  openssh-server 1:6.0p1-4+deb7u2
  •  openssl 1.0.1e-2+deb7u14
  •  openvas 1.7.1
  •  openvas-cli 1.3.0-0kali2
  •  openvas-manager 5.0.2-0kali2
  •  openvas-scanner 4.0.2-0kali3
  •  openvpn 2.2.1-8+deb7u3
  •  ophcrack 3.4.0-2
  •  ophcrack-cli 3.4.0-2
  •  oscanner 1.0.6-1kali1
  •  p0f 3.07b-1kali1
  •  p7zip 9.20.1~dfsg.1-4
  •  p7zip-full 9.20.1~dfsg.1-4
  •  pack 0.0.2-1kali1
  •  packagekit 0.7.6-3
  •  packagekit-backend-aptcc 0.7.6-3
  •  packagekit-tools 0.7.6-3
  •  padbuster 0.3.3-1kali1
  •  paros 3.2.13-1
  •  parted 2.3-12
  •  pasco 1.0+20040505-5+b1
  •  passing-the-hash 0~2013.07.05
  •  passwd 1:4.1.5.1-1
  •  patator 0.5-0kali1
  •  patch 2.6.1-3
  •  pciutils 1:3.1.9-6
  •  pcsc-tools 1.4.20-1
  •  pcscd 1.8.4-1+deb7u1
  •  pdf-parser 0.4.3-1kali1
  •  pdfid 0.2.1-0kali0
  •  pdgmail 0.2.0-1kali0
  •  peepdf 0.2.183-1kali1
  •  perl 5.14.2-21+deb7u2
  •  perl-base 5.14.2-21+deb7u2
  •  perl-cisco-copyconfig 1.4-1kali2
  •  perl-modules 5.14.2-21+deb7u2
  •  perl-tk 1:804.030-1
  •  pev 0.40-1
  •  pgf 2.10-1
  •  phonon:amd64 4:4.6.0.0-3
  •  phonon-backend-vlc 0.6.0-1
  •  php5 5.4.36-0+deb7u3
  •  php5-cli 5.4.36-0+deb7u3
  •  php5-common 5.4.36-0+deb7u3
  •  php5-mysql 5.4.36-0+deb7u3
  •  phrasendrescher 1.2.2-1kali1
  •  pidgin-data 2.10.10-1~deb7u1
  •  pipal 2.0-1kali1
  •  pkg-config 0.26-1
  •  plecost 0.2.2-9-beta-1kali0
  •  pm-utils 1.4.1-9
  •  po-debconf 1.0.16+nmu2
  •  polenum 0.2-1kali1
  •  policykit-1 0.105-3
  •  policykit-1-gnome 0.105-2
  •  poppler-data 0.4.5-10
  •  poppler-utils 0.18.4-6
  •  postgresql 9.1+134wheezy4
  •  postgresql-9.1 9.1.14-0+deb7u1
  •  postgresql-client-9.1 9.1.14-0+deb7u1
  •  postgresql-client-common 134wheezy4
  •  postgresql-common 134wheezy4
  •  powerfuzzer 1.0-1kali0
  •  powermgmt-base 1.31
  •  powersploit 2.2-1kali1
  •  ppp 2.4.5-5.1+deb7u1
  •  preview-latex-style 11.86-11
  •  procmail 3.22-20+deb7u1
  •  procps 1:3.3.3-3
  •  prosper 1.00.4+cvs.2007.05.01-4
  •  protos-sip 1.0-1kali1
  •  proxychains 3.1-3kali1
  •  proxystrike 2.1~svn62-1kali1
  •  proxytunnel 1.9.0-5
  •  ps2eps 1.68-1
  •  psmisc 22.19-1+deb7u1
  •  pst-utils 0.6.54-4.1
  •  psutils 1.17.dfsg-1
  •  ptunnel 0.71-2
  •  pulseaudio 2.0-6.1
  •  pulseaudio-module-x11 2.0-6.1
  •  pulseaudio-utils 2.0-6.1
  •  pwnat 0.3-beta-1kali0
  •  pyrit 0.4.0-2
  •  python 2.7.3-4+deb7u1
  •  python-adns 1.2.1-5+b1
  •  python-apt 0.8.8.2
  •  python-apt-common 0.8.8.2
  •  python-argcomplete 0.8.1-1~kali1
  •  python-async 0.6.1-1
  •  python-backports-ssl-match-hostname 3.4.0.2-0kali2
  •  python-beautifulsoup 3.2.1-1
  •  python-bitarray 0.8.0-2
  •  python-bloomfilter 1.0.3-2
  •  python-bloomfiltermmap 0.3.11-1kali3
  •  python-brlapi 4.4-10+deb7u1
  •  python-bs4 4.1.0-1
  •  python-bson 2.2-4+deb7u1
  •  python-bson-ext 2.2-4+deb7u1
  •  python-cairo 1.8.8-1+b2
  •  python-central 0.6.17
  •  python-cffi 0.8.1-2~kali1
  •  python-chardet 2.0.1-2
  •  python-clamd 1.0.1-1kali0
  •  python-cluster 1.1.1b3-1
  •  python-colorama 0.2.4-1.1
  •  python-concurrent.futures 2.1.2-1
  •  python-configargparse 0.9.3-0kali2
  •  python-configobj 4.7.2+ds-4
  •  python-crypto 2.6-4+deb7u3
  •  python-cryptography 0.6.1-1~kali1
  •  python-ctypeslib 0.0.0+svn20100125-4
  •  python-d2to1 0.2.7-1
  •  python-darts-lib-utils-lru 0.5-0kali2
  •  python-dateutil 1.5+dfsg-0.1
  •  python-dbus 1.1.1-1
  •  python-dbus-dev 1.1.1-1
  •  python-debian 0.1.21
  •  python-debianbts 1.11
  •  python-dev 2.7.3-4+deb7u1
  •  python-distorm3 3.3-1kali2
  •  python-dns 2.3.6-1+deb7u1
  •  python-dnspython 1.10.0-1
  •  python-docutils 0.8.1-8
  •  python-easygui 0.96-3
  •  python-egenix-mxdatetime 3.2.1-1.1
  •  python-egenix-mxtools 3.2.1-1.1
  •  python-esmre 0.3.1-1kali4
  •  python-flickrapi 1.2-3
  •  python-fpconst 0.7.2-5
  •  python-fuse 2:0.2.1-7
  •  python-gevent 0.13.6-1+nmu3
  •  python-gi 3.2.2-2
  •  python-git 0.3.2~RC1-1
  •  python-gitdb 0.5.4-1
  •  python-glade2 2.24.0-3+b1
  •  python-gobject 3.2.2-2
  •  python-gobject-2 2.28.6-10
  •  python-greenlet 0.3.1-2.5
  •  python-gridfs 2.2-4+deb7u1
  •  python-gtk2 2.24.0-3+b1
  •  python-gtksourceview2 2.10.1-2
  •  python-gtkspell 2.25.3-12
  •  python-guess-language 0.2+svn20130917-1kali1
  •  python-halberd 0.2.4-1kali0
  •  python-httplib2 0.7.4-2+deb7u1
  •  python-imaging 1.1.7-4+deb7u1
  •  python-imaging-tk 1.1.7-4+deb7u1
  •  python-impacket 0.9.9.9-1kali0
  •  python-impacket-doc 0.9.9.9-1kali0
  •  python-ipy 1:0.75-1
  •  python-jsonpickle 0.4.0-1
  •  python-ldb 1:1.1.15-1.1~kali1
  •  python-levenshtein 0.10.1-2
  •  python-libxml2 2.8.0+dfsg1-7+wheezy2
  •  python-libxslt1 1.1.26-14.1
  •  python-lightblue 0.3.2-1+b3
  •  python-louis 2.4.1-1
  •  python-lxml 2.3.2-1+deb7u1
  •  python-m2crypto 0.21.1-2
  •  python-magic 5.11-2+deb7u7
  •  python-matplotlib 1.1.1~rc2-1
  •  python-matplotlib-data 1.1.1~rc2-1
  •  python-mechanize 1:0.2.5-3
  •  python-metaconfig 0.1.4a1-1
  •  python-minimal 2.7.3-4+deb7u1
  •  python-mysqldb 1.2.3-2
  •  python-netaddr 0.7.7-1
  •  python-netlib 0.11.1-0kali1
  •  python-nltk 2.0.4-0kali1
  •  python-nose 1.1.2-3
  •  python-ntlm 1.0.1+svn20130917-1kali0
  •  python-numpy 1:1.6.2-1.2
  •  python-oauth 1.0.1-3
  •  python-oauthlib 0.1.2-1
  •  python-opengl 3.0.1-1
  •  python-openpyxl 1.5.8-1
  •  python-openssl 0.14-1~kali1
  •  python-osmgpsmap 0.7.3-3
  •  python-packagekit 0.7.6-3
  •  python-pam 0.4.2-13
  •  python-paramiko 1.7.7.1-3.1
  •  python-passlib 1.5.3-2
  •  python-pcapy 0.10.8-1
  •  python-pdfminer 20110515+dfsg-1
  •  python-pexpect 2.4-1
  •  python-phply 0.9.1-0kali1
  •  python-pip 1.1-3
  •  python-pkg-resources 0.6.24-1
  •  python-ply 3.4-3
  •  python-psycopg2 2.4.5-1
  •  python-pyasn1 0.1.3-1
  •  python-pyatspi 2.5.3+dfsg-3
  •  python-pyatspi2 2.5.3+dfsg-3
  •  python-pycparser 2.07+dfsg-1
  •  python-pycryptopp 0.5.29-1
  •  python-pycurl 7.19.0-5
  •  python-pyexiv2 0.3.2-5
  •  python-pyexiv2-doc 0.3.2-5
  •  python-pygithub 1.23.0-0kali0
  •  python-pygments 1.5+dfsg-1
  •  python-pymongo 2.2-4+deb7u1
  •  python-pymongo-ext 2.2-4+deb7u1
  •  python-pymssql 1.0.2+dfsg-1+b3
  •  python-pyparsing 1.5.6+dfsg1-2
  •  python-pypdf 1.13-1
  •  python-pyqtgraph 0.9.8-3~kali1
  •  python-pyscard 1.6.12.1-3
  •  python-pyside 1.1.1-3
  •  python-pyside.phonon 1.1.1-3
  •  python-pyside.qtcore 1.1.1-3
  •  python-pyside.qtdeclarative 1.1.1-3
  •  python-pyside.qtgui 1.1.1-3
  •  python-pyside.qthelp 1.1.1-3
  •  python-pyside.qtnetwork 1.1.1-3
  •  python-pyside.qtopengl 1.1.1-3
  •  python-pyside.qtscript 1.1.1-3
  •  python-pyside.qtsql 1.1.1-3
  •  python-pyside.qtsvg 1.1.1-3
  •  python-pyside.qttest 1.1.1-3
  •  python-pyside.qtuitools 1.1.1-3
  •  python-pyside.qtwebkit 1.1.1-3
  •  python-pyside.qtxml 1.1.1-3
  •  python-pysnmp4 4.2.2-1
  •  python-pysnmp4-apps 0.3.2-1
  •  python-pysnmp4-mibs 0.1.3-1
  •  python-pysqlite2 2.6.3-3
  •  python-pyx 0.11.1-2+b1
  •  python-qscintilla2 2.6.2-2
  •  python-qt4 4.9.3-4
  •  python-qt4-gl 4.9.3-4
  •  python-qt4-phonon 4.9.3-4
  •  python-reportbug 6.4.4+deb7u1
  •  python-requests 0.12.1-1+deb7u1
  •  python-rfidiot 1.0+20130219-0kali3
  •  python-roman 0.8.1-8
  •  python-rsvg 2.32.0+dfsg-2+b1
  •  python-samba 2:4.0.6+dfsg-1kali1
  •  python-scapy 2.2.0-1kali1
  •  python-scipy 0.10.1+dfsg2-1
  •  python-serial 2.5-2.1
  •  python-setuptools 0.6.24-1
  •  python-simplejson 2.5.2-1
  •  python-sip 4.13.3-2
  •  python-six 1.8.0-1~bpo70+1
  •  python-smmap 0.8.2-1
  •  python-soappy 0.12.0-4
  •  python-speechd 0.7.1-6.2
  •  python-sqlalchemy 0.7.8-1
  •  python-sqlalchemy-ext 0.7.8-1
  •  python-support 1.0.15
  •  python-svn 1.7.5-1.1
  •  python-talloc 2.0.8-0.1~kali1
  •  python-tdb 1.2.11-2.1~kali1
  •  python-tidylib 0.2.1~dfsg-2
  •  python-tk 2.7.3-1
  •  python-tornado 4.0.2-0kali1
  •  python-tweepy 1.7.1-2+deb7u1
  •  python-twisted 12.0.0-1
  •  python-twisted-bin 12.0.0-1
  •  python-twisted-conch 1:12.0.0-1
  •  python-twisted-core 12.0.0-1
  •  python-twisted-lore 12.0.0-1
  •  python-twisted-mail 12.0.0-1
  •  python-twisted-names 12.0.0-1
  •  python-twisted-news 12.0.0-1
  •  python-twisted-runner 12.0.0-1
  •  python-twisted-web 12.0.0-1
  •  python-twisted-words 12.0.0-1
  •  python-tz 2012c-1
  •  python-urwid 1.0.1-2
  •  python-usb 1.0.0a3-1kali0
  •  python-webkit 1.1.8-2
  •  python-webunit 1:1.3.10-2
  •  python-wxgtk2.8 2.8.12.1-12
  •  python-wxtools 2.8.12.1-12
  •  python-wxversion 2.8.12.1-12
  •  python-xapian 1.2.12-2
  •  python-xdg 0.19-5
  •  python-xdot 0.5-1kali0
  •  python-yaml 3.10-4+deb7u1
  •  python-yara 1.7-1kali5
  •  python-zope.interface 3.6.1-3
  •  python2.6 2.6.8-1.1
  •  python2.6-minimal 2.6.8-1.1
  •  python2.7 2.7.3-6+deb7u2
  •  python2.7-dev 2.7.3-6+deb7u2
  •  python2.7-minimal 2.7.3-6+deb7u2
  •  python3 3.2.3-6
  •  python3-minimal 3.2.3-6
  •  python3.2 3.2.3-7
  •  python3.2-minimal 3.2.3-7
  •  qdbus 4:4.8.2+dfsg-11
  •  radare2 0.9-3
  •  rainbowcrack 1.5-1kali0
  •  rake 0.9.2.2-4
  •  ratproxy 1.58+dfsg-3+b1
  •  rcconf 2.5
  •  rcracki-mt 0.7.0-1kali0
  •  rdd 2.0.7-2+b1
  •  rdesktop 1.8.1-0kali2
  •  readline-common 6.2+dfsg-0.1
  •  readpst 0.6.54-4.1
  •  reaver 1.4-2kali9
  •  rebind 0.3.4-1kali3
  •  recon-ng 4.4.0-1kali1
  •  recordmydesktop 0.3.8.1+svn602-1+b1
  •  recoverjpeg 2.0-3.1
  •  redfang 2.5-1kali0
  •  redsocks 0.4+dfsg-1
  •  reglookup 0.12.0-1
  •  regripper 2.5-1kali0
  •  reportbug 6.4.4+deb7u1
  •  responder 2.1.2-1kali1
  •  rfkill 0.4-1
  •  rifiuti 1.0+20040505-4+b1
  •  rifiuti2 0.5.1-3+b1
  •  rlinetd 0.8.2-2
  •  rpcbind 0.2.0-8
  •  rsmangler 1.4-1kali1
  •  rsync 3.0.9-4
  •  rsyslog 5.8.11-3+deb7u2
  •  rtkit 0.10-2+wheezy1
  •  rtpbreak 1.3a-1kali0
  •  rtpflood 1.0-1kali0
  •  rtpinsertsound 3.0-1kali1
  •  rtpmixsound 3.0-1kali2
  •  ruby 1:1.9.3
  •  ruby-addressable 2.3.6-1kali1
  •  ruby-ansi 1.4.3-1~kali1
  •  ruby-atomic 1.1.16-2kali1
  •  ruby-buftok 0.2.0-1kali1
  •  ruby-daemons 1.1.5-2
  •  ruby-dataobjects 0.10.8-4
  •  ruby-dataobjects-mysql 0.10.8-4
  •  ruby-dataobjects-postgres 0.10.8-2
  •  ruby-dataobjects-sqlite3 0.10.8-3
  •  ruby-dev 1:1.9.3
  •  ruby-dm-core 1.2.1-0kali1
  •  ruby-dm-do-adapter 1.2.0-0kali1
  •  ruby-dm-migrations 1.2.0-0kali2
  •  ruby-dm-sqlite-adapter 1.2.0-0kali2
  •  ruby-em-websocket 0.5.1-0kali2
  •  ruby-equalizer 0.0.9-1kali1
  •  ruby-erubis 2.7.0-2
  •  ruby-ethon 0.7.0-1kali1
  •  ruby-eventmachine 1.0.3-6~kali3
  •  ruby-execjs 1.4.0-3kali2
  •  ruby-faraday 0.9.0-1kali2
  •  ruby-fast-xs 0.8.0-3
  •  ruby-ffi 1.9.0debian-1kali1
  •  ruby-hpricot 0.8.6-3
  •  ruby-http 0.5.0-1kali1
  •  ruby-http-configuration 1.0.4-1
  •  ruby-http-parser.rb 0.6.0-2kali1
  •  ruby-httpclient 2.2.4-2
  •  ruby-json 1.8.1-1kali1
  •  ruby-librex 0.0.68-0kali1
  •  ruby-libv8 3.16.14.3-0kali4
  •  ruby-memoizable 0.4.2-1kali1
  •  ruby-mime-types 1.19-1
  •  ruby-mini-exiftool 1.6.0-1
  •  ruby-msfrpc-client 1.0.1-0kali1
  •  ruby-msgpack 0.4.6-4kali1
  •  ruby-multi-json 1.3.6-1
  •  ruby-multipart-post 1.2.0-1kali1
  •  ruby-naught 1.0.0-1kali1
  •  ruby-nokogiri 1.5.5-1
  •  ruby-parseconfig 1.0.2-1kali1
  •  ruby-rack 1.4.1-2.1
  •  ruby-rack-protection 1.5.0-2~kali1
  •  ruby-rchardet 1.3-3
  •  ruby-ref 1.0.2+dfsg-1kali1
  •  ruby-ruby-progressbar 1.6.0-0~kali1
  •  ruby-rubyzip 1.1.4-0kali1
  •  ruby-simple-oauth 0.2.0-2kali1
  •  ruby-sinatra 1.4.5-1~kali1
  •  ruby-spider 0.4.4-1
  •  ruby-sqlite3 1.3.6-2
  •  ruby-term-ansicolor 1.0.7-1
  •  ruby-terminal-table 1.4.5-1kali1
  •  ruby-therubyracer 0.12.1-0kali3
  •  ruby-thread-safe 0.3.3-1kali2
  •  ruby-tilt 1.4.1-1~kali1
  •  ruby-twitter 5.8.0-1kali2
  •  ruby-typhoeus 0.6.8-1kali1
  •  ruby-uglifier 2.5.0-1kali2
  •  ruby-yajl 1.1.0-2
  •  ruby1.8 1.8.7.358-7.1+deb7u1
  •  ruby1.8-dev 1.8.7.358-7.1+deb7u1
  •  ruby1.9.1 1.9.3.194-8.1+deb7u2
  •  ruby1.9.1-dev 1.9.3.194-8.1+deb7u2
  •  rubygems 1.8.24-1
  •  rubygems-integration 1.1
  •  safecopy 1.6-1
  •  sakis3g 0.2.0e-1kali1
  •  samba 2:4.0.6+dfsg-1kali1
  •  samba-common 2:4.0.6+dfsg-1kali1
  •  samba-common-bin 2:4.0.6+dfsg-1kali1
  •  samba-dsdb-modules 2:4.0.6+dfsg-1kali1
  •  samdump2 1.1.1-1.1
  •  sane-utils 1.0.22-7.4
  •  sbd 1.37-1kali1
  •  scalpel 1.60-1
  •  screen 4.1.0~20120320gitdb59704-7
  •  scrounge-ntfs 0.9-6
  •  sctpscan 0.1-1kali1
  •  sed 4.2.1-10
  •  sendemail 1.56-2
  •  sensible-utils 0.0.7
  •  set 6.1.2-1kali1
  •  sfuzz 0.7.0-1kali1
  •  sgml-base 1.26+nmu4
  •  shared-mime-info 1.0-1+b1
  •  sidguesser 1.0.5-1kali0
  •  siege 2.70-3
  •  siparmyknife 11232011-1kali0
  •  sipcrack 0.2-2+b1
  •  sipp 3.3-1kali1
  •  sipvicious 0.2.8-1kali0
  •  skipfish 2.10b-2kali1
  •  sleuthkit 4.1.3-3~bpo70+1kali1
  •  smali 1.4.1-1kali1
  •  smartmontools 5.41+svn3365-1
  •  smbclient 2:4.0.6+dfsg-1kali1
  •  smtp-user-enum 1.2-1kali1
  •  sniffjoke 0.4.1-1kali0
  •  snmp 5.4.3~dfsg-2.8+deb7u1
  •  snmpcheck 1.8-1kali3
  •  snmpd 5.4.3~dfsg-2.8+deb7u1
  •  socat 1.7.1.3-1.4
  •  sound-theme-freedesktop 0.7.pristine-2
  •  spectools 201108r1-2
  •  speech-dispatcher 0.7.1-6.2
  •  spike 2.9-1kali2
  •  spooftooph 0.5.2-1kali0
  •  sqldict 2.1-1kali0
  •  sqlite3 3.7.16.2-1~bpo70+1
  •  sqlitebrowser 2.0.0~beta1+ds.1-3
  •  sqlmap 1.0+git20140307-0kali1
  •  sqlninja 0.2.6-r1-1kali0
  •  sqlsus 0.7.2-1kali0
  •  sqsh 2.1.7-1
  •  ssl-cert 1.0.32
  •  sslcaudit 1.0-1kali0
  •  ssldump 0.9b3-4.1
  •  sslh 1.13b-3.2
  •  sslscan 1.9.10-rbsec-0kali1
  •  sslsniff 0.8-3+b1
  •  sslsplit 0.4.8-1kali1
  •  sslstrip 0.9-1kali3
  •  sslyze 0.6-1kali1
  •  statsprocessor 0.10-0kali0
  •  stunnel4 3:4.53-1.1
  •  subversion 1.6.17dfsg-4+deb7u8
  •  suckless-tools 38-2
  •  sucrack 1.2.3-0.9
  •  sudo 1.8.5p2-1+nmu1
  •  swaks 20120320.0-1
  •  syslinux 3:6.03+dfsg-4~kali1
  •  syslinux-common 3:6.03+dfsg-4~kali1
  •  sysv-rc 2.88dsf-41+kali2
  •  sysv-rc-conf 0.99-7
  •  sysvinit 2.88dsf-41+kali2
  •  sysvinit-utils 2.88dsf-41+kali2
  •  t50 5.4.1-rc1-1kali1
  •  tar 1.26+dfsg-0.1
  •  tasksel 3.14+nmu1+kali2
  •  tasksel-data 3.14+nmu1+kali2
  •  tcl 8.5.0-2.1
  •  tcl8.4 8.4.19-5
  •  tcl8.5 8.5.11-2
  •  tcpd 7.6.q-24
  •  tcpdump 4.3.0-1+deb7u1
  •  tcpflow 0.21.ds1-7
  •  tcpick 0.2.1-6
  •  tcpreplay 3.4.3-2+wheezy1
  •  tcpwatch-httpproxy 1.3b-3
  •  tdb-tools 1.2.11-2.1~kali1
  •  telepathy-gabble 0.16.7-0+deb7u1
  •  telepathy-haze 0.6.0-1
  •  telepathy-logger 0.4.0-1
  •  telepathy-mission-control-5 1:5.12.3-1
  •  telepathy-salut 0.8.1-1
  •  telnet 0.17-36
  •  termineter 0.1.0-1kali1
  •  testdisk 6.13-1
  •  tex-common 3.15
  •  texinfo 4.13a.dfsg.1-10
  •  texlive-base 2012.20120611-5
  •  texlive-binaries 2012.20120628-4
  •  texlive-common 2012.20120611-5
  •  texlive-doc-base 2012.20120611-1
  •  texlive-extra-utils 2012.20120611-2
  •  texlive-font-utils 2012.20120611-2
  •  texlive-generic-recommended 2012.20120611-5
  •  texlive-latex-base 2012.20120611-5
  •  texlive-latex-base-doc 2012.20120611-5
  •  texlive-latex-extra 2012.20120611-2
  •  texlive-latex-extra-doc 2012.20120611-2
  •  texlive-latex-recommended 2012.20120611-5
  •  texlive-latex-recommended-doc 2012.20120611-5
  •  texlive-luatex 2012.20120611-5
  •  texlive-pictures 2012.20120611-5
  •  texlive-pictures-doc 2012.20120611-5
  •  texlive-pstricks 2012.20120611-2
  •  texlive-pstricks-doc 2012.20120611-2
  •  tftp 0.17-18
  •  tftpd32 4.50-0kali0
  •  thc-ipv6 2.5-1kali1
  •  thc-pptp-bruter 0.1.4-1kali2
  •  thc-ssl-dos 1.4-1kali2
  •  theharvester 2.5+git20150109-0kali0
  •  thin 1.3.1-3
  •  tightvncserver 1.3.9-6.4
  •  time 1.7-24
  •  tk 8.5.0-2.1
  •  tk8.5 8.5.11-2
  •  tlssled 1.3-0kali1
  •  tmux 1.6-2
  •  tnscmd10g 1.3-1kali0
  •  traceroute 1:2.0.18-3
  •  tracker 0.14.1-3
  •  tracker-extract 0.14.1-3
  •  tracker-gui 0.14.1-3
  •  tracker-miner-fs 0.14.1-3
  •  tracker-utils 0.14.1-3
  •  truecrack 3.0-1kali0
  •  truecrypt 7.1a-1kali2
  •  tsconf 1.0-11
  •  tshark 1.10.2-1~bpo70+1
  •  ttf-dejavu 2.33-3
  •  ttf-dejavu-core 2.33-3
  •  ttf-dejavu-extra 2.33-3
  •  ttf-liberation 1.07.2-6
  •  twofi 1.0-1kali2
  •  tzdata 2014j-0wheezy1
  •  tzdata-java 2014j-0wheezy1
  •  u3-pwn 2.0-1kali1
  •  u3-tool 0.3-1.1
  •  ua-tester 1.06-1kali1
  •  ucf 3.0025+nmu3
  •  udev 175-7.2
  •  udisks 1.0.4-7wheezy1
  •  udptunnel 1.1-4
  •  ufraw-batch 0.18-2
  •  unetbootin 575-1
  •  unetbootin-translations 575-1
  •  unicornscan 0.4.7-1kali1
  •  uniscan 6.2-1kali0
  •  unix-privesc-check 1.4~svn361-1kali2
  •  unrar 1:4.1.4-1
  •  unzip 6.0-8+deb7u2
  •  update-inetd 4.43
  •  upower 0.9.17-1
  •  upx-ucl 3.08-2
  •  urlcrazy 0.5-1kali0
  •  usb-modeswitch 1.2.3+repack0-1
  •  usb-modeswitch-data 20120815-2
  •  usbmuxd 1.0.7-2
  •  usbutils 1:005-3
  •  user-setup 1.48
  •  util-linux 2.20.1-5.3
  •  uuid-runtime 2.20.1-5.3
  •  vbetool 1.1-2
  •  vboot-kernel-utils 0~R26-3701.B-20130211-1kali1
  •  vboot-utils 0~R26-3701.B-20130211-1kali1
  •  vega 1.0-build108-1kali0
  •  vim 2:7.3.547-7
  •  vim-common 2:7.3.547-7
  •  vim-gtk 2:7.3.547-7
  •  vim-gui-common 2:7.3.547-7
  •  vim-runtime 2:7.3.547-7
  •  vim-tiny 2:7.3.547-7
  •  vinetto 0.6.0~alpha-1
  •  vino 3.4.2-1+b1
  •  vlan 1.9-3
  •  vlc 2.0.3-4kali2
  •  vlc-data 2.0.3-4kali2
  •  vlc-nox 2.0.3-4kali2
  •  vlc-plugin-notify 2.0.3-4kali2
  •  vlc-plugin-pulse 2.0.3-4kali2
  •  voiphopper 2.04-1kali0
  •  volafox 0.8-1kali0
  •  volatility 2.4-1~kali2
  •  volatility-tools 2.4-1~kali2
  •  vpnc 0.5.3r512-2
  •  w3af 1.6.0.5-0kali1
  •  w3af-console 1.6.0.5-0kali1
  •  w3m 0.5.3-8
  •  waffit 0.9.0~svn35-1kali0
  •  wamerican 7.1-1
  •  wapiti 2.3.0+dfsg-1kali0
  •  wce 1.42-beta-0kali0
  •  webacoo 0.2.3-1kali0
  •  webscarab 20120422-001828-1kali0
  •  webshag 1.10-1kali0
  •  webshells 1.0-1kali0
  •  webslayer 1.0~svn5-1kali1
  •  websploit 2.0.5-1kali1
  •  weevely 1.1-1kali0
  •  wfuzz 2.0-1kali1
  •  wget 1.13.4-3+deb7u2
  •  whatweb 0.4.8~git20120606-1
  •  whiptail 0.52.14-11.1
  •  whois 5.1.1~deb7u1
  •  wifi-honey 1.0-1kali1
  •  wifitap 0.4.0-1kali2
  •  wifite 2.0-1kali2
  •  windows-binaries 0.4-0kali1
  •  wine 1.4.1-4
  •  wine64-bin 1.4.1-4
  •  winexe 1.1~20130620-0kali5
  •  wireless-regdb 2014.10.07-1~deb7u1
  •  wireless-tools 30~pre9-8
  •  wireshark 1.10.2-1~bpo70+1
  •  wireshark-common 1.10.2-1~bpo70+1
  •  wkhtmltopdf 0.10.0+0.11.0rc1
  •  wol-e 2.0-1kali3
  •  wordlists 0.3-1kali1
  •  wpasupplicant 1.0-4kali1
  •  wpscan 2.6-0kali2
  •  wvdial 1.61-4.1
  •  wwwconfig-common 0.2.2
  •  x11-common 1:7.7+3~deb7u1
  •  x11-utils 7.7~1
  •  x11-xkb-utils 7.7~1
  •  x11-xserver-utils 7.7~3
  •  x11proto-composite-dev 1:0.4.2-2
  •  x11proto-core-dev 7.0.23-1
  •  x11proto-damage-dev 1:1.2.1-2
  •  x11proto-fixes-dev 1:5.0-2
  •  x11proto-input-dev 2.2-1
  •  x11proto-kb-dev 1.0.6-2
  •  x11proto-randr-dev 1.3.2-2
  •  x11proto-render-dev 2:0.11.1-2
  •  x11proto-xext-dev 7.2.1-1
  •  x11proto-xinerama-dev 1.2.1-2
  •  xauth 1:1.0.7-1
  •  xbitmaps 1.1.1-1
  •  xbrlapi 4.4-10+deb7u1
  •  xdg-utils 1.1.0~rc1+git20111210-6+deb7u2
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1
  •  xfonts-utils 1:7.7~1
  •  xkb-data 2.5.1-3
  •  xml-core 0.13+nmu2
  •  xorg-sgml-doctools 1:1.10-1
  •  xpdf 3.03-10
  •  xprobe 0.3-1.1
  •  xserver-common 2:1.12.4-6+deb7u5
  •  xserver-xephyr 2:1.12.4-6+deb7u5
  •  xserver-xorg 1:7.7+3~deb7u1
  •  xserver-xorg-core 2:1.12.4-6+deb7u5
  •  xserver-xorg-input-all 1:7.7+3~deb7u1
  •  xserver-xorg-input-evdev 1:2.7.0-1+b1
  •  xserver-xorg-input-mouse 1:1.7.2-3
  •  xserver-xorg-input-synaptics 1.6.2-2
  •  xserver-xorg-input-vmmouse 1:12.9.0-1
  •  xserver-xorg-input-wacom 0.15.0+20120515-2
  •  xserver-xorg-video-all 1:7.7+3~deb7u1
  •  xserver-xorg-video-apm 1:1.2.3-3
  •  xserver-xorg-video-ark 1:0.7.4-1+b1
  •  xserver-xorg-video-ati 1:6.14.4-8
  •  xserver-xorg-video-chips 1:1.2.4-2
  •  xserver-xorg-video-cirrus 1:1.4.0-2
  •  xserver-xorg-video-fbdev 1:0.4.2-4+b3
  •  xserver-xorg-video-i128 1:1.3.5-1+b1
  •  xserver-xorg-video-intel 2:2.19.0-6
  •  xserver-xorg-video-mach64 6.9.1-2
  •  xserver-xorg-video-mga 1:1.5.0-3
  •  xserver-xorg-video-neomagic 1:1.2.6-1
  •  xserver-xorg-video-nouveau 1:1.0.1-5
  •  xserver-xorg-video-openchrome 1:0.2.906-2+deb7u1
  •  xserver-xorg-video-r128 6.8.2-1
  •  xserver-xorg-video-radeon 1:6.14.4-8
  •  xserver-xorg-video-rendition 1:4.2.4-3
  •  xserver-xorg-video-s3 1:0.6.3-5
  •  xserver-xorg-video-s3virge 1:1.10.4-5
  •  xserver-xorg-video-savage 1:2.3.4-1
  •  xserver-xorg-video-siliconmotion 1:1.7.6-1
  •  xserver-xorg-video-sis 1:0.10.4-1
  •  xserver-xorg-video-sisusb 1:0.9.4-3
  •  xserver-xorg-video-tdfx 1:1.4.4-1
  •  xserver-xorg-video-trident 1:1.3.5-1
  •  xserver-xorg-video-tseng 1:1.2.4-3
  •  xserver-xorg-video-vesa 1:2.3.1-1+b1
  •  xserver-xorg-video-vmware 1:12.0.2-1+kali1
  •  xserver-xorg-video-voodoo 1:1.2.4-2+b3
  •  xsltproc 1.1.26-14.1
  •  xspy 1.1-1kali2
  •  xsser 1.6-1-1kali1
  •  xterm 278-4
  •  xtightvncviewer 1.3.9-6.4
  •  xtrans-dev 1.2.7-1
  •  xvfb 2:1.12.4-6+deb7u5
  •  xz-utils 5.1.1alpha+20120614-2
  •  yelp 3.4.2-1+b1
  •  yelp-xsl 3.4.2-1
  •  yersinia 0.7.3-1kali1
  •  zaproxy 2.3.1-0kali1
  •  zd1211-firmware 2.21.0.0-1
  •  zenity 3.4.0-2
  •  zenity-common 3.4.0-2
  •  zenmap 6.47-1kali1
  •  zim 0.56-1
  •  zip 3.0-6
  •  zlib1g:amd64 1:1.2.7.dfsg-13
  •  zlib1g-dev:amd64 1:1.2.7.dfsg-13


Reader Ratings
Reader supplied reviews for Kali Linux

Average rating
7.5
from 4 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Kali Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 2017.1
Rating: 10
Date: 2017-05-09
Votes: 4


Great distro for pentesting, not the best for casual daily use though!


Was this review helpful? Yes No
Version: 2016.2
Rating: 3
Date: 2017-04-03
Votes: 10


Old OpenSSH and OpenSSL versions. Other libs are almost ancient if you are used to Arch/Gentoo/Slackware. All the classical Debian based problems.
The collection of available tools is pretty nice, but not always up to date.


Was this review helpful? Yes No
Version: 2016.2
Rating: 10
Date: 2017-01-26
Votes: 11


I favor the Light version, because it uses XFCE. As such, it comes with about 5 pentesting apps, and virtually nothing else. I LOVE the grub background image, and the user default as root (like Puppy). It DID force me to learn to use apt-get install from the command line, which was a good thing.


Was this review helpful? Yes No

See all 4 reader reviews of Kali Linux...


Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly