• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: Greenie Linux

Greenie Linux

Last Update: 2017-04-04 00:28 UTC


Greenie Linux is a Slovak desktop distribution based on Ubuntu and optimised for users in Slovakia and the Czech Republic. Created as an operating system designed for every-day use and focusing on the needs of book readers and writers, Greenie Linux combines a set of applications for home use, out-of-the-box functionality and Ubuntu repositories. It also includes a set of tools for reading, writing and modifying books and documents. The goal of the distribution is to create a user-friendly desktop system and a useful live CD.

Popularity (hits per day): 12 months: 163 (57), 6 months: 129 (83), 3 months: 112 (114), 4 weeks: 245 (29), 1 week: 238 (29)

Visitor rating: No visitor rating given yet. Rate this project.


Greenie Summary
Distribution Greenie Linux
Home Page http://sourceforge.net/projects/greenie/
Mailing Lists --
User Forums --
Alternative User Forums LinuxQuestions.org
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/greenie/files/LinuxTracker.org
Bug Tracker --
Related Websites Greenie BlogWikipedia
Reviews 8: LinuxON (Slovak)
6: Ghacks
5: Pc.sk (Slovak)
4: Linux EXPRESS (Czech)
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-03-03: Distribution Release: Greenie Linux 16.04
 • 2014-05-12: Distribution Release: Greenie Linux 14.04.1
 • 2011-06-17: Distribution Release: Greenie Linux 9N
 • 2011-01-24: Distribution Release: Greenie Linux 8.1M
 • 2010-11-08: Distribution Release: Greenie Linux 8M
 • 2010-08-22: Distribution Release: Greenie Linux 7.1L
 • 2010-06-17: Distribution Release: Greenie Linux 7L
 • 2009-11-27: Distribution Release: Greenie Linux 6K
 • 2009-06-10: Distribution Release: Greenie Linux 5J
 • 2009-03-14: Distribution Release: Greenie Linux 4I R3
 • 2008-11-24: Distribution Release: Greenie Linux 4I
 • 2008-09-14: Distribution Release: Greenie Linux 3.1H
 • More Greenie releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.1$5.95
Ubuntu 17.04$5.95
Debian 8.8.0$2.95
openSUSE 42.2$5.95
CentOS 7.3.1611$5.95
Fedora 25$5.95
Arch 2017.05$5.95
USB Flash Drives
Linux Mint 18.1 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 25 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Feature 16.04.1 14.04.5 9N 8.1M 7.1L 6.1.1K 5.1J 4I R3 3.1.3H 2.1.1 Feature
Release Date 2017-04-03 2014-11-23 2011-06-17 2011-01-24 2010-08-22 2010-04-02 2009-10-19 2009-03-14 2008-10-24 2008-04-07 Release Date
End Of Life                     End Of Life
Price (US$) -- -- 7 6 4 4 4 4 4 4 Price (US$)
CDs 1 DVD 1 DVD 1 DVD 1 DVD 1 1 1 1 1 1 DVD CDs
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop LXDE LXDE GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Office Suite LibreOffice LibreOffice LibreOffice OO.o OO.o OO.o OO.o GOffice OO.o OO.o Office Suite
Processor Architecture i386 i386 i386 i386 i386 i386 i386 i386 i386 i386 Processor Architecture
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual cz, en, hu, sk cz, en, hu, sk cz, en, sk cz, en, sk cz, en, sk cz, en, sk cz, en, sk cz, en, sk cz, en, eo, sk cz, en, sk Multilingual
Asian Language Support     -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 16.04.1 14.04.5 9n 8.1m   6.1.1k 5.1j     2.1.1 Full Package List

Full Package List:   Greenie Linux 9n
  Number of packages: 1,892 (download as TXT)
  ------------------------------------------------------------------
  •  acetoneiso 2.3-1ubuntu1
  •  acpi-support 0.138
  •  acpid 1:2.0.7-1ubuntu2
  •  acroread 9.4.2-0natty1
  •  adduser 3.112+nmu1ubuntu5
  •  adium-theme-ubuntu 0.3.1-0ubuntu1
  •  aisleriot 1:2.32.1-0ubuntu5
  •  alacarte 0.13.2-1ubuntu2
  •  alltray 0.71b-1
  •  alsa-base 1.0.24+dfsg-0ubuntu1
  •  alsa-utils 1.0.24.2-0ubuntu6
  •  anacron 2.3-14ubuntu1
  •  app-install-data 0.11.04.7.4
  •  app-install-data-partner 12.11.04.2
  •  apparmor 2.6.1-0ubuntu3
  •  apparmor-utils 2.6.1-0ubuntu3
  •  appmenu-gtk 0.2.1-0ubuntu3
  •  appmenu-qt 0.1.2-0ubuntu1
  •  apport 1.20.1-0ubuntu5
  •  apport-gtk 1.20.1-0ubuntu5
  •  apport-hooks-medibuntu 1medibuntu1
  •  apport-symptoms 0.12
  •  apt 0.8.13.2ubuntu3
  •  apt-clone 0.1.6
  •  apt-transport-https 0.8.13.2ubuntu3
  •  apt-utils 0.8.13.2ubuntu3
  •  apt-xapian-index 0.41ubuntu6
  •  aptdaemon 0.41+bzr646-0ubuntu2
  •  aptdaemon-data 0.41+bzr646-0ubuntu2
  •  aptoncd 0.1.98+bzr117-1.1build2
  •  apturl 0.4.2ubuntu5.1
  •  apturl-common 0.4.2ubuntu5.1
  •  archdetect-deb 1.81ubuntu2
  •  aspell 0.60.6-6
  •  aspell-cs 0.0.20040614.1-2
  •  aspell-en 6.0-0-6ubuntu1
  •  aspell-sk 2.01-2-0ubuntu1
  •  at 3.1.12-1ubuntu2
  •  at-spi 1.32.0-0ubuntu2
  •  audacious 2.4.4-1
  •  audacious-plugins 2.4.4-1
  •  audacity 1.3.13-3ubuntu1
  •  audacity-data 1.3.13-3ubuntu1
  •  autokey-common 0.71.2-1
  •  autokey-gtk 0.71.2-1
  •  avahi-autoipd 0.6.30-0ubuntu2
  •  avahi-daemon 0.6.30-0ubuntu2
  •  avahi-utils 0.6.30-0ubuntu2
  •  avidemux 1:2.5.4-0ubuntu6
  •  avidemux-common 1:2.5.4-0ubuntu6
  •  avidemux-plugins-common 1:2.5.4-0ubuntu6
  •  avidemux-plugins-gtk 1:2.5.4-0ubuntu6
  •  bamfdaemon 0.2.90-0ubuntu3
  •  baobab 2.32.0-0ubuntu5
  •  base-files 5.0.0ubuntu28
  •  base-passwd 3.5.22
  •  bash 4.2-0ubuntu3
  •  bash-completion 1:1.3-1ubuntu3
  •  bc 1.06.95-2
  •  bchunk 1.2.0-11
  •  bind9-host 1:9.7.3.dfsg-1ubuntu2.1
  •  binfmt-support 2.0.3
  •  binutils 2.21.0.20110327-2ubuntu3
  •  bison 1:2.4.1.dfsg-3
  •  bleachbit 0.8.7-1
  •  bluefish 2.0.2-1
  •  bluefish-data 2.0.2-1
  •  bluefish-plugins 2.0.2-1
  •  bluez 4.91-0ubuntu1
  •  bluez-alsa 4.91-0ubuntu1
  •  bluez-cups 4.91-0ubuntu1
  •  bluez-gstreamer 4.91-0ubuntu1
  •  bogofilter 1.2.2-2ubuntu1
  •  bogofilter-bdb 1.2.2-2ubuntu1
  •  bogofilter-common 1.2.2-2ubuntu1
  •  branding-ubuntu 0.7
  •  brasero 2.32.1-0ubuntu2
  •  brasero-cdrkit 2.32.1-0ubuntu2
  •  brasero-common 2.32.1-0ubuntu2
  •  brltty 4.2-8ubuntu2
  •  brltty-x11 4.2-8ubuntu2
  •  bsdmainutils 8.2.2
  •  bsdutils 1:2.17.2-9.1ubuntu4
  •  btrfs-tools 0.19+20100601-3ubuntu2
  •  build-essential 11.5ubuntu1
  •  busybox-initramfs 1:1.17.1-10ubuntu1
  •  busybox-static 1:1.17.1-10ubuntu1
  •  bzip2 1.0.5-6ubuntu1
  •  ca-certificates 20090814+nmu2
  •  cabextract 1.3-1
  •  cairo-dock 2.3.0~1-0ubuntu1
  •  cairo-dock-core 2.3.0~1-0ubuntu1
  •  cairo-dock-data 2.3.0~1-0ubuntu1
  •  cairo-dock-plug-ins 2.3.0~1-0ubuntu1
  •  cairo-dock-plug-ins-data 2.3.0~1-0ubuntu1
  •  cairo-dock-plug-ins-integration 2.3.0~1-0ubuntu1
  •  capplets-data 1:2.32.1-0ubuntu15
  •  casper 1.265
  •  cdrdao 1:1.2.3-0.1ubuntu1
  •  checkbox 0.11.3
  •  checkbox-gtk 0.11.3
  •  checkgmail 1.13+svn43-2fakesync1
  •  checkinstall 1.6.2-1
  •  cheese 2.32.0-0ubuntu2
  •  cheese-common 2.32.0-0ubuntu2
  •  chntpw 0.99.6-2
  •  chromium-browser 11.0.696.71~r86024-0ubuntu0.11.04.1
  •  chromium-browser-inspector 11.0.696.71~r86024-0ubuntu0.11.04.1
  •  chromium-browser-l10n 11.0.696.71~r86024-0ubuntu0.11.04.1
  •  chromium-codecs-ffmpeg 11.0.696.71~r86024-0ubuntu0.11.04.1
  •  cifs-utils 2:4.5-2
  •  cli-common 0.7.1
  •  colorgcc 1.3.2.0-10
  •  command-not-found 0.2.41ubuntu2
  •  command-not-found-data 0.2.41ubuntu2
  •  compiz 1:0.9.4+bzr20110415-0ubuntu2
  •  compiz-core 1:0.9.4+bzr20110415-0ubuntu2
  •  compiz-fusion-plugins-extra 0.9.4-0ubuntu3
  •  compiz-gnome 1:0.9.4+bzr20110415-0ubuntu2
  •  compiz-plugins 1:0.9.4+bzr20110415-0ubuntu2
  •  compiz-plugins-extra 0.9.4-0ubuntu3
  •  compiz-plugins-main 0.9.4+bzr20110406-0ubuntu2
  •  compizconfig-backend-gconf 0.9.2.4-0ubuntu1
  •  compizconfig-settings-manager 0.9.4-0ubuntu2
  •  computer-janitor 2.1.0-0ubuntu4
  •  computer-janitor-gtk 2.1.0-0ubuntu4
  •  conky 1.8.0-1ubuntu1
  •  conky-all 1.8.0-1ubuntu1
  •  console-setup 1.57ubuntu20
  •  console-terminus 4.30-2
  •  consolekit 0.4.4-1
  •  coreutils 8.5-1ubuntu6
  •  cpio 2.11-7ubuntu1
  •  cpp 4:4.5.2-1ubuntu3
  •  cpp-4.5 4.5.2-8ubuntu4
  •  cron 3.0pl1-116ubuntu1
  •  cryptsetup 2:1.1.3-4ubuntu1
  •  cups 1.4.6-5ubuntu1.1
  •  cups-bsd 1.4.6-5ubuntu1.1
  •  cups-client 1.4.6-5ubuntu1.1
  •  cups-common 1.4.6-5ubuntu1.1
  •  cups-driver-gutenprint 5.2.6-1ubuntu1
  •  cups-pdf 2.5.1-2
  •  cups-ppdc 1.4.6-5ubuntu1.1
  •  curl 7.21.3-1ubuntu1
  •  dash 0.5.5.1-7.2ubuntu1
  •  dbus 1.4.6-1ubuntu6
  •  dbus-x11 1.4.6-1ubuntu6
  •  dc 1.06.95-2
  •  debconf 1.5.36ubuntu4
  •  debconf-i18n 1.5.36ubuntu4
  •  debhelper 8.1.2ubuntu4
  •  debian-archive-keyring 2010.08.28
  •  debianutils 3.4.3ubuntu1
  •  defoma 0.11.12ubuntu1
  •  desktop-file-utils 0.18-0ubuntu4
  •  dialog 1.1-20100428-1
  •  dictionaries-common 1.9.3ubuntu1
  •  diffstat 1.54-1
  •  diffutils 1:3.0-1
  •  dmidecode 2.9-1.2build1
  •  dmraid 1.0.0.rc16-4.1ubuntu3
  •  dmsetup 2:1.02.48-4ubuntu2
  •  dmz-cursor-theme 0.4.3
  •  dnsmasq-base 2.57-1
  •  dnsutils 1:9.7.3.dfsg-1ubuntu2.1
  •  doc-base 0.9.5ubuntu2
  •  docbook-xml 4.5-7
  •  dosfstools 3.0.9-1
  •  dpkg 1.16.0~ubuntu7
  •  dpkg-dev 1.16.0~ubuntu7
  •  dpkg-repack 1.33ubuntu2
  •  dvd+rw-tools 7.1-9
  •  e2fslibs 1.41.14-1ubuntu3
  •  e2fsprogs 1.41.14-1ubuntu3
  •  ecryptfs-utils 87-0ubuntu1
  •  ed 1.5-1
  •  eject 2.1.5+deb1+cvs20081104-7.1
  •  empathy-common 2.34.0-0ubuntu3
  •  eog 2.32.1-0ubuntu2
  •  esound-common 0.2.41-8
  •  espeak 1.44.05-1ubuntu1
  •  espeak-data 1.44.05-1ubuntu1
  •  evolution 2.32.2-0ubuntu7
  •  evolution-common 2.32.2-0ubuntu7
  •  evolution-data-server 2.32.2-0ubuntu2
  •  evolution-data-server-common 2.32.2-0ubuntu2
  •  evolution-exchange 2.32.2-0ubuntu3
  •  evolution-plugins 2.32.2-0ubuntu7
  •  evolution-webcal 2.32.0-0ubuntu2
  •  exiv2 0.21.1-0ubuntu2
  •  fakeroot 1.14.4-1ubuntu1
  •  fbreader 0.12.10dfsg-1ubuntu2
  •  ffmpeg 4:0.6.2-1ubuntu1
  •  ffmpeg2theora 0.24-2ubuntu1
  •  file 5.04-5ubuntu2
  •  file-roller 2.32.2-0ubuntu0.1
  •  findutils 4.4.2-1ubuntu3
  •  firefox 4.0.1+build1+nobinonly-0ubuntu0.11.04.3
  •  firefox-globalmenu 4.0.1+build1+nobinonly-0ubuntu0.11.04.3
  •  firefox-gnome-support 4.0.1+build1+nobinonly-0ubuntu0.11.04.3
  •  flashplugin-installer 10.3.181.22ubuntu0.11.04.1
  •  flashplugin-nonfree 10.3.181.22ubuntu0.11.04.1
  •  fontconfig 2.8.0-2.1ubuntu3
  •  fontconfig-config 2.8.0-2.1ubuntu3
  •  foo2zjs 20110210dfsg-1ubuntu2
  •  foomatic-db-compressed-ppds 20110317-0ubuntu1
  •  foomatic-db-engine 4.0.7-0ubuntu1
  •  foomatic-filters 4.0.7-0ubuntu1
  •  fotoxx 10.7-1ubuntu2
  •  freeglut3 2.6.0-1ubuntu2
  •  frei0r-plugins 1.1.22git20091109-1.1
  •  friendly-recovery 0.2.11
  •  ftp 0.17-23
  •  fuse-utils 2.8.4-1.1ubuntu4
  •  fuseiso 20070708-2
  •  g++ 4:4.5.2-1ubuntu3
  •  g++-4.5 4.5.2-8ubuntu4
  •  gamin 0.1.10-2ubuntu1
  •  gcalctool 6.0.1~git20110421-0ubuntu1
  •  gcc 4:4.5.2-1ubuntu3
  •  gcc-4.5 4.5.2-8ubuntu4
  •  gcc-4.5-base 4.5.2-8ubuntu4
  •  gcolor2 0.4-2ubuntu1
  •  gconf-defaults-service 2.32.2-0ubuntu2
  •  gconf-editor 2.32.0-0ubuntu2
  •  gconf2 2.32.2-0ubuntu2
  •  gconf2-common 2.32.2-0ubuntu2
  •  gdb 7.2-1ubuntu11
  •  gdm 2.32.1-0ubuntu3.2
  •  gdm-guest-session 0.24
  •  geany 0.20-0ubuntu2
  •  gedit 2.30.4-2ubuntu1
  •  gedit-common 2.30.4-2ubuntu1
  •  genisoimage 9:1.1.11-1ubuntu2
  •  geoclue 0.12.0-1ubuntu8
  •  geoclue-ubuntu-geoip 0.0.2-0ubuntu5
  •  geoip-database 1.4.7~beta6+dfsg-1
  •  gettext 0.18.1.1-3ubuntu1
  •  gettext-base 0.18.1.1-3ubuntu1
  •  ghostscript 9.01~dfsg-1ubuntu5
  •  ghostscript-cups 9.01~dfsg-1ubuntu5
  •  ghostscript-x 9.01~dfsg-1ubuntu5
  •  giblib1 1.2.4-5ubuntu1
  •  gimp 2.6.11-1ubuntu6
  •  gimp-data 2.6.11-1ubuntu6
  •  ginn 0.2.4-0ubuntu1
  •  gir1.2-appindicator-0.1 0.3.0-0ubuntu1
  •  gir1.2-atk-1.0 2.0.0-0ubuntu1
  •  gir1.2-clutter-1.0 1.6.14-0ubuntu3
  •  gir1.2-clutter-gtk-0.10 0.10.8-1ubuntu1
  •  gir1.2-freedesktop 0.10.7-0ubuntu1
  •  gir1.2-gconf-2.0 2.32.2-0ubuntu2
  •  gir1.2-gdkpixbuf-2.0 2.23.3-0ubuntu1
  •  gir1.2-glib-2.0 0.10.7-0ubuntu1
  •  gir1.2-gnomegamessupport-1.0 1:2.32.1-0ubuntu5
  •  gir1.2-gstreamer-0.10 0.10.32-3ubuntu3
  •  gir1.2-gtk-2.0 2.24.4-0ubuntu2
  •  gir1.2-gudev-1.0 167-0ubuntu3
  •  gir1.2-json-glib-1.0 0.12.2-0ubuntu1
  •  gir1.2-notify-0.7 0.7.2-0ubuntu2
  •  gir1.2-panelapplet-3.0 1:2.32.1-0ubuntu6.5
  •  gir1.2-pango-1.0 1.28.4-0ubuntu1
  •  gir1.2-soup-2.4 2.34.0-0ubuntu1
  •  gir1.2-vte-0.0 1:0.27.90-0ubuntu1
  •  gksu 2.0.2-5ubuntu2
  •  glchess 1:2.32.1-0ubuntu5
  •  glib-networking 2.28.6.1-0ubuntu1
  •  glines 1:2.32.1-0ubuntu5
  •  gmountiso 0.4-0ubuntu3
  •  gnect 1:2.32.1-0ubuntu5
  •  gnibbles 1:2.32.1-0ubuntu5
  •  gnobots2 1:2.32.1-0ubuntu5
  •  gnome-about 1:2.32.1-0ubuntu6
  •  gnome-accessibility-themes 2.32.1-0ubuntu1
  •  gnome-applets 2.32.1.1-0ubuntu5
  •  gnome-applets-data 2.32.1.1-0ubuntu5
  •  gnome-bluetooth 2.91.2.is.2.32.0-0ubuntu3
  •  gnome-codec-install 0.4.7ubuntu3
  •  gnome-commander 1.2.8.10-3build1
  •  gnome-commander-data 1.2.8.10-3build1
  •  gnome-control-center 1:2.32.1-0ubuntu15
  •  gnome-desktop-data 1:2.32.1-0ubuntu6
  •  gnome-device-manager 0.2-3
  •  gnome-disk-utility 2.32.1-0ubuntu4
  •  gnome-doc-utils 0.20.5-0ubuntu1
  •  gnome-exe-thumbnailer 0.8-0ubuntu1
  •  gnome-games 1:2.32.1-0ubuntu5
  •  gnome-games-common 1:2.32.1-0ubuntu5
  •  gnome-games-extra-data 2.30.0-1ubuntu1
  •  gnome-hearts 0.3-2ubuntu4
  •  gnome-icon-theme 2.31.0-0ubuntu2
  •  gnome-js-common 0.1.2-1
  •  gnome-keyring 2.92.92.is.2.32.1-0ubuntu2
  •  gnome-mag 1:0.16.3-0ubuntu2
  •  gnome-mahjongg 1:2.32.1-0ubuntu5
  •  gnome-main-menu 0.9.16-1
  •  gnome-media 2.32.0-0ubuntu7
  •  gnome-media-common 2.32.0-0ubuntu7
  •  gnome-menus 2.30.5-0ubuntu3
  •  gnome-mime-data 2.18.0-1
  •  gnome-nettool 2.32.0-0ubuntu1.1
  •  gnome-orca 3.0.0-0ubuntu2
  •  gnome-paint 0.4.0-2
  •  gnome-panel 1:2.32.1-0ubuntu6.5
  •  gnome-panel-bonobo 1:2.32.1-0ubuntu6.5
  •  gnome-panel-data 1:2.32.1-0ubuntu6.5
  •  gnome-power-manager 2.32.0-2ubuntu2
  •  gnome-ppp 0.3.23-1ubuntu3
  •  gnome-screensaver 2.30.2-0ubuntu2
  •  gnome-screenshot 2.32.0-0ubuntu5
  •  gnome-search-tool 2.32.0-0ubuntu5
  •  gnome-session 2.32.1-0ubuntu20
  •  gnome-session-bin 2.32.1-0ubuntu20
  •  gnome-session-canberra 0.28-0ubuntu3
  •  gnome-session-common 2.32.1-0ubuntu20
  •  gnome-settings-daemon 2.32.1-0ubuntu13.1
  •  gnome-sudoku 1:2.32.1-0ubuntu5
  •  gnome-system-log 2.32.0-0ubuntu5
  •  gnome-system-monitor 2.28.2-0ubuntu1
  •  gnome-system-tools 2.32.0-0ubuntu7
  •  gnome-terminal 2.32.1-0ubuntu3
  •  gnome-terminal-data 2.32.1-0ubuntu3
  •  gnome-themes-selected 2.32.1-0ubuntu1
  •  gnome-themes-ubuntu 0.6.1
  •  gnome-user-guide 3.0.0+git20110406ubuntu9
  •  gnome-user-share 2.30.2-0ubuntu2
  •  gnome-utils-common 2.32.0-0ubuntu5
  •  gnomine 1:2.32.1-0ubuntu5
  •  gnote 0.7.1-1.1ubuntu1build1
  •  gnotravex 1:2.32.1-0ubuntu5
  •  gnotski 1:2.32.1-0ubuntu5
  •  gnupg 1.4.11-3ubuntu1
  •  gnupg-agent 2.0.14-2ubuntu1
  •  gnupg2 2.0.14-2ubuntu1
  •  gparted 0.7.0-1ubuntu1
  •  gpgv 1.4.11-3ubuntu1
  •  greenie-apps 9.0
  •  greenie-config 9.0
  •  grep 2.6.3-3ubuntu1
  •  groff-base 1.21-5
  •  growisofs 7.1-9
  •  grub-common 1.99~rc1-13ubuntu3
  •  grub-customizer 2.1.2-0ubuntu1~ppa1n
  •  grub-gfxpayload-lists 0.2
  •  grub-pc 1.99~rc1-13ubuntu3
  •  gs-cjk-resource 1.20100103-2
  •  gsettings-desktop-schemas 3.0.0-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-alsa 0.10.32-1ubuntu5
  •  gstreamer0.10-ffmpeg 0.10.11-4
  •  gstreamer0.10-gnonlin 0.10.17-1
  •  gstreamer0.10-nice 0.1.0-2ubuntu1
  •  gstreamer0.10-plugins-bad 0.10.21-1ubuntu11
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1
  •  gstreamer0.10-plugins-base 0.10.32-1ubuntu5
  •  gstreamer0.10-plugins-base-apps 0.10.32-1ubuntu5
  •  gstreamer0.10-plugins-good 0.10.28-0ubuntu7
  •  gstreamer0.10-plugins-ugly 0.10.17-1ubuntu2
  •  gstreamer0.10-plugins-ugly-multiverse 0.10.17-1
  •  gstreamer0.10-pulseaudio 0.10.28-0ubuntu7
  •  gstreamer0.10-tools 0.10.32-3ubuntu3
  •  gstreamer0.10-x 0.10.32-1ubuntu5
  •  gtali 1:2.32.1-0ubuntu5
  •  gtk2-engines 1:2.20.2-0ubuntu1
  •  gtk2-engines-murrine 0.98.1.1-0ubuntu3
  •  gtk2-engines-pixbuf 2.24.4-0ubuntu2
  •  gtkhash 0.3.0-2
  •  gtodo 0.16.0~rc2-1.1ubuntu1
  •  guake 0.4.2-4ubuntu1
  •  gucharmap 1:2.32.1-0ubuntu2
  •  guile-1.8-libs 1.8.7+1-3ubuntu3
  •  gvfs 1.8.0-0ubuntu2
  •  gvfs-backends 1.8.0-0ubuntu2
  •  gvfs-fuse 1.8.0-0ubuntu2
  •  gwibber 3.0.0.1-0ubuntu3
  •  gwibber-service 3.0.0.1-0ubuntu3
  •  gwibber-service-facebook 3.0.0.1-0ubuntu3
  •  gwibber-service-identica 3.0.0.1-0ubuntu3
  •  gwibber-service-twitter 3.0.0.1-0ubuntu3
  •  gzip 1.3.12-9ubuntu1.1
  •  hal 0.5.14-5+svn1
  •  hal-info 20091130-1
  •  hdparm 9.32-1ubuntu3
  •  hicolor-icon-theme 0.12-1ubuntu1
  •  hostname 3.05ubuntu1
  •  hpijs 3.11.1-2ubuntu2
  •  hplip 3.11.1-2ubuntu2
  •  hplip-cups 3.11.1-2ubuntu2
  •  hplip-data 3.11.1-2ubuntu2
  •  html2text 1.3.2a-15
  •  htop 0.9-2
  •  httrack 3.43.12-1ubuntu1
  •  humanity-icon-theme 0.5.3.10
  •  hunspell-en-ca 1:3.3.0-2ubuntu2
  •  hunspell-en-us 20070829-4ubuntu1
  •  hwdata 0.230-1
  •  iagno 1:2.32.1-0ubuntu5
  •  ibus 1.3.9-0ubuntu3
  •  ibus-gtk 1.3.9-0ubuntu3
  •  ibus-pinyin 1.3.11-1
  •  ibus-pinyin-db-android 1.3.11-1
  •  ibus-table 1.3.0.20100621-2
  •  icoutils 0.29.1-0ubuntu1
  •  ifupdown 0.6.10ubuntu4
  •  im-switch 1.20ubuntu3
  •  imagemagick 7:6.6.2.6-1ubuntu4
  •  imagination 2.1-2ubuntu1
  •  imagination-common 2.1-2ubuntu1
  •  indicator-applet 0.4.12-0ubuntu1
  •  indicator-applet-appmenu 0.4.12-0ubuntu1
  •  indicator-applet-complete 0.4.12-0ubuntu1
  •  indicator-applet-session 0.4.12-0ubuntu1
  •  indicator-application 0.3.2-0ubuntu1
  •  indicator-appmenu 0.2.1-0ubuntu2
  •  indicator-datetime 0.2.3-0ubuntu3
  •  indicator-me 0.2.19-0ubuntu1
  •  indicator-messages 0.4.0-0ubuntu1
  •  indicator-session 0.2.17-0ubuntu1
  •  indicator-sound 0.6.6.1-0ubuntu3
  •  info 4.13a.dfsg.1-6ubuntu3
  •  initramfs-tools 0.98.8ubuntu3
  •  initramfs-tools-bin 0.98.8ubuntu3
  •  initscripts 2.87dsf-4ubuntu23
  •  inputattach 20051019-12ubuntu1
  •  insserv 1.14.0-2
  •  install-info 4.13a.dfsg.1-6ubuntu3
  •  intel-gpu-tools 1.0.2+git20100324-0ubuntu1
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 20100519-3
  •  iptables 1.4.10-1ubuntu1
  •  iputils-arping 3:20100418-3ubuntu1
  •  iputils-ping 3:20100418-3ubuntu1
  •  iputils-tracepath 3:20100418-3ubuntu1
  •  irqbalance 0.56-1ubuntu3
  •  irssi 0.8.15-2ubuntu1
  •  isc-dhcp-client 4.1.1-P1-15ubuntu9
  •  isc-dhcp-common 4.1.1-P1-15ubuntu9
  •  iso-codes 3.24-1
  •  jfsutils 1.1.12-2.1
  •  jockey-common 0.9.2-0ubuntu5
  •  jockey-gtk 0.9.2-0ubuntu5
  •  jumpnbump 1.50+dfsg1-2
  •  jumpnbump-levels 20091107
  •  kbd 1.15-1ubuntu5
  •  kernelcheck 1.2.5-3
  •  kerneloops-daemon 0.12+git20090217-1ubuntu11
  •  keyboard-configuration 1.57ubuntu20
  •  keyboards-rg 0.2
  •  keyutils 1.4-4ubuntu2
  •  klibc-utils 1.5.20-1ubuntu6
  •  kompozer 1:0.8~b3.dfsg.1-0.1
  •  kompozer-data 1:0.8~b3.dfsg.1-0.1
  •  lame 3.98.4-0ubuntu1
  •  landscape-client 11.02-0ubuntu0.11.04.1
  •  landscape-common 11.02-0ubuntu0.11.04.1
  •  language-pack-cs 1:11.04+20110421
  •  language-pack-cs-base 1:11.04+20110421
  •  language-pack-en 1:11.04+20110421
  •  language-pack-en-base 1:11.04+20110421
  •  language-pack-es 1:11.04+20110509
  •  language-pack-es-base 1:11.04+20110421
  •  language-pack-gnome-cs 1:11.04+20110421
  •  language-pack-gnome-cs-base 1:11.04+20110421
  •  language-pack-gnome-en 1:11.04+20110421
  •  language-pack-gnome-en-base 1:11.04+20110421
  •  language-pack-gnome-es 1:11.04+20110509
  •  language-pack-gnome-es-base 1:11.04+20110421
  •  language-pack-gnome-pt 1:11.04+20110421
  •  language-pack-gnome-pt-base 1:11.04+20110421
  •  language-pack-gnome-sk 1:11.04+20110421
  •  language-pack-gnome-sk-base 1:11.04+20110421
  •  language-pack-gnome-xh 1:11.04+20110421
  •  language-pack-gnome-xh-base 1:11.04+20110421
  •  language-pack-gnome-zh-hans 1:11.04+20110421.1
  •  language-pack-gnome-zh-hans-base 1:11.04+20110421
  •  language-pack-pt 1:11.04+20110421
  •  language-pack-pt-base 1:11.04+20110421
  •  language-pack-sk 1:11.04+20110421
  •  language-pack-sk-base 1:11.04+20110421
  •  language-pack-xh 1:11.04+20110421
  •  language-pack-xh-base 1:11.04+20110421
  •  language-pack-zh-hans 1:11.04+20110509
  •  language-pack-zh-hans-base 1:11.04+20110421
  •  language-selector-common 0.34.2
  •  language-selector-gnome 0.34.2
  •  language-support-cs 1:9.10+20090909
  •  language-support-en 1:9.10+20090909
  •  language-support-sk 1:9.10+20090909
  •  language-support-writing-cs 1:10.04+20100401
  •  language-support-writing-en 1:10.04+20100311
  •  language-support-writing-sk 1:10.04+20100311
  •  laptop-detect 0.13.7ubuntu2
  •  launchpad-integration 0.1.51
  •  leafpad 0.8.17-4
  •  less 436-1
  •  lftp 4.0.9-2
  •  liba52-0.7.4 0.7.4-14ubuntu2
  •  libaa1 1.4p5-38build1
  •  libacl1 2.2.49-4ubuntu2
  •  libacpi0 0.2-4
  •  libaften0 0.0.8+git20100105-0ubuntu1
  •  libalgorithm-diff-perl 1.19.02-2
  •  libalgorithm-diff-xs-perl 0.04-1
  •  libalgorithm-merge-perl 0.08-2
  •  libao-common 1.0.0-5
  •  libao4 1.0.0-5
  •  libapparmor-perl 2.6.1-0ubuntu3
  •  libapparmor1 2.6.1-0ubuntu3
  •  libappindicator1 0.3.0-0ubuntu1
  •  libapt-pkg-perl 0.1.24build1
  •  libarchive1 2.8.4-1
  •  libart-2.0-2 2.3.21-1
  •  libasound2 1.0.24.1-0ubuntu5
  •  libasound2-plugins 1.0.24-0ubuntu2
  •  libaspell15 0.60.6-6
  •  libass4 0.9.11-1
  •  libasyncns0 0.8-0ubuntu2
  •  libatasmart4 0.17+git20100219-3
  •  libatk1.0-0 2.0.0-0ubuntu1
  •  libatk1.0-data 2.0.0-0ubuntu1
  •  libatk1.0-dev 2.0.0-0ubuntu1
  •  libatkmm-1.6-1 2.22.5-0ubuntu1
  •  libatm1 1:2.5.1-1.2build1
  •  libatspi1.0-0 1.32.0-0ubuntu2
  •  libattr1 1:2.4.44-2ubuntu3
  •  libaudclient2 2.4.4-1
  •  libaudcore1 2.4.4-1
  •  libaudio2 1.9.2-4ubuntu1
  •  libaudiofile0 0.2.6-8ubuntu1
  •  libavahi-client3 0.6.30-0ubuntu2
  •  libavahi-common-data 0.6.30-0ubuntu2
  •  libavahi-common3 0.6.30-0ubuntu2
  •  libavahi-core7 0.6.30-0ubuntu2
  •  libavahi-glib1 0.6.30-0ubuntu2
  •  libavahi-gobject0 0.6.30-0ubuntu2
  •  libavahi-ui0 0.6.30-0ubuntu2
  •  libavc1394-0 0.5.3-1build4
  •  libavcodec-extra-52 4:0.6.2-1ubuntu2+medibuntu1
  •  libavdevice52 4:0.6.2-1ubuntu1
  •  libavfilter1 4:0.6.2-1ubuntu1
  •  libavformat-extra-52 4:0.6.2-1ubuntu2+medibuntu1
  •  libavidemux0 1:2.5.4-0ubuntu6
  •  libavutil-extra-50 4:0.6.2-1ubuntu2+medibuntu1
  •  libbabl-0.0-0 0.0.22-1build1
  •  libbamf0 0.2.90-0ubuntu3
  •  libbind9-60 1:9.7.3.dfsg-1ubuntu2.1
  •  libbinio1ldbl 1.4-14
  •  libblas3gf 1.2-8
  •  libblkid1 2.17.2-9.1ubuntu4
  •  libbluetooth3 4.91-0ubuntu1
  •  libbogl-dev 0.1.18-4ubuntu1
  •  libbogl0 0.1.18-4ubuntu1
  •  libbonobo2-0 2.32.1-0ubuntu1
  •  libbonobo2-common 2.32.1-0ubuntu1
  •  libbonoboui2-0 2.24.5-0ubuntu1
  •  libbonoboui2-common 2.24.5-0ubuntu1
  •  libboost-filesystem1.42.0 1.42.0-4ubuntu2
  •  libboost-python1.42.0 1.42.0-4ubuntu2
  •  libboost-serialization1.42.0 1.42.0-4ubuntu2
  •  libboost-signals1.42.0 1.42.0-4ubuntu2
  •  libboost-system1.42.0 1.42.0-4ubuntu2
  •  libbrasero-media1 2.32.1-0ubuntu2
  •  libbrlapi0.5 4.2-8ubuntu2
  •  libbsd0 0.2.0-1
  •  libburn4 0.8.0.pl00-2
  •  libbz2-1.0 1.0.5-6ubuntu1
  •  libc-bin 2.13-0ubuntu13
  •  libc-dev-bin 2.13-0ubuntu13
  •  libc6 2.13-0ubuntu13
  •  libc6-dev 2.13-0ubuntu13
  •  libcaca0 0.99.beta17-1
  •  libcairo-gobject2 1.10.2-2ubuntu2
  •  libcairo-perl 1.070-1ubuntu1
  •  libcairo-script-interpreter2 1.10.2-2ubuntu2
  •  libcairo2 1.10.2-2ubuntu2
  •  libcairo2-dev 1.10.2-2ubuntu2
  •  libcairomm-1.0-1 1.9.8-0ubuntu1
  •  libcamel1.2-19 2.32.2-0ubuntu2
  •  libcanberra-gtk-module 0.28-0ubuntu3
  •  libcanberra-gtk0 0.28-0ubuntu3
  •  libcanberra-pulse 0.28-0ubuntu3
  •  libcanberra0 0.28-0ubuntu3
  •  libcap-ng0 0.6.5-1
  •  libcap2 1:2.20-1
  •  libcdaudio1 0.99.12p2-9
  •  libcddb2 1.3.2-2fakesync1
  •  libcdio-cdda0 0.81-4build1
  •  libcdio-paranoia0 0.81-4build1
  •  libcdio10 0.81-4build1
  •  libcdparanoia0 3.10.2+debian-10
  •  libcdt4 2.26.3-5ubuntu1
  •  libcelt0-0 0.7.1-1
  •  libcheese-gtk18 2.32.0-0ubuntu2
  •  libck-connector0 0.4.4-1
  •  libclass-accessor-perl 0.34-1
  •  libcloog-ppl0 0.15.9-2
  •  libclutter-1.0-0 1.6.14-0ubuntu3
  •  libclutter-1.0-common 1.6.14-0ubuntu3
  •  libclutter-gtk-0.10-0 0.10.8-1ubuntu1
  •  libcolamd2.7.1 1:3.4.0-2ubuntu2
  •  libcomerr2 1.41.14-1ubuntu3
  •  libcompizconfig0 0.9.4-0ubuntu2
  •  libcroco3 0.6.2-1
  •  libcrypt-blowfish-perl 2.12-1
  •  libcrypt-passwdmd5-perl 1.3-9
  •  libcrypt-simple-perl 0.06-6
  •  libcrypt-ssleay-perl 0.57-2
  •  libcryptui0 2.32.0-0ubuntu3
  •  libcue1 1.4.0-1
  •  libcups2 1.4.6-5ubuntu1.1
  •  libcupscgi1 1.4.6-5ubuntu1.1
  •  libcupsdriver1 1.4.6-5ubuntu1.1
  •  libcupsimage2 1.4.6-5ubuntu1.1
  •  libcupsmime1 1.4.6-5ubuntu1.1
  •  libcupsppdc1 1.4.6-5ubuntu1.1
  •  libcurl3 7.21.3-1ubuntu1
  •  libcurl3-gnutls 7.21.3-1ubuntu1
  •  libcv2.1 2.1.0-3ubuntu1
  •  libcvaux2.1 2.1.0-3ubuntu1
  •  libdaemon0 0.14-2
  •  libdatrie1 0.2.4-1
  •  libdb4.8 4.8.30-5ubuntu2
  •  libdbus-1-3 1.4.6-1ubuntu6
  •  libdbus-c++-1-0 0~20110310-1ubuntu1
  •  libdbus-glib-1-2 0.92-0ubuntu1
  •  libdbusmenu-glib3 0.4.3-0ubuntu3
  •  libdbusmenu-gtk3 0.4.3-0ubuntu3
  •  libdbusmenu-qt2 0.8.2-0ubuntu2
  •  libdc1394-22 2.1.2-3ubuntu3
  •  libdca0 0.0.5-3
  •  libdconf0 0.7.3-0ubuntu1
  •  libdebconfclient0 0.154ubuntu2
  •  libdebian-installer4 0.77ubuntu2
  •  libdecoration0 1:0.9.4+bzr20110415-0ubuntu2
  •  libdee-1.0-1 0.5.18-0ubuntu1
  •  libdevmapper-event1.02.1 2:1.02.48-4ubuntu2
  •  libdevmapper1.02.1 2:1.02.48-4ubuntu2
  •  libdigest-hmac-perl 1.01-7
  •  libdigest-sha1-perl 2.13-1
  •  libdirac-encoder0 1.0.2-3ubuntu1
  •  libdirectfb-1.2-9 1.2.10.0-4ubuntu2
  •  libdiscid0 0.2.2-1
  •  libdjvulibre-text 3.5.23-3ubuntu2
  •  libdjvulibre21 3.5.23-3ubuntu2
  •  libdmapsharing2 2.1.13-0ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu3
  •  libdns69 1:9.7.3.dfsg-1ubuntu2.1
  •  libdotconf1.0 1.0.13-3
  •  libdpkg-perl 1.16.0~ubuntu7
  •  libdrm-intel1 2.4.23-1ubuntu6
  •  libdrm-nouveau1a 2.4.23-1ubuntu6
  •  libdrm-radeon1 2.4.23-1ubuntu6
  •  libdrm2 2.4.23-1ubuntu6
  •  libdv4 1.0.0-2.1ubuntu1
  •  libdvbpsi6 0.1.7-1
  •  libdvdcss2 1.2.10-0.3medibuntu1
  •  libdvdnav4 4.1.3-7
  •  libdvdread4 4.1.3-10ubuntu3
  •  libebackend1.2-0 2.32.2-0ubuntu2
  •  libebml3 1.2.0+dfsg-0ubuntu1
  •  libebook1.2-10 2.32.2-0ubuntu2
  •  libecal1.2-8 2.32.2-0ubuntu2
  •  libecryptfs0 87-0ubuntu1
  •  libedata-book1.2-8 2.32.2-0ubuntu2
  •  libedata-cal1.2-10 2.32.2-0ubuntu2
  •  libedataserver1.2-14 2.32.2-0ubuntu2
  •  libedataserverui1.2-11 2.32.2-0ubuntu2
  •  libedit2 2.11-20080614-2
  •  libegroupwise1.2-13 2.32.2-0ubuntu2
  •  libelf1 0.148-1ubuntu1
  •  libelfg0 0.8.13-1
  •  libemail-mime-encodings-perl 1.313-1
  •  libemail-valid-perl 0.184-1
  •  libenca0 1.13-3
  •  libenchant1c2a 1.6.0-2
  •  libept1 1.0.4
  •  libesd0 0.2.41-8
  •  libespeak1 1.44.05-1ubuntu1
  •  libestools2.0 1:2.0.95~beta-2
  •  libetpan13 0.58-1ubuntu1
  •  libevdocument3 2.32.0-0ubuntu12.1
  •  libevent-1.4-2 1.4.13-stable-1
  •  libevolution 2.32.2-0ubuntu7
  •  libevview3 2.32.0-0ubuntu12.1
  •  libexempi3 2.1.1-1build2
  •  libexif12 0.6.20-0ubuntu1
  •  libexiv2-10 0.21.1-0ubuntu2
  •  libexpat1 2.0.1-7ubuntu3
  •  libexpat1-dev 2.0.1-7ubuntu3
  •  libfaac0 1.26-0.1ubuntu2
  •  libfaad2 2.7-6ubuntu1
  •  libffi5 3.0.9-3ubuntu1
  •  libfftw3-3 3.2.2-1
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-2
  •  libfile-mimeinfo-perl 0.15-1
  •  libflac++6 1.2.1-3
  •  libflac8 1.2.1-3
  •  libflite1 1.4-release-2
  •  libfluidsynth1 1.1.3-3
  •  libfolks-telepathy22 0.4.2-0ubuntu1
  •  libfolks22 0.4.2-0ubuntu1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.8.0-2.1ubuntu3
  •  libfontconfig1-dev 2.8.0-2.1ubuntu3
  •  libfontenc1 1:1.1.0-1
  •  libfreetype6 2.4.4-1ubuntu2
  •  libfreetype6-dev 2.4.4-1ubuntu2
  •  libfreezethaw-perl 0.5001-1
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.3-1
  •  libfuse2 2.8.4-1.1ubuntu4
  •  libgadu3 1:1.10.1-1
  •  libgail-common 2.24.4-0ubuntu2
  •  libgail-gnome-module 1.20.3-1
  •  libgail18 2.24.4-0ubuntu2
  •  libgamin0 0.1.10-2ubuntu1
  •  libgavl1 1.2.0-3
  •  libgcc1 1:4.5.2-8ubuntu4
  •  libgconf2-4 2.32.2-0ubuntu2
  •  libgconfmm-2.6-1c2 2.28.0-1
  •  libgcr0 2.92.92.is.2.32.1-0ubuntu2
  •  libgcrypt11 1.4.6-4ubuntu2
  •  libgd2-xpm 2.0.36~rc1~dfsg-5ubuntu2
  •  libgdata-common 0.8.0-0ubuntu1
  •  libgdata11 0.8.0-0ubuntu1
  •  libgdbm3 1.8.3-9ubuntu1
  •  libgdk-pixbuf2.0-0 2.23.3-0ubuntu1
  •  libgdk-pixbuf2.0-dev 2.23.3-0ubuntu1
  •  libgdu-gtk0 2.32.1-0ubuntu4
  •  libgdu0 2.32.1-0ubuntu4
  •  libgee2 0.6.1-0ubuntu1
  •  libgegl-0.0-0 0.0.22-2ubuntu2
  •  libgeoclue0 0.12.0-1ubuntu8
  •  libgeoip1 1.4.7~beta6+dfsg-1
  •  libgexiv2-0 0.3.1-0ubuntu1
  •  libgfortran3 4.5.2-8ubuntu4
  •  libgif4 4.1.6-9
  •  libgimp2.0 2.6.11-1ubuntu6
  •  libgirepository-1.0-1 0.10.7-0ubuntu1
  •  libgksu2-0 2.0.13~pre1-3ubuntu3
  •  libgl1-mesa-dri 7.10.2-0ubuntu2
  •  libgl1-mesa-glx 7.10.2-0ubuntu2
  •  libglade2-0 1:2.6.4-1build1
  •  libgladeui-1-11 3.8.0-0ubuntu1
  •  libglew1.5 1.5.7.is.1.5.2-1ubuntu2
  •  libglewmx1.5 1.5.7.is.1.5.2-1ubuntu2
  •  libglib-perl 2:1.223-1
  •  libglib2.0-0 2.28.6-0ubuntu1
  •  libglib2.0-bin 2.28.6-0ubuntu1
  •  libglib2.0-data 2.28.6-0ubuntu1
  •  libglib2.0-dev 2.28.6-0ubuntu1
  •  libglibmm-2.4-1c2a 2.28.0-1
  •  libglu1-mesa 7.10.2-0ubuntu2
  •  libgme0 0.5.5-2
  •  libgmime-2.4-2 2.4.24-0ubuntu1
  •  libgmp3c2 2:4.3.2+dfsg-1ubuntu3
  •  libgmpxx4ldbl 2:4.3.2+dfsg-1ubuntu3
  •  libgnome-bluetooth8 2.91.2.is.2.32.0-0ubuntu3
  •  libgnome-desktop-2-17 1:2.32.1-0ubuntu6
  •  libgnome-device-manager0 0.2-3
  •  libgnome-keyring0 2.32.0-1ubuntu2
  •  libgnome-mag2 1:0.16.3-0ubuntu2
  •  libgnome-media0 2.32.0-0ubuntu7
  •  libgnome-menu2 2.30.5-0ubuntu3
  •  libgnome-window-settings1 1:2.32.1-0ubuntu15
  •  libgnome2-0 2.32.1-0ubuntu3
  •  libgnome2-common 2.32.1-0ubuntu3
  •  libgnomecanvas2-0 2.30.3-0ubuntu1
  •  libgnomecanvas2-common 2.30.3-0ubuntu1
  •  libgnomekbd-common 2.32.0-0ubuntu1
  •  libgnomekbd4 2.32.0-0ubuntu1
  •  libgnomeui-0 2.24.5-0ubuntu1
  •  libgnomeui-common 2.24.5-0ubuntu1
  •  libgnomevfs2-0 1:2.24.4-0ubuntu4
  •  libgnomevfs2-common 1:2.24.4-0ubuntu4
  •  libgnutls26 2.8.6-1ubuntu2
  •  libgomp1 4.5.2-8ubuntu4
  •  libgoocanvas-common 0.15-1
  •  libgoocanvas3 0.15-1
  •  libgp11-0 2.92.92.is.2.32.1-0ubuntu2
  •  libgpg-error0 1.10-0.2ubuntu1
  •  libgpgme11 1.2.0-1.2ubuntu5
  •  libgphoto2-2 2.4.10.1-2ubuntu5
  •  libgphoto2-port0 2.4.10.1-2ubuntu5
  •  libgpm2 1.20.4-3.3ubuntu1
  •  libgpod-common 0.8.0-2
  •  libgpod4 0.8.0-2
  •  libgraph4 2.26.3-5ubuntu1
  •  libgraphite3 1:2.3.1-0.2
  •  libgs9 9.01~dfsg-1ubuntu5
  •  libgs9-common 9.01~dfsg-1ubuntu5
  •  libgsl0ldbl 1.14+dfsg-1
  •  libgsm1 1.0.13-3
  •  libgssapi-krb5-2 1.8.3+dfsg-5ubuntu2.1
  •  libgssdp-1.0-2 0.8.2-1
  •  libgstfarsight0.10-0 0.0.26-1ubuntu1
  •  libgstreamer-plugins-base0.10-0 0.10.32-1ubuntu5
  •  libgstreamer0.10-0 0.10.32-3ubuntu3
  •  libgtk-vnc-1.0-0 0.4.3-0ubuntu3
  •  libgtk2-perl 2:1.223-1
  •  libgtk2-trayicon-perl 0.06-1
  •  libgtk2.0-0 2.24.4-0ubuntu2
  •  libgtk2.0-bin 2.24.4-0ubuntu2
  •  libgtk2.0-common 2.24.4-0ubuntu2
  •  libgtk2.0-dev 2.24.4-0ubuntu2
  •  libgtkglext1 1.2.0-1.1ubuntu1
  •  libgtkhtml-editor-common 1:3.32.2-0ubuntu1
  •  libgtkhtml-editor0 1:3.32.2-0ubuntu1
  •  libgtkhtml3.14-19 1:3.32.2-0ubuntu1
  •  libgtkimageview0 1.6.4-1
  •  libgtkmm-2.4-1c2a 1:2.24.0-0ubuntu1
  •  libgtksourceview2.0-0 2.10.5-0ubuntu3
  •  libgtksourceview2.0-common 2.10.5-0ubuntu3
  •  libgtkspell0 2.0.16-1
  •  libgtop2-7 2.28.3-0ubuntu1
  •  libgtop2-common 2.28.3-0ubuntu1
  •  libgucharmap7 1:2.32.1-0ubuntu2
  •  libgudev-1.0-0 1:167-0ubuntu3
  •  libgupnp-1.0-3 0.14.1-1
  •  libgupnp-igd-1.0-3 0.1.7-3
  •  libgutenprint2 5.2.6-1ubuntu1
  •  libgvc5 2.26.3-5ubuntu1
  •  libgvfscommon0 1.8.0-0ubuntu2
  •  libgweather-common 2.30.3-1ubuntu1
  •  libgweather1 2.30.3-1ubuntu1
  •  libgwibber1 0.1.1-0ubuntu1
  •  libhal-storage1 0.5.14-5+svn1
  •  libhal1 0.5.14-5+svn1
  •  libhighgui2.1 2.1.0-3ubuntu1
  •  libhpmud0 3.11.1-2ubuntu2
  •  libhtml-format-perl 2.04-2
  •  libhtml-parser-perl 3.68-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 4.1-1
  •  libhttrack2 3.43.12-1ubuntu1
  •  libhunspell-1.2-0 1.2.14-4
  •  libhyphen0 2.7.1-4ubuntu1
  •  libibus2 1.3.9-0ubuntu3
  •  libical0 0.44-3
  •  libice-dev 2:1.0.7-1ubuntu1
  •  libice6 2:1.0.7-1ubuntu1
  •  libicu44 4.4.2-2
  •  libid3tag0 0.15.1b-10build2
  •  libidl0 0.8.14-0.1ubuntu1
  •  libidn11 1.18-1build1
  •  libido-0.1-0 0.2.2-0ubuntu1
  •  libiec61883-0 1.2.0-0.1build1
  •  libieee1284-3 0.2.11-5ubuntu4
  •  libijs-0.35 0.35-7ubuntu1
  •  libilmbase6 1.0.1-3build2
  •  libimage-exiftool-perl 8.15-1
  •  libimlib2 1.4.2-8ubuntu2
  •  libimobiledevice2 1.1.0-3
  •  libindicate-gtk2 0.5.0-0ubuntu2
  •  libindicate5 0.5.0-0ubuntu2
  •  libindicator3 0.3.22-0ubuntu1
  •  libio-pty-perl 1:1.08-1
  •  libio-string-perl 1.08-2
  •  libipc-run-perl 0.89-1
  •  libisc62 1:9.7.3.dfsg-1ubuntu2.1
  •  libisccc60 1:9.7.3.dfsg-1ubuntu2.1
  •  libisccfg62 1:9.7.3.dfsg-1ubuntu2.1
  •  libiso9660-7 0.81-4build1
  •  libisofs6 0.6.32-2ubuntu2
  •  libiw30 30~pre9-3ubuntu6
  •  libjack-jackd2-0 1.9.6~dfsg.1-5ubuntu1
  •  libjasper1 1.900.1-7ubuntu2
  •  libjbig2dec0 0.11-1ubuntu1
  •  libjpeg62 6b1-1ubuntu1
  •  libjs-jquery 1.5-2ubuntu1
  •  libjson-glib-1.0-0 0.12.2-0ubuntu1
  •  libk5crypto3 1.8.3+dfsg-5ubuntu2.1
  •  libkate1 0.3.8-1
  •  libkeyutils1 1.4-4ubuntu2
  •  libklibc 1.5.20-1ubuntu6
  •  libkpathsea5 2009-8ubuntu2
  •  libkrb5-3 1.8.3+dfsg-5ubuntu2.1
  •  libkrb5support0 1.8.3+dfsg-5ubuntu2.1
  •  libksba8 1.0.7-2
  •  liblapack3gf 3.3.0-3
  •  liblash3 0.6.0~rc2-5build1
  •  liblaunchpad-integration-common 0.1.51
  •  liblaunchpad-integration1 0.1.51
  •  liblcms1 1.18.dfsg-1.2ubuntu1
  •  libldap-2.4-2 2.4.23-6ubuntu6
  •  liblinebreak1 1.2-1
  •  liblircclient0 0.8.7-0ubuntu4.1
  •  liblocale-gettext-perl 1.05-6
  •  liblockfile1 1.08-4
  •  libloudmouth1-0 1.4.3-7
  •  liblouis-data 2.0.0-1ubuntu2
  •  liblouis2 2.0.0-1ubuntu2
  •  liblqr-1-0 0.4.1-1ubuntu2
  •  libltdl7 2.2.6b-2ubuntu3
  •  liblua5.1-0 5.1.4-5
  •  liblvm2app2.2 2.02.66-4ubuntu2
  •  liblwres60 1:9.7.3.dfsg-1ubuntu2.1
  •  liblzma2 5.0.0-2
  •  liblzo2-2 2.03-2
  •  libmad0 0.15.1b-5ubuntu1
  •  libmagic1 5.04-5ubuntu2
  •  libmagickcore3 7:6.6.2.6-1ubuntu4
  •  libmagickcore3-extra 7:6.6.2.6-1ubuntu4
  •  libmagickwand3 7:6.6.2.6-1ubuntu4
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.06-1
  •  libmatroska3 1.1.0+dfsg-0ubuntu2
  •  libmcs1 0.7.1-1.2
  •  libmeanwhile1 1.0.2-3ubuntu1
  •  libmetacity-private0 1:2.30.3-0ubuntu8
  •  libmhash2 0.9.9.9-1
  •  libmikmod2 3.1.11-a-6.3
  •  libmimic0 1.0.4-2ubuntu1
  •  libmission-control-plugins0 1:5.7.7-1
  •  libmjpegtools-1.9 1:1.9.0-0.5ubuntu4
  •  libmldbm-perl 2.04-1
  •  libmlt++3 0.6.2-2
  •  libmlt-data 0.6.2-2
  •  libmlt3 0.6.2-2
  •  libmms0 0.6.2-1
  •  libmng1 1.0.10-1
  •  libmodplug1 1:0.8.8.1-2
  •  libmowgli2 0.7.1-1
  •  libmp3lame0 3.98.4-0ubuntu1
  •  libmp4v2-0 1:1.6dfsg-0.2ubuntu9
  •  libmpc2 0.9-1
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr4 3.0.0-7
  •  libmpg123-0 1.12.1-3ubuntu1
  •  libmtdev1 1.1.0-0ubuntu1
  •  libmtp8 1.0.6-2
  •  libmusicbrainz3-6 3.0.2-2
  •  libmusicbrainz4c2a 2.1.5-4ubuntu2
  •  libmythes-1.2-0 2:1.2.1-1
  •  libnautilus-extension1 1:2.32.2.1-0ubuntu13
  •  libncurses5 5.7+20101128-1
  •  libncursesw5 5.7+20101128-1
  •  libneon27-gnutls 0.29.5-3
  •  libnet-dbus-perl 0.33.6-2
  •  libnet-dns-perl 0.66-2ubuntu1
  •  libnet-domain-tld-perl 1.68-1
  •  libnet-ip-perl 1.25-2
  •  libnetpbm10 2:10.0-12.2
  •  libnewt0.52 0.52.11-2ubuntu7
  •  libnfnetlink0 1.0.0-1
  •  libnice10 0.1.0-2ubuntu1
  •  libnih-dbus1 1.0.3-1ubuntu1
  •  libnih1 1.0.3-1ubuntu1
  •  libnl1 1.1-6
  •  libnm-glib-vpn1 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  libnm-glib2 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  libnm-util1 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  libnotify1 0.5.0-2ubuntu1
  •  libnotify4 0.7.2-0ubuntu2
  •  libnspr4 4.8.7-0ubuntu1
  •  libnspr4-0d 4.8.7-0ubuntu1
  •  libnss-mdns 0.10-3.1ubuntu1
  •  libnss3 3.12.9+ckbi-1.82-0ubuntu2
  •  libnss3-1d 3.12.9+ckbi-1.82-0ubuntu2
  •  libntfs-3g79 1:2010.8.8-0ubuntu1
  •  libntfs10 2.0.0-1ubuntu4
  •  libnux-0.9-0 0.9.48-0ubuntu1
  •  libnux-0.9-common 0.9.48-0ubuntu1
  •  libofa0 0.9.3-3.1
  •  libogg0 1.2.0~dfsg-1
  •  liboobs-1-5 2.32.0-0ubuntu1
  •  libopenal1 1:1.12.854-2
  •  libopencc1 0.1.2-1
  •  libopencore-amrnb0 0.1.2-1
  •  libopencore-amrwb0 0.1.2-1
  •  libopenexr6 1.6.1-4.1
  •  libopenjpeg2 1.3+dfsg-4
  •  libopenobex1 1.5-2build1
  •  libopenspc0 0.3.99a-2
  •  liborbit2 1:2.14.19-0ubuntu2
  •  liborc-0.4-0 1:0.4.11-2
  •  libotr2 3.2.0-2ubuntu1
  •  liboverlay-scrollbar-0.1-0 0.1.12-0ubuntu1
  •  libpam-ck-connector 0.4.4-1
  •  libpam-gnome-keyring 2.92.92.is.2.32.1-0ubuntu2
  •  libpam-modules 1.1.2-2ubuntu8.3
  •  libpam-modules-bin 1.1.2-2ubuntu8.3
  •  libpam-runtime 1.1.2-2ubuntu8.3
  •  libpam0g 1.1.2-2ubuntu8.3
  •  libpanel-applet-3-0 1:2.32.1-0ubuntu6.5
  •  libpanel-applet2-0 1:2.32.1-0ubuntu6.5
  •  libpanelappletmm-2.6-1c2 2.26.0-1
  •  libpango-perl 1.221-2
  •  libpango1.0-0 1.28.4-0ubuntu1
  •  libpango1.0-dev 1.28.4-0ubuntu1
  •  libpangomm-1.4-1 2.28.1-0ubuntu1
  •  libpaper-utils 1.1.24
  •  libpaper1 1.1.24
  •  libparse-debianchangelog-perl 1.1.1-2.1ubuntu1
  •  libparted0debian1 2.3-5ubuntu5
  •  libpathplan4 2.26.3-5ubuntu1
  •  libpcap0.8 1.1.1-2
  •  libpci3 1:3.1.7-4ubuntu7
  •  libpciaccess0 0.12.1-1
  •  libpcre3 8.12-3ubuntu2
  •  libpcrecpp0 8.12-3ubuntu2
  •  libpcsclite1 1.7.0-2ubuntu2
  •  libperl5.10 5.10.1-17ubuntu4.1
  •  libphonon4 4:4.7.0really4.5.0-0ubuntu3
  •  libpigment0.3-11 0.3.17-1
  •  libpipeline1 1.2.0-1
  •  libpixman-1-0 0.20.2-0ubuntu1
  •  libpixman-1-dev 0.20.2-0ubuntu1
  •  libplist1 1.4-1
  •  libplymouth2 0.8.2-2ubuntu23
  •  libpng12-0 1.2.44-1ubuntu3
  •  libpng12-dev 1.2.44-1ubuntu3
  •  libpolkit-agent-1-0 0.101-1ubuntu1
  •  libpolkit-backend-1-0 0.101-1ubuntu1
  •  libpolkit-gobject-1-0 0.101-1ubuntu1
  •  libpolkit-gtk-1-0 0.99-1ubuntu4
  •  libpoppler-glib6 0.16.4-0ubuntu1.1
  •  libpoppler13 0.16.4-0ubuntu1.1
  •  libpopt0 1.16-1
  •  libportaudio2 19+svn20110317-1
  •  libportsmf0 0.1~svn20101010-1
  •  libpostproc51 4:0.6.2-1ubuntu1
  •  libppl-c2 0.10.2-10ubuntu1
  •  libppl7 0.10.2-10ubuntu1
  •  libprotobuf6 2.3.0-4ubuntu2
  •  libprotoc6 2.3.0-4ubuntu2
  •  libproxy0 0.3.1-2ubuntu5
  •  libpst4 0.6.41-0ubuntu5
  •  libpth20 2.0.7-16ubuntu2
  •  libpthread-stubs0 0.3-2
  •  libpthread-stubs0-dev 0.3-2
  •  libpulse-browse0 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  libpulse-mainloop-glib0 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  libpulse0 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  libpurple-bin 1:2.7.11-1ubuntu2
  •  libpurple0 1:2.7.11-1ubuntu2
  •  libpython2.7 2.7.1-5ubuntu2
  •  libqt4-dbus 4:4.7.2-0ubuntu6.1
  •  libqt4-network 4:4.7.2-0ubuntu6.1
  •  libqt4-opengl 4:4.7.2-0ubuntu6.1
  •  libqt4-svg 4:4.7.2-0ubuntu6.1
  •  libqt4-xml 4:4.7.2-0ubuntu6.1
  •  libqtcore4 4:4.7.2-0ubuntu6.1
  •  libqtgui4 4:4.7.2-0ubuntu6.1
  •  libqtwebkit4 2.1~really2.0.2-0ubuntu1
  •  libquicktime1 2:1.1.5-1ubuntu3
  •  libquvi0 0.2.11-1
  •  libraptor1 1.4.21-2
  •  librarian0 0.8.1-5
  •  librasqal2 0.9.20-1
  •  libraw1394-11 2.0.6-1
  •  librdf0 1.0.12-1
  •  libreadline6 6.2-0ubuntu1
  •  libreoffice-base-core 1:3.3.2-1ubuntu5
  •  libreoffice-calc 1:3.3.2-1ubuntu5
  •  libreoffice-common 1:3.3.2-1ubuntu5
  •  libreoffice-core 1:3.3.2-1ubuntu5
  •  libreoffice-draw 1:3.3.2-1ubuntu5
  •  libreoffice-emailmerge 1:3.3.2-1ubuntu5
  •  libreoffice-gnome 1:3.3.2-1ubuntu5
  •  libreoffice-gtk 1:3.3.2-1ubuntu5
  •  libreoffice-help-en-us 1:3.3.2-1ubuntu5
  •  libreoffice-impress 1:3.3.2-1ubuntu5
  •  libreoffice-math 1:3.3.2-1ubuntu5
  •  libreoffice-style-human 1:3.3.2-1ubuntu5
  •  libreoffice-writer 1:3.3.2-1ubuntu5
  •  libresid-builder0c2a 2.1.1-8
  •  librpc-xml-perl 0.73-1
  •  librsvg2-2 2.32.1-0ubuntu3
  •  librsvg2-common 2.32.1-0ubuntu3
  •  librtmp0 2.3-2
  •  libsamplerate0 0.1.7-3
  •  libsane 1.0.22-2ubuntu1
  •  libsane-hpaio 3.11.1-2ubuntu2
  •  libsasl2-2 2.1.23.dfsg1-5ubuntu3
  •  libsasl2-modules 2.1.23.dfsg1-5ubuntu3
  •  libschroedinger-1.0-0 1.0.10-2
  •  libscim8c2a 1.4.9-6
  •  libsdl-image1.2 1.2.10-2ubuntu1
  •  libsdl-mixer1.2 1.2.8-6.3
  •  libsdl-net1.2 1.2.7-2
  •  libsdl1.2debian 1.2.14-6.1ubuntu3
  •  libsdl1.2debian-pulseaudio 1.2.14-6.1ubuntu3
  •  libseed0 2.31.91-0ubuntu4
  •  libselinux1 2.0.96-1ubuntu2
  •  libsensors4 1:3.2.0-1ubuntu1
  •  libsepol1 2.0.41-1
  •  libsgutils2-2 1.30-1
  •  libshout3 2.2.2-5ubuntu1
  •  libsidplay1 1.36.59-5
  •  libsidplay2 2.1.1-8
  •  libsigc++-2.0-0c2a 2.2.4.2-1ubuntu1
  •  libsilc-1.1-2 1.1.10-2build1
  •  libsilcclient-1.1-3 1.1.10-2build1
  •  libslab0a 2.30.0-1
  •  libslang2 2.2.2-4ubuntu2
  •  libslp1 1.2.1-7.8ubuntu1
  •  libsm-dev 2:1.2.0-1ubuntu1
  •  libsm6 2:1.2.0-1ubuntu1
  •  libsmbclient 2:3.5.8~dfsg-1ubuntu2.2
  •  libsmpeg0 0.4.5+cvs20030824-2.2ubuntu1
  •  libsndfile1 1.0.23-1build1
  •  libsnmp-base 5.4.3~dfsg-2ubuntu1
  •  libsnmp15 5.4.3~dfsg-2ubuntu1
  •  libsoundtouch0 1.5.0-4
  •  libsoup-gnome2.4-1 2.34.0-0ubuntu1
  •  libsoup2.4-1 2.34.0-0ubuntu1
  •  libsox-fmt-all 14.3.1-2ubuntu1
  •  libsox-fmt-alsa 14.3.1-2ubuntu1
  •  libsox-fmt-ao 14.3.1-2ubuntu1
  •  libsox-fmt-base 14.3.1-2ubuntu1
  •  libsox-fmt-ffmpeg 14.3.1-2ubuntu1
  •  libsox-fmt-mp3 14.3.1-2ubuntu1
  •  libsox-fmt-oss 14.3.1-2ubuntu1
  •  libsox-fmt-pulse 14.3.1-2ubuntu1
  •  libsox1b 14.3.1-2ubuntu1
  •  libspectre1 0.2.6-1build1
  •  libspeechd2 0.7.1-0ubuntu3
  •  libspeex1 1.2~rc1-1ubuntu1
  •  libspeexdsp1 1.2~rc1-1ubuntu1
  •  libsqlite3-0 3.7.4-2ubuntu5
  •  libss2 1.41.14-1ubuntu3
  •  libssl0.9.8 0.9.8o-5ubuntu1
  •  libstartup-notification0 0.10-1build1
  •  libstdc++6 4.5.2-8ubuntu4
  •  libstdc++6-4.5-dev 4.5.2-8ubuntu4
  •  libstlport4.6ldbl 4.6.2-7
  •  libsub-name-perl 0.05-1
  •  libswscale0 4:0.6.2-1ubuntu1
  •  libsyncdaemon-1.0-1 1.6.1-0ubuntu3
  •  libsys-hostname-long-perl 1.4-2
  •  libsysfs2 2.1.0+repack-1
  •  libt1-5 5.1.2-3build1
  •  libtag1-vanilla 1.6.3-1
  •  libtag1c2a 1.6.3-1
  •  libtalloc2 2.0.5-1
  •  libtar 1.2.11-6
  •  libtasn1-3 2.7-1ubuntu1
  •  libtdb1 1.2.9-1fakesync1
  •  libtelepathy-farsight0 0.0.16-1
  •  libtelepathy-glib0 0.14.3-1ubuntu1
  •  libtelepathy-logger2 0.2.6-1ubuntu1.2
  •  libterm-readkey-perl 2.30-4build1
  •  libtext-charwidth-perl 0.04-6
  •  libtext-iconv-perl 1.7-2
  •  libtext-wrapi18n-perl 0.06-7
  •  libtextcat-data 2.2-9ubuntu2
  •  libtextcat0 2.2-9ubuntu2
  •  libthai-data 0.1.14-2ubuntu1
  •  libthai0 0.1.14-2ubuntu1
  •  libtheora0 1.1.1+dfsg.1-3
  •  libtidy-0.99-0 20091223cvs-1
  •  libtie-ixhash-perl 1.21-2
  •  libtiff4 3.9.4-5ubuntu6
  •  libtimedate-perl 1.2000-1
  •  libtotem-plparser17 2.32.4-0ubuntu1
  •  libts-0.0-0 1.0-7build1
  •  libtwolame0 0.3.12-1
  •  libubuntuone-1.0-1 0.10.0-0ubuntu1
  •  libudev0 167-0ubuntu3
  •  libuniconf4.6 4.6.1-1ubuntu1
  •  libunique-1.0-0 1.1.6-1.1ubuntu2
  •  libunistring0 0.9.3-3
  •  libunity4 3.8.4-0ubuntu1
  •  libupnp3 1:1.6.6-5
  •  libupower-glib1 0.9.9-4
  •  liburi-perl 1.56-1
  •  libusb-0.1-4 2:0.1.12-17
  •  libusb-1.0-0 2:1.0.8-2
  •  libusbmuxd1 1.0.7-1
  •  libutempter0 1.1.5-3
  •  libutouch-evemu1 1.0.5-0ubuntu1
  •  libutouch-frame1 1.1.1-0ubuntu1
  •  libutouch-geis1 2.0.10-0ubuntu1
  •  libutouch-grail1 1.0.20-0ubuntu4
  •  libuuid-perl 0.02-4
  •  libuuid1 2.17.2-9.1ubuntu4
  •  libv4l-0 0.8.3-1
  •  libva-x11-1 1.0.8-3
  •  libva1 1.0.8-3
  •  libvamp-hostsdk3 2.1-1
  •  libvcdinfo0 0.7.23-4ubuntu2
  •  libvisual-0.4-0 0.4.0-3
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu5
  •  libvlc5 1.1.9-1ubuntu1
  •  libvlccore4 1.1.9-1ubuntu1
  •  libvorbis0a 1.3.2-1ubuntu1
  •  libvorbisenc2 1.3.2-1ubuntu1
  •  libvorbisfile3 1.3.2-1ubuntu1
  •  libvpx0 0.9.6-1
  •  libvte-common 1:0.27.90-0ubuntu1
  •  libvte9 1:0.27.90-0ubuntu1
  •  libwavpack1 4.60.1-1
  •  libwbclient0 2:3.5.8~dfsg-1ubuntu2.2
  •  libwebkitgtk-1.0-0 1.3.13-0ubuntu2
  •  libwebkitgtk-1.0-common 1.3.13-0ubuntu2
  •  libwildmidi1 0.2.3.2-2
  •  libwmf0.2-7 0.2.8.4-7ubuntu3
  •  libwmf0.2-7-gtk 0.2.8.4-7ubuntu3
  •  libwnck-common 1:2.30.6-0ubuntu3
  •  libwnck22 1:2.30.6-0ubuntu3
  •  libwpd-0.9-9 0.9.0-2
  •  libwpg-0.2-2 0.2.0-3
  •  libwps-0.2-2 0.2.0-2
  •  libwrap0 7.6.q-19ubuntu1
  •  libwvstreams4.6-base 4.6.1-1ubuntu1
  •  libwvstreams4.6-extras 4.6.1-1ubuntu1
  •  libwww-perl 5.837-1
  •  libwxbase2.8-0 2.8.11.0-0ubuntu8
  •  libwxgtk2.8-0 2.8.11.0-0ubuntu8
  •  libx11-6 2:1.4.2-1ubuntu3
  •  libx11-data 2:1.4.2-1ubuntu3
  •  libx11-dev 2:1.4.2-1ubuntu3
  •  libx11-xcb1 2:1.4.2-1ubuntu3
  •  libx264-106 2:0.106.1741-3
  •  libx86-1 1.1+ds1-6
  •  libxapian22 1.2.4-1
  •  libxau-dev 1:1.0.6-1ubuntu1
  •  libxau6 1:1.0.6-1ubuntu1
  •  libxaw7 2:1.0.9-2
  •  libxcb-atom1 0.3.6-1build1
  •  libxcb-aux0 0.3.6-1build1
  •  libxcb-dri2-0 1.7-2ubuntu2
  •  libxcb-event1 0.3.6-1build1
  •  libxcb-keysyms1 0.3.6-1build1
  •  libxcb-randr0 1.7-2ubuntu2
  •  libxcb-render0 1.7-2ubuntu2
  •  libxcb-render0-dev 1.7-2ubuntu2
  •  libxcb-shape0 1.7-2ubuntu2
  •  libxcb-shm0 1.7-2ubuntu2
  •  libxcb-shm0-dev 1.7-2ubuntu2
  •  libxcb-xv0 1.7-2ubuntu2
  •  libxcb1 1.7-2ubuntu2
  •  libxcb1-dev 1.7-2ubuntu2
  •  libxcomposite-dev 1:0.4.3-1ubuntu1
  •  libxcomposite1 1:0.4.3-1ubuntu1
  •  libxcursor-dev 1:1.1.11-1ubuntu1
  •  libxcursor1 1:1.1.11-1ubuntu1
  •  libxdamage-dev 1:1.1.3-1ubuntu1
  •  libxdamage1 1:1.1.3-1ubuntu1
  •  libxdmcp-dev 1:1.1.0-1ubuntu1
  •  libxdmcp6 1:1.1.0-1ubuntu1
  •  libxext-dev 2:1.2.0-2ubuntu1
  •  libxext6 2:1.2.0-2ubuntu1
  •  libxfixes-dev 1:4.0.5-1ubuntu1
  •  libxfixes3 1:4.0.5-1ubuntu1
  •  libxfont1 1:1.4.3-2
  •  libxft-dev 2.2.0-2ubuntu2
  •  libxft2 2.2.0-2ubuntu2
  •  libxi-dev 2:1.4.1-1ubuntu2
  •  libxi6 2:1.4.1-1ubuntu2
  •  libxine1-all-plugins 1.1.19-2ubuntu5
  •  libxine1-bin 1.1.19-2ubuntu5
  •  libxine1-console 1.1.19-2ubuntu5
  •  libxine1-ffmpeg 1.1.19-2ubuntu5
  •  libxine1-gnome 1.1.19-2ubuntu5
  •  libxine1-misc-plugins 1.1.19-2ubuntu5
  •  libxine1-x 1.1.19-2ubuntu5
  •  libxinerama-dev 2:1.1.1-1ubuntu1
  •  libxinerama1 2:1.1.1-1ubuntu1
  •  libxkbfile1 1:1.0.7-1
  •  libxklavier16 5.0-2ubuntu1
  •  libxml-namespacesupport-perl 1.09-3
  •  libxml-parser-perl 2.36-1.1build3
  •  libxml-sax-expat-perl 0.40-1
  •  libxml-sax-perl 0.96+dfsg-2
  •  libxml-simple-perl 2.18-3
  •  libxml-twig-perl 1:3.34-1ubuntu1
  •  libxml-xpath-perl 1.13-7
  •  libxml2 2.7.8.dfsg-2
  •  libxml2-utils 2.7.8.dfsg-2
  •  libxmu6 2:1.1.0-1
  •  libxmuu1 2:1.1.0-1
  •  libxp6 1:1.0.0.xsf1-2build1
  •  libxpm4 1:3.5.9-1ubuntu1
  •  libxrandr-dev 2:1.3.1-1ubuntu1
  •  libxrandr2 2:1.3.1-1ubuntu1
  •  libxrender-dev 1:0.9.6-1ubuntu1
  •  libxrender1 1:0.9.6-1ubuntu1
  •  libxres1 2:1.0.5-1
  •  libxslt1.1 1.1.26-6build1
  •  libxss1 1:1.2.1-1
  •  libxt6 1:1.0.9-1ubuntu1
  •  libxtst6 2:1.2.0-1
  •  libxv1 2:1.0.6-1
  •  libxvidcore4 2:1.2.2+debian-1ubuntu2
  •  libxvmc1 2:1.0.6-1ubuntu2
  •  libxxf86dga1 2:1.1.2-1
  •  libxxf86vm1 1:1.1.1-1ubuntu1
  •  libzbar0 0.10+doc-4ubuntu2
  •  libzeitgeist-1.0-1 0.3.10-0ubuntu1
  •  libzephyr4 3.0-1
  •  libzlcore-data 0.12.10dfsg-1ubuntu2
  •  libzlcore0.12 0.12.10dfsg-1ubuntu2
  •  libzltext-data 0.12.10dfsg-1ubuntu2
  •  libzltext0.12 0.12.10dfsg-1ubuntu2
  •  libzlui-qt4 0.12.10dfsg-1ubuntu2
  •  liferea 1.6.4-1ubuntu7
  •  liferea-data 1.6.4-1ubuntu7
  •  light-themes 0.1.8.13
  •  lightsoff 1:2.32.1-0ubuntu5
  •  lintian 2.5.0~rc2ubuntu3
  •  linux-firmware 1.52
  •  linux-generic 2.6.38.8.22
  •  linux-headers-2.6.38-8 2.6.38-8.42
  •  linux-headers-2.6.38-8-generic 2.6.38-8.42
  •  linux-headers-generic 2.6.38.8.22
  •  linux-image-2.6.38-8-generic 2.6.38-8.42
  •  linux-image-generic 2.6.38.8.22
  •  linux-libc-dev 2.6.38-8.42
  •  linux-sound-base 1.0.24+dfsg-0ubuntu1
  •  localechooser-data 2.34ubuntu4
  •  locales 2.13+git20100825-4
  •  lockfile-progs 0.1.15
  •  login 1:4.1.4.2+svn3283-3ubuntu1
  •  logrotate 3.7.8-6ubuntu3
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu11
  •  lsb-release 4.0-0ubuntu11
  •  lshw 02.15-1
  •  lsof 4.81.dfsg.1-1build1
  •  ltrace 0.5.3-2.1ubuntu1
  •  lupin-casper 0.34
  •  lzip 1.10-1
  •  lzma 4.43-14ubuntu2
  •  m4 1.4.14-3
  •  make 3.81-8ubuntu1
  •  makedev 2.3.1-89ubuntu1
  •  man-db 2.5.9-4
  •  manpages 3.27-1ubuntu2
  •  manpages-dev 3.27-1ubuntu2
  •  mawk 1.3.3-15ubuntu2
  •  mc 3:4.7.0.9-1
  •  mcabber 0.10.1-1
  •  media-player-info 14-1
  •  medibuntu-keyring 2008.04.20
  •  melt 0.6.2-2
  •  memtest86+ 4.10-1.1ubuntu1
  •  menu 2.1.44ubuntu1
  •  mesa-utils 8.0.1+git20110129+d8f7d6b-0ubuntu2
  •  metacity 1:2.30.3-0ubuntu8
  •  metacity-common 1:2.30.3-0ubuntu8
  •  mime-support 3.51-1ubuntu1
  •  min12xxw 0.0.9-3ubuntu3
  •  minitube 1.3-1
  •  mjpegtools 1:1.9.0-0.5ubuntu4
  •  mlocate 0.23.1-1ubuntu1
  •  mobile-broadband-provider-info 20110415-0ubuntu1
  •  modemmanager 0.4+git.20110124t203624.00b6cce-2ubuntu1
  •  module-init-tools 3.12-1ubuntu6
  •  moovida 1.0.9+bzr1614-1.1
  •  moovida-plugins-bad 1.0.9+bzr1614-1ubuntu1
  •  moovida-plugins-good 1.0.9+bzr1614-1ubuntu1
  •  moovida-plugins-ugly 1.0.9+bzr1614-1ubuntu1
  •  mount 2.17.2-9.1ubuntu4
  •  mountall 2.25ubuntu1
  •  mousetweaks 3.0.0-0ubuntu2
  •  mscompress 0.3-3.1
  •  mtools 4.0.12-1
  •  mtr-tiny 0.80-1
  •  multiarch-support 2.13-0ubuntu13
  •  myspell-cs 20040229-5
  •  myspell-en-au 2.1-5
  •  myspell-en-gb 1:3.3.0-2ubuntu2
  •  myspell-en-za 1:3.3.0-2ubuntu2
  •  myspell-sk 0.5.5a-2.1fakesync1
  •  nano 2.2.6-1
  •  nautilus 1:2.32.2.1-0ubuntu13
  •  nautilus-data 1:2.32.2.1-0ubuntu13
  •  nautilus-image-converter 0.3.0-3ubuntu2
  •  nautilus-open-terminal 0.18-1
  •  nautilus-sendto 2.32.0-0ubuntu1
  •  nautilus-sendto-empathy 2.34.0-0ubuntu3
  •  nautilus-share 0.7.2-14ubuntu1
  •  ncurses-base 5.7+20101128-1
  •  ncurses-bin 5.7+20101128-1
  •  ndisgtk 0.8.5-1
  •  ndiswrapper-common 1.56+r2729-1
  •  ndiswrapper-utils-1.9 1.56+r2729-1
  •  net-tools 1.60-23ubuntu3
  •  netbase 4.45ubuntu1
  •  netcat-openbsd 1.89-3ubuntu5
  •  netpbm 2:10.0-12.2
  •  netspeed 0.15.2-2
  •  network-manager 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  network-manager-gnome 0.8.4~git.20110318t152954.9c4c9a0-0ubuntu1
  •  network-manager-pptp 0.8.1+git.20110207t142407.7e1d989-0ubuntu1
  •  network-manager-pptp-gnome 0.8.1+git.20110207t142407.7e1d989-0ubuntu1
  •  notification-daemon 0.5.0-2ubuntu1
  •  notify-osd 0.9.30-0ubuntu4
  •  notify-osd-icons 0.7
  •  nrg2iso 0.4-4
  •  ntfs-3g 1:2010.8.8-0ubuntu1
  •  ntfsprogs 2.0.0-1ubuntu4
  •  ntpdate 1:4.2.6.p2+dfsg-1ubuntu5
  •  numlockx 1.2-2
  •  nux-tools 0.9.48-0ubuntu1
  •  nvidia-common 0.2.30
  •  obex-data-server 0.4.6-0ubuntu1
  •  obexd-client 0.40-1
  •  onboard 0.94.0-0ubuntu2b1
  •  openprinting-ppds 20110317-0ubuntu1
  •  openshot 1.3.0-1
  •  openshot-doc 1.3.0-1
  •  openssh-client 1:5.8p1-1ubuntu3
  •  openssl 0.9.8o-5ubuntu1
  •  openttd 1.0.4-3
  •  openttd-data 1.0.4-3
  •  openttd-opengfx 0.2.4-1
  •  openttd-openmsx 0.3.1-1
  •  openttd-opensfx 0.2.3-1
  •  os-prober 1.44ubuntu1
  •  overlay-scrollbar 0.1.12-0ubuntu1
  •  p7zip 9.04~dfsg.1-1
  •  p7zip-full 9.04~dfsg.1-1
  •  parted 2.3-5ubuntu5
  •  partimage 0.6.8-1
  •  passwd 1:4.1.4.2+svn3283-3ubuntu1
  •  patch 2.6-3
  •  pciutils 1:3.1.7-4ubuntu7
  •  pcmciautils 015-1ubuntu1
  •  pdfshuffler 0.5-2
  •  perl 5.10.1-17ubuntu4.1
  •  perl-base 5.10.1-17ubuntu4.1
  •  perl-modules 5.10.1-17ubuntu4.1
  •  phonon 4:4.7.0really4.5.0-0ubuntu3
  •  phonon-backend-gstreamer 4:4.7.0really4.5.0-0ubuntu2.1
  •  pidgin 1:2.7.11-1ubuntu2
  •  pidgin-data 1:2.7.11-1ubuntu2
  •  pidgin-facebookchat 1.69-2ubuntu1
  •  pidgin-libnotify 0.14-4ubuntu4
  •  pinentry-gtk2 0.8.0-1ubuntu2
  •  pinentry-qt4 0.8.0-1ubuntu2
  •  pingus 0.7.2-4ubuild2
  •  pingus-data 0.7.2-4ubuild2
  •  pitivi 0.13.5-1ubuntu4
  •  pkg-config 0.25-1.1ubuntu1
  •  playonlinux 3.8.8-1
  •  plymouth 0.8.2-2ubuntu23
  •  plymouth-label 0.8.2-2ubuntu23
  •  plymouth-theme-ubuntu-logo 0.8.2-2ubuntu23
  •  plymouth-theme-ubuntu-text 0.8.2-2ubuntu23
  •  pm-utils 1.4.1-7
  •  pnm2ppa 1.13-0ubuntu1
  •  po-debconf 1.0.16+nmu1
  •  policykit-1 0.101-1ubuntu1
  •  policykit-1-gnome 0.99-1ubuntu4
  •  policykit-desktop-privileges 0.4
  •  poppler-utils 0.16.4-0ubuntu1.1
  •  popularity-contest 1.51ubuntu1
  •  powermgmt-base 1.31
  •  ppp 2.4.5-5ubuntu1
  •  pppconfig 2.3.18+nmu2ubuntu1
  •  pppoeconf 1.19ubuntu1
  •  pptp-linux 1.7.2-6
  •  preload 0.6.4-1
  •  procps 1:3.2.8-10ubuntu3
  •  protobuf-compiler 2.3.0-4ubuntu2
  •  psmisc 22.13-1
  •  pulseaudio 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pulseaudio-esound-compat 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pulseaudio-module-bluetooth 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pulseaudio-module-gconf 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pulseaudio-module-x11 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pulseaudio-utils 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pv 1.1.4-1
  •  pxljr 1.1-0ubuntu7
  •  python 2.7.1-0ubuntu5
  •  python-appindicator 0.3.0-0ubuntu1
  •  python-apport 1.20.1-0ubuntu5
  •  python-apt 0.7.100.3ubuntu6.1
  •  python-apt-common 0.7.100.3ubuntu6.1
  •  python-aptdaemon 0.41+bzr646-0ubuntu2
  •  python-aptdaemon-gtk 0.41+bzr646-0ubuntu2
  •  python-aptdaemon.gtk3widgets 0.41+bzr646-0ubuntu2
  •  python-aptdaemon.gtkwidgets 0.41+bzr646-0ubuntu2
  •  python-argparse 1.1-1
  •  python-avahi 0.6.30-0ubuntu2
  •  python-axiom 0.6.0-2
  •  python-brlapi 4.2-8ubuntu2
  •  python-cairo 1.8.8-1ubuntu1
  •  python-central 0.6.15ubuntu5
  •  python-chardet 2.0.1-1
  •  python-clientform 0.2.10-2.1
  •  python-coherence 0.6.6.2-5
  •  python-compizconfig 0.9.4-0ubuntu1
  •  python-configglue 0.9pre1-0ubuntu1
  •  python-configobj 4.7.2+ds-2
  •  python-crypto 2.1.0-2ubuntu1
  •  python-cssutils 0.9.7~b2-2
  •  python-cups 1.9.54-0ubuntu1
  •  python-cupshelpers 1.3.1+20110222-0ubuntu16.3
  •  python-dateutil 1.4.1-3
  •  python-dbus 0.83.1-1
  •  python-debian 0.1.18ubuntu2
  •  python-defer 1.0.2-0ubuntu2
  •  python-egenix-mxdatetime 3.1.3-4build1
  •  python-egenix-mxtools 3.1.3-4build1
  •  python-encutils 0.9.7~b2-2
  •  python-epsilon 0.6.0-3
  •  python-evolution 2.32.0-0ubuntu2
  •  python-farsight 0.0.26-1ubuntu1
  •  python-feedparser 4.1-14
  •  python-gconf 2.28.1-1ubuntu3
  •  python-gdbm 2.7-2ubuntu2
  •  python-glade2 2.22.0-0ubuntu1.1
  •  python-gmenu 2.30.5-0ubuntu3
  •  python-gnome2 2.28.1-1ubuntu3
  •  python-gnomecanvas 2.28.1-1ubuntu3
  •  python-gnomekeyring 2.32.0-0ubuntu2
  •  python-gnupginterface 0.3.2-9.1ubuntu1
  •  python-gobject 2.28.3-1ubuntu1.1
  •  python-gobject-cairo 2.28.3-1ubuntu1.1
  •  python-gpod 0.8.0-2
  •  python-gst0.10 0.10.21-1
  •  python-gtk2 2.22.0-0ubuntu1.1
  •  python-gtkglext1 1.1.0-6build1
  •  python-gtkmozembed 2.25.3-7ubuntu2
  •  python-gtksourceview2 2.10.1-1build1
  •  python-gtkspell 2.25.3-7ubuntu2
  •  python-httplib2 0.6.0-4build1
  •  python-ibus 1.3.9-0ubuntu3
  •  python-imaging 1.1.7-2build2
  •  python-indicate 0.5.0-0ubuntu2
  •  python-keyring 0.5.1-1
  •  python-launchpad-integration 0.1.51
  •  python-launchpadlib 1.9.7-0ubuntu2
  •  python-lazr.restfulclient 0.11.1-1build1
  •  python-lazr.uri 1.0.2-3build1
  •  python-libproxy 0.3.1-2ubuntu5
  •  python-libxml2 2.7.8.dfsg-2
  •  python-louie 1.1-1.1
  •  python-louis 2.0.0-1ubuntu2
  •  python-mako 0.3.6-1
  •  python-markupsafe 0.9.2-3build2
  •  python-mechanize 0.1.11-1.1
  •  python-minimal 2.7.1-0ubuntu5
  •  python-mlt3 0.6.2-2
  •  python-moovida 1.0.9+bzr1614-1.1
  •  python-mutagen 1.19-2build1
  •  python-nevow 0.10.0-2
  •  python-notify 0.1.1-2build4
  •  python-numeric 24.2-9ubuntu2
  •  python-numpy 1:1.5.1-1ubuntu2
  •  python-oauth 1.0a~svn1124-0ubuntu2
  •  python-opengl 3.0.1~b2-1
  •  python-openssl 0.10-1ubuntu3
  •  python-pam 0.4.2-12.2ubuntu2
  •  python-papyon 0.5.5-1ubuntu1.2
  •  python-pexpect 2.3-1build1
  •  python-pgm 0.3.12-2build2
  •  python-piston-mini-client 0.3+bzr32-0ubuntu1
  •  python-pkg-resources 0.6.15-1ubuntu1
  •  python-poppler 0.12.1-1ubuntu1
  •  python-problem-report 1.20.1-0ubuntu5
  •  python-protobuf 2.3.0-4ubuntu2
  •  python-pyasn1 0.0.11a-1
  •  python-pyatspi 1.32.0-0ubuntu2
  •  python-pycurl 7.19.0-3build1
  •  python-pygoocanvas 0.14.1-1ubuntu5
  •  python-pyicu 1.0-1build1
  •  python-pyinotify 0.8.9-1ubuntu3
  •  python-pyorbit 2.24.0-6ubuntu1
  •  python-pyparsing 1.5.2-2
  •  python-pypdf 1.12-3
  •  python-pysqlite2 2.6.0-1build1
  •  python-rdflib 2.4.2-1build1
  •  python-rsvg 2.32.0-0ubuntu2
  •  python-serial 2.5-2
  •  python-simplejson 2.1.2-1build1
  •  python-smartpm 1.3-1.3ubuntu0.1
  •  python-smbc 1.0.10-0ubuntu1
  •  python-software-properties 0.80.9
  •  python-speechd 0.7.1-0ubuntu3
  •  python-storm 0.15-0ubuntu2
  •  python-support 1.0.10ubuntu3
  •  python-tagpy 0.94.7-2build1
  •  python-telepathy 0.15.19-1
  •  python-twill 0.9-2
  •  python-twisted-bin 10.2.0-1
  •  python-twisted-conch 1:10.2.0-1
  •  python-twisted-core 10.2.0-1
  •  python-twisted-names 10.1.0-1build2
  •  python-twisted-web 10.2.0-1
  •  python-twisted-web2 8.1.0-2ubuntu1
  •  python-tz 2010b-1
  •  python-ubuntuone-client 1.6.1-0ubuntu3
  •  python-ubuntuone-control-panel 1.0.0-0ubuntu1
  •  python-ubuntuone-storageprotocol 1.6.1-0ubuntu1
  •  python-uno 1:3.3.2-1ubuntu5
  •  python-utidylib 0.2-6
  •  python-virtkey 0.60.0-0ubuntu3
  •  python-vte 1:0.27.90-0ubuntu1
  •  python-wadllib 1.1.8+ds-1build1
  •  python-webkit 1.1.8-1ubuntu2
  •  python-wnck 2.32.0-0ubuntu2
  •  python-wsgi-intercept 0.4-0ubuntu1
  •  python-wxgtk2.8 2.8.11.0-0ubuntu8
  •  python-wxversion 2.8.11.0-0ubuntu8
  •  python-xapian 1.2.3-3ubuntu1
  •  python-xdg 0.19-2ubuntu1
  •  python-xkit 0.4.2.2
  •  python-xlib 0.14+20091101-1
  •  python-zope.interface 3.6.1-0ubuntu4
  •  python2.7 2.7.1-5ubuntu2
  •  python2.7-minimal 2.7.1-5ubuntu2
  •  quadrapassel 1:2.32.1-0ubuntu5
  •  radeontool 1.6.1-1
  •  rarian-compat 0.8.1-5
  •  rdate 1:1.2-4build1
  •  rdesktop 1.6.0-3ubuntu4.1
  •  readline-common 6.2-0ubuntu1
  •  reiserfsprogs 1:3.6.21-1build1
  •  rfkill 0.4-1
  •  rhythmbox 0.13.3-0ubuntu6
  •  rhythmbox-plugin-cdrecorder 0.13.3-0ubuntu6
  •  rhythmbox-plugins 0.13.3-0ubuntu6
  •  rsync 3.0.7-2ubuntu3
  •  rsyslog 4.6.4-2ubuntu4
  •  rtkit 0.9-2
  •  samba-common 2:3.5.8~dfsg-1ubuntu2.2
  •  samba-common-bin 2:3.5.8~dfsg-1ubuntu2.2
  •  sane-utils 1.0.22-2ubuntu1
  •  scim 1.4.9-6
  •  scim-bridge-agent 0.4.16-2ubuntu4
  •  scim-bridge-client-gtk 0.4.16-2ubuntu4
  •  scim-gtk2-immodule 1.4.9-6
  •  scim-modules-socket 1.4.9-6
  •  scim-modules-table 0.5.9-1
  •  scim-tables-additional 0.5.9-1
  •  screenlets 0.1.3-0ubuntu2
  •  screenlets-pack-basic 0.0.1~bzr838+repack-0ubuntu2
  •  screensaver-default-images 0.2-1
  •  scrot 0.8-13
  •  seahorse 2.32.0-0ubuntu3
  •  sed 4.2.1-8
  •  seed 2.31.91-0ubuntu4
  •  sensible-utils 0.0.6ubuntu2
  •  sessioninstaller 0.20+bzr119-0ubuntu2
  •  sgml-base 1.26+nmu1ubuntu1
  •  sgml-data 2.0.5
  •  shared-mime-info 0.90-1ubuntu3
  •  shotwell 0.9.3-0ubuntu0.1
  •  simple-scan 2.32.0.1-0ubuntu2
  •  smbclient 2:3.5.8~dfsg-1ubuntu2.2
  •  software-center 4.0.3
  •  software-properties-gtk 0.80.9
  •  sound-juicer 2.32.0-1
  •  soundconverter 1.4.4-2
  •  sox 14.3.1-2ubuntu1
  •  speech-dispatcher 0.7.1-0ubuntu3
  •  splix 2.0.0+20110219-0ubuntu1
  •  squashfs-tools 1:4.2-1
  •  ssh-askpass-gnome 1:5.8p1-1ubuntu3
  •  ssl-cert 1.0.28
  •  stardict 3.0.1-7ubuntu1
  •  stardict-common 3.0.1-7ubuntu1
  •  stardict-gtk 3.0.1-7ubuntu1
  •  stardict-plugin 3.0.1-7ubuntu1
  •  stardict-plugin-espeak 3.0.1-7ubuntu1
  •  stardict-plugin-festival 3.0.1-7ubuntu1
  •  startupmanager 1.9.13-5
  •  strace 4.5.20-2ubuntu2
  •  sudo 1.7.4p4-5ubuntu7.1
  •  swell-foop 1:2.32.1-0ubuntu5
  •  synaptic 0.75.1ubuntu2
  •  syslinux 2:4.02+dfsg-7ubuntu1
  •  syslinux-common 2:4.02+dfsg-7ubuntu1
  •  system-config-printer-common 1.3.1+20110222-0ubuntu16.3
  •  system-config-printer-gnome 1.3.1+20110222-0ubuntu16.3
  •  system-config-printer-udev 1.3.1+20110222-0ubuntu16.3
  •  system-tools-backends 2.10.1-2ubuntu1
  •  sysv-rc 2.87dsf-4ubuntu23
  •  sysvinit-utils 2.87dsf-4ubuntu23
  •  tar 1.25-3
  •  tasks 0.16-1build2
  •  tcl 8.4.16-2
  •  tcl8.4 8.4.19-4ubuntu3
  •  tcpd 7.6.q-19ubuntu1
  •  tcpdump 4.1.1-1ubuntu3
  •  telepathy-butterfly 0.5.15-1
  •  telepathy-gabble 0.11.10-1ubuntu1
  •  telepathy-haze 0.4.0-1ubuntu
  •  telepathy-idle 0.1.8-1ubuntu1
  •  telepathy-logger 0.2.6-1ubuntu1.2
  •  telepathy-mission-control-5 1:5.7.7-1
  •  telepathy-salut 0.4.0-1
  •  telnet 0.17-36build1
  •  thewidgetfactory 0.2.1-2
  •  thoggen 0.7.1-1ubuntu1
  •  time 1.7-23.1
  •  timidity 2.13.2-39build1
  •  timidity-daemon 2.13.2-39build1
  •  toshset 1.75-2
  •  totem 2.32.0-0ubuntu10
  •  totem-common 2.32.0-0ubuntu10
  •  totem-mozilla 2.32.0-0ubuntu10
  •  totem-plugins 2.32.0-0ubuntu10
  •  transmission-common 2.13-0ubuntu8
  •  transmission-gtk 2.13-0ubuntu8
  •  tsclient 0.150-4ubuntu2
  •  tsconf 1.0-7build1
  •  ttf-dejavu-core 2.31-1
  •  ttf-freefont 20090104-7
  •  ttf-liberation 1.05.2.20091019-4
  •  ttf-mscorefonts-installer 3.3ubuntu3
  •  ttf-opensymbol 2:2.4.3+LibO3.3.2-1ubuntu5
  •  ttf-symbol-replacement-wine1.3 1.3.22-0ubuntu1~ppa1~natty1
  •  ttf-ubuntu-font-family 0.71.2-0ubuntu3
  •  twolame 0.3.12-1
  •  tzdata 2011g-0ubuntu0.11.04
  •  ubiquity 2.6.10
  •  ubiquity-casper 1.265
  •  ubiquity-frontend-gtk 2.6.10
  •  ubiquity-slideshow-ubuntu 40
  •  ubiquity-ubuntu-artwork 2.6.10
  •  ubuntu-artwork 53.8
  •  ubuntu-docs 11.04.3
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2010.+09.30
  •  ubuntu-minimal 1.220
  •  ubuntu-mono 0.0.30
  •  ubuntu-sounds 0.13
  •  ubuntu-sso-client 1.2.1-0ubuntu2
  •  ubuntu-standard 1.220
  •  ubuntu-system-service 0.1.21
  •  ubuntu-tweak 0.5.14-1~natty1
  •  ubuntu-wallpapers 0.31.10
  •  ubuntuone-client 1.6.1-0ubuntu3
  •  ubuntuone-client-gnome 1.6.1-0ubuntu3
  •  ubuntuone-control-panel 1.0.0-0ubuntu1
  •  ubuntuone-control-panel-gtk 1.0.0-0ubuntu1
  •  ucf 3.0025+nmu1ubuntu1
  •  udev 167-0ubuntu3
  •  udisks 1.0.2-4ubuntu1
  •  ufraw 0.18-1
  •  ufraw-batch 0.18-1
  •  ufw 0.30.1-1ubuntu1
  •  unace 1.2b-7
  •  unattended-upgrades 0.72.1ubuntu1
  •  unionfs-fuse 0.24-2
  •  uno-libs3 1.7.0+LibO3.3.2-1ubuntu5
  •  unrar 1:4.0.3-1
  •  unzip 6.0-4ubuntu1
  •  update-inetd 4.38
  •  update-manager 1:0.150.2
  •  update-manager-core 1:0.150.2
  •  update-notifier 0.111ubuntu2
  •  update-notifier-common 0.111ubuntu2
  •  upower 0.9.9-4
  •  upstart 0.9.7-1
  •  ure 1.7.0+LibO3.3.2-1ubuntu5
  •  ureadahead 0.100.0-11
  •  usb-creator-common 0.2.28.3
  •  usb-creator-gtk 0.2.28.3
  •  usb-modeswitch 1.1.7-1
  •  usb-modeswitch-data 20110227-2
  •  usbmuxd 1.0.7-1
  •  usbutils 0.87-5
  •  user-setup 1.28ubuntu15
  •  util-linux 2.17.2-9.1ubuntu4
  •  uuid-runtime 2.17.2-9.1ubuntu4
  •  vbetool 1.1-2ubuntu1
  •  vim-common 2:7.3.035+hg~8fdc12103333-1ubuntu7
  •  vim-tiny 2:7.3.035+hg~8fdc12103333-1ubuntu7
  •  vinagre 2.30.3-1ubuntu2
  •  vino 2.32.1-0ubuntu2.1
  •  vlc 1.1.9-1ubuntu1
  •  vlc-data 1.1.9-1ubuntu1
  •  vlc-nox 1.1.9-1ubuntu1
  •  vlc-plugin-notify 1.1.9-1ubuntu1
  •  vlc-plugin-pulse 1.1.9-1ubuntu1
  •  w32codecs 1:20110131-0.1medibuntu3
  •  wamerican 6-3
  •  wbritish 6-3
  •  wget 1.12-2.1ubuntu2
  •  whiptail 0.52.11-2ubuntu7
  •  whois 5.0.11ubuntu1
  •  winbind 2:3.5.8~dfsg-1ubuntu2.2
  •  wine 1.2.3-0ubuntu1~ppa1
  •  wine1.3 1.3.22-0ubuntu1~ppa1~natty1
  •  wine1.3-gecko 1.2.0-0ubuntu1~maverickppa1
  •  winetricks 0.0+20110402
  •  wireless-crda 1.13
  •  wireless-tools 30~pre9-3ubuntu6
  •  wmctrl 1.07-6
  •  wodim 9:1.1.11-1ubuntu2
  •  wpasupplicant 0.7.3-0ubuntu1
  •  wvdial 1.61-2
  •  x-ttcidfont-conf 32
  •  x11-apps 7.6+4ubuntu2
  •  x11-common 1:7.6+4ubuntu3
  •  x11-session-utils 7.6+1ubuntu1
  •  x11-utils 7.6+1
  •  x11-xfs-utils 7.4+1build2
  •  x11-xkb-utils 7.6+2
  •  x11-xserver-utils 7.6+2
  •  x11proto-composite-dev 1:0.4.2-1
  •  x11proto-core-dev 7.0.20-1
  •  x11proto-damage-dev 1:1.2.1-1
  •  x11proto-fixes-dev 1:4.1.2-1
  •  x11proto-input-dev 2.0.1-1ubuntu1
  •  x11proto-kb-dev 1.0.5-1
  •  x11proto-randr-dev 1.4.0+git20101207.0d32bb07-0ubuntu1
  •  x11proto-render-dev 2:0.11.1-1
  •  x11proto-xext-dev 7.1.99.0~git20110111.9df8b776-0ubuntu2
  •  x11proto-xinerama-dev 1.2.1-1
  •  xauth 1:1.0.5-1
  •  xbitmaps 1.1.1-1
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.13-2ubuntu2
  •  xdg-user-dirs-gtk 0.8-1ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1
  •  xfonts-mathml 4ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-terminus 4.30-2
  •  xfonts-utils 1:7.6~1
  •  xfsprogs 3.1.4ubuntu2
  •  xinit 1.3.0-1
  •  xinput 1.5.3-2ubuntu1
  •  xkb-data 2.1-1ubuntu3
  •  xml-core 0.13
  •  xorg 1:7.6+4ubuntu3
  •  xorg-docs-core 1:1.5.99.901-1ubuntu1
  •  xorg-sgml-doctools 1:1.6-1
  •  xscreensaver-data 5.12-0ubuntu3
  •  xscreensaver-gl 5.12-0ubuntu3
  •  xserver-common 2:1.10.1-1ubuntu1.1
  •  xserver-xorg 1:7.6+4ubuntu3
  •  xserver-xorg-core 2:1.10.1-1ubuntu1.1
  •  xserver-xorg-input-all 1:7.6+4ubuntu3
  •  xserver-xorg-input-evdev 1:2.6.0-1ubuntu12
  •  xserver-xorg-input-mouse 1:1.6.0-1ubuntu3
  •  xserver-xorg-input-synaptics 1.3.99+git20110116.0e27ce3a-0ubuntu12
  •  xserver-xorg-input-vmmouse 1:12.6.99.901-1ubuntu2
  •  xserver-xorg-input-wacom 1:0.10.11-0ubuntu4
  •  xserver-xorg-video-all 1:7.6+4ubuntu3
  •  xserver-xorg-video-apm 1:1.2.3-0ubuntu5
  •  xserver-xorg-video-ark 1:0.7.3-1ubuntu3
  •  xserver-xorg-video-ati 1:6.14.0-0ubuntu4
  •  xserver-xorg-video-chips 1:1.2.3-2ubuntu5
  •  xserver-xorg-video-cirrus 1:1.3.2-2ubuntu7
  •  xserver-xorg-video-fbdev 1:0.4.2-3ubuntu6
  •  xserver-xorg-video-geode 2.11.12-1build2
  •  xserver-xorg-video-i128 1:1.3.4-1ubuntu3
  •  xserver-xorg-video-i740 1:1.3.2-3ubuntu3
  •  xserver-xorg-video-intel 2:2.14.0-4ubuntu7.1
  •  xserver-xorg-video-mach64 6.8.2+git20101202.d60087f0-4ubuntu3
  •  xserver-xorg-video-mga 1:1.4.13.dfsg-3build1
  •  xserver-xorg-video-neomagic 1:1.2.5-1ubuntu3
  •  xserver-xorg-video-nouveau 1:0.0.16+git20110107+b795ca6e-0ubuntu7
  •  xserver-xorg-video-openchrome 1:0.2.904+svn916-1build1
  •  xserver-xorg-video-qxl 0.0.12-1ubuntu4
  •  xserver-xorg-video-r128 6.8.1-4ubuntu3
  •  xserver-xorg-video-radeon 1:6.14.0-0ubuntu4
  •  xserver-xorg-video-rendition 1:4.2.4-0ubuntu5
  •  xserver-xorg-video-s3 1:0.6.3-3ubuntu3
  •  xserver-xorg-video-s3virge 1:1.10.4-3ubuntu3
  •  xserver-xorg-video-savage 1:2.3.2-3ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.4-0ubuntu7
  •  xserver-xorg-video-sis 1:0.10.3-2ubuntu3
  •  xserver-xorg-video-sisusb 1:0.9.4-0ubuntu5
  •  xserver-xorg-video-tdfx 1:1.4.3-3ubuntu3
  •  xserver-xorg-video-trident 1:1.3.4-0ubuntu5
  •  xserver-xorg-video-tseng 1:1.2.4-0ubuntu5
  •  xserver-xorg-video-vesa 1:2.3.0-4ubuntu3
  •  xserver-xorg-video-vmware 1:11.0.3-1ubuntu3
  •  xserver-xorg-video-voodoo 1:1.2.4-0ubuntu5
  •  xsltproc 1.1.26-6build1
  •  xterm 268-1ubuntu1
  •  xtrans-dev 1.2.6-1
  •  xul-ext-ubufox 0.9-0ubuntu1
  •  xulrunner-2.0 2.0+nobinonly-0ubuntu1
  •  xulrunner-2.0-mozjs 2.0+nobinonly-0ubuntu1
  •  xz-utils 5.0.0-2
  •  yacpi 3.0-2
  •  yelp 3.0.0-0ubuntu2
  •  yelp-xsl 3.0.0-0ubuntu1
  •  zeitgeist 0.7.1-1
  •  zeitgeist-core 0.7.1-1
  •  zeitgeist-datahub 0.7.0-0ubuntu1
  •  zeitgeist-extension-fts 0.0.7-0ubuntu1
  •  zenity 2.32.1-0ubuntu1
  •  zip 3.0-3build1
  •  zlib1g 1:1.2.3.4.dfsg-3ubuntu3
  •  zlib1g-dev 1:1.2.3.4.dfsg-3ubuntu3


Reader Ratings
Reader supplied reviews for Greenie Linux

Average rating
N/A
from 0 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Greenie Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):






Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly