• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: Greenie Linux

Greenie Linux

Last Update: 2017-08-26 01:22 UTC


Greenie Linux is a Slovak desktop distribution based on Ubuntu and optimised for users in Slovakia and the Czech Republic. Created as an operating system designed for every-day use and focusing on the needs of book readers and writers, Greenie Linux combines a set of applications for home use, out-of-the-box functionality and Ubuntu repositories. It also includes a set of tools for reading, writing and modifying books and documents. The goal of the distribution is to create a user-friendly desktop system and a useful live CD.

Popularity (hits per day): 12 months: 158 (54), 6 months: 275 (24), 3 months: 276 (24), 4 weeks: 277 (26), 1 week: 290 (25)

Visitor rating: No visitor rating given yet. Rate this project.


Greenie Summary
Distribution Greenie Linux
Home Page http://sourceforge.net/projects/greenie/
Mailing Lists --
User Forums --
Alternative User Forums LinuxQuestions.org
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/greenie/files/LinuxTracker.org
Bug Tracker --
Related Websites Greenie BlogWikipedia
Reviews 8: LinuxON (Slovak)
6: Ghacks
5: Pc.sk (Slovak)
4: Linux EXPRESS (Czech)
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-03-03: Distribution Release: Greenie Linux 16.04
 • 2014-05-12: Distribution Release: Greenie Linux 14.04.1
 • 2011-06-17: Distribution Release: Greenie Linux 9N
 • 2011-01-24: Distribution Release: Greenie Linux 8.1M
 • 2010-11-08: Distribution Release: Greenie Linux 8M
 • 2010-08-22: Distribution Release: Greenie Linux 7.1L
 • 2010-06-17: Distribution Release: Greenie Linux 7L
 • 2009-11-27: Distribution Release: Greenie Linux 6K
 • 2009-06-10: Distribution Release: Greenie Linux 5J
 • 2009-03-14: Distribution Release: Greenie Linux 4I R3
 • 2008-11-24: Distribution Release: Greenie Linux 4I
 • 2008-09-14: Distribution Release: Greenie Linux 3.1H
 • More Greenie releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.10$5.95
Debian 9.2.1$5.95
openSUSE 42.3$5.95
Manjaro 17.0.6$5.95
Fedora 27$5.95
Arch 2017.11$5.95
USB Flash Drives
Linux Mint 18.2 16GB$14.95
Ubuntu 17.10 16GB$14.95
Fedora 27 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 16.04.1 14.04.5 9N 8.1M 7.1L 6.1.1K 5.1J 4I R3 3.1.3H 2.1.1 Feature
Release Date 2017-04-03 2014-11-23 2011-06-17 2011-01-24 2010-08-22 2010-04-02 2009-10-19 2009-03-14 2008-10-24 2008-04-07 Release Date
End Of Life                     End Of Life
Price (US$) -- -- 7 6 4 4 4 4 4 4 Price (US$)
Image Size (MB) 903-1229                   Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop LXDE LXDE GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice OO.o OO.o OO.o OO.o GOffice OO.o OO.o Office Suite
Processor Architecture i386 i386 i386 i386 i386 i386 i386 i386 i386 i386 Processor Architecture
Init Software systemd systemd Upstart Upstart Upstart Upstart Upstart systemd Upstart Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual cz, en, hu, sk cz, en, hu, sk cz, en, sk cz, en, sk cz, en, sk cz, en, sk cz, en, sk cz, en, sk cz, en, eo, sk cz, en, sk Multilingual
Asian Language Support     -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 16.04.1 14.04.5 9n 8.1m   6.1.1k 5.1j     2.1.1 Full Package List

Full Package List:   Greenie Linux 6.1.1k
  Number of packages: 1,613 (download as TXT)
  ------------------------------------------------------------------
  •  acpi-support 0.129
  •  acpid 1.0.6-9ubuntu8
  •  adduser 3.110ubuntu7
  •  aisleriot 1:2.28.0-0ubuntu3
  •  alacarte 0.12.4-0ubuntu2
  •  alltray 0.69-1ubuntu4
  •  alsa-base 1.0.20+dfsg-1ubuntu5
  •  alsa-utils 1.0.20-2ubuntu6
  •  anacron 2.3-13.1ubuntu10
  •  app-install-data 0.9.10.11
  •  app-install-data-partner 12.9.10.3
  •  apport 1.9.3-0ubuntu4.2
  •  apport-gtk 1.9.3-0ubuntu4.2
  •  apport-symptoms 0.2
  •  apt 0.7.23.1ubuntu2
  •  apt-transport-https 0.7.23.1ubuntu2
  •  apt-utils 0.7.23.1ubuntu2
  •  apt-xapian-index 0.21ubuntu2
  •  aptdaemon 0.10+bzr264-0ubuntu1
  •  aptitude 0.4.11.11-1ubuntu6
  •  aptoncd 0.1.98+bzr112-1
  •  apturl 0.4.1ubuntu2
  •  apturl-common 0.4.1ubuntu2
  •  aspell 0.60.6-2
  •  aspell-cs 0.0.20040614.1-2
  •  aspell-en 6.0-0-5.1ubuntu3
  •  aspell-sk 0.52-0-4
  •  at 3.1.11-1ubuntu4
  •  audacious 2.1-1ubuntu1
  •  audacious-plugins 2.1-1ubuntu1
  •  audacious-plugins-extra 2.1-1ubuntu1
  •  avahi-autoipd 0.6.25-1ubuntu5.1
  •  avahi-daemon 0.6.25-1ubuntu5.1
  •  avant-window-navigator 0.3.2.1-4ubuntu1
  •  avant-window-navigator-data 0.3.2.1-4ubuntu1
  •  awn-applets-c-core 0.3.2.2-2ubuntu1
  •  awn-applets-python-core 0.3.2.2-2ubuntu1
  •  awn-manager 0.3.2.1-4ubuntu1
  •  base-files 5.0.0ubuntu7
  •  base-passwd 3.5.21
  •  bash 4.0-5ubuntu2
  •  bash-completion 1:1.0-3ubuntu2
  •  bc 1.06.94-3.1ubuntu2
  •  bchunk 1.2.0-8
  •  bcmwl-modaliases 5.10.91.9+bdcom-0ubuntu4
  •  bind9-host 1:9.6.1.dfsg.P1-3
  •  binfmt-support 1.2.14
  •  binutils 2.20-0ubuntu2
  •  bison 1:2.4.1.dfsg-1
  •  bluetooth 4.51-0ubuntu2
  •  bluez 4.51-0ubuntu2
  •  bluez-alsa 4.51-0ubuntu2
  •  bluez-cups 4.51-0ubuntu2
  •  bluez-gstreamer 4.51-0ubuntu2
  •  bluez-utils 4.51-0ubuntu2
  •  bogl-bterm 0.1.18-3ubuntu3
  •  bogofilter 1.2.0-3ubuntu1
  •  bogofilter-bdb 1.2.0-3ubuntu1
  •  bogofilter-common 1.2.0-3ubuntu1
  •  brasero 2.28.2-0ubuntu1
  •  bsdmainutils 6.1.10ubuntu4
  •  bsdutils 1:2.16-1ubuntu5
  •  build-essential 11.4
  •  busybox-initramfs 1:1.13.3-1ubuntu7
  •  byobu 2.38-0ubuntu3
  •  bzip2 1.0.5-3
  •  ca-certificates 20090814
  •  cabextract 1.2-3
  •  capplets-data 1:2.28.1-0ubuntu1
  •  casper 1.206
  •  cdparanoia 3.10.2+debian-5
  •  checkbox 0.8.6
  •  checkbox-gtk 0.8.6
  •  checkinstall 1.6.1-8ubuntu1
  •  cheese 2.28.1-0ubuntu1
  •  chntpw 0.99.5-0+nmu1
  •  cli-common 0.7
  •  colorgcc 1.3.2.0-10
  •  compiz 1:0.8.4-0ubuntu2.1
  •  compiz-core 1:0.8.4-0ubuntu2.1
  •  compiz-fusion-plugins-extra 0.8.4-0ubuntu2
  •  compiz-fusion-plugins-main 0.8.4-0ubuntu1
  •  compiz-gnome 1:0.8.4-0ubuntu2.1
  •  compiz-plugins 1:0.8.4-0ubuntu2.1
  •  compiz-wrapper 1:0.8.4-0ubuntu2.1
  •  compizconfig-backend-gconf 0.8.4-0ubuntu1
  •  compizconfig-settings-manager 0.8.2-0ubuntu1
  •  computer-janitor 1.13.3-0ubuntu2
  •  computer-janitor-gtk 1.13.3-0ubuntu2
  •  conky 1.7.2-0ubuntu5
  •  conky-all 1.7.2-0ubuntu5
  •  console-setup 1.34ubuntu4
  •  console-terminus 4.28-1
  •  consolekit 0.3.1-0ubuntu2
  •  coreutils 7.4-2ubuntu1
  •  couchdb-bin 0.10.0-0ubuntu3
  •  cpio 2.10-1ubuntu1
  •  cpp 4:4.4.1-1ubuntu2
  •  cpp-4.4 4.4.1-4ubuntu9
  •  cron 3.0pl1-106ubuntu3
  •  cryptsetup 2:1.0.6+20090405.svn49-1ubuntu7
  •  cups 1.4.1-5ubuntu2.4
  •  cups-bsd 1.4.1-5ubuntu2.4
  •  cups-client 1.4.1-5ubuntu2.4
  •  cups-common 1.4.1-5ubuntu2.4
  •  cups-driver-gutenprint 5.2.4-0ubuntu2
  •  cups-pdf 2.5.0-8ubuntu1
  •  cvs 1:1.12.13-12ubuntu1
  •  dash 0.5.5.1-2ubuntu3
  •  dbus 1.2.16-0ubuntu9
  •  dbus-x11 1.2.16-0ubuntu9
  •  dc 1.06.94-3.1ubuntu2
  •  dcraw 8.86-1
  •  debconf 1.5.27ubuntu2
  •  debconf-i18n 1.5.27ubuntu2
  •  debhelper 7.3.15ubuntu3
  •  debian-archive-keyring 2009.01.31
  •  debianutils 2.30ubuntu3
  •  defoma 0.11.10-0.2ubuntu1
  •  desktop-file-utils 0.15-2ubuntu1
  •  desktopcouch 0.5-0ubuntu1
  •  devicekit-disks 007-2ubuntu6
  •  devicekit-power 011-1ubuntu2
  •  dh-make 0.48
  •  dhcp3-client 3.1.2-1ubuntu7.1
  •  dhcp3-common 3.1.2-1ubuntu7.1
  •  dialog 1.1-20080819-1
  •  dictionaries-common 1.2.1ubuntu1
  •  diff 2.8.1-13
  •  dmidecode 2.9-1ubuntu2
  •  dmraid 1.0.0.rc15-11ubuntu3
  •  dmsetup 2:1.02.27-4ubuntu7
  •  dmz-cursor-theme 0.4.1
  •  dnsmasq-base 2.50-1
  •  dnsutils 1:9.6.1.dfsg.P1-3
  •  doc-base 0.9.3
  •  docbook-xml 4.5-6
  •  dosbox 0.73-0ubuntu1
  •  dosfstools 3.0.3-1
  •  dpkg 1.15.4ubuntu2.1
  •  dpkg-dev 1.15.4ubuntu2.1
  •  dvd+rw-tools 7.1-4
  •  e2fslibs 1.41.9-1ubuntu3
  •  e2fsprogs 1.41.9-1ubuntu3
  •  ecryptfs-utils 81-0ubuntu3
  •  ed 1.4-1
  •  eject 2.1.5+deb1+cvs20081104-6
  •  empathy 2.28.1.1-0ubuntu1
  •  empathy-doc 2.28.1.1-0ubuntu1
  •  eog 2.28.1-0ubuntu1
  •  erlang-base 1:13.b.1-dfsg-2ubuntu1
  •  erlang-crypto 1:13.b.1-dfsg-2ubuntu1
  •  erlang-inets 1:13.b.1-dfsg-2ubuntu1
  •  erlang-mnesia 1:13.b.1-dfsg-2ubuntu1
  •  erlang-public-key 1:13.b.1-dfsg-2ubuntu1
  •  erlang-runtime-tools 1:13.b.1-dfsg-2ubuntu1
  •  erlang-ssl 1:13.b.1-dfsg-2ubuntu1
  •  erlang-syntax-tools 1:13.b.1-dfsg-2ubuntu1
  •  erlang-xmerl 1:13.b.1-dfsg-2ubuntu1
  •  esound-clients 0.2.41-5
  •  esound-common 0.2.41-5
  •  espeak 1.41.01-0ubuntu1
  •  espeak-data 1.41.01-0ubuntu1
  •  ethtool 6+20090307-1
  •  evince 2.28.1-0ubuntu1.2
  •  evolution 2.28.1-0ubuntu2
  •  evolution-common 2.28.1-0ubuntu2
  •  evolution-couchdb 0.3.2-0ubuntu2
  •  evolution-data-server 2.28.1-0ubuntu1
  •  evolution-data-server-common 2.28.1-0ubuntu1
  •  evolution-exchange 2.28.1-0ubuntu1
  •  evolution-indicator 0.2.4-0ubuntu3.1
  •  evolution-plugins 2.28.1-0ubuntu2
  •  evolution-webcal 2.28.0-0ubuntu1
  •  exiv2 0.18.2-1
  •  f-spot 0.6.1.5-0ubuntu1
  •  fakeroot 1.12.4ubuntu1
  •  ffmpeg 4:0.5+svn20090706-2ubuntu2
  •  ffmpeg2theora 0.24-2build1
  •  fglrx-modaliases 2:8.660-0ubuntu4
  •  file 5.03-1ubuntu1
  •  file-roller 2.28.1-0ubuntu1
  •  findutils 4.4.2-1
  •  finger 0.17-13
  •  firefox 3.5.8+build1+nobinonly-0ubuntu0.9.10.1
  •  firefox-3.5 3.5.8+build1+nobinonly-0ubuntu0.9.10.1
  •  firefox-3.5-branding 3.5.8+build1+nobinonly-0ubuntu0.9.10.1
  •  firefox-3.5-gnome-support 3.5.8+build1+nobinonly-0ubuntu0.9.10.1
  •  firefox-gnome-support 3.5.8+build1+nobinonly-0ubuntu0.9.10.1
  •  flashplugin-installer 10.0.45.2ubuntu0.9.10.1
  •  flashplugin-nonfree 10.0.45.2ubuntu0.9.10.1
  •  flex 2.5.35-7ubuntu1
  •  fontconfig 2.6.0-1ubuntu12
  •  fontconfig-config 2.6.0-1ubuntu12
  •  foo2zjs 20090623-0ubuntu5
  •  foomatic-db 20090825-0ubuntu4
  •  foomatic-db-engine 4.0.3-0ubuntu2
  •  foomatic-filters 4.0.3-0ubuntu2.2
  •  friendly-recovery 0.2.8.2
  •  ftp 0.17-19
  •  fuse-utils 2.7.4-1.1ubuntu4.3
  •  fusion-icon 0.1.0-2
  •  g++ 4:4.4.1-1ubuntu2
  •  g++-4.4 4.4.1-4ubuntu9
  •  gamin 0.1.10-1ubuntu2
  •  gcalctool 5.28.2-0ubuntu2
  •  gcc 4:4.4.1-1ubuntu2
  •  gcc-4.4 4.4.1-4ubuntu9
  •  gcc-4.4-base 4.4.1-4ubuntu9
  •  gcolor2 0.4-2
  •  gconf-defaults-service 2.28.0-0ubuntu2
  •  gconf-editor 2.28.0-0ubuntu1
  •  gconf2 2.28.0-0ubuntu2
  •  gconf2-common 2.28.0-0ubuntu2
  •  gdb 7.0-0ubuntu1
  •  gdebi 0.5.9
  •  gdebi-core 0.5.9
  •  gdm 2.28.1-0ubuntu2.1
  •  geany 0.18-1
  •  gedit 2.28.0-0ubuntu2
  •  gedit-common 2.28.0-0ubuntu2
  •  genisoimage 9:1.1.9-1ubuntu2
  •  geoip-database 1.4.6.dfsg-5
  •  getdeb-repository 0.1-1~getdeb1
  •  gettext 0.17-8ubuntu2
  •  gettext-base 0.17-8ubuntu2
  •  ggzcore-bin 0.0.14.1-1ubuntu1
  •  ghostscript 8.70.dfsg.1-0ubuntu3
  •  ghostscript-cups 8.70.dfsg.1-0ubuntu3
  •  ghostscript-x 8.70.dfsg.1-0ubuntu3
  •  giblib1 1.2.4-5
  •  gimp 2.6.7-1ubuntu1.1
  •  gimp-data 2.6.7-1ubuntu1.1
  •  gksu 2.0.2-2ubuntu1
  •  glchess 1:2.28.0-0ubuntu3
  •  glines 1:2.28.0-0ubuntu3
  •  gnect 1:2.28.0-0ubuntu3
  •  gnibbles 1:2.28.0-0ubuntu3
  •  gnobots2 1:2.28.0-0ubuntu3
  •  gnome-about 1:2.28.1-0ubuntu3
  •  gnome-accessibility-themes 2.28.1-0ubuntu1
  •  gnome-applets 2.28.0-0ubuntu2
  •  gnome-applets-data 2.28.0-0ubuntu2
  •  gnome-blackjack 1:2.28.0-0ubuntu3
  •  gnome-bluetooth 2.28.1-0ubuntu2
  •  gnome-codec-install 0.4.1ubuntu1
  •  gnome-commander 1.2.8.3-1~getdeb1
  •  gnome-control-center 1:2.28.1-0ubuntu1
  •  gnome-desktop-data 1:2.28.1-0ubuntu3
  •  gnome-device-manager 0.2-3
  •  gnome-disk-utility 2.28.0+git20091012-0ubuntu1
  •  gnome-doc-utils 0.18.0-0ubuntu1
  •  gnome-exe-thumbnailer 0.2
  •  gnome-games 1:2.28.0-0ubuntu3
  •  gnome-games-common 1:2.28.0-0ubuntu3
  •  gnome-icon-theme 2.28.0-0ubuntu1
  •  gnome-keyring 2.28.1-0ubuntu1
  •  gnome-mag 1:0.15.9-0ubuntu1
  •  gnome-mahjongg 1:2.28.0-0ubuntu3
  •  gnome-main-menu 0.9.12+dfsg-0ubuntu4
  •  gnome-media 2.28.1-0ubuntu1
  •  gnome-media-common 2.28.1-0ubuntu1
  •  gnome-menus 2.28.0.1-0ubuntu1
  •  gnome-mime-data 2.18.0-1
  •  gnome-nettool 2.28.0-0ubuntu1
  •  gnome-panel 1:2.28.0-0ubuntu6
  •  gnome-panel-data 1:2.28.0-0ubuntu6
  •  gnome-pilot 2.0.17-0ubuntu2
  •  gnome-pilot-conduits 2.0.15-1.2
  •  gnome-power-manager 2.28.1-0ubuntu1.3
  •  gnome-ppp 0.3.23-1ubuntu2
  •  gnome-screensaver 2.28.0-0ubuntu3.5
  •  gnome-session 2.28.0-0ubuntu5
  •  gnome-session-bin 2.28.0-0ubuntu5
  •  gnome-session-canberra 0.15-0ubuntu7
  •  gnome-settings-daemon 2.28.1-0ubuntu2
  •  gnome-sudoku 1:2.28.0-0ubuntu3
  •  gnome-system-monitor 2.28.0-0ubuntu1
  •  gnome-system-tools 2.28.1-0ubuntu2
  •  gnome-terminal 2.28.1-0ubuntu1
  •  gnome-terminal-data 2.28.1-0ubuntu1
  •  gnome-themes-selected 2.28.1-0ubuntu1
  •  gnome-themes-ubuntu 0.5.1
  •  gnome-utils 2.28.1-0ubuntu1
  •  gnometris 1:2.28.0-0ubuntu3
  •  gnomine 1:2.28.0-0ubuntu3
  •  gnotravex 1:2.28.0-0ubuntu3
  •  gnotski 1:2.28.0-0ubuntu3
  •  gnupg 1.4.9-4ubuntu7
  •  google-chrome-unstable 4.0.237.0-r31086
  •  gparted 0.4.5-2ubuntu1
  •  gpgv 1.4.9-4ubuntu7
  •  greenie-apps 6.1.1
  •  greenie-config 6.1.1
  •  greenport 1.0
  •  grep 2.5.4-4
  •  groff-base 1.20.1-5
  •  grub-common 1.97~beta4-1ubuntu5
  •  grub-pc 1.97~beta4-1ubuntu5
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4
  •  gstreamer0.10-alsa 0.10.25-2ubuntu1.2
  •  gstreamer0.10-ffmpeg 0.10.9-1
  •  gstreamer0.10-gnomevfs 0.10.25-2ubuntu1.2
  •  gstreamer0.10-nice 0.0.9-2
  •  gstreamer0.10-plugins-bad 0.10.14-4ubuntu1.1
  •  gstreamer0.10-plugins-bad-multiverse 0.10.13-0ubuntu1
  •  gstreamer0.10-plugins-base 0.10.25-2ubuntu1.2
  •  gstreamer0.10-plugins-base-apps 0.10.25-2ubuntu1.2
  •  gstreamer0.10-plugins-good 0.10.16-1ubuntu3
  •  gstreamer0.10-plugins-ugly 0.10.12-1
  •  gstreamer0.10-plugins-ugly-multiverse 0.10.12-0ubuntu1
  •  gstreamer0.10-pulseaudio 0.10.16-1ubuntu3
  •  gstreamer0.10-tools 0.10.25-2
  •  gstreamer0.10-x 0.10.25-2ubuntu1.2
  •  gtali 1:2.28.0-0ubuntu3
  •  gtk2-engines 1:2.18.4-1ubuntu2
  •  gtk2-engines-murrine 0.90.3-1ubuntu2
  •  gtk2-engines-pixbuf 2.18.3-1ubuntu2.2
  •  gtkhash 0.2.1-0ubuntu1
  •  gucharmap 1:2.28.0-0ubuntu1
  •  guile-1.8-libs 1.8.7+1-1ubuntu3
  •  gvfs 1.4.1-0ubuntu1
  •  gvfs-backends 1.4.1-0ubuntu1
  •  gvfs-bin 1.4.1-0ubuntu1
  •  gvfs-fuse 1.4.1-0ubuntu1
  •  gzip 1.3.12-8ubuntu1.1
  •  hal 0.5.13-1ubuntu8
  •  hal-info 20090716-0ubuntu1
  •  handbrake-gtk 0.9.4
  •  hdparm 9.15-1ubuntu4
  •  hicolor-icon-theme 0.10-2
  •  hostname 2.95ubuntu1
  •  html2text 1.3.2a-14
  •  human-theme 0.37
  •  humanity-icon-theme 0.4.1ubuntu5
  •  hunspell-en-us 20070829-2ubuntu4
  •  iagno 1:2.28.0-0ubuntu3
  •  ibus 1.2.0.20090927-2ubuntu2
  •  ibus-gtk 1.2.0.20090927-2ubuntu2
  •  ibus-m17n 1.2.0.20090930-1
  •  ibus-table 1.2.0.20090625-1
  •  icoutils 0.26.0-4ubuntu1
  •  ifupdown 0.6.8ubuntu21.2
  •  im-switch 1.16ubuntu1
  •  imagemagick 7:6.5.1.0-1.1ubuntu3
  •  imagination 1.5-3ubuntu1
  •  indicator-applet 0.2.0-0ubuntu2
  •  indicator-applet-session 0.2.0-0ubuntu2
  •  indicator-messages 0.2.6-0ubuntu1
  •  indicator-session 0.1.7-0ubuntu3
  •  info 4.13a.dfsg.1-4ubuntu1
  •  initramfs-tools 0.92bubuntu53
  •  initscripts 2.87dsf-4ubuntu12
  •  inputattach 1.23-0ubuntu3
  •  insserv 1.12.0-11
  •  install-info 4.13a.dfsg.1-4ubuntu1
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 20090324-1
  •  iptables 1.4.4-1ubuntu1
  •  iputils-arping 3:20071127-1build1
  •  iputils-ping 3:20071127-1build1
  •  iputils-tracepath 3:20071127-1build1
  •  irssi 0.8.14-1ubuntu1
  •  iso-codes 3.10.2-1
  •  jfsutils 1.1.12-2
  •  jockey-common 0.5.5-0ubuntu3
  •  jockey-gtk 0.5.5-0ubuntu3
  •  jumpnbump 1.50+dfsg1-2
  •  jumpnbump-levels 20080620
  •  kbd 1.15-1ubuntu1
  •  kerneloops-daemon 0.12+git20090217-1ubuntu4.1
  •  keyboards-rg 0.2
  •  keyutils 1.2-10
  •  klibc-utils 1.5.15-1ubuntu2
  •  kpartx 0.4.8-14ubuntu2
  •  lame 3.98.2+debian-0ubuntu2
  •  landscape-client 1.4.4-0ubuntu0.9.10
  •  landscape-common 1.4.4-0ubuntu0.9.10
  •  language-pack-cs 1:9.10+20100319
  •  language-pack-cs-base 1:9.10+20100319
  •  language-pack-gnome-cs 1:9.10+20100319
  •  language-pack-gnome-cs-base 1:9.10+20100319
  •  language-pack-gnome-sk 1:9.10+20100319
  •  language-pack-gnome-sk-base 1:9.10+20100319
  •  language-pack-sk 1:9.10+20100319
  •  language-pack-sk-base 1:9.10+20100319
  •  language-selector 0.4.18
  •  language-selector-common 0.4.18
  •  language-support-cs 1:9.10+20090909
  •  language-support-sk 1:9.10+20090909
  •  language-support-writing-cs 1:9.10+20090909
  •  language-support-writing-sk 1:9.10+20090909
  •  laptop-detect 0.13.7ubuntu1
  •  laptop-mode-tools 1.47-1ubuntu2
  •  latex-xft-fonts 0.1-8
  •  launchpad-integration 0.1.26
  •  leafpad 0.8.13-1ubuntu1
  •  less 429-2
  •  lftp 3.7.15-1ubuntu2
  •  liba52-0.7.4 0.7.4-11ubuntu1
  •  libaa1 1.4p5-38
  •  libacl1 2.2.47-2
  •  libanthy0 9100h-0ubuntu1
  •  libarchive1 2.6.2-1
  •  libart-2.0-2 2.3.20-2
  •  libart2.0-cil 2.24.1-4ubuntu1
  •  libasound2 1.0.20-3ubuntu6.1
  •  libasound2-plugins 1.0.20-1ubuntu8
  •  libaspell15 0.60.6-2
  •  libass3 0.9.6-1
  •  libatasmart4 0.16-1
  •  libatk1.0-0 1.28.0-0ubuntu1
  •  libatk1.0-data 1.28.0-0ubuntu1
  •  libatk1.0-dev 1.28.0-0ubuntu1
  •  libatm1 2.4.1-17.2
  •  libatspi1.0-0 1.28.1-0ubuntu1
  •  libattr1 1:2.4.43-3
  •  libaudclient2 2.1-1ubuntu1
  •  libaudcore1 2.1-1ubuntu1
  •  libaudid3tag2 2.1-1ubuntu1
  •  libaudio2 1.9.2-1
  •  libaudiofile0 0.2.6-7ubuntu2.1
  •  libaudutil1 2.1-1ubuntu1
  •  libavahi-client3 0.6.25-1ubuntu5.1
  •  libavahi-common-data 0.6.25-1ubuntu5.1
  •  libavahi-common3 0.6.25-1ubuntu5.1
  •  libavahi-core6 0.6.25-1ubuntu5.1
  •  libavahi-glib1 0.6.25-1ubuntu5.1
  •  libavahi-gobject0 0.6.25-1ubuntu5.1
  •  libavahi-ui0 0.6.25-1ubuntu5.1
  •  libavc1394-0 0.5.3-1build3
  •  libavcodec52 4:0.5+svn20090706-2ubuntu2
  •  libavdevice52 4:0.5+svn20090706-2ubuntu2
  •  libavfilter0 4:0.5+svn20090706-2ubuntu2
  •  libavformat52 4:0.5+svn20090706-2ubuntu2
  •  libavutil49 4:0.5+svn20090706-2ubuntu2
  •  libawn-extras0 0.3.2.2-2ubuntu1
  •  libawn0 0.3.2.1-4ubuntu1
  •  libbabl-0.0-0 0.0.22-1
  •  libbeagle1 0.3.9-1
  •  libbind9-50 1:9.6.1.dfsg.P1-3
  •  libbinio1ldbl 1.4-12ubuntu1
  •  libblkid1 2.16-1ubuntu5
  •  libbluetooth3 4.51-0ubuntu2
  •  libbogl-dev 0.1.18-3ubuntu3
  •  libbogl0 0.1.18-3ubuntu3
  •  libbonobo2-0 2.24.2-1
  •  libbonobo2-common 2.24.2-1
  •  libbonoboui2-0 2.24.2-1ubuntu2
  •  libbonoboui2-common 2.24.2-1ubuntu2
  •  libbrasero-media0 2.28.2-0ubuntu1
  •  libbrlapi0.5 4.0-7ubuntu2
  •  libbsd0 0.1.4-1
  •  libbz2-1.0 1.0.5-3
  •  libc-bin 2.10.1-0ubuntu16
  •  libc-dev-bin 2.10.1-0ubuntu16
  •  libc6 2.10.1-0ubuntu16
  •  libc6-dev 2.10.1-0ubuntu16
  •  libc6-i686 2.10.1-0ubuntu16
  •  libcaca0 0.99.beta16-1
  •  libcairo-perl 1.061-1
  •  libcairo2 1.8.8-2ubuntu1.1
  •  libcairo2-dev 1.8.8-2ubuntu1.1
  •  libcairomm-1.0-1 1.8.0-1build1
  •  libcamel1.2-14 2.28.1-0ubuntu1
  •  libcanberra-gtk-module 0.15-0ubuntu7
  •  libcanberra-gtk0 0.15-0ubuntu7
  •  libcanberra-pulse 0.15-0ubuntu7
  •  libcanberra0 0.15-0ubuntu7
  •  libcap2 1:2.16-5ubuntu1
  •  libcdaudio1 0.99.12p2-7
  •  libcddb2 1.2.1-1
  •  libcdio-cdda0 0.78.2+dfsg1-3
  •  libcdio-paranoia0 0.78.2+dfsg1-3
  •  libcdio7 0.78.2+dfsg1-3
  •  libcdparanoia0 3.10.2+debian-5
  •  libcelt0 0.6.1-1
  •  libck-connector0 0.3.1-0ubuntu2
  •  libclass-accessor-perl 0.33-1
  •  libclutter-1.0-0 1.0.6-0ubuntu1
  •  libclutter-gtk-0.10-0 0.10.2-0ubuntu2
  •  libcolamd2.7.1 1:3.4.0-1ubuntu2
  •  libcomerr2 1.41.9-1ubuntu3
  •  libcompizconfig0 0.8.4-0ubuntu1
  •  libcompress-bzip2-perl 2.09-2
  •  libconfuse0 2.6-2
  •  libcouchdb-glib-1.0-1 0.5.2-0ubuntu1
  •  libcroco3 0.6.1-2
  •  libcryptui0 2.28.1-0ubuntu1
  •  libcups2 1.4.1-5ubuntu2.4
  •  libcupscgi1 1.4.1-5ubuntu2.4
  •  libcupsdriver1 1.4.1-5ubuntu2.4
  •  libcupsimage2 1.4.1-5ubuntu2.4
  •  libcupsmime1 1.4.1-5ubuntu2.4
  •  libcupsppdc1 1.4.1-5ubuntu2.4
  •  libcurl3 7.19.5-1ubuntu2
  •  libcurl3-gnutls 7.19.5-1ubuntu2
  •  libcwidget3 0.5.12-4ubuntu4
  •  libdaemon0 0.13-3
  •  libdatrie1 0.2.2-1
  •  libdb4.7 4.7.25-7ubuntu2
  •  libdbus-1-3 1.2.16-0ubuntu9
  •  libdbus-glib-1-2 0.80-4ubuntu1
  •  libdbusmenu-glib0 0.1.6-0ubuntu1
  •  libdbusmenu-gtk0 0.1.6-0ubuntu1
  •  libdc1394-22 2.1.2-1
  •  libdca0 0.0.5-3
  •  libdebconfclient0 0.145
  •  libdebian-installer4 0.63ubuntu2
  •  libdecoration0 1:0.8.4-0ubuntu2.1
  •  libdevkit-power-gobject1 011-1ubuntu2
  •  libdevmapper1.02.1 2:1.02.27-4ubuntu7
  •  libdirac0c2a 1.0.2-0ubuntu1
  •  libdirectfb-1.2-0 1.2.7-2ubuntu1
  •  libdirectfb-dev 1.2.7-2ubuntu1
  •  libdirectfb-extra 1.2.7-2ubuntu1
  •  libdjvulibre-text 3.5.22-1ubuntu2
  •  libdjvulibre21 3.5.22-1ubuntu2
  •  libdmraid1.0.0.rc15 1.0.0.rc15-11ubuntu3
  •  libdns50 1:9.6.1.dfsg.P1-3
  •  libdotconf1.0 1.0.13-2ubuntu1
  •  libdrm-intel1 2.4.14-1ubuntu1
  •  libdrm-radeon1 2.4.14-1ubuntu1
  •  libdrm2 2.4.14-1ubuntu1
  •  libdv4 1.0.0-2ubuntu1
  •  libdvdcss2 1.2.10-0.3medibuntu1
  •  libdvdnav4 4.1.3-3ubuntu1
  •  libdvdread4 4.1.3-5ubuntu2
  •  libebackend1.2-0 2.28.1-0ubuntu1
  •  libebook1.2-9 2.28.1-0ubuntu1
  •  libecal1.2-7 2.28.1-0ubuntu1
  •  libecryptfs0 81-0ubuntu3
  •  libedata-book1.2-2 2.28.1-0ubuntu1
  •  libedata-cal1.2-6 2.28.1-0ubuntu1
  •  libedataserver1.2-11 2.28.1-0ubuntu1
  •  libedataserverui1.2-8 2.28.1-0ubuntu1
  •  libedit2 2.11-20080614-1
  •  libeggdbus-1-0 0.5-1
  •  libegroupwise1.2-13 2.28.1-0ubuntu1
  •  libelf1 0.141-2ubuntu2
  •  libempathy-common 2.28.1.1-0ubuntu1
  •  libempathy-gtk-common 2.28.1.1-0ubuntu1
  •  libempathy-gtk28 2.28.1.1-0ubuntu1
  •  libempathy30 2.28.1.1-0ubuntu1
  •  libenca0 1.9-7
  •  libenchant1c2a 1.5.0-0ubuntu3
  •  libept0 0.5.26ubuntu3
  •  libesd-alsa0 0.2.41-5
  •  libespeak1 1.41.01-0ubuntu1
  •  libestools1.2 1:1.2.96~beta-4ubuntu1
  •  libevdocument1 2.28.1-0ubuntu1.2
  •  libevent-1.4-2 1.4.11-stable-1
  •  libevview1 2.28.1-0ubuntu1.2
  •  libexchange-storage1.2-3 2.28.1-0ubuntu1
  •  libexempi3 2.1.1-1build1
  •  libexif12 0.6.17-1
  •  libexiv2-5 0.18.2-1
  •  libexpat1 2.0.1-4ubuntu1.1
  •  libexpat1-dev 2.0.1-4ubuntu1.1
  •  libfaac0 1.26-0.1ubuntu2
  •  libfaad0 2.6.1-3.1
  •  libffado1 2.0~rc2+svn1569-2ubuntu1
  •  libffi5 3.0.7-2ubuntu1
  •  libfftw3-3 3.2.1-2ubuntu2
  •  libflac8 1.2.1-2build1
  •  libflickrnet2.2-cil 1:2.2.0-1
  •  libfluidsynth1 1.0.9+dfsg-2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.6.0-1ubuntu12
  •  libfontconfig1-dev 2.6.0-1ubuntu12
  •  libfontenc1 1:1.0.4-3
  •  libfreebob0 1.0.11-1build1
  •  libfreetype6 2.3.9-5
  •  libfreetype6-dev 2.3.9-5
  •  libfreezethaw-perl 0.45-1
  •  libfribidi0 0.10.9-1build1
  •  libfs6 2:1.0.2-1
  •  libftgl2 2.1.3~rc5-2
  •  libfuse2 2.7.4-1.1ubuntu4.3
  •  libgadu3 1:1.8.0+r592-3
  •  libgail-common 2.18.3-1ubuntu2.2
  •  libgail-gnome-module 1.20.1-1ubuntu1
  •  libgail18 2.18.3-1ubuntu2.2
  •  libgamin0 0.1.10-1ubuntu2
  •  libgc1c2 1:6.8-1.2
  •  libgcc1 1:4.4.1-4ubuntu9
  •  libgconf2-4 2.28.0-0ubuntu2
  •  libgconf2.0-cil 2.24.1-4ubuntu1
  •  libgcr0 2.28.1-0ubuntu1
  •  libgcrypt11 1.4.4-2ubuntu2
  •  libgd2-xpm 2.0.36~rc1~dfsg-3ubuntu1.9.10.1
  •  libgdata-common 0.4.0-1
  •  libgdata-google1.2-1 2.28.1-0ubuntu1
  •  libgdata1.2-1 2.28.1-0ubuntu1
  •  libgdata5 0.4.0-1
  •  libgdbm3 1.8.3-4
  •  libgdict-1.0-6 2.28.1-0ubuntu1
  •  libgdiplus 2.4.2-1
  •  libgdu-gtk0 2.28.0+git20091012-0ubuntu1
  •  libgdu0 2.28.0+git20091012-0ubuntu1
  •  libgegl-0.0-0 0.0.22-0ubuntu3
  •  libgeoip1 1.4.6.dfsg-5
  •  libggz2 0.0.14.1-1build1
  •  libggzcore9 0.0.14.1-1ubuntu1
  •  libggzmod4 0.0.14.1-1ubuntu1
  •  libgif4 4.1.6-6
  •  libgimp2.0 2.6.7-1ubuntu1.1
  •  libgksu2-0 2.0.12-1ubuntu4
  •  libgl1-mesa-dri 7.6.0-1ubuntu4
  •  libgl1-mesa-glx 7.6.0-1ubuntu4
  •  libglade2-0 1:2.6.4-1
  •  libglade2.0-cil 2.12.9-1
  •  libglew1.5 1.5.1-4ubuntu1
  •  libglib-perl 1:1.221-1
  •  libglib2.0-0 2.22.3-0ubuntu1
  •  libglib2.0-cil 2.12.9-1
  •  libglib2.0-data 2.22.3-0ubuntu1
  •  libglib2.0-dev 2.22.3-0ubuntu1
  •  libglibmm-2.4-1c2a 2.22.1-2
  •  libglitz-glx1 0.5.6-1
  •  libglitz1 0.5.6-1
  •  libglu1-mesa 7.6.0-1ubuntu4
  •  libgmime-2.0-2a 2.2.22-4
  •  libgmime-2.4-2 2.4.6-5
  •  libgmime2.2a-cil 2.2.22-4
  •  libgmp3c2 2:4.3.1+dfsg-1ubuntu3
  •  libgnome-bluetooth7 2.28.1-0ubuntu2
  •  libgnome-desktop-2-11 1:2.28.1-0ubuntu3
  •  libgnome-device-manager0 0.2-3
  •  libgnome-keyring0 2.28.1-0ubuntu1
  •  libgnome-keyring1.0-cil 1.0.0-1
  •  libgnome-mag2 1:0.15.9-0ubuntu1
  •  libgnome-media0 2.28.1-0ubuntu1
  •  libgnome-menu2 2.28.0.1-0ubuntu1
  •  libgnome-pilot2 2.0.17-0ubuntu2
  •  libgnome-vfs2.0-cil 2.24.1-4ubuntu1
  •  libgnome-window-settings1 1:2.28.1-0ubuntu1
  •  libgnome2-0 2.28.0-0ubuntu3
  •  libgnome2-canvas-perl 1.002-2
  •  libgnome2-common 2.28.0-0ubuntu3
  •  libgnome2-perl 1.042-2
  •  libgnome2-vfs-perl 1.081-1
  •  libgnome2.24-cil 2.24.1-4ubuntu1
  •  libgnomecanvas2-0 2.26.0-1
  •  libgnomecanvas2-common 2.26.0-1
  •  libgnomekbd-common 2.28.0-0ubuntu2
  •  libgnomekbd4 2.28.0-0ubuntu2
  •  libgnomekbdui4 2.28.0-0ubuntu2
  •  libgnomepanel2.24-cil 2.26.0-1
  •  libgnomeui-0 2.24.2-1
  •  libgnomeui-common 2.24.2-1
  •  libgnomevfs2-0 1:2.24.2-1ubuntu1
  •  libgnomevfs2-common 1:2.24.2-1ubuntu1
  •  libgnomevfs2-extra 1:2.24.2-1ubuntu1
  •  libgnutls26 2.8.3-2
  •  libgomp1 4.4.1-4ubuntu9
  •  libgp11-0 2.28.1-0ubuntu1
  •  libgpg-error0 1.6-1ubuntu1
  •  libgpgme11 1.1.8-2ubuntu3
  •  libgphoto2-2 2.4.6-1ubuntu6
  •  libgphoto2-port0 2.4.6-1ubuntu6
  •  libgpm2 1.20.4-3.2ubuntu1
  •  libgpod-common 0.7.2-1ubuntu1
  •  libgpod4 0.7.2-1ubuntu1
  •  libgraphviz4 2.20.2-3ubuntu5
  •  libgs8 8.70.dfsg.1-0ubuntu3
  •  libgsf-1-114 1.14.15-1ubuntu1
  •  libgsf-1-common 1.14.15-1ubuntu1
  •  libgsl0ldbl 1.12+dfsg-1
  •  libgsm1 1.0.13-1
  •  libgssapi-krb5-2 1.7dfsg~beta3-1ubuntu0.5
  •  libgssdp-1.0-1 0.6.4-2
  •  libgstfarsight0.10-0 0.0.15-1ubuntu1
  •  libgstreamer-plugins-base0.10-0 0.10.25-2ubuntu1.2
  •  libgstreamer0.10-0 0.10.25-2
  •  libgtk-vnc-1.0-0 0.3.9-1ubuntu2
  •  libgtk2-perl 1:1.221-4
  •  libgtk2.0-0 2.18.3-1ubuntu2.2
  •  libgtk2.0-bin 2.18.3-1ubuntu2.2
  •  libgtk2.0-cil 2.12.9-1
  •  libgtk2.0-common 2.18.3-1ubuntu2.2
  •  libgtk2.0-dev 2.18.3-1ubuntu2.2
  •  libgtkhtml-editor-common 1:3.28.1-0ubuntu1
  •  libgtkhtml-editor0 1:3.28.1-0ubuntu1
  •  libgtkhtml2-0 2.11.1-2ubuntu2
  •  libgtkhtml3.14-19 1:3.28.1-0ubuntu1
  •  libgtkmm-2.4-1c2a 1:2.18.2-1
  •  libgtksourceview2.0-0 2.8.1-1
  •  libgtksourceview2.0-common 2.8.1-1
  •  libgtkspell0 2.0.15-0ubuntu1
  •  libgtop2-7 2.26.1-0ubuntu1
  •  libgtop2-common 2.26.1-0ubuntu1
  •  libgucharmap7 1:2.28.0-0ubuntu1
  •  libgudev-1.0-0 1:147~-6.1
  •  libgupnp-1.0-2 0.12.6-3.1
  •  libgupnp-igd-1.0-2 0.1.3-0ubuntu3
  •  libgutenprint2 5.2.4-0ubuntu2
  •  libgvfscommon0 1.4.1-0ubuntu1
  •  libgweather-common 2.28.0-1ubuntu2
  •  libgweather1 2.28.0-1ubuntu2
  •  libhal-storage1 0.5.13-1ubuntu8
  •  libhal1 0.5.13-1ubuntu8
  •  libhtml-format-perl 2.04-2
  •  libhtml-parser-perl 3.61-1ubuntu0.1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 3.23-1
  •  libhunspell-1.2-0 1.2.8-4ubuntu2
  •  libhyphen0 2.4-4
  •  libibus1 1.2.0.20090927-2ubuntu2
  •  libical0 0.43-3
  •  libice-dev 2:1.0.5-1
  •  libice6 2:1.0.5-1
  •  libicu40 4.0.1-2ubuntu2
  •  libid3tag0 0.15.1b-10build1
  •  libidl0 0.8.13-0.1
  •  libidn11 1.15-1
  •  libiec61883-0 1.2.0-0.1
  •  libieee1284-3 0.2.11-5ubuntu2
  •  libijs-0.35 0.35-7
  •  libilmbase6 1.0.1-3build1
  •  libimlib2 1.4.2-5
  •  libindicate-gtk1 0.2.3-0ubuntu2
  •  libindicate3 0.2.3-0ubuntu2
  •  libio-string-perl 1.08-2
  •  libipod-cil 0.8.3-1
  •  libipodui-cil 0.8.3-1
  •  libiptcdata0 1.0.3-1ubuntu1
  •  libisc50 1:9.6.1.dfsg.P1-3
  •  libisccc50 1:9.6.1.dfsg.P1-3
  •  libisccfg50 1:9.6.1.dfsg.P1-3
  •  libiw29 29-2ubuntu6
  •  libjack0 0.116.1-4ubuntu2
  •  libjasper1 1.900.1-6
  •  libjpeg62 6b-14build1
  •  libjpeg62-dev 6b-14build1
  •  libjs-jquery 1.3.3-1ubuntu1
  •  libjson-glib-1.0-0 0.7.6-0ubuntu1
  •  libk5crypto3 1.7dfsg~beta3-1ubuntu0.5
  •  libkate1 0.3.3-1
  •  libkeyutils1 1.2-10
  •  libklibc 1.5.15-1ubuntu2
  •  libkpathsea4 2007.dfsg.2-7ubuntu1
  •  libkrb5-3 1.7dfsg~beta3-1ubuntu0.5
  •  libkrb5support0 1.7dfsg~beta3-1ubuntu0.5
  •  liblash2 0.5.4-0ubuntu3
  •  liblaunchpad-integration1 0.1.26
  •  liblcms1 1.18.dfsg-1ubuntu1
  •  libldap-2.4-2 2.4.18-0ubuntu1
  •  liblircclient0 0.8.6-0ubuntu2
  •  liblocale-gettext-perl 1.05-4build1
  •  liblockfile1 1.08-3
  •  libloudmouth1-0 1.4.3-4
  •  liblouis-data 1.7.0-1ubuntu1
  •  liblouis0 1.7.0-1ubuntu1
  •  liblpint-bonobo0 0.1.26
  •  libltdl7 2.2.6a-4
  •  liblua5.1-0 5.1.4-3
  •  liblwres50 1:9.6.1.dfsg.P1-3
  •  liblzo2-2 2.03-1
  •  libm17n-0 1.5.4-1ubuntu1
  •  libmad0 0.15.1b-4
  •  libmagic1 5.03-1ubuntu1
  •  libmagickcore2 7:6.5.1.0-1.1ubuntu3
  •  libmagickwand2 7:6.5.1.0-1.1ubuntu3
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.04-1
  •  libmcs1 0.7.1-1
  •  libmeanwhile1 1.0.2-3build1
  •  libmetacity0 1:2.28.0-0ubuntu2
  •  libmhash2 0.9.9-1build1
  •  libmikmod2 3.1.11-a-6ubuntu4
  •  libmimic0 1.0.4-2
  •  libmjpegtools-1.9 1:1.9.0-0.5ubuntu1
  •  libmldbm-perl 2.01-2
  •  libmms0 0.4-2
  •  libmng1 1.0.9-1build1
  •  libmodplug0c2 1:0.8.7-1
  •  libmono-addins-gui0.2-cil 0.4-5
  •  libmono-addins0.2-cil 0.4-5
  •  libmono-cairo2.0-cil 2.4.2.3+dfsg-2
  •  libmono-corlib2.0-cil 2.4.2.3+dfsg-2
  •  libmono-data-tds2.0-cil 2.4.2.3+dfsg-2
  •  libmono-i18n-west2.0-cil 2.4.2.3+dfsg-2
  •  libmono-posix2.0-cil 2.4.2.3+dfsg-2
  •  libmono-security2.0-cil 2.4.2.3+dfsg-2
  •  libmono-sharpzip2.84-cil 2.4.2.3+dfsg-2
  •  libmono-sqlite2.0-cil 2.4.2.3+dfsg-2
  •  libmono-system-data2.0-cil 2.4.2.3+dfsg-2
  •  libmono-system-web2.0-cil 2.4.2.3+dfsg-2
  •  libmono-system2.0-cil 2.4.2.3+dfsg-2
  •  libmono2.0-cil 2.4.2.3+dfsg-2
  •  libmowgli1 0.6.1-1
  •  libmp3lame0 3.98.2+debian-0ubuntu2
  •  libmp4v2-0 1:1.6dfsg-0.2ubuntu5
  •  libmpcdec3 1:1.2.2-2.1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr1ldbl 2.4.1-1ubuntu1
  •  libmpg123-0 1.7.3-0ubuntu1
  •  libmtp8 0.3.7-3ubuntu2
  •  libmusicbrainz4c2a 2.1.5-2ubuntu1
  •  libmysqlclient16 5.1.37-1ubuntu5.1
  •  libnautilus-extension1 1:2.28.1-0ubuntu3
  •  libncurses5 5.7+20090803-2ubuntu2
  •  libncursesw5 5.7+20090803-2ubuntu2
  •  libndesk-dbus-glib1.0-cil 0.4.1-2
  •  libndesk-dbus1.0-cil 0.6.0-3
  •  libneon27-gnutls 0.28.6-1
  •  libnet-dbus-perl 0.33.6-1build2
  •  libnewt0.52 0.52.10-4ubuntu1
  •  libnice0 0.0.9-2
  •  libnl1 1.1-5
  •  libnm-glib2 0.8~a~git.20091013t193206.679d548-0ubuntu1
  •  libnm-util1 0.8~a~git.20091013t193206.679d548-0ubuntu1
  •  libnotify1 0.4.5-1ubuntu1
  •  libnspr4-0d 4.8-0ubuntu1
  •  libnss-mdns 0.10-3ubuntu3
  •  libnss3-1d 3.12.3.1-0ubuntu2
  •  libntfs-3g54 1:2009.4.4-1ubuntu4
  •  libntfs10 2.0.0-1ubuntu3
  •  libobparser21 3.4.7.2-4
  •  libobrender21 3.4.7.2-4
  •  libofa0 0.9.3-3ubuntu1
  •  libogg0 1.1.4~dfsg-1
  •  liboil0.3 0.3.16-1ubuntu1
  •  liboobs-1-4 2.22.2-0ubuntu1
  •  libopenal1 1:1.8.466-2
  •  libopenexr6 1.6.1-4ubuntu3
  •  libopenobex1 1.5-2
  •  libopenspc0 0.3.99a-2
  •  liborbit2 1:2.14.17-0.1
  •  libotf0 0.9.9-1
  •  libotr2 3.2.0-1
  •  libpam-ck-connector 0.3.1-0ubuntu2
  •  libpam-gnome-keyring 2.28.1-0ubuntu1
  •  libpam-modules 1.1.0-2ubuntu1
  •  libpam-runtime 1.1.0-2ubuntu1
  •  libpam0g 1.1.0-2ubuntu1
  •  libpanel-applet2-0 1:2.28.0-0ubuntu6
  •  libpango-perl 1.220-1
  •  libpango1.0-0 1.26.0-1
  •  libpango1.0-common 1.26.0-1
  •  libpango1.0-dev 1.26.0-1
  •  libpangomm-1.4-1 2.26.0-0ubuntu2
  •  libpaper-utils 1.1.23+nmu1
  •  libpaper1 1.1.23+nmu1
  •  libparse-debianchangelog-perl 1.1.1-2ubuntu1
  •  libparted1.8-12 1.8.8.git.2009.06.03-1ubuntu6
  •  libpcap0.8 1.0.0-2ubuntu1
  •  libpci3 1:3.0.0-4ubuntu13
  •  libpciaccess0 0.10.6-2ubuntu1
  •  libpcre3 7.8-3
  •  libpcsclite1 1.5.3-1ubuntu1
  •  libperl5.10 5.10.0-24ubuntu4
  •  libpisock9 0.12.4-3ubuntu1
  •  libpisync1 0.12.4-3ubuntu1
  •  libpixman-1-0 0.14.0-1
  •  libpixman-1-dev 0.14.0-1
  •  libpng12-0 1.2.37-1ubuntu0.1
  •  libpng12-dev 1.2.37-1ubuntu0.1
  •  libpolkit-agent-1-0 0.94-1ubuntu1
  •  libpolkit-backend-1-0 0.94-1ubuntu1
  •  libpolkit-dbus2 0.9-4ubuntu1
  •  libpolkit-gnome0 0.9-1ubuntu3
  •  libpolkit-gobject-1-0 0.94-1ubuntu1
  •  libpolkit-grant2 0.9-4ubuntu1
  •  libpolkit-gtk-1-0 0.94-1+1git.230873
  •  libpolkit2 0.9-4ubuntu1
  •  libpoppler-glib4 0.12.0-0ubuntu2.2
  •  libpoppler5 0.12.0-0ubuntu2.2
  •  libpopt0 1.14-4
  •  libportaudio2 19+svn20090620-0ubuntu1
  •  libpostproc51 4:0.5+svn20090706-2ubuntu2
  •  libpq5 8.4.2-0ubuntu9.10
  •  libprojectm-data 1.2.0-3
  •  libprojectm2 1.2.0-3
  •  libprotobuf3 2.0.3-2.2ubuntu2
  •  libproxy0 0.2.3-0ubuntu5
  •  libpst4 0.6.41-0ubuntu2
  •  libpth20 2.0.7-12
  •  libpthread-stubs0 0.1-2
  •  libpthread-stubs0-dev 0.1-2
  •  libpulse-browse0 1:0.9.19-0ubuntu4.1
  •  libpulse-mainloop-glib0 1:0.9.19-0ubuntu4.1
  •  libpulse0 1:0.9.19-0ubuntu4.1
  •  libpurple-bin 1:2.6.3-1~getdeb2
  •  libpurple0 1:2.6.3-1~getdeb2
  •  libpython2.6 2.6.4-0ubuntu2
  •  libquicktime1 2:1.1.1+debian-1build1
  •  libraptor1 1.4.19-1
  •  librarian0 0.8.1-2ubuntu3
  •  librasqal1 0.9.16-1
  •  libraw1394-11 2.0.4-1ubuntu1
  •  librdf0 1.0.9-2
  •  libreadline5 5.2-6
  •  libreadline6 6.0-5
  •  libresid-builder0c2a 2.1.1-7
  •  librpc-xml-perl 0.64-1
  •  librsvg2-2 2.26.0-1
  •  librsvg2-common 2.26.0-1
  •  libsad2 2.1-1ubuntu1
  •  libsamplerate0 0.1.7-2
  •  libsane 1.0.20-4ubuntu3
  •  libsasl2-2 2.1.23.dfsg1-1ubuntu3
  •  libsasl2-modules 2.1.23.dfsg1-1ubuntu3
  •  libschroedinger-1.0-0 1.0.8-2
  •  libscim8c2a 1.4.9-1ubuntu2
  •  libsctp1 1.0.10+dfsg-1
  •  libsdl-mixer1.2 1.2.8-6build1
  •  libsdl-net1.2 1.2.7-2
  •  libsdl-sound1.2 1.0.3-3build1
  •  libsdl1.2debian 1.2.13-4ubuntu4
  •  libsdl1.2debian-alsa 1.2.13-4ubuntu4
  •  libselinux1 2.0.85-2ubuntu2
  •  libsensors3 1:2.10.8-1
  •  libsepol1 2.0.37-1
  •  libsexy2 0.1.11-2build1
  •  libsgutils2-2 1.27-0.1
  •  libshout3 2.2.2-5ubuntu1
  •  libsidplay1 1.36.59-5
  •  libsidplay2 2.1.1-7
  •  libsigc++-2.0-0c2a 2.0.18-2
  •  libsilc-1.1-2 1.1.10-2
  •  libsilcclient-1.1-3 1.1.10-2
  •  libslab0 0.9.12+dfsg-0ubuntu4
  •  libslang2 2.1.4-3
  •  libslp1 1.2.1-7.5
  •  libsm-dev 2:1.1.0-2
  •  libsm6 2:1.1.0-2
  •  libsmbclient 2:3.4.0-3ubuntu5.6
  •  libsmpeg0 0.4.5+cvs20030824-2.2
  •  libsndfile1 1.0.20-1ubuntu1
  •  libsnmp-base 5.4.1~dfsg-12ubuntu7
  •  libsnmp15 5.4.1~dfsg-12ubuntu7
  •  libsoundtouch1c2 1.3.1-2
  •  libsoup-gnome2.4-1 2.28.1-2
  •  libsoup2.4-1 2.28.1-2
  •  libsox-fmt-alsa 14.3.0-1build1
  •  libsox-fmt-base 14.3.0-1build1
  •  libsox1a 14.3.0-1build1
  •  libspectre1 0.2.2.ds-2
  •  libspeechd2 0.6.7+git20090914~unofficial-0ubuntu4
  •  libspeex1 1.2~rc1-1
  •  libspeexdsp1 1.2~rc1-1
  •  libsqlite0 2.8.17-6build1
  •  libsqlite3-0 3.6.16-1ubuntu1
  •  libss2 1.41.9-1ubuntu3
  •  libssl0.9.8 0.9.8g-16ubuntu3.1
  •  libstartup-notification0 0.10-1
  •  libstdc++6 4.4.1-4ubuntu9
  •  libstdc++6-4.4-dev 4.4.1-4ubuntu9
  •  libstlport4.6ldbl 4.6.2-5build1
  •  libsub-name-perl 0.04-1
  •  libsvga1 1:1.4.3-27ubuntu1
  •  libswscale0 4:0.5+svn20090706-2ubuntu2
  •  libsys-hostname-long-perl 1.4-2
  •  libsysfs-dev 2.1.0-5
  •  libsysfs2 2.1.0-5
  •  libtag1-vanilla 1.6-2ubuntu2
  •  libtag1c2a 1.6-2ubuntu2
  •  libtalloc1 1.4.0~git20090718-1
  •  libtasn1-3 2.2-1
  •  libtdb1 1.1.5-1
  •  libtelepathy-farsight0 0.0.11-2
  •  libtelepathy-glib0 0.9.0-1
  •  libterm-readkey-perl 2.30-4
  •  libtext-charwidth-perl 0.04-5build1
  •  libtext-iconv-perl 1.7-1build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.12-1ubuntu0.2
  •  libthai0 0.1.12-1ubuntu0.2
  •  libtheora0 1.0-2.1build1
  •  libtidy-0.99-0 20081224cvs-1
  •  libtie-ixhash-perl 1.21-2
  •  libtiff4 3.8.2-13
  •  libtimedate-perl 1.1600-9
  •  libtotem-plparser12 2.28.1-1
  •  libtrackerclient0 0.6.95-1ubuntu3
  •  libts-0.0-0 1.0-7
  •  libtwolame0 0.3.12-1
  •  libudev0 147~-6.1
  •  libuniconf4.6 4.6-2
  •  libunique-1.0-0 1.1.2-1ubuntu1
  •  liburi-perl 1.37+dfsg-1ubuntu1
  •  libusb-0.1-4 2:0.1.12-13
  •  libusplash-dev 0.5.49
  •  libusplash0 0.5.49
  •  libuuid-perl 0.02-3build1
  •  libuuid1 2.16-1ubuntu5
  •  libv4l-0 0.6.0-1
  •  libvisual-0.4-0 0.4.0-2.1+ubuntu1
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu5
  •  libvorbis0a 1.2.0.dfsg-6ubuntu0.1
  •  libvorbisenc2 1.2.0.dfsg-6ubuntu0.1
  •  libvorbisfile3 1.2.0.dfsg-6ubuntu0.1
  •  libvte-common 1:0.22.2-0ubuntu2
  •  libvte9 1:0.22.2-0ubuntu2
  •  libwavpack1 4.50.1-1
  •  libwbclient0 2:3.4.0-3ubuntu5.6
  •  libwebkit-1.0-2 1.1.15.2-1
  •  libwebkit-1.0-common 1.1.15.2-1
  •  libwildmidi0 0.2.2-2
  •  libwmf0.2-7 0.2.8.4-6.1ubuntu1
  •  libwmf0.2-7-gtk 0.2.8.4-6.1ubuntu1
  •  libwnck-common 1:2.28.0-0ubuntu1
  •  libwnck22 1:2.28.0-0ubuntu1
  •  libwpd8c2a 0.8.14-1
  •  libwpg-0.1-1 0.1.3-1
  •  libwps-0.1-1 0.1.2-1
  •  libwrap0 7.6.q-16
  •  libwvstreams4.6-base 4.6-2
  •  libwvstreams4.6-extras 4.6-2
  •  libwww-perl 5.831-1
  •  libx11-6 2:1.2.2-1ubuntu1
  •  libx11-data 2:1.2.2-1ubuntu1
  •  libx11-dev 2:1.2.2-1ubuntu1
  •  libx264-67 1:0.svn20090621+git364d7d-0ubuntu2
  •  libx86-1 1.1+ds1-4
  •  libxapian15 1.0.15-2ubuntu2
  •  libxau-dev 1:1.0.4-2
  •  libxau6 1:1.0.4-2
  •  libxaw7 2:1.0.6-1
  •  libxcb-atom1 0.3.6-1
  •  libxcb-aux0 0.3.6-1
  •  libxcb-event1 0.3.6-1
  •  libxcb-render-util0 0.3.6-1
  •  libxcb-render-util0-dev 0.3.6-1
  •  libxcb-render0 1.4-1
  •  libxcb-render0-dev 1.4-1
  •  libxcb-shape0 1.4-1
  •  libxcb-shm0 1.4-1
  •  libxcb-xv0 1.4-1
  •  libxcb1 1.4-1
  •  libxcb1-dev 1.4-1
  •  libxcomposite-dev 1:0.4.0-4
  •  libxcomposite1 1:0.4.0-4
  •  libxcursor-dev 1:1.1.9-1build1
  •  libxcursor1 1:1.1.9-1build1
  •  libxdamage-dev 1:1.1.1-4
  •  libxdamage1 1:1.1.1-4
  •  libxdmcp-dev 1:1.0.2-3
  •  libxdmcp6 1:1.0.2-3
  •  libxext-dev 2:1.0.99.1-0ubuntu4
  •  libxext6 2:1.0.99.1-0ubuntu4
  •  libxfixes-dev 1:4.0.3-2build1
  •  libxfixes3 1:4.0.3-2build1
  •  libxfont1 1:1.4.0-1ubuntu1
  •  libxft-dev 2.1.13-3ubuntu1
  •  libxft2 2.1.13-3ubuntu1
  •  libxi-dev 2:1.2.1-2ubuntu1
  •  libxi6 2:1.2.1-2ubuntu1
  •  libxine1-all-plugins 1.1.16.3-0ubuntu4
  •  libxine1-bin 1.1.16.3-0ubuntu4
  •  libxine1-console 1.1.16.3-0ubuntu4
  •  libxine1-ffmpeg 1.1.16.3-0ubuntu4
  •  libxine1-gnome 1.1.16.3-0ubuntu4
  •  libxine1-misc-plugins 1.1.16.3-0ubuntu4
  •  libxine1-x 1.1.16.3-0ubuntu4
  •  libxinerama-dev 2:1.0.3-2
  •  libxinerama1 2:1.0.3-2
  •  libxkbfile1 1:1.0.5-1ubuntu2
  •  libxklavier15 4.0-0ubuntu5
  •  libxml++2.6-2 2.26.0-2
  •  libxml-parser-perl 2.36-1.1build2
  •  libxml-twig-perl 1:3.32-3ubuntu1
  •  libxml-xpath-perl 1.13-6
  •  libxml2 2.7.5.dfsg-1ubuntu1.1
  •  libxml2-utils 2.7.5.dfsg-1ubuntu1.1
  •  libxmu6 2:1.0.4-2
  •  libxmuu1 2:1.0.4-2
  •  libxp6 1:1.0.0.xsf1-2
  •  libxpm4 1:3.5.7-2
  •  libxrandr-dev 2:1.3.0-2
  •  libxrandr2 2:1.3.0-2
  •  libxrender-dev 1:0.9.4-2ubuntu1
  •  libxrender1 1:0.9.4-2ubuntu1
  •  libxres1 2:1.0.3-2
  •  libxslt1.1 1.1.24-2ubuntu2
  •  libxss1 1:1.1.3-1
  •  libxt6 1:1.0.5-3ubuntu1
  •  libxtrap6 2:1.0.0-5build1
  •  libxtst6 2:1.0.3-1ubuntu2
  •  libxv1 2:1.0.4-1
  •  libxvidcore4 2:1.1.2-0.1ubuntu4
  •  libxvmc1 2:1.0.4-2ubuntu2
  •  libxxf86dga1 2:1.0.2-1build1
  •  libxxf86misc1 1:1.0.1-3
  •  libxxf86vm1 1:1.0.2-1ubuntu1
  •  libzephyr4 3.0~rc.2544-1
  •  liferea 1.6.0-1ubuntu2
  •  liferea-data 1.6.0-1ubuntu2
  •  links 2.2-1build1
  •  linux-firmware 1.26
  •  linux-generic 2.6.31.14.27
  •  linux-headers-2.6.31-14 2.6.31-14.48
  •  linux-headers-2.6.31-14-generic 2.6.31-14.48
  •  linux-headers-generic 2.6.31.14.27
  •  linux-image-2.6.31-14-generic 2.6.31-14.48
  •  linux-image-generic 2.6.31.14.27
  •  linux-libc-dev 2.6.31-21.59
  •  linux-sound-base 1.0.20+dfsg-1ubuntu5
  •  lksctp-tools 1.0.10+dfsg-1
  •  localechooser-data 2.12ubuntu2
  •  locales 2.9+git20090617-3
  •  lockfile-progs 0.1.13
  •  login 1:4.1.4.1-1ubuntu2
  •  logrotate 3.7.8-4ubuntu1
  •  lp-solve 5.5.0.13-6
  •  lsb-base 4.0-0ubuntu5
  •  lsb-release 4.0-0ubuntu5
  •  lshw 02.14-1
  •  lsof 4.81.dfsg.1-1
  •  ltrace 0.5.3-2ubuntu2
  •  lupin-casper 0.27.1
  •  lzip 1.6~pre3-1
  •  lzma 4.43-14ubuntu1
  •  m17n-contrib 1.1.9-1
  •  m17n-db 1.5.4-1
  •  m4 1.4.13-2
  •  make 3.81-6
  •  makedev 2.3.1-88
  •  man-db 2.5.6-2
  •  manpages 3.21-1
  •  mawk 1.3.3-15ubuntu1
  •  mc 2:4.6.2-2ubuntu1
  •  mcabber 0.9.9-0.1
  •  media-player-info 3-0ubuntu1
  •  medibuntu-keyring 2008.04.20
  •  memtest86+ 2.11-3ubuntu5
  •  menu 2.1.41ubuntu1
  •  mesa-utils 7.6.0-1ubuntu4
  •  metacity 1:2.28.0-0ubuntu2
  •  metacity-common 1:2.28.0-0ubuntu2
  •  midori 0.1.9-0ubuntu1
  •  mime-support 3.46-1ubuntu1
  •  min12xxw 0.0.9-3ubuntu1
  •  mjpegtools 1:1.9.0-0.5ubuntu1
  •  mlocate 0.21.1-2
  •  mobile-broadband-provider-info 20091009-0ubuntu1
  •  modemmanager 0.2.git.20091014t233208.16f3e00-0ubuntu1
  •  module-init-tools 3.10-3
  •  mono-2.0-gac 2.4.2.3+dfsg-2
  •  mono-gac 2.4.2.3+dfsg-2
  •  mono-runtime 2.4.2.3+dfsg-2
  •  mount 2.16-1ubuntu5
  •  mountall 1.0.2
  •  mousetweaks 2.28.1-0ubuntu1
  •  mplayer 2:1.0~rc3+svn20090426-1ubuntu10.1
  •  mplayer-nogui 2:1.0~rc3+svn20090426-1ubuntu10.1
  •  mplayer-skins 3
  •  mscompress 0.3-3
  •  mtools 4.0.10-1
  •  mtr-tiny 0.75-2
  •  myspell-cs-cz 20040229-4.1
  •  myspell-sk 0.5.5a-2build1
  •  mysql-common 5.1.37-1ubuntu5.1
  •  nano 2.0.9-2
  •  nautilus 1:2.28.1-0ubuntu3
  •  nautilus-data 1:2.28.1-0ubuntu3
  •  nautilus-image-converter 0.3.0-2build1
  •  nautilus-open-terminal 0.17-1
  •  nautilus-sendto 2.28.0-0ubuntu1
  •  nautilus-share 0.7.2-12
  •  ncurses-base 5.7+20090803-2ubuntu2
  •  ncurses-bin 5.7+20090803-2ubuntu2
  •  ndisgtk 0.8.4-1
  •  ndiswrapper-common 1.54-2ubuntu1
  •  ndiswrapper-utils-1.9 1.54-2ubuntu1
  •  net-tools 1.60-23ubuntu1
  •  netbase 4.35ubuntu2
  •  netcat 1.10-38
  •  netcat-traditional 1.10-38
  •  network-manager 0.8~a~git.20091013t193206.679d548-0ubuntu1
  •  network-manager-gnome 0.8~a~git.20091014t134532.4033e62-0ubuntu1
  •  notify-osd 0.9.24-0ubuntu1
  •  notify-osd-icons 0.3
  •  nrg2iso 0.4-4
  •  ntfs-3g 1:2009.4.4-1ubuntu4
  •  ntfsprogs 2.0.0-1ubuntu3
  •  ntpdate 1:4.2.4p6+dfsg-1ubuntu5.1
  •  numlockx 1.1-10
  •  nvidia-173-modaliases 173.14.20-0ubuntu5
  •  nvidia-185-modaliases 185.18.36-0ubuntu9
  •  nvidia-96-modaliases 96.43.13-0ubuntu6
  •  nvidia-common 0.2.15.1
  •  obex-data-server 0.4.4-2build1
  •  obexd-client 0.14-0ubuntu1
  •  onboard 0.92.0-0ubuntu3
  •  openbox 3.4.7.2-4
  •  openbox-themes 1.0.2
  •  openoffice.org-base-core 1:3.1.1-5ubuntu1.1
  •  openoffice.org-calc 1:3.1.1-5ubuntu1.1
  •  openoffice.org-common 1:3.1.1-5ubuntu1.1
  •  openoffice.org-core 1:3.1.1-5ubuntu1.1
  •  openoffice.org-draw 1:3.1.1-5ubuntu1.1
  •  openoffice.org-emailmerge 1:3.1.1-5ubuntu1.1
  •  openoffice.org-gnome 1:3.1.1-5ubuntu1.1
  •  openoffice.org-gtk 1:3.1.1-5ubuntu1.1
  •  openoffice.org-hyphenation 0.3
  •  openoffice.org-hyphenation-en-us 2.4-4
  •  openoffice.org-impress 1:3.1.1-5ubuntu1.1
  •  openoffice.org-l10n-common 1:3.1.1-4ubuntu1
  •  openoffice.org-l10n-cs 1:3.1.1-4ubuntu1
  •  openoffice.org-l10n-sk 1:3.1.1-4ubuntu1
  •  openoffice.org-math 1:3.1.1-5ubuntu1.1
  •  openoffice.org-style-human 1:3.1.1-5ubuntu1.1
  •  openoffice.org-thesaurus-cs 1:3.0.1-8ubuntu1
  •  openoffice.org-thesaurus-sk 1:3.0.1-8ubuntu1
  •  openoffice.org-writer 1:3.1.1-5ubuntu1.1
  •  openprinting-ppds 20090825-0ubuntu4
  •  openssh-client 1:5.1p1-6ubuntu2
  •  openssl 0.9.8g-16ubuntu3.1
  •  os-prober 1.35
  •  p7zip 9.04~dfsg.1-1
  •  parted 1.8.8.git.2009.06.03-1ubuntu6
  •  partimage 0.6.7-2ubuntu2
  •  passwd 1:4.1.4.1-1ubuntu2
  •  patch 2.5.9-5
  •  pciutils 1:3.0.0-4ubuntu13
  •  pcmciautils 014-4ubuntu3
  •  pdfmod 0.7-1~getdeb1
  •  perl 5.10.0-24ubuntu4
  •  perl-base 5.10.0-24ubuntu4
  •  perl-modules 5.10.0-24ubuntu4
  •  pidgin 1:2.6.3-1~getdeb2
  •  pidgin-data 1:2.6.3-1~getdeb2
  •  pkg-config 0.22-1build1
  •  pm-utils 1.2.5-2ubuntu7
  •  pnm2ppa 1.12-16.2ubuntu2
  •  po-debconf 1.0.16
  •  podsleuth 0.6.5-1
  •  policykit 0.9-4ubuntu1
  •  policykit-1 0.94-1ubuntu1
  •  policykit-1-gnome 0.94-1+1git.230873
  •  policykit-gnome 0.9-1ubuntu3
  •  poppler-utils 0.12.0-0ubuntu2.2
  •  popularity-contest 1.48ubuntu1
  •  powermgmt-base 1.30+nmu1
  •  powernowd 1.00-1ubuntu5
  •  ppp 2.4.5~git20081126t100229-0ubuntu2
  •  pppconfig 2.3.18ubuntu2
  •  pppoeconf 1.18ubuntu1
  •  preload 0.6.4-1
  •  procps 1:3.2.8-1ubuntu3
  •  protobuf-compiler 2.0.3-2.2ubuntu2
  •  psfontmgr 0.11.10-0.2ubuntu1
  •  psmisc 22.7-1
  •  pulseaudio 1:0.9.19-0ubuntu4.1
  •  pulseaudio-esound-compat 1:0.9.19-0ubuntu4.1
  •  pulseaudio-module-bluetooth 1:0.9.19-0ubuntu4.1
  •  pulseaudio-module-gconf 1:0.9.19-0ubuntu4.1
  •  pulseaudio-module-udev 1:0.9.19-0ubuntu4.1
  •  pulseaudio-module-x11 1:0.9.19-0ubuntu4.1
  •  pulseaudio-utils 1:0.9.19-0ubuntu4.1
  •  pv 1.1.4-1
  •  pxljr 1.1-0ubuntu7
  •  python 2.6.4-0ubuntu1
  •  python-alsaaudio 0.2-1ubuntu2
  •  python-apport 1.9.3-0ubuntu4.1
  •  python-apt 0.7.13.2ubuntu4
  •  python-aptdaemon 0.10+bzr264-0ubuntu1
  •  python-aptdaemon-gtk 0.10+bzr264-0ubuntu1
  •  python-avahi 0.6.25-1ubuntu5.1
  •  python-awn 0.3.2.1-4ubuntu1
  •  python-awn-extras 0.3.2.2-2ubuntu1
  •  python-awnlib 0.3.2.2-2ubuntu1
  •  python-brlapi 4.0-7ubuntu2
  •  python-cairo 1.8.6-1ubuntu1
  •  python-central 0.6.11ubuntu9
  •  python-chardet 1.0.1-1.1
  •  python-compizconfig 0.8.2-0ubuntu1
  •  python-configglue 0.2dev-0ubuntu2
  •  python-couchdb 0.6-1
  •  python-crypto 2.0.1+dfsg1-4ubuntu1
  •  python-cups 1.9.46-0ubuntu2
  •  python-cupshelpers 1.1.12+git20090826-0ubuntu8
  •  python-dateutil 1.4.1-3
  •  python-dbus 0.83.0-1ubuntu2
  •  python-debian 0.1.14ubuntu1
  •  python-desktopcouch 0.5-0ubuntu1
  •  python-desktopcouch-records 0.5-0ubuntu1
  •  python-evolution 2.28.0-0ubuntu1
  •  python-feedparser 4.1-14
  •  python-fstab 1.4-0ubuntu1
  •  python-gconf 2.28.0-0ubuntu1
  •  python-gdbm 2.6.3-0ubuntu1
  •  python-glade2 2.16.0-0ubuntu1
  •  python-gmenu 2.28.0.1-0ubuntu1
  •  python-gnome2 2.28.0-0ubuntu1
  •  python-gnomeapplet 2.28.0-0ubuntu1
  •  python-gnomecanvas 2.28.0-0ubuntu1
  •  python-gnomedesktop 2.28.0-0ubuntu1
  •  python-gnomekeyring 2.28.0-0ubuntu1
  •  python-gnupginterface 0.3.2-9ubuntu2
  •  python-gobject 2.18.0-0ubuntu2
  •  python-gst0.10 0.10.17-1
  •  python-gtk2 2.16.0-0ubuntu1
  •  python-gtkhtml2 2.25.3-3ubuntu1
  •  python-gtkmozembed 2.25.3-3ubuntu1
  •  python-gtksourceview2 2.8.0-1
  •  python-httplib2 0.4.0-0ubuntu2
  •  python-ibus 1.2.0.20090927-2ubuntu2
  •  python-imaging 1.1.6-3ubuntu1
  •  python-launchpad-integration 0.1.26
  •  python-launchpadlib 1.5.1-0ubuntu1
  •  python-lazr-restfulclient 0.9.3-0ubuntu3
  •  python-lazr-uri 1.0-0ubuntu1
  •  python-libxml2 2.7.5.dfsg-1ubuntu1
  •  python-louis 1.7.0-1ubuntu1
  •  python-minimal 2.6.4-0ubuntu1
  •  python-newt 0.52.10-4ubuntu1
  •  python-notify 0.1.1-2build2
  •  python-oauth 1.0a~svn1124-0ubuntu2
  •  python-openssl 0.9-1
  •  python-pam 0.4.2-12ubuntu3
  •  python-papyon 0.4.3-1ubuntu1
  •  python-pexpect 2.3-1
  •  python-pkg-resources 0.6c9-0ubuntu5
  •  python-problem-report 1.9.3-0ubuntu4.1
  •  python-protobuf 2.0.3-2.2ubuntu2
  •  python-pycurl 7.19.0-1
  •  python-pyicu 0.8.1-3ubuntu2
  •  python-pyinotify 0.8.6-2ubuntu2
  •  python-pyorbit 2.24.0-0ubuntu3
  •  python-rdflib 2.4.0-5ubuntu1
  •  python-rsvg 2.28.0-0ubuntu1
  •  python-serial 2.3-1
  •  python-sexy 0.1.9-1ubuntu2
  •  python-simplejson 2.0.9-1
  •  python-smartpm 1.2-4
  •  python-smbc 1.0.6-0ubuntu2
  •  python-software-properties 0.75.4
  •  python-speechd 0.6.7+git20090914~unofficial-0ubuntu4
  •  python-sqlalchemy 0.5.5-1
  •  python-support 1.0.3ubuntu1
  •  python-telepathy 0.15.11-1
  •  python-twisted-bin 8.2.0-3
  •  python-twisted-core 8.2.0-3
  •  python-twisted-names 8.2.0-1ubuntu2
  •  python-twisted-web 8.2.0-2ubuntu1
  •  python-ubuntuone-client 1.0.3-0ubuntu1
  •  python-ubuntuone-storageprotocol 1.0.1-0ubuntu1
  •  python-uno 1:3.1.1-5ubuntu1.1
  •  python-utidylib 0.2-3.2ubuntu1
  •  python-virtkey 0.50ubuntu2
  •  python-vte 1:0.22.2-0ubuntu2
  •  python-wadllib 1.1.2-0ubuntu1
  •  python-webkit 1.1.5-1
  •  python-wnck 2.28.0-0ubuntu1
  •  python-xapian 1.0.14-1build1
  •  python-xdg 0.15-1.1ubuntu5
  •  python-xkit 0.4.2
  •  python-xlib 0.14-2
  •  python-zope.interface 3.5.2-1
  •  python2.6 2.6.4-0ubuntu2
  •  python2.6-minimal 2.6.4-0ubuntu2
  •  radeontool 1.5+git76606164-0ubuntu2
  •  raptor-utils 1.4.19-1
  •  rarian-compat 0.8.1-2ubuntu3
  •  rdate 1:1.2-1
  •  rdesktop 1.6.0-2ubuntu2
  •  readline-common 6.0-5
  •  reconstructor 2.9
  •  redland-utils 1.0.9-2
  •  reiserfsprogs 1:3.6.21-1
  •  rhythmbox 0.12.5-0ubuntu5.2
  •  rsync 3.0.6-1ubuntu1
  •  rsyslog 4.2.0-2ubuntu5.1
  •  samba-common 2:3.4.0-3ubuntu5.6
  •  samba-common-bin 2:3.4.0-3ubuntu5.6
  •  same-gnome 1:2.28.0-0ubuntu3
  •  scim 1.4.9-1ubuntu2
  •  scim-bridge-agent 0.4.16-2ubuntu3
  •  scim-bridge-client-gtk 0.4.16-2ubuntu3
  •  scim-gtk2-immodule 1.4.9-1ubuntu2
  •  scim-modules-socket 1.4.9-1ubuntu2
  •  scim-modules-table 0.5.9-1
  •  scim-tables-additional 0.5.9-1
  •  screen 4.0.3-13ubuntu4
  •  screen-resolution-extra 0.11
  •  screenlets 0.1.2-7
  •  scrot 0.8-10
  •  sed 4.2.1-1
  •  sgml-base 1.26
  •  sgml-data 2.0.3
  •  shared-mime-info 0.70-0ubuntu1
  •  smartdimmer 0.8b4-1ubuntu2
  •  smbclient 2:3.4.0-3ubuntu5.6
  •  software-center 1.0.3
  •  software-properties-gtk 0.75.4
  •  sound-juicer 2.28.0-1
  •  soundconverter 1.4.4-0ubuntu1
  •  sox 14.3.0-1build1
  •  speech-dispatcher 0.6.7+git20090914~unofficial-0ubuntu4
  •  splix 2.0.0-2ubuntu2
  •  sqlite3 3.6.16-1ubuntu1
  •  squashfs-tools 1:4.0-1
  •  sreadahead 1.0-5
  •  ssh-askpass-gnome 1:5.1p1-6ubuntu2
  •  ssl-cert 1.0.23ubuntu2
  •  stardict 3.0.1-5
  •  stardict-common 3.0.1-5
  •  stardict-english-czech 20090601-1
  •  stardict-gtk 3.0.1-5
  •  stardict-plugin 3.0.1-5
  •  stardict-plugin-espeak 3.0.1-5
  •  stardict-plugin-festival 3.0.1-5
  •  startupmanager 1.9.12-1ubuntu1
  •  strace 4.5.18-1ubuntu2
  •  sudo 1.7.0-1ubuntu2.1
  •  synaptic 0.62.7ubuntu6
  •  sysinfo 0.7-2ubuntu1
  •  syslinux 2:3.63+dfsg-2ubuntu3
  •  system-config-printer-common 1.1.12+git20090826-0ubuntu8
  •  system-config-printer-gnome 1.1.12+git20090826-0ubuntu8
  •  system-config-printer-udev 1.1.12+git20090826-0ubuntu8
  •  system-tools-backends 2.8.2-1ubuntu1
  •  sysv-rc 2.87dsf-4ubuntu12
  •  sysvinit-utils 2.87dsf-4ubuntu12
  •  tar 1.22-1
  •  tasks 0.16-1
  •  tasksel 2.73ubuntu23
  •  tasksel-data 2.73ubuntu23
  •  tcl8.4 8.4.19-3
  •  tcpd 7.6.q-16
  •  tcpdump 4.0.0-2ubuntu2
  •  telepathy-butterfly 0.5.2-0ubuntu1
  •  telepathy-gabble 0.8.7-1ubuntu1
  •  telepathy-haze 0.3.2-1
  •  telepathy-idle 0.1.5-1
  •  telepathy-mission-control-5 5.3.1-1
  •  telepathy-salut 0.3.10-1
  •  telnet 0.17-36
  •  thewidgetfactory 0.2.1-2
  •  thoggen 0.7.1-1ubuntu1
  •  tilda 0.09.6-1ubuntu1
  •  time 1.7-23
  •  tk8.4 8.4.19-3
  •  toshset 1.75-1
  •  totem 2.28.2-0ubuntu3
  •  totem-common 2.28.2-0ubuntu3
  •  totem-mozilla 2.28.2-0ubuntu3
  •  totem-plugins 2.28.2-0ubuntu3
  •  transmission-common 1.76-1~getdeb1
  •  transmission-gtk 1.76-1~getdeb1
  •  tsconf 1.0-7
  •  ttf-dejavu 2.29-2
  •  ttf-dejavu-core 2.29-2
  •  ttf-dejavu-extra 2.29-2
  •  ttf-freefont 20090104-2
  •  ttf-liberation 1.05.1.20090721-0ubuntu1
  •  ttf-mscorefonts-installer 3.0
  •  ttf-opensymbol 1:3.1.1-5ubuntu1.1
  •  ttf-symbol-replacement 1.1.33-0ubuntu1~ppa1
  •  ttf-tahoma-replacement 1.1.33-0ubuntu1~ppa1
  •  ttf-ubuntu-title 0.3-0ubuntu1
  •  tzdata 2010g-0ubuntu0.9.10
  •  ubiquity 2.0.10
  •  ubiquity-casper 1.206
  •  ubiquity-frontend-debconf 2.0.10
  •  ubiquity-frontend-gtk 2.0.10
  •  ubiquity-slideshow-ubuntu 10
  •  ubiquity-ubuntu-artwork 2.0.10
  •  ubufox 0.8-0ubuntu1
  •  ubuntu-artwork 51
  •  ubuntu-keyring 2009.08.28
  •  ubuntu-minimal 1.175
  •  ubuntu-sounds 0.12
  •  ubuntu-standard 1.175
  •  ubuntu-system-service 0.1.16
  •  ubuntu-tweak 0.4.9.2-1~karmic1
  •  ubuntu-wallpapers 0.30
  •  ubuntu-xsplash-artwork 0.8.5-0ubuntu1
  •  ubuntuone-client 1.0.3-0ubuntu1
  •  ubuntuone-client-gnome 1.0.3-0ubuntu1
  •  ucf 3.0018ubuntu1
  •  udev 147~-6.1
  •  ufw 0.29-4ubuntu1
  •  unace 1.2b-7
  •  unattended-upgrades 0.52ubuntu1
  •  uno-libs3 1.5.1+OOo3.1.1-5ubuntu1.1
  •  unrar 1:3.9.3-1
  •  unzip 6.0-1
  •  update-inetd 4.31
  •  update-manager 1:0.126.9
  •  update-manager-core 1:0.126.9
  •  update-notifier 0.90
  •  update-notifier-common 0.90
  •  upstart 0.6.3-11
  •  ure 1.5.1+OOo3.1.1-5ubuntu1.1
  •  usb-creator-common 0.2.12
  •  usb-creator-gtk 0.2.12
  •  usbutils 0.82-0ubuntu1
  •  user-setup 1.27ubuntu11
  •  usplash 0.5.49
  •  usplash-theme-ubuntu 0.27
  •  util-linux 2.16-1ubuntu5
  •  uuid-runtime 2.16-1ubuntu5
  •  vbetool 1.1-2
  •  vim-common 2:7.2.245-2ubuntu2
  •  vim-tiny 2:7.2.245-2ubuntu2
  •  vinagre 2.28.1-0ubuntu1
  •  vino 2.28.1-0ubuntu2
  •  w3m 0.5.2-2ubuntu1
  •  wamerican 6-3
  •  wget 1.11.4-2ubuntu2
  •  whiptail 0.52.10-4ubuntu1
  •  whois 4.7.34ubuntu2
  •  winbind 2:3.4.0-3ubuntu5.6
  •  wine1.2 1.1.31-0ubuntu3
  •  wine1.2-gecko 1.0.0-0ubuntu3
  •  wireless-crda 1.10
  •  wireless-tools 29-2ubuntu6
  •  wodim 9:1.1.9-1ubuntu2
  •  wpasupplicant 0.6.9-3ubuntu1
  •  wvdial 1.60.1+nmu2ubuntu1
  •  x-ttcidfont-conf 32
  •  x11-apps 7.4+2
  •  x11-common 1:7.4+3ubuntu10
  •  x11-session-utils 7.3+1build1
  •  x11-utils 7.4+1build1
  •  x11-xfs-utils 7.4+1build1
  •  x11-xkb-utils 7.4+3
  •  x11-xserver-utils 7.4+2ubuntu3
  •  x11proto-composite-dev 1:0.4-2
  •  x11proto-core-dev 7.0.15-1
  •  x11proto-damage-dev 1:1.1.0-2build1
  •  x11proto-fixes-dev 1:4.0-3
  •  x11proto-input-dev 1.5.0-2ubuntu1
  •  x11proto-kb-dev 1.0.3-3ubuntu1
  •  x11proto-randr-dev 1.3.0-1
  •  x11proto-render-dev 2:0.9.3-2
  •  x11proto-xext-dev 7.0.4-2
  •  x11proto-xinerama-dev 1.1.2-5ubuntu1
  •  xauth 1:1.0.3-2
  •  xbase-clients 1:7.4+3ubuntu10
  •  xbitmaps 1.0.1-2ubuntu1
  •  xcursor-themes 1.0.1-5ubuntu1
  •  xdg-user-dirs 0.11-0ubuntu2
  •  xdg-user-dirs-gtk 0.8-1
  •  xdg-utils 1.0.2-6.1
  •  xfonts-100dpi 1:1.0.0-4build1
  •  xfonts-75dpi 1:1.0.0-4build1
  •  xfonts-base 1:1.0.0-6
  •  xfonts-encodings 1:1.0.2-3
  •  xfonts-mathml 2
  •  xfonts-scalable 1:1.0.0-7
  •  xfonts-terminus 4.28-1
  •  xfonts-utils 1:7.4+1ubuntu1
  •  xfsprogs 3.0.2
  •  xinit 1.1.1-1
  •  xinput 1.4.2-1
  •  xkb-data 1.6-1ubuntu5
  •  xml-core 0.12
  •  xorg 1:7.4+3ubuntu10
  •  xorg-docs-core 1:1.4-5
  •  xresprobe 0.4.24ubuntu9
  •  xsane 0.996-2ubuntu1.1
  •  xsane-common 0.996-2ubuntu1.1
  •  xserver-common 2:1.6.4-2ubuntu4.2
  •  xserver-xephyr 2:1.6.4-2ubuntu4.2
  •  xserver-xorg 1:7.4+3ubuntu10
  •  xserver-xorg-core 2:1.6.4-2ubuntu4.2
  •  xserver-xorg-input-all 1:7.4+3ubuntu10
  •  xserver-xorg-input-evdev 1:2.2.5-1ubuntu6
  •  xserver-xorg-input-mouse 1:1.4.0-2
  •  xserver-xorg-input-synaptics 1.1.2-1ubuntu7
  •  xserver-xorg-input-vmmouse 1:12.6.4-1ubuntu3
  •  xserver-xorg-input-wacom 1:0.8.4.1-0ubuntu4
  •  xserver-xorg-video-all 1:7.4+3ubuntu10
  •  xserver-xorg-video-apm 1:1.2.1-2
  •  xserver-xorg-video-ark 1:0.7.1-2
  •  xserver-xorg-video-ati 1:6.12.99+git20090929.7968e1fb-0ubuntu1
  •  xserver-xorg-video-chips 1:1.2.1-3
  •  xserver-xorg-video-cirrus 1:1.3.1-1ubuntu2
  •  xserver-xorg-video-fbdev 1:0.4.0-4
  •  xserver-xorg-video-geode 2.11.6-1
  •  xserver-xorg-video-i128 1:1.3.2-1
  •  xserver-xorg-video-i740 1:1.3.0-1
  •  xserver-xorg-video-intel 2:2.9.0-1ubuntu2.1
  •  xserver-xorg-video-mach64 6.8.2-1
  •  xserver-xorg-video-mga 1:1.4.11.dfsg-1
  •  xserver-xorg-video-neomagic 1:1.2.3-1
  •  xserver-xorg-video-nv 1:2.1.14-2ubuntu3
  •  xserver-xorg-video-openchrome 1:0.2.903+svn758-0ubuntu1
  •  xserver-xorg-video-r128 6.8.1-1
  •  xserver-xorg-video-radeon 1:6.12.99+git20090929.7968e1fb-0ubuntu1
  •  xserver-xorg-video-rendition 1:4.2.1-1
  •  xserver-xorg-video-s3 1:0.6.2-1
  •  xserver-xorg-video-s3virge 1:1.10.2-2
  •  xserver-xorg-video-savage 1:2.3.0-1ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.2-1
  •  xserver-xorg-video-sis 1:0.10.1-2
  •  xserver-xorg-video-sisusb 1:0.9.1-1
  •  xserver-xorg-video-tdfx 1:1.4.1-1
  •  xserver-xorg-video-trident 1:1.3.1-1
  •  xserver-xorg-video-tseng 1:1.2.1-1
  •  xserver-xorg-video-v4l 1:0.2.0-3ubuntu1
  •  xserver-xorg-video-vesa 1:2.2.1-1
  •  xserver-xorg-video-vmware 1:10.16.7-1
  •  xserver-xorg-video-voodoo 1:1.2.2-1
  •  xsltproc 1.1.24-2ubuntu2
  •  xsplash 0.8.5-0ubuntu1
  •  xterm 243-1ubuntu1
  •  xtrans-dev 1.2.4-1
  •  xulrunner-1.9.1 1.9.1.8+build1+nobinonly-0ubuntu0.9.10.1
  •  xulrunner-1.9.1-gnome-support 1.9.1.8+build1+nobinonly-0ubuntu0.9.10.1
  •  xvnc4viewer 4.1.1+xorg1.0.2-0ubuntu7
  •  yelp 2.28.0-0ubuntu2
  •  youtube-dl 2008.03.22-1
  •  zenity 2.28.0-0ubuntu2
  •  zip 3.0-1ubuntu1
  •  zlib1g 1:1.2.3.3.dfsg-13ubuntu3
  •  zlib1g-dev 1:1.2.3.3.dfsg-13ubuntu3


Reader Ratings
Reader supplied reviews for Greenie Linux

Average rating
N/A
from 0 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Greenie Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):






Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly