• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

Unlimited Offer - Be Safe Out There

DistroWatch.com: Greenie Linux

Greenie Linux

Last Update: 2017-04-04 00:28 UTC


Greenie Linux is a Slovak desktop distribution based on Ubuntu and optimised for users in Slovakia and the Czech Republic. Created as an operating system designed for every-day use and focusing on the needs of book readers and writers, Greenie Linux combines a set of applications for home use, out-of-the-box functionality and Ubuntu repositories. It also includes a set of tools for reading, writing and modifying books and documents. The goal of the distribution is to create a user-friendly desktop system and a useful live CD.

Popularity (hits per day): 12 months: 163 (57), 6 months: 129 (83), 3 months: 113 (114), 4 weeks: 245 (29), 1 week: 241 (29)

Visitor rating: No visitor rating given yet. Rate this project.


Greenie Summary
Distribution Greenie Linux
Home Page http://sourceforge.net/projects/greenie/
Mailing Lists --
User Forums --
Alternative User Forums LinuxQuestions.org
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/greenie/files/LinuxTracker.org
Bug Tracker --
Related Websites Greenie BlogWikipedia
Reviews 8: LinuxON (Slovak)
6: Ghacks
5: Pc.sk (Slovak)
4: Linux EXPRESS (Czech)
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-03-03: Distribution Release: Greenie Linux 16.04
 • 2014-05-12: Distribution Release: Greenie Linux 14.04.1
 • 2011-06-17: Distribution Release: Greenie Linux 9N
 • 2011-01-24: Distribution Release: Greenie Linux 8.1M
 • 2010-11-08: Distribution Release: Greenie Linux 8M
 • 2010-08-22: Distribution Release: Greenie Linux 7.1L
 • 2010-06-17: Distribution Release: Greenie Linux 7L
 • 2009-11-27: Distribution Release: Greenie Linux 6K
 • 2009-06-10: Distribution Release: Greenie Linux 5J
 • 2009-03-14: Distribution Release: Greenie Linux 4I R3
 • 2008-11-24: Distribution Release: Greenie Linux 4I
 • 2008-09-14: Distribution Release: Greenie Linux 3.1H
 • More Greenie releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.1$5.95
Ubuntu 17.04$5.95
Debian 8.8.0$2.95
openSUSE 42.2$5.95
CentOS 7.3.1611$5.95
Fedora 25$5.95
Arch 2017.05$5.95
USB Flash Drives
Linux Mint 18.1 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 25 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Feature 16.04.1 14.04.5 9N 8.1M 7.1L 6.1.1K 5.1J 4I R3 3.1.3H 2.1.1 Feature
Release Date 2017-04-03 2014-11-23 2011-06-17 2011-01-24 2010-08-22 2010-04-02 2009-10-19 2009-03-14 2008-10-24 2008-04-07 Release Date
End Of Life                     End Of Life
Price (US$) -- -- 7 6 4 4 4 4 4 4 Price (US$)
CDs 1 DVD 1 DVD 1 DVD 1 DVD 1 1 1 1 1 1 DVD CDs
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop LXDE LXDE GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Office Suite LibreOffice LibreOffice LibreOffice OO.o OO.o OO.o OO.o GOffice OO.o OO.o Office Suite
Processor Architecture i386 i386 i386 i386 i386 i386 i386 i386 i386 i386 Processor Architecture
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual cz, en, hu, sk cz, en, hu, sk cz, en, sk cz, en, sk cz, en, sk cz, en, sk cz, en, sk cz, en, sk cz, en, eo, sk cz, en, sk Multilingual
Asian Language Support     -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 16.04.1 14.04.5 9n 8.1m   6.1.1k 5.1j     2.1.1 Full Package List

Full Package List:   Greenie Linux 5.1j
  Number of packages: 1,488 (download as TXT)
  ------------------------------------------------------------------
  •  acl 2.2.47-2
  •  acpi-support 0.121
  •  acpid 1.0.6-9ubuntu4
  •  adduser 3.110ubuntu5
  •  alacarte 0.11.10-0ubuntu1
  •  alien 8.73
  •  alltray 0.69-1ubuntu3
  •  alsa-base 1.0.18.dfsg-1ubuntu8
  •  alsa-utils 1.0.18-1ubuntu11
  •  anacron 2.3-13.1ubuntu6
  •  apmd 3.2.2-12ubuntu3
  •  app-install-data 0.7.6.1
  •  app-install-data-partner 11.9.04.4
  •  apport 1.0-0ubuntu5.4
  •  apport-gtk 1.0-0ubuntu5.4
  •  apt 0.7.20.2ubuntu6
  •  apt-transport-https 0.7.20.2ubuntu6
  •  apt-utils 0.7.20.2ubuntu6
  •  apt-xapian-index 0.16
  •  aptitude 0.4.11.11-1ubuntu1
  •  aptoncd 0.1.98-0ubuntu4
  •  apturl 0.3.3ubuntu1.1
  •  aspell 0.60.6-1
  •  aspell-cs 0.0.20040614.1-2
  •  aspell-en 6.0-0-5.1
  •  aspell-sk 0.52-0-4
  •  at 3.1.10.2ubuntu2
  •  at-spi 1.26.0-0ubuntu2
  •  audacious 1.5.1-4ubuntu3
  •  audacious-plugins 1.5.1-2ubuntu3
  •  audacious-plugins-extra 1.5.1-2ubuntu3
  •  avahi-autoipd 0.6.23-4ubuntu4
  •  avahi-daemon 0.6.23-4ubuntu4
  •  avahi-utils 0.6.23-4ubuntu4
  •  avant-window-navigator 0.3.2-0ubuntu2
  •  avant-window-navigator-data 0.3.2-0ubuntu2
  •  awn-applets-c-core 0.3.2.1-0ubuntu3
  •  awn-applets-python-core 0.3.2.1-0ubuntu3
  •  awn-manager 0.3.2-0ubuntu2
  •  base-files 5ubuntu4
  •  base-passwd 3.5.21
  •  bash 3.2-5ubuntu1
  •  bash-completion 20080705ubuntu3
  •  bc 1.06.94-3ubuntu1
  •  bind9-host 1:9.5.1.dfsg.P2-1ubuntu0.1
  •  binfmt-support 1.2.11
  •  binutils 2.19.1-0ubuntu3
  •  binutils-static 2.19.1-0ubuntu3
  •  bison 1:2.3.dfsg-5
  •  bluefish 1.0.7-6ubuntu2
  •  bluetooth 4.32-0ubuntu4.1
  •  bluez 4.32-0ubuntu4.1
  •  bluez-alsa 4.32-0ubuntu4.1
  •  bluez-cups 4.32-0ubuntu4.1
  •  bluez-gnome 1.8-0ubuntu5
  •  bluez-gstreamer 4.32-0ubuntu4.1
  •  bluez-utils 4.32-0ubuntu4.1
  •  bogofilter 1.1.7-1ubuntu1
  •  bogofilter-bdb 1.1.7-1ubuntu1
  •  bogofilter-common 1.1.7-1ubuntu1
  •  brasero 2.26.1-0ubuntu1
  •  bsdmainutils 6.1.10ubuntu3
  •  bsdutils 1:2.14.2-1ubuntu4
  •  build-essential 11.4
  •  busybox-initramfs 1:1.10.2-2ubuntu7
  •  bzip2 1.0.5-1ubuntu1
  •  ca-certificates 20080809
  •  cairo-clock 0.3.3-2ubuntu2
  •  capplets-data 1:2.26.0-0ubuntu3
  •  casper 1.173
  •  cdparanoia 3.10.2+debian-5
  •  checkbox 0.7.2
  •  checkbox-gtk 0.7.2
  •  checkinstall 1.6.1-8
  •  cheese 2.26.0-0ubuntu1
  •  cli-common 0.6.0
  •  colorgcc 1.3.2.0-8
  •  compiz 1:0.8.2-0ubuntu8.1
  •  compiz-core 1:0.8.2-0ubuntu8.1
  •  compiz-fusion-plugins-extra 0.8.2-0ubuntu1
  •  compiz-fusion-plugins-main 0.8.2-0ubuntu2
  •  compiz-fusion-plugins-unsupported 0.8.2-1ubuntu1
  •  compiz-gnome 1:0.8.2-0ubuntu8.1
  •  compiz-plugins 1:0.8.2-0ubuntu8.1
  •  compiz-wrapper 1:0.8.2-0ubuntu8.1
  •  compizconfig-backend-gconf 0.8.2-0ubuntu2
  •  compizconfig-settings-manager 0.8.2-0ubuntu1
  •  computer-janitor 1.12.1-0ubuntu3
  •  computer-janitor-gtk 1.12.1-0ubuntu3
  •  conky 1.6.1-0ubuntu4
  •  console-setup 1.28ubuntu8
  •  console-terminus 4.26-2.1
  •  consolekit 0.3.0-2ubuntu4
  •  contact-lookup-applet 0.16-1build2
  •  coreutils 6.10-6ubuntu1
  •  cpio 2.9-15ubuntu1
  •  cpp 4:4.3.3-1ubuntu1
  •  cpp-4.3 4.3.3-5ubuntu4
  •  cron 3.0pl1-105ubuntu1.1
  •  cups 1.3.9-17ubuntu3.2
  •  cups-bsd 1.3.9-17ubuntu3.2
  •  cups-client 1.3.9-17ubuntu3.2
  •  cups-common 1.3.9-17ubuntu3.2
  •  cups-driver-gutenprint 5.2.3-0ubuntu5
  •  cups-pdf 2.5.0-1ubuntu1
  •  cupsddk 1.2.3-5ubuntu1
  •  cupsddk-drivers 1.2.3-5ubuntu1
  •  dash 0.5.4-12ubuntu2
  •  dbus 1.2.12-0ubuntu2.1
  •  dbus-x11 1.2.12-0ubuntu2.1
  •  dc 1.06.94-3ubuntu1
  •  dcraw 8.86-1
  •  debconf 1.5.26ubuntu3
  •  debconf-i18n 1.5.26ubuntu3
  •  debhelper 7.0.17ubuntu4
  •  debian-archive-keyring 2009.01.31
  •  debianutils 2.30ubuntu3
  •  defoma 0.11.10-0.2ubuntu1
  •  desktop-file-utils 0.15-1ubuntu7
  •  dh-make 0.47
  •  dhcp3-client 3.1.1-5ubuntu8.1
  •  dhcp3-common 3.1.1-5ubuntu8.1
  •  dictionaries-common 1.0.0ubuntu1
  •  diff 2.8.1-12ubuntu1
  •  dmidecode 2.9-1ubuntu1
  •  dmsetup 2:1.02.27-4ubuntu5
  •  dmz-cursor-theme 0.4.1
  •  dnsmasq-base 2.47-3ubuntu0.1
  •  dnsutils 1:9.5.1.dfsg.P2-1ubuntu0.1
  •  doc-base 0.8.20
  •  docbook-xml 4.5-6
  •  dosbox 0.73-1~getdeb1
  •  dosfstools 3.0.1-1
  •  dpkg 1.14.24ubuntu1
  •  dpkg-dev 1.14.24ubuntu1
  •  dvd+rw-tools 7.1-4
  •  e2fslibs 1.41.4-1ubuntu1
  •  e2fsprogs 1.41.4-1ubuntu1
  •  ecryptfs-utils 73-0ubuntu6.1
  •  ed 0.7-3ubuntu1
  •  eject 2.1.5+deb1+cvs20081104-5
  •  eog 2.26.1-0ubuntu1
  •  esound-clients 0.2.40-0ubuntu3
  •  esound-common 0.2.40-0ubuntu3
  •  espeak 1.40.02-0ubuntu1
  •  espeak-data 1.40.02-0ubuntu1
  •  ethtool 6+20080913-1
  •  evince 2.26.1-0ubuntu1
  •  evolution-data-server 2.26.1-0ubuntu2
  •  evolution-data-server-common 2.26.1-0ubuntu2
  •  evolution-documentation-cs 2.26.1-0ubuntu2
  •  evolution-documentation-en 2.26.1-0ubuntu2
  •  exiv2 0.18-1ubuntu1
  •  fakeroot 1.12.1ubuntu1
  •  fast-user-switch-applet 2.24.0-0ubuntu13
  •  ffmpeg 3:0.svn20090303-1ubuntu6
  •  ffmpeg2theora 0.23-0ubuntu2
  •  fglrx-modaliases 2:8.600-0ubuntu2
  •  file 4.26-2ubuntu4
  •  file-roller 2.26.1-0ubuntu1
  •  findutils 4.4.0-2ubuntu4
  •  finger 0.17-12
  •  firefox 3.0.14+build2+nobinonly-0ubuntu0.9.04.1
  •  firefox-3.0 3.0.14+build2+nobinonly-0ubuntu0.9.04.1
  •  firefox-3.0-branding 3.0.14+build2+nobinonly-0ubuntu0.9.04.1
  •  firefox-3.0-gnome-support 3.0.14+build2+nobinonly-0ubuntu0.9.04.1
  •  firefox-gnome-support 3.0.14+build2+nobinonly-0ubuntu0.9.04.1
  •  flashplugin-installer 10.0.32.18ubuntu0.9.04.1
  •  flashplugin-nonfree 10.0.32.18ubuntu0.9.04.1
  •  flex 2.5.35-6ubuntu1
  •  fontconfig 2.6.0-1ubuntu12
  •  fontconfig-config 2.6.0-1ubuntu12
  •  foo2zjs 20090217-0ubuntu4
  •  foomatic-db 20090218-0ubuntu3
  •  foomatic-db-engine 4.0.0-0ubuntu6.1
  •  foomatic-db-hpijs 20090218-0ubuntu3
  •  foomatic-filters 4.0.0-0ubuntu9
  •  friendly-recovery 0.2.8.1
  •  ftp 0.17-18
  •  fuse-utils 2.7.4-1.1ubuntu4
  •  fusion-icon 0.1.0-2
  •  g++ 4:4.3.3-1ubuntu1
  •  g++-4.3 4.3.3-5ubuntu4
  •  gamin 0.1.9-2ubuntu4
  •  gcalctool 5.26.0-0ubuntu1
  •  gcc 4:4.3.3-1ubuntu1
  •  gcc-4.3 4.3.3-5ubuntu4
  •  gcc-4.3-base 4.3.3-5ubuntu4
  •  gcolor2 0.4-2
  •  gconf-editor 2.26.0-0ubuntu1
  •  gconf2 2.26.0-0ubuntu1
  •  gconf2-common 2.26.0-0ubuntu1
  •  gdb 6.8-3ubuntu2
  •  gdebi 0.4.9
  •  gdebi-core 0.4.9
  •  gdm 2.20.10-0ubuntu2
  •  geany 0.16-0ubuntu4
  •  gedit 2.26.1-0ubuntu1
  •  gedit-common 2.26.1-0ubuntu1
  •  genisoimage 9:1.1.9-1ubuntu1
  •  gettext 0.17-6ubuntu2
  •  gettext-base 0.17-6ubuntu2
  •  ggzcore-bin 0.0.14.1-1ubuntu1
  •  ghostscript 8.64.dfsg.1-0ubuntu8
  •  ghostscript-x 8.64.dfsg.1-0ubuntu8
  •  giblib1 1.2.4-5
  •  gimp 2.6.6-0ubuntu1
  •  gimp-data 2.6.6-0ubuntu1
  •  gksu 2.0.2-1ubuntu2
  •  glabels 2.2.3-0ubuntu1
  •  glabels-data 2.2.3-0ubuntu1
  •  gnome-about 1:2.26.1-0ubuntu2
  •  gnome-accessibility-themes 2.26.0-0ubuntu1
  •  gnome-app-install 0.5.24-0ubuntu1.1
  •  gnome-applets 2.26.1-0ubuntu1
  •  gnome-applets-data 2.26.1-0ubuntu1
  •  gnome-cards-data 1:2.26.1-0ubuntu2
  •  gnome-codec-install 0.3.3ubuntu1
  •  gnome-commander 1.2.7-1build1
  •  gnome-control-center 1:2.26.0-0ubuntu3
  •  gnome-desktop-data 1:2.26.1-0ubuntu2
  •  gnome-device-manager 0.2-2
  •  gnome-doc-utils 0.16.0-0ubuntu1
  •  gnome-games 1:2.26.1-0ubuntu2
  •  gnome-games-data 1:2.26.1-0ubuntu2
  •  gnome-icon-theme 2.26.0-0ubuntu1
  •  gnome-keyring 2.26.1-0ubuntu1
  •  gnome-mag 1:0.15.6-0ubuntu1
  •  gnome-main-menu 0.9.12+dfsg-0ubuntu1
  •  gnome-media 2.26.0-0ubuntu3
  •  gnome-media-common 2.26.0-0ubuntu3
  •  gnome-menus 2.26.0-0ubuntu1
  •  gnome-mime-data 2.18.0-1
  •  gnome-mount 0.8-1ubuntu5
  •  gnome-nettool 2.26.1-0ubuntu1
  •  gnome-panel 1:2.26.0-0ubuntu7
  •  gnome-panel-data 1:2.26.0-0ubuntu7
  •  gnome-pilot 2.0.17-0ubuntu1
  •  gnome-pilot-conduits 2.0.15-1.2
  •  gnome-power-manager 2.24.2-2ubuntu8
  •  gnome-ppp 0.3.23-1
  •  gnome-screensaver 2.24.0-0ubuntu6
  •  gnome-session 2.26.0svn20090408-0ubuntu2
  •  gnome-session-canberra 0.11-1ubuntu5
  •  gnome-settings-daemon 2.26.1-0ubuntu2
  •  gnome-system-monitor 2.26.0.1-0ubuntu1
  •  gnome-system-tools 2.22.2-0ubuntu4
  •  gnome-terminal 2.26.0-0ubuntu2.1
  •  gnome-terminal-data 2.26.0-0ubuntu2.1
  •  gnome-themes-selected 2.26.0-0ubuntu1
  •  gnome-themes-ubuntu 0.3
  •  gnome-user-guide 2.26.0+svn20090323ubuntu5
  •  gnome-user-guide-cs 2.26.0+svn20090323ubuntu5
  •  gnome-user-guide-sk 2.26.0+svn20090323ubuntu5
  •  gnome-utils 2.26.0-0ubuntu1
  •  gnome-volume-manager 2.24.0-0ubuntu1
  •  gnupg 1.4.9-3ubuntu1
  •  gparted 0.4.3-0ubuntu1
  •  gpgv 1.4.9-3ubuntu1
  •  greenie-apps 5.1
  •  greenie-config 5.1
  •  greenport 1.0.1
  •  grep 2.5.3~dfsg-6ubuntu1
  •  groff-base 1.18.1.1-22build1
  •  grub 0.97-29ubuntu53
  •  grub-common 1.96+20080724-12ubuntu2
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-3
  •  gstreamer0.10-alsa 0.10.22-5
  •  gstreamer0.10-gnomevfs 0.10.22-5
  •  gstreamer0.10-plugins-bad 0.10.11-2ubuntu1
  •  gstreamer0.10-plugins-bad-multiverse 0.10.11-0ubuntu1
  •  gstreamer0.10-plugins-base 0.10.22-5
  •  gstreamer0.10-plugins-base-apps 0.10.22-5
  •  gstreamer0.10-plugins-good 0.10.14-1ubuntu0.1
  •  gstreamer0.10-plugins-ugly 0.10.10.2-1build1
  •  gstreamer0.10-plugins-ugly-multiverse 0.10.7-2
  •  gstreamer0.10-pulseaudio 0.10.14-1ubuntu0.1
  •  gstreamer0.10-schroedinger 1.0.5-1
  •  gstreamer0.10-tools 0.10.22-1
  •  gstreamer0.10-x 0.10.22-5
  •  gtk2-engines 1:2.18.1-0ubuntu1
  •  gtk2-engines-murrine 0.90.3-1ubuntu1
  •  gtk2-engines-nimbus 0.1.2-2
  •  gtk2-engines-pixbuf 2.16.1-0ubuntu2
  •  gtkboard 0.11pre0-8
  •  gtkhash 0.2.1-0ubuntu1
  •  gucharmap 1:2.26.1-0ubuntu1
  •  guile-1.8-libs 1.8.5+1-4.1ubuntu1
  •  gvfs 1.2.2-0ubuntu2
  •  gvfs-backends 1.2.2-0ubuntu2
  •  gvfs-bin 1.2.2-0ubuntu2
  •  gvfs-fuse 1.2.2-0ubuntu2
  •  gzip 1.3.12-6ubuntu2
  •  hal 0.5.12~rc1+git20090403-0ubuntu4
  •  hal-cups-utils 0.6.19+git20090217-0ubuntu7
  •  hal-info 20090407-0ubuntu1
  •  hdparm 8.9-3ubuntu3
  •  hicolor-icon-theme 0.10-1ubuntu1
  •  hostname 2.95
  •  hotkey-setup 0.1-23ubuntu12
  •  hpijs 3.9.2-3ubuntu4
  •  hplip 3.9.2-3ubuntu4
  •  hplip-data 3.9.2-3ubuntu4
  •  html2text 1.3.2a-5
  •  human-icon-theme 0.33.6ubuntu2
  •  human-theme 0.28.8
  •  hunspell-en-us 20070829-2ubuntu1
  •  ifupdown 0.6.8ubuntu19
  •  im-switch 1.16ubuntu1
  •  imagemagick 7:6.4.5.4.dfsg1-1ubuntu3.1
  •  imagemagick-doc 7:6.4.5.4.dfsg1-1ubuntu3.1
  •  indicator-applet 0.1.6-0ubuntu1
  •  indicator-messages 0.1.6-0ubuntu1
  •  info 4.11.dfsg.1-4
  •  initramfs-tools 0.92bubuntu29
  •  initscripts 2.86.ds1-61ubuntu11
  •  inkscape 0.46-5ubuntu4
  •  inputattach 1.23-0ubuntu2
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 20080725-2
  •  iptables 1.4.1.1-4ubuntu3
  •  iputils-arping 3:20071127-1
  •  iputils-ping 3:20071127-1
  •  iputils-tracepath 3:20071127-1
  •  irssi 0.8.12-6ubuntu1.1
  •  iso-codes 3.6-1
  •  jfsutils 1.1.12-2
  •  jockey-common 0.5-0ubuntu10
  •  jockey-gtk 0.5-0ubuntu10
  •  jumpnbump 1.50+dfsg1-1
  •  jumpnbump-levels 20080620
  •  kbd 1.14.1-4ubuntu4
  •  keyboards-rg 0.2
  •  keyutils 1.2-9
  •  klibc-utils 1.5.14-1~exp1ubuntu2
  •  klogd 1.5-5ubuntu3
  •  kompozer 1:0.7.10-0ubuntu6
  •  ladcca2 0.4.0-6
  •  lame 3.98-0.0
  •  landscape-client 1.3.2.3-0ubuntu0.9.04.0
  •  landscape-common 1.3.2.3-0ubuntu0.9.04.0
  •  language-pack-cs 1:9.04+20090921
  •  language-pack-cs-base 1:9.04+20090413
  •  language-pack-gnome-cs 1:9.04+20090921
  •  language-pack-gnome-cs-base 1:9.04+20090413
  •  language-pack-gnome-sk 1:9.04+20090921
  •  language-pack-gnome-sk-base 1:9.04+20090413
  •  language-pack-sk 1:9.04+20090921
  •  language-pack-sk-base 1:9.04+20090413
  •  language-selector 0.4.2.3
  •  language-selector-common 0.4.2.3
  •  language-support-cs 1:8.10+20080703
  •  language-support-sk 1:8.10+20080703
  •  language-support-translations-cs 1:9.04+20090401
  •  language-support-translations-sk 1:8.10+20080703
  •  language-support-writing-cs 1:8.10+20080725
  •  language-support-writing-sk 1:8.10+20080716
  •  laptop-detect 0.13.7ubuntu1
  •  laptop-mode-tools 1.47-1ubuntu1
  •  launchpad-integration 0.1.24
  •  leafpad 0.8.13-1
  •  less 418-1
  •  lftp 3.7.8-1
  •  liba52-0.7.4 0.7.4-11ubuntu1
  •  libaa1 1.4p5-37build1
  •  libacl1 2.2.47-2
  •  libamrnb3 7.0.0.2-0.1medibuntu1
  •  libamrwb3 7.0.0.3-0.0medibuntu1
  •  libapm1 3.2.2-12ubuntu3
  •  libarchive1 2.4.17-2
  •  libart-2.0-2 2.3.20-2
  •  libart2.24-cil 2.24.0-3ubuntu1
  •  libasound2 1.0.18-1ubuntu9
  •  libasound2-plugins 1.0.18-1ubuntu4
  •  libaspell15 0.60.6-1
  •  libass1 0.9.5-2
  •  libatk1.0-0 1.26.0-0ubuntu2
  •  libatk1.0-data 1.26.0-0ubuntu2
  •  libatk1.0-dev 1.26.0-0ubuntu2
  •  libatm1 2.4.1-17.2
  •  libatspi1.0-0 1.26.0-0ubuntu2
  •  libattr1 1:2.4.43-1
  •  libaudclient1 1.5.1-4ubuntu3
  •  libaudid3tag1 1.5.1-4ubuntu3
  •  libaudio2 1.9.1-5
  •  libaudiofile0 0.2.6-7ubuntu1
  •  libavahi-client3 0.6.23-4ubuntu4
  •  libavahi-common-data 0.6.23-4ubuntu4
  •  libavahi-common3 0.6.23-4ubuntu4
  •  libavahi-compat-libdnssd1 0.6.23-4ubuntu4
  •  libavahi-core5 0.6.23-4ubuntu4
  •  libavahi-glib1 0.6.23-4ubuntu4
  •  libavahi-gobject0 0.6.23-4ubuntu4
  •  libavahi-ui0 0.6.23-4ubuntu4
  •  libavc1394-0 0.5.3-1build1
  •  libavcodec52 3:0.svn20090303-1ubuntu6
  •  libavdevice52 3:0.svn20090303-1ubuntu6
  •  libavfilter0 3:0.svn20090303-1ubuntu6
  •  libavformat52 3:0.svn20090303-1ubuntu6
  •  libavutil49 3:0.svn20090303-1ubuntu6
  •  libawn-extras0 0.3.2.1-0ubuntu3
  •  libawn0 0.3.2-0ubuntu2
  •  libbabl-0.0-0 0.0.22-1
  •  libbeagle1 0.3.5-2build1
  •  libbeecrypt6 4.1.2-7
  •  libbind9-40 1:9.5.1.dfsg.P2-1ubuntu0.1
  •  libbinio1ldbl 1.4-12
  •  libblas3gf 1.2-2
  •  libblkid1 1.41.4-1ubuntu1
  •  libbluetooth3 4.32-0ubuntu4.1
  •  libbogl-dev 0.1.18-2ubuntu4
  •  libbogl0 0.1.18-2ubuntu4
  •  libbonobo2-0 2.24.1-1
  •  libbonobo2-common 2.24.1-1
  •  libbonoboui2-0 2.24.1-1ubuntu1
  •  libbonoboui2-common 2.24.1-1ubuntu1
  •  libbrasero-media0 2.26.1-0ubuntu1
  •  libbrlapi0.5 4.0~svn4301-0ubuntu4
  •  libbz2-1.0 1.0.5-1ubuntu1
  •  libc6 2.9-4ubuntu6.1
  •  libc6-dev 2.9-4ubuntu6.1
  •  libc6-i686 2.9-4ubuntu6.1
  •  libcaca0 0.99.beta16-1
  •  libcairo-perl 1.060-1
  •  libcairo2 1.8.6-1ubuntu2
  •  libcairo2-dev 1.8.6-1ubuntu2
  •  libcairomm-1.0-1 1.6.4-1
  •  libcamel1.2-14 2.26.1-0ubuntu2
  •  libcanberra-gtk-module 0.11-1ubuntu5
  •  libcanberra-gtk0 0.11-1ubuntu5
  •  libcanberra0 0.11-1ubuntu5
  •  libcap2 2.11-2
  •  libcdaudio1 0.99.12p2-7
  •  libcddb2 1.2.1-1
  •  libcdio-cdda0 0.78.2+dfsg1-3
  •  libcdio-paranoia0 0.78.2+dfsg1-3
  •  libcdio7 0.78.2+dfsg1-3
  •  libcdparanoia0 3.10.2+debian-5
  •  libcelt0 0.5.1-0ubuntu1
  •  libck-connector0 0.3.0-2ubuntu4
  •  libclass-accessor-perl 0.31-2
  •  libcolamd-3.2.0 1:3.2.0-4ubuntu2
  •  libcomerr2 1.41.4-1ubuntu1
  •  libcompizconfig0 0.8.2-0ubuntu1
  •  libcompress-raw-zlib-perl 2.015-1ubuntu0.1
  •  libcompress-zlib-perl 2.015-1
  •  libconfuse0 2.6-2
  •  libcroco3 0.6.1-2
  •  libcryptui0 2.26.1-0ubuntu1
  •  libcups2 1.3.9-17ubuntu3.2
  •  libcupsimage2 1.3.9-17ubuntu3.2
  •  libcurl3-gnutls 7.18.2-8ubuntu4.1
  •  libcwidget3 0.5.12-4ubuntu1
  •  libdaemon0 0.13-2
  •  libdatrie0 0.1.3-2
  •  libdb4.6 4.6.21-12
  •  libdb4.7 4.7.25-6ubuntu1
  •  libdbus-1-3 1.2.12-0ubuntu2.1
  •  libdbus-glib-1-2 0.80-3
  •  libdc1394-22 2.0.2-1
  •  libdca0 0.0.5-0.1
  •  libdebconfclient0 0.139
  •  libdebian-installer4 0.61ubuntu2
  •  libdecoration0 1:0.8.2-0ubuntu8.1
  •  libdevmapper1.02.1 2:1.02.27-4ubuntu5
  •  libdirectfb-1.0-0 1.0.1-11ubuntu1
  •  libdirectfb-dev 1.0.1-11ubuntu1
  •  libdirectfb-extra 1.0.1-11ubuntu1
  •  libdiscid0 0.1.0-1
  •  libdjvulibre-text 3.5.21-3ubuntu1
  •  libdjvulibre21 3.5.21-3ubuntu1
  •  libdmx1 1:1.0.2-3
  •  libdns45 1:9.5.1.dfsg.P2-1ubuntu0.1
  •  libdrm-intel1 2.4.5-0ubuntu4
  •  libdrm2 2.4.5-0ubuntu4
  •  libdv4 1.0.0-1ubuntu2
  •  libdvdcss2 1.2.10-0.2medibuntu1
  •  libdvdnav4 4.1.3-3
  •  libdvdread4 4.1.3-4ubuntu2
  •  libebackend1.2-0 2.26.1-0ubuntu2
  •  libebook1.2-9 2.26.1-0ubuntu2
  •  libecal1.2-7 2.26.1-0ubuntu2
  •  libecryptfs0 73-0ubuntu6.1
  •  libedata-book1.2-2 2.26.1-0ubuntu2
  •  libedata-cal1.2-6 2.26.1-0ubuntu2
  •  libedataserver1.2-11 2.26.1-0ubuntu2
  •  libedataserverui1.2-8 2.26.1-0ubuntu2
  •  libedit2 2.11~20080614-1ubuntu1
  •  libegroupwise1.2-13 2.26.1-0ubuntu2
  •  libelf1 0.131-4
  •  libenca0 1.9-6
  •  libenchant1c2a 1.4.2-3.3ubuntu1
  •  libept0 0.5.26build1
  •  libesd-alsa0 0.2.40-0ubuntu3
  •  libespeak1 1.40.02-0ubuntu1
  •  libevdocument1 2.26.1-0ubuntu1
  •  libevview1 2.26.1-0ubuntu1
  •  libexchange-storage1.2-3 2.26.1-0ubuntu2
  •  libexempi3 2.0.2-2
  •  libexif12 0.6.16-2.1ubuntu1
  •  libexiv2-5 0.18-1ubuntu1
  •  libexpat1 2.0.1-4
  •  libexpat1-dev 2.0.1-4
  •  libfaac0 1.26-0.1ubuntu2
  •  libfaad0 2.6.1-3.1
  •  libffado0 2.0~rc1-0ubuntu2
  •  libffi5 3.0.7-1ubuntu1
  •  libfftw3-3 3.1.2-3.1ubuntu1
  •  libflac8 1.2.1-1.2
  •  libfluidsynth1 1.0.8-1.1build1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.6.0-1ubuntu12
  •  libfontconfig1-dev 2.6.0-1ubuntu12
  •  libfontenc1 1:1.0.4-3
  •  libfreebob0 1.0.11-0ubuntu1
  •  libfreetype6 2.3.9-4ubuntu0.1
  •  libfreetype6-dev 2.3.9-4ubuntu0.1
  •  libfreezethaw-perl 0.43-4
  •  libfribidi0 0.10.9-1
  •  libfs6 2:1.0.1-1
  •  libfuse2 2.7.4-1.1ubuntu4
  •  libgadu3 1:1.8.0+r592-3
  •  libgail-common 2.16.1-0ubuntu2
  •  libgail-gnome-module 1.20.1-1ubuntu1
  •  libgail18 2.16.1-0ubuntu2
  •  libgamin0 0.1.9-2ubuntu4
  •  libgc1c2 1:6.8-1.2
  •  libgcc1 1:4.3.3-5ubuntu4
  •  libgconf2-4 2.26.0-0ubuntu1
  •  libgconf2.24-cil 2.24.0-3ubuntu1
  •  libgcr0 2.26.1-0ubuntu1
  •  libgcrypt11 1.4.1-2ubuntu1
  •  libgd2-xpm 2.0.36~rc1~dfsg-3ubuntu1
  •  libgdata-google1.2-1 2.26.1-0ubuntu2
  •  libgdata1.2-1 2.26.1-0ubuntu2
  •  libgdbm3 1.8.3-4
  •  libgdict-1.0-6 2.26.0-0ubuntu1
  •  libgdiplus 2.0-1
  •  libgegl-0.0-0 0.0.22-0ubuntu3
  •  libgfortran3 4.3.3-5ubuntu4
  •  libggi-target-x 1:2.2.2-3ubuntu1
  •  libggi2 1:2.2.2-3ubuntu1
  •  libggz2 0.0.14.1-1build1
  •  libggzcore9 0.0.14.1-1ubuntu1
  •  libggzmod4 0.0.14.1-1ubuntu1
  •  libgif4 4.1.6-6
  •  libgii1 1:1.0.2-4
  •  libgii1-target-x 1:1.0.2-4
  •  libgimp2.0 2.6.6-0ubuntu1
  •  libgksu2-0 2.0.9-1ubuntu3
  •  libgl1-mesa-dri 7.4-0ubuntu3.3
  •  libgl1-mesa-glx 7.4-0ubuntu3.3
  •  libglade2-0 1:2.6.4-1
  •  libglade2.0-cil 2.12.8-2
  •  libglew1.5 1.5.0dfsg1-3ubuntu1
  •  libglib-perl 1:1.190-2
  •  libglib2.0-0 2.20.1-0ubuntu2.1
  •  libglib2.0-cil 2.12.8-2
  •  libglib2.0-data 2.20.1-0ubuntu2.1
  •  libglib2.0-dev 2.20.1-0ubuntu2.1
  •  libglibmm-2.4-1c2a 2.20.0-0ubuntu2
  •  libglitz-glx1 0.5.6-1
  •  libglitz1 0.5.6-1
  •  libglu1-mesa 7.4-0ubuntu3.3
  •  libgmime-2.0-2a 2.2.22-2ubuntu1
  •  libgmime2.2a-cil 2.2.22-2ubuntu1
  •  libgmp3c2 2:4.2.4+dfsg-2ubuntu1
  •  libgmyth0 1:0.7.1-1ubuntu1
  •  libgnome-desktop-2-11 1:2.26.1-0ubuntu2
  •  libgnome-device-manager0 0.2-2
  •  libgnome-keyring0 2.26.1-0ubuntu1
  •  libgnome-keyring1.0-cil 1.0.0~svn.r87622-2
  •  libgnome-mag2 1:0.15.6-0ubuntu1
  •  libgnome-media0 2.26.0-0ubuntu3
  •  libgnome-menu2 2.26.0-0ubuntu1
  •  libgnome-pilot2 2.0.17-0ubuntu1
  •  libgnome-speech7 1:0.4.25-0ubuntu2
  •  libgnome-vfs2.24-cil 2.24.0-3ubuntu1
  •  libgnome-window-settings1 1:2.26.0-0ubuntu3
  •  libgnome2-0 2.26.0-0ubuntu2
  •  libgnome2-canvas-perl 1.002-1+b1ubuntu3
  •  libgnome2-common 2.26.0-0ubuntu2
  •  libgnome2-perl 1.042-1build2
  •  libgnome2-vfs-perl 1.080-1build2
  •  libgnome2.24-cil 2.24.0-3ubuntu1
  •  libgnomecanvas2-0 2.26.0-0ubuntu1
  •  libgnomecanvas2-common 2.26.0-0ubuntu1
  •  libgnomecups1.0-1 0.2.3-3
  •  libgnomekbd-common 2.26.0-0ubuntu2
  •  libgnomekbd3 2.26.0-0ubuntu2
  •  libgnomekbdui3 2.26.0-0ubuntu2
  •  libgnomepanel2.24-cil 2.24.0-1ubuntu1
  •  libgnomeprint2.2-0 2.18.6-1
  •  libgnomeprint2.2-data 2.18.6-1
  •  libgnomeprintui2.2-0 2.18.4-1
  •  libgnomeprintui2.2-common 2.18.4-1
  •  libgnomeui-0 2.24.1-1
  •  libgnomeui-common 2.24.1-1
  •  libgnomevfs2-0 1:2.24.1-0ubuntu1
  •  libgnomevfs2-bin 1:2.24.1-0ubuntu1
  •  libgnomevfs2-common 1:2.24.1-0ubuntu1
  •  libgnomevfs2-extra 1:2.24.1-0ubuntu1
  •  libgnutls26 2.4.2-6ubuntu0.1
  •  libgomp1 4.3.3-5ubuntu4
  •  libgp11-0 2.26.1-0ubuntu1
  •  libgpg-error0 1.4-2ubuntu7
  •  libgpgme11 1.1.8-2ubuntu3
  •  libgphoto2-2 2.4.2-0ubuntu4
  •  libgphoto2-port0 2.4.2-0ubuntu4
  •  libgpm2 1.20.4-3.1ubuntu1
  •  libgpod-common 0.7.0-1ubuntu1
  •  libgpod4 0.7.0-1ubuntu1
  •  libgraphviz4 2.20.2-3ubuntu2
  •  libgs8 8.64.dfsg.1-0ubuntu8
  •  libgsf-1-114 1.14.11-2ubuntu1
  •  libgsf-1-common 1.14.11-2ubuntu1
  •  libgsl0ldbl 1.12+dfsg-1
  •  libgsm1 1.0.12-1
  •  libgstreamer-plugins-base0.10-0 0.10.22-5
  •  libgstreamer0.10-0 0.10.22-1
  •  libgtk-vnc-1.0-0 0.3.8-2ubuntu2
  •  libgtk2-perl 1:1.190-1ubuntu1
  •  libgtk2.0-0 2.16.1-0ubuntu2
  •  libgtk2.0-bin 2.16.1-0ubuntu2
  •  libgtk2.0-cil 2.12.8-2
  •  libgtk2.0-common 2.16.1-0ubuntu2
  •  libgtk2.0-dev 2.16.1-0ubuntu2
  •  libgtkhtml-editor-common 1:3.26.0-0ubuntu2
  •  libgtkhtml-editor0 1:3.26.0-0ubuntu2
  •  libgtkhtml2-0 2.11.1-2ubuntu1
  •  libgtkhtml3.14-19 1:3.26.0-0ubuntu2
  •  libgtkmm-2.4-1c2a 1:2.16.0-1
  •  libgtksourceview-common 1.8.5-2
  •  libgtksourceview1.0-0 1.8.5-2
  •  libgtksourceview2.0-0 2.6.1-0ubuntu1
  •  libgtksourceview2.0-common 2.6.1-0ubuntu1
  •  libgtkspell0 2.0.13-2
  •  libgtop2-7 2.26.0-0ubuntu2
  •  libgtop2-common 2.26.0-0ubuntu2
  •  libgucharmap7 1:2.26.1-0ubuntu1
  •  libgutenprint2 5.2.3-0ubuntu5
  •  libgvfscommon0 1.2.2-0ubuntu2
  •  libgweather-common 2.26.1-0ubuntu2
  •  libgweather1 2.26.1-0ubuntu2
  •  libhal-storage1 0.5.12~rc1+git20090403-0ubuntu4
  •  libhal1 0.5.12~rc1+git20090403-0ubuntu4
  •  libhesiod0 3.0.2-19build1
  •  libhtml-format-perl 2.04-2
  •  libhtml-parser-perl 3.59-1ubuntu1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 3.23-1
  •  libhunspell-1.2-0 1.2.6-1ubuntu2
  •  libhyphen0 2.4-2ubuntu1
  •  libical0 0.43-2ubuntu1
  •  libice-dev 2:1.0.4-1
  •  libice6 2:1.0.4-1
  •  libicu38 3.8.1-3ubuntu1.1
  •  libicu40 4.0.1-2
  •  libid3tag0 0.15.1b-10
  •  libidl0 0.8.13-0.1
  •  libidn11 1.10-3
  •  libiec61883-0 1.1.0-2ubuntu2
  •  libieee1284-3 0.2.11-5ubuntu1
  •  libijs-0.35 0.35-6
  •  libilmbase6 1.0.1-2+nmu2
  •  libimlib2 1.4.2-4ubuntu1
  •  libindicate1 0.1.6-0ubuntu1
  •  libio-compress-base-perl 2.015-1
  •  libio-compress-zlib-perl 2.015-1
  •  libio-string-perl 1.08-2
  •  libipod-cil 0.8.2-1
  •  libipoddevice0 0.5.3-3.1ubuntu1
  •  libipodui-cil 0.8.2-1
  •  libiptcdata0 1.0.2+libtool01-2ubuntu1
  •  libisc45 1:9.5.1.dfsg.P2-1ubuntu0.1
  •  libisccc40 1:9.5.1.dfsg.P2-1ubuntu0.1
  •  libisccfg40 1:9.5.1.dfsg.P2-1ubuntu0.1
  •  libiw29 29-1.1ubuntu2
  •  libjack0 0.116.1-3ubuntu3
  •  libjasper1 1.900.1-5.1
  •  libjpeg62 6b-14
  •  libjpeg62-dev 6b-14
  •  libkeyutils1 1.2-9
  •  libklibc 1.5.14-1~exp1ubuntu2
  •  libkpathsea4 2007.dfsg.2-4ubuntu2
  •  libkrb53 1.6.dfsg.4~beta1-5ubuntu2
  •  liblapack3gf 3.1.1-6
  •  liblaunchpad-integration1 0.1.24
  •  liblcms1 1.18.dfsg-0ubuntu1
  •  libldap-2.4-2 2.4.15-1ubuntu3
  •  liblircclient0 0.8.4a-0ubuntu5
  •  liblocale-gettext-perl 1.05-4build1
  •  liblockfile1 1.08-3
  •  liblpint-bonobo0 0.1.24
  •  liblrdf0 0.4.0-1.1
  •  libltdl7 2.2.6a-1ubuntu1
  •  liblua50 5.0.3-3
  •  liblualib50 5.0.3-3
  •  liblwres40 1:9.5.1.dfsg.P2-1ubuntu0.1
  •  liblzo2-2 2.03-1
  •  libmad0 0.15.1b-4
  •  libmagic1 4.26-2ubuntu4
  •  libmagickcore1 7:6.4.5.4.dfsg1-1ubuntu3.1
  •  libmagickwand1 7:6.4.5.4.dfsg1-1ubuntu3.1
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.04-1
  •  libmbca0 0.0.4+bzr66-0ubuntu1
  •  libmcs1 0.7.1-1
  •  libmeanwhile1 1.0.2-3
  •  libmetacity0 1:2.25.144-0ubuntu2.1
  •  libmhash2 0.9.9-1
  •  libmikmod2 3.1.11-a-6ubuntu3
  •  libmjpegtools-1.9 1:1.9.0-0.0ubuntu3
  •  libmldbm-perl 2.01-2
  •  libmms0 0.4-2
  •  libmng1 1.0.9-1
  •  libmodplug0c2 1:0.8.4-3ubuntu1.1
  •  libmono-addins-gui0.2-cil 0.4-3
  •  libmono-addins0.2-cil 0.4-3
  •  libmono-cairo2.0-cil 2.0.1-4
  •  libmono-corlib2.0-cil 2.0.1-4
  •  libmono-getoptions2.0-cil 2.0.1-4ubuntu0.1
  •  libmono-i18n2.0-cil 2.0.1-4
  •  libmono-posix2.0-cil 2.0.1-4ubuntu0.1
  •  libmono-security2.0-cil 2.0.1-4
  •  libmono-sharpzip2.84-cil 2.0.1-4
  •  libmono-system2.0-cil 2.0.1-4
  •  libmono0 2.0.1-4
  •  libmowgli1 0.6.1-1
  •  libmp3lame0 3.98-0.0
  •  libmpcdec3 1.2.2-1build1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr1ldbl 2.4.0-1ubuntu3.1
  •  libmtp8 0.3.0-1ubuntu3
  •  libmusicbrainz3-6 3.0.2-1
  •  libmusicbrainz4c2a 2.1.5-2ubuntu1
  •  libmysqlclient15off 5.1.30really5.0.75-0ubuntu10.2
  •  libnautilus-burn4 2.25.3-0ubuntu1
  •  libnautilus-extension1 1:2.26.2-0ubuntu2
  •  libncurses5 5.7+20090207-1ubuntu1
  •  libncursesw5 5.7+20090207-1ubuntu1
  •  libndesk-dbus-glib1.0-cil 0.4.1-1ubuntu1
  •  libndesk-dbus1.0-cil 0.6.0-1ubuntu1
  •  libneon27 0.28.2-6.1ubuntu0.1
  •  libneon27-gnutls 0.28.2-6.1ubuntu0.1
  •  libnet-dbus-perl 0.33.6-1build2
  •  libnewt0.52 0.52.2-11.3ubuntu3.1
  •  libnl1 1.1-3
  •  libnm-glib0 0.7.1~rc4.1.cf199a964-0ubuntu2
  •  libnm-util1 0.7.1~rc4.1.cf199a964-0ubuntu2
  •  libnotify-bin 0.4.5-0ubuntu1
  •  libnotify1 0.4.5-0ubuntu1
  •  libnspr4-0d 4.7.5-0ubuntu0.9.04.1
  •  libnss-mdns 0.10-3ubuntu2
  •  libnss3-1d 3.12.3.1-0ubuntu0.9.04.2
  •  libntfs-3g49 1:2009.2.1-0ubuntu2
  •  libntfs10 2.0.0-1ubuntu2
  •  libobparser21 3.4.7.2-3
  •  libobrender21 3.4.7.2-3
  •  libofa0 0.9.3-3
  •  libogg0 1.1.3-4build1
  •  liboil0.3 0.3.15-1ubuntu3
  •  liboobs-1-4 2.22.0-2ubuntu1
  •  libopal3.6.1 3.6.1~dfsg-0ubuntu2
  •  libopenal1 1:1.4.272-2
  •  libopenexr6 1.6.1-3ubuntu1.9.04.1
  •  libopenobex1 1.5-1
  •  libopenspc0 0.3.99a-2
  •  liborbit2 1:2.14.17-0.1
  •  libotr2 3.2.0-1
  •  libpam-ck-connector 0.3.0-2ubuntu4
  •  libpam-gnome-keyring 2.26.1-0ubuntu1
  •  libpam-modules 1.0.1-9ubuntu1.1
  •  libpam-runtime 1.0.1-9ubuntu1.1
  •  libpam0g 1.0.1-9ubuntu1.1
  •  libpanel-applet2-0 1:2.26.0-0ubuntu7
  •  libpango1.0-0 1.24.1-0ubuntu1
  •  libpango1.0-common 1.24.1-0ubuntu1
  •  libpango1.0-dev 1.24.1-0ubuntu1
  •  libpangomm-1.4-1 2.24.0-1
  •  libpaper-utils 1.1.23+nmu1
  •  libpaper1 1.1.23+nmu1
  •  libparse-debianchangelog-perl 1.1.1-2ubuntu1
  •  libparted1.8-10 1.8.8.git.2008.03.24-11.1ubuntu6
  •  libpcap0.8 1.0.0-1
  •  libpci3 1:3.0.0-4ubuntu8
  •  libpciaccess0 0.10.5-1
  •  libpcre3 7.8-2ubuntu1
  •  libpcsclite1 1.4.102-1ubuntu2
  •  libperl5.10 5.10.0-19ubuntu1.1
  •  libpisock9 0.12.3-5ubuntu6
  •  libpisync1 0.12.3-5ubuntu6
  •  libpixman-1-0 0.13.2-1
  •  libpixman-1-dev 0.13.2-1
  •  libpng12-0 1.2.27-2ubuntu2
  •  libpng12-dev 1.2.27-2ubuntu2
  •  libpolkit-dbus2 0.9-2ubuntu1
  •  libpolkit-gnome0 0.9-1ubuntu3
  •  libpolkit-grant2 0.9-2ubuntu1
  •  libpolkit2 0.9-2ubuntu1
  •  libpoppler-glib4 0.10.5-1ubuntu2.2
  •  libpoppler4 0.10.5-1ubuntu2.2
  •  libpopt0 1.14-4
  •  libportaudio2 19+svn20071207-0ubuntu7
  •  libpostproc51 3:0.svn20090303-1ubuntu6
  •  libprotobuf3 2.0.3-2.2ubuntu1~jaunty1
  •  libproxy0 0.2.3-0ubuntu5
  •  libpt2.6.1 2.6.1-0ubuntu4
  •  libpt2.6.1-plugins-alsa 2.6.1-0ubuntu4
  •  libpt2.6.1-plugins-v4l2 2.6.1-0ubuntu4
  •  libpth20 2.0.7-12
  •  libpthread-stubs0 0.1-2
  •  libpthread-stubs0-dev 0.1-2
  •  libpulse-browse0 1:0.9.14-0ubuntu20.2
  •  libpulse0 1:0.9.14-0ubuntu20.2
  •  libpulsecore9 1:0.9.14-0ubuntu20.2
  •  libpurple-bin 1:2.5.5-1ubuntu8.4
  •  libpurple0 1:2.5.5-1ubuntu8.4
  •  libpython2.6 2.6.2-0ubuntu1
  •  libquicktime1 2:1.1.0+debian-1build1
  •  libraptor1 1.4.18-2
  •  librarian0 0.8.1-1ubuntu2
  •  libraw1394-8 1.3.0-4ubuntu1
  •  libreadline5 5.2-4
  •  libresid-builder0c2a 2.1.1-7
  •  librpc-xml-perl 0.64-1
  •  librpm4.4 4.4.2.3-2ubuntu1
  •  librsvg2-2 2.26.0-0ubuntu1
  •  librsvg2-common 2.26.0-0ubuntu1
  •  libsamplerate0 0.1.4-1
  •  libsane 1.0.19-23ubuntu7
  •  libsasl2-2 2.1.22.dfsg1-23ubuntu3.1
  •  libsasl2-modules 2.1.22.dfsg1-23ubuntu3.1
  •  libschroedinger-1.0-0 1.0.5-1
  •  libscim8c2a 1.4.7-3ubuntu12
  •  libsdl-mixer1.2 1.2.8-5
  •  libsdl-net1.2 1.2.7-2
  •  libsdl-sound1.2 1.0.3-3
  •  libsdl1.2debian 1.2.13-4ubuntu3
  •  libsdl1.2debian-alsa 1.2.13-4ubuntu3
  •  libselinux1 2.0.65-5build1
  •  libsensors3 1:2.10.7-1
  •  libsepol1 2.0.30-2ubuntu1
  •  libsexy2 0.1.11-2
  •  libsgutils1 1.24-2
  •  libshout3 2.2.2-5
  •  libsidplay1 1.36.59-5
  •  libsidplay2 2.1.1-7
  •  libsigc++-2.0-0c2a 2.0.18-2
  •  libsilc-1.1-2 1.1.7-2ubuntu1
  •  libslab0 0.9.12+dfsg-0ubuntu1
  •  libslang2 2.1.3-3ubuntu3
  •  libslp1 1.2.1-7.5
  •  libsm-dev 2:1.1.0-1
  •  libsm6 2:1.1.0-1
  •  libsmbclient 2:3.3.2-1ubuntu3.2
  •  libsmbios2 2.2.13-0ubuntu2
  •  libsmpeg0 0.4.5+cvs20030824-2.2
  •  libsndfile1 1.0.17-4ubuntu1.1
  •  libsnmp-base 5.4.1~dfsg-12ubuntu3.1
  •  libsnmp15 5.4.1~dfsg-12ubuntu3.1
  •  libsoundtouch1c2 1.3.1-2
  •  libsoup-gnome2.4-1 2.26.0-0ubuntu3
  •  libsoup2.4-1 2.26.0-0ubuntu3
  •  libsox-fmt-alsa 14.2.0-1
  •  libsox-fmt-base 14.2.0-1
  •  libsox1 14.2.0-1
  •  libspectre1 0.2.2.ds-1
  •  libspeex1 1.2~rc1-1
  •  libspeexdsp1 1.2~rc1-1
  •  libsqlite0 2.8.17-4build1
  •  libsqlite3-0 3.6.14.2-1
  •  libss2 1.41.4-1ubuntu1
  •  libssl0.9.8 0.9.8g-15ubuntu3.3
  •  libstartup-notification0 0.9-1
  •  libstdc++6 4.3.3-5ubuntu4
  •  libstdc++6-4.3-dev 4.3.3-5ubuntu4
  •  libstlport4.6ldbl 4.6.2-3.2
  •  libsvga1 1:1.4.3-27
  •  libswscale0 3:0.svn20090303-1ubuntu6
  •  libsys-hostname-long-perl 1.4-2
  •  libsysfs-dev 2.1.0-5
  •  libsysfs2 2.1.0-5
  •  libtag1c2a 1.5-3
  •  libtalloc1 1.2.0~git20080616-1
  •  libtasn1-3 1.5-1
  •  libtdb1 1.1.3~git20081222-2build1
  •  libterm-readkey-perl 2.30-4
  •  libtext-charwidth-perl 0.04-5build1
  •  libtext-iconv-perl 1.7-1build1
  •  libtext-wrapi18n-perl 0.06-6
  •  libthai-data 0.1.9-4
  •  libthai0 0.1.9-4
  •  libtheora0 1.0-2
  •  libtidy-0.99-0 20081224cvs-1
  •  libtie-ixhash-perl 1.21-2
  •  libtiff4 3.8.2-11ubuntu0.9.04.3
  •  libtimedate-perl 1.1600-9
  •  libtotem-plparser12 2.26.1-0ubuntu1
  •  libtrackerclient0 0.6.93-0ubuntu3
  •  libts-0.0-0 1.0-4ubuntu2
  •  libtwolame0 0.3.12-1
  •  libudev0 141-1.2
  •  libuniconf4.4 4.4.1-0.2ubuntu2
  •  libunique-1.0-0 1.0.8-0ubuntu1
  •  liburi-perl 1.37+dfsg-1ubuntu1
  •  libusb-0.1-4 2:0.1.12-13
  •  libusplash-dev 0.5.31
  •  libusplash0 0.5.31
  •  libuuid-perl 0.02-3build1
  •  libuuid1 1.41.4-1ubuntu1
  •  libv4l-0 0.5.8-1
  •  libvisual-0.4-0 0.4.0-2.1+build1
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu4
  •  libvolume-id1 141-1.2
  •  libvorbis0a 1.2.0.dfsg-3.1ubuntu0.9.04.1
  •  libvorbisenc2 1.2.0.dfsg-3.1ubuntu0.9.04.1
  •  libvorbisfile3 1.2.0.dfsg-3.1ubuntu0.9.04.1
  •  libvte-common 1:0.20.0-0ubuntu2
  •  libvte9 1:0.20.0-0ubuntu2
  •  libwavpack1 4.50.1-1
  •  libwbclient0 2:3.3.2-1ubuntu3.2
  •  libwebkit-1.0-2 1.1.7-1
  •  libwebkit-1.0-common 1.1.7-1
  •  libwildmidi0 0.2.2-2
  •  libwmf-bin 0.2.8.4-6ubuntu1.1
  •  libwmf0.2-7 0.2.8.4-6ubuntu1.1
  •  libwmf0.2-7-gtk 0.2.8.4-6ubuntu1.1
  •  libwnck-common 2.26.0-0ubuntu1
  •  libwnck22 2.26.0-0ubuntu1
  •  libwpd8c2a 0.8.14-1
  •  libwpg-0.1-1 0.1.3-1
  •  libwps-0.1-1 0.1.2-1
  •  libwrap0 7.6.q-16
  •  libwvstreams4.4-base 4.4.1-0.2ubuntu2
  •  libwvstreams4.4-extras 4.4.1-0.2ubuntu2
  •  libwww-perl 5.820-1
  •  libx11-6 2:1.1.99.2-1ubuntu2
  •  libx11-data 2:1.1.99.2-1ubuntu2
  •  libx11-dev 2:1.1.99.2-1ubuntu2
  •  libx264-65 1:0.svn20081230-0.0ubuntu1
  •  libx86-1 1.1+ds1-2
  •  libxapian15 1.0.7-4
  •  libxau-dev 1:1.0.4-1
  •  libxau6 1:1.0.4-1
  •  libxaw7 2:1.0.5-1
  •  libxcb-render-util0 0.2.1+git1-1
  •  libxcb-render-util0-dev 0.2.1+git1-1
  •  libxcb-render0 1.1.93-0ubuntu3.1
  •  libxcb-render0-dev 1.1.93-0ubuntu3.1
  •  libxcb-shape0 1.1.93-0ubuntu3.1
  •  libxcb-shm0 1.1.93-0ubuntu3.1
  •  libxcb-xv0 1.1.93-0ubuntu3.1
  •  libxcb1 1.1.93-0ubuntu3.1
  •  libxcb1-dev 1.1.93-0ubuntu3.1
  •  libxcomposite-dev 1:0.4.0-3
  •  libxcomposite1 1:0.4.0-3
  •  libxcursor-dev 1:1.1.9-1
  •  libxcursor1 1:1.1.9-1
  •  libxdamage-dev 1:1.1.1-4
  •  libxdamage1 1:1.1.1-4
  •  libxdmcp-dev 1:1.0.2-3
  •  libxdmcp6 1:1.0.2-3
  •  libxext-dev 2:1.0.99.1-0ubuntu3
  •  libxext6 2:1.0.99.1-0ubuntu3
  •  libxfixes-dev 1:4.0.3-2
  •  libxfixes3 1:4.0.3-2
  •  libxfont1 1:1.3.3-1ubuntu1
  •  libxft-dev 2.1.13-3ubuntu1
  •  libxft2 2.1.13-3ubuntu1
  •  libxi-dev 2:1.2.0-1ubuntu1.1
  •  libxi6 2:1.2.0-1ubuntu1.1
  •  libxine1-all-plugins 1.1.16.3-0ubuntu1
  •  libxine1-bin 1.1.16.3-0ubuntu1
  •  libxine1-console 1.1.16.3-0ubuntu1
  •  libxine1-ffmpeg 1.1.16.3-0ubuntu1
  •  libxine1-gnome 1.1.16.3-0ubuntu1
  •  libxine1-misc-plugins 1.1.16.3-0ubuntu1
  •  libxine1-x 1.1.16.3-0ubuntu1
  •  libxinerama-dev 2:1.0.3-2
  •  libxinerama1 2:1.0.3-2
  •  libxkbfile1 1:1.0.5-1ubuntu2
  •  libxklavier12 3.9-0ubuntu2
  •  libxml++2.6-2 2.24.0-1ubuntu1
  •  libxml-parser-perl 2.36-1.1build2
  •  libxml-twig-perl 1:3.32-2ubuntu1
  •  libxml-xpath-perl 1.13-6
  •  libxml2 2.6.32.dfsg-5ubuntu4.2
  •  libxml2-utils 2.6.32.dfsg-5ubuntu4.2
  •  libxmu6 2:1.0.4-1
  •  libxmuu1 2:1.0.4-1
  •  libxp6 1:1.0.0.xsf1-2
  •  libxplc0.3.13 0.3.13-1build1
  •  libxpm4 1:3.5.7-1
  •  libxrandr-dev 2:1.3.0-1build1
  •  libxrandr2 2:1.3.0-1build1
  •  libxrender-dev 1:0.9.4-2
  •  libxrender1 1:0.9.4-2
  •  libxres1 2:1.0.3-1
  •  libxslt1.1 1.1.24-2ubuntu2
  •  libxss1 1:1.1.3-1
  •  libxt6 1:1.0.5-3ubuntu1
  •  libxtrap6 2:1.0.0-5build1
  •  libxtst6 2:1.0.3-1ubuntu2
  •  libxv1 2:1.0.4-1
  •  libxvidcore4 2:1.1.2-0.1ubuntu3
  •  libxvmc1 2:1.0.4-2ubuntu1
  •  libxxf86dga1 2:1.0.2-1
  •  libxxf86misc1 1:1.0.1-3
  •  libxxf86vm1 1:1.0.2-1
  •  libzephyr3 2.1.20070719.SNAPSHOT-3
  •  liferea 1.4.26-0ubuntu1
  •  links 2.2-1
  •  linux-firmware 1.11
  •  linux-generic 2.6.28.11.15
  •  linux-headers-2.6.28-11 2.6.28-11.42
  •  linux-headers-2.6.28-11-generic 2.6.28-11.42
  •  linux-headers-generic 2.6.28.11.15
  •  linux-image-2.6.28-11-generic 2.6.28-11.42
  •  linux-image-generic 2.6.28.11.15
  •  linux-libc-dev 2.6.28-15.52
  •  linux-restricted-modules-2.6.28-11-generic 2.6.28-11.15
  •  linux-restricted-modules-common 2.6.28-15.20
  •  linux-restricted-modules-generic 2.6.28.11.15
  •  linux-sound-base 1.0.18.dfsg-1ubuntu8
  •  localechooser-data 2.09ubuntu2
  •  locales 2.9+cvs20090214-7
  •  lockfile-progs 0.1.11ubuntu2
  •  login 1:4.1.1-6ubuntu6
  •  logrotate 3.7.7-3ubuntu1
  •  lp-solve 5.5.0.13-4
  •  lsb-base 4.0-0ubuntu0.9.04.1
  •  lsb-release 4.0-0ubuntu0.9.04.1
  •  lshw 02.13-2ubuntu2
  •  lsof 4.78.dfsg.1-4
  •  ltrace 0.5.1-2ubuntu1
  •  lupin-casper 0.22
  •  lzma 4.43-14ubuntu1
  •  m4 1.4.11-1
  •  madwifi-tools 1:0.9.4+r3685.20080531+dfsg-1ubuntu1
  •  make 3.81-5
  •  makedev 2.3.1-88
  •  man-db 2.5.5-1build1
  •  manpages 3.15-1
  •  mawk 1.3.3-13ubuntu1
  •  mc 2:4.6.2~git20080311-4ubuntu1
  •  medibuntu-keyring 2008.04.20
  •  memtest86+ 2.11-3ubuntu1
  •  mencoder 2:1.0~rc2-0ubuntu19+medibuntu1
  •  mesa-utils 7.4-0ubuntu3.3
  •  metacity 1:2.25.144-0ubuntu2.1
  •  metacity-common 1:2.25.144-0ubuntu2.1
  •  midori 0.1.7-1
  •  mime-support 3.44-1
  •  min12xxw 0.0.9-1ubuntu2
  •  mjpegtools 1:1.9.0-0.0ubuntu3
  •  mktemp 1.5-9
  •  mlocate 0.21.1-1ubuntu1
  •  mobile-broadband-provider-info 20090309-0ubuntu1
  •  module-init-tools 3.7~pre9-2
  •  mono-2.0-gac 2.0.1-4
  •  mono-2.0-runtime 2.0.1-4
  •  mono-common 2.0.1-4
  •  mono-gac 2.0.1-4
  •  mono-jit 2.0.1-4
  •  mono-runtime 2.0.1-4
  •  mount 2.14.2-1ubuntu4
  •  mousetweaks 2.26.0-0ubuntu1
  •  mplayer 2:1.0~rc2-0ubuntu19+medibuntu1
  •  mplayer-skins 2-7
  •  mscompress 0.3-3
  •  mtools 3.9.11-1
  •  mtr-tiny 0.75-2
  •  myspell-cs-cz 20040229-4.1
  •  myspell-sk 0.5.5a-2build1
  •  mysql-common 5.1.30really5.0.75-0ubuntu10.2
  •  nano 2.0.9-2
  •  nautilus 1:2.26.2-0ubuntu2
  •  nautilus-data 1:2.26.2-0ubuntu2
  •  nautilus-image-converter 0.3.0-0ubuntu2
  •  nautilus-open-terminal 0.9-3ubuntu1
  •  nautilus-sendto 1.1.2-0ubuntu1
  •  nautilus-share 0.7.2-4ubuntu1
  •  ncurses-base 5.7+20090207-1ubuntu1
  •  ncurses-bin 5.7+20090207-1ubuntu1
  •  ndisgtk 0.8.4-1
  •  ndiswrapper-common 1.53-2ubuntu1
  •  ndiswrapper-utils-1.9 1.53-2ubuntu1
  •  net-tools 1.60-21ubuntu1
  •  netbase 4.34ubuntu2
  •  netcat 1.10-38
  •  netcat-traditional 1.10-38
  •  network-manager 0.7.1~rc4.1.cf199a964-0ubuntu2
  •  network-manager-gnome 0.7.1~rc4.1-0ubuntu2
  •  nimbus-icon-theme 0.1.2-2
  •  notify-osd 0.9.11-0ubuntu3
  •  nrg2iso 0.4-3
  •  ntfs-3g 1:2009.2.1-0ubuntu2
  •  ntfsprogs 2.0.0-1ubuntu2
  •  ntpdate 1:4.2.4p4+dfsg-7ubuntu5.1
  •  nvidia-173-modaliases 173.14.16-0ubuntu1
  •  nvidia-180-modaliases 180.44-0ubuntu1
  •  nvidia-71-modaliases 71.86.08-0ubuntu1
  •  nvidia-96-modaliases 96.43.10-0ubuntu1
  •  nvidia-common 0.2.11
  •  obex-data-server 0.4.4-0ubuntu1
  •  onboard 0.91ubuntu2
  •  openbox 3.4.7.2-3
  •  openbox-themes 1.0.2
  •  openoffice.org-base-core 1:3.0.1-9ubuntu3.1
  •  openoffice.org-calc 1:3.0.1-9ubuntu3.1
  •  openoffice.org-common 1:3.0.1-9ubuntu3.1
  •  openoffice.org-core 1:3.0.1-9ubuntu3.1
  •  openoffice.org-draw 1:3.0.1-9ubuntu3.1
  •  openoffice.org-emailmerge 1:3.0.1-9ubuntu3.1
  •  openoffice.org-gnome 1:3.0.1-9ubuntu3.1
  •  openoffice.org-gtk 1:3.0.1-9ubuntu3.1
  •  openoffice.org-help-cs 1:3.0.1-9ubuntu2
  •  openoffice.org-hyphenation 0.3
  •  openoffice.org-hyphenation-en-us 2.4-2ubuntu1
  •  openoffice.org-impress 1:3.0.1-9ubuntu3.1
  •  openoffice.org-l10n-common 1:3.0.1-9ubuntu2
  •  openoffice.org-l10n-cs 1:3.0.1-9ubuntu2
  •  openoffice.org-l10n-sk 1:3.0.1-9ubuntu2
  •  openoffice.org-math 1:3.0.1-9ubuntu3.1
  •  openoffice.org-style-human 1:3.0.1-9ubuntu3.1
  •  openoffice.org-thesaurus-cs 1:3.0.1-8ubuntu1
  •  openoffice.org-thesaurus-sk 1:3.0.1-8ubuntu1
  •  openoffice.org-writer 1:3.0.1-9ubuntu3.1
  •  openprinting-ppds 20090218-0ubuntu3
  •  openssh-client 1:5.1p1-5ubuntu1
  •  openssl 0.9.8g-15ubuntu3.3
  •  os-prober 1.29ubuntu2
  •  parted 1.8.8.git.2008.03.24-11.1ubuntu6
  •  passwd 1:4.1.1-6ubuntu6
  •  patch 2.5.9-5
  •  pciutils 1:3.0.0-4ubuntu8
  •  pcmciautils 014-4ubuntu3
  •  perl 5.10.0-19ubuntu1.1
  •  perl-base 5.10.0-19ubuntu1.1
  •  perl-modules 5.10.0-19ubuntu1.1
  •  perlmagick 7:6.4.5.4.dfsg1-1ubuntu3.1
  •  pidgin 1:2.5.5-1ubuntu8.4
  •  pidgin-data 1:2.5.5-1ubuntu8.4
  •  pidgin-libnotify 0.14-1ubuntu9
  •  pidgin-otr 3.2.0-3ubuntu1
  •  pkg-config 0.22-1
  •  pm-utils 1.2.2.4-0ubuntu5
  •  pnm2ppa 1.12-16.2ubuntu1
  •  po-debconf 1.0.15ubuntu1
  •  podsleuth 0.6.4-1
  •  policykit 0.9-2ubuntu1
  •  policykit-gnome 0.9-1ubuntu3
  •  poppler-utils 0.10.5-1ubuntu2.2
  •  popularity-contest 1.46ubuntu1
  •  powermgmt-base 1.30+nmu1
  •  powernowd 1.00-1ubuntu5
  •  ppp 2.4.5~git20081126t100229-0ubuntu2
  •  pppconfig 2.3.18ubuntu2
  •  pppoeconf 1.18ubuntu1
  •  preload 0.4-5
  •  procps 1:3.2.7-11ubuntu2
  •  psfontmgr 0.11.10-0.2ubuntu1
  •  psmisc 22.6-1
  •  pulseaudio 1:0.9.14-0ubuntu20.2
  •  pulseaudio-esound-compat 1:0.9.14-0ubuntu20.2
  •  pulseaudio-module-gconf 1:0.9.14-0ubuntu20.2
  •  pulseaudio-module-hal 1:0.9.14-0ubuntu20.2
  •  pulseaudio-module-x11 1:0.9.14-0ubuntu20.2
  •  pulseaudio-utils 1:0.9.14-0ubuntu20.2
  •  pv 1.1.4-1
  •  pxljr 1.1-0ubuntu6
  •  python 2.6.2-0ubuntu1
  •  python-alsaaudio 0.2-1ubuntu2
  •  python-apport 1.0-0ubuntu5.4
  •  python-apt 0.7.9~exp2ubuntu10
  •  python-awn 0.3.2-0ubuntu2
  •  python-awn-extras 0.3.2.1-0ubuntu3
  •  python-awnlib 0.3.2.1-0ubuntu3
  •  python-brlapi 4.0~svn4301-0ubuntu4
  •  python-cairo 1.4.12-1.2ubuntu1
  •  python-central 0.6.11ubuntu7
  •  python-chardet 1.0.1-1.1
  •  python-compizconfig 0.8.2-0ubuntu1
  •  python-cups 1.9.45-0ubuntu2
  •  python-cupshelpers 1.1.3+git20090218-0ubuntu19.2
  •  python-dateutil 1.4.1-2
  •  python-dbus 0.83.0-1ubuntu1
  •  python-debian 0.1.12ubuntu2
  •  python-feedparser 4.1-12
  •  python-fstab 1.3-0ubuntu1
  •  python-gconf 2.26.1-0ubuntu1
  •  python-gdata 1.2.4-0ubuntu1
  •  python-gdbm 2.6.2-0ubuntu1
  •  python-glade2 2.14.1-1ubuntu1
  •  python-gmenu 2.26.0-0ubuntu1
  •  python-gnome2 2.26.1-0ubuntu1
  •  python-gnome2-desktop 2.26.0-0ubuntu3
  •  python-gnomecanvas 2.26.1-0ubuntu1
  •  python-gnupginterface 0.3.2-9ubuntu2
  •  python-gobject 2.16.1-1ubuntu3
  •  python-gst0.10 0.10.14-1ubuntu1
  •  python-gtk2 2.14.1-1ubuntu1
  •  python-gtkhtml2 2.19.1-0ubuntu14
  •  python-gtksourceview2 2.6.0-0ubuntu1
  •  python-imaging 1.1.6-3ubuntu1
  •  python-launchpad-bugs 0.3.5
  •  python-launchpad-integration 0.1.24
  •  python-libxml2 2.6.32.dfsg-5ubuntu4.2
  •  python-lxml 2.1.5-1ubuntu2
  •  python-minimal 2.6.2-0ubuntu1
  •  python-newt 0.52.2-11.3ubuntu3.1
  •  python-notify 0.1.1-2build2
  •  python-numpy 1:1.2.1-1ubuntu1
  •  python-openssl 0.7-2ubuntu1
  •  python-pam 0.4.2-12ubuntu3
  •  python-pexpect 2.3-1
  •  python-pkg-resources 0.6c9-0ubuntu4
  •  python-problem-report 1.0-0ubuntu5.4
  •  python-pyatspi 1.26.0-0ubuntu2
  •  python-pycurl 7.18.2-1ubuntu1
  •  python-pyopenssl 0.7-2ubuntu1
  •  python-pyorbit 2.24.0-0ubuntu3
  •  python-rdflib 2.4.0-5ubuntu1
  •  python-renderpm 2.3-0ubuntu1
  •  python-reportlab 2.3-0ubuntu1
  •  python-reportlab-accel 2.3-0ubuntu1
  •  python-serial 2.3-1
  •  python-sexy 0.1.9-1ubuntu2
  •  python-smartpm 1.2-0ubuntu1.9.04.1
  •  python-smbc 1.0.6-0ubuntu2
  •  python-software-properties 0.71.5
  •  python-sqlalchemy 0.4.8-1
  •  python-support 0.8.7ubuntu4
  •  python-twisted-bin 8.2.0-2
  •  python-twisted-core 8.2.0-2
  •  python-twisted-web 8.2.0-2
  •  python-uniconvertor 1.1.3-4ubuntu1
  •  python-uno 1:3.0.1-9ubuntu3.1
  •  python-usb 0.4.1-4ubuntu1
  •  python-utidylib 0.2-3.2ubuntu1
  •  python-virtkey 0.50ubuntu2
  •  python-vte 1:0.20.0-0ubuntu2
  •  python-xapian 1.0.7-3.1ubuntu2
  •  python-xdg 0.15-1.1ubuntu5
  •  python-xkit 0.4.2
  •  python-xlib 0.14-2
  •  python-zopeinterface 3.4.0-0ubuntu3.3
  •  python2.6 2.6.2-0ubuntu1
  •  python2.6-minimal 2.6.2-0ubuntu1
  •  radeontool 1.5+git76606164-0ubuntu2
  •  raptor-utils 1.4.18-2
  •  rarian-compat 0.8.1-1ubuntu2
  •  rdate 1:1.1.3-2
  •  rdesktop 1.6.0-2ubuntu1
  •  readahead 1:0.20050517.0220-1ubuntu5
  •  readline-common 5.2-4
  •  reconstructor 2.9
  •  reiserfsprogs 1:3.6.19-6
  •  rpm 4.4.2.3-2ubuntu1
  •  rss-glx 0.8.2-1ubuntu3
  •  rsync 3.0.5-1ubuntu2
  •  samba-common 2:3.3.2-1ubuntu3.2
  •  sane-utils 1.0.19-23ubuntu7
  •  scim 1.4.7-3ubuntu12
  •  scim-bridge-agent 0.4.14-2ubuntu5
  •  scim-bridge-client-gtk 0.4.14-2ubuntu5
  •  scim-gtk2-immodule 1.4.7-3ubuntu12
  •  scim-modules-socket 1.4.7-3ubuntu12
  •  scim-modules-table 0.5.8-1
  •  scim-tables-additional 0.5.8-1
  •  screen 4.0.3-11ubuntu4
  •  screen-profiles 1.44-0ubuntu1.2
  •  screen-resolution-extra 0.8
  •  screenlets 0.1.2-3ubuntu2
  •  scrot 0.8-8
  •  sed 4.1.5-8
  •  sg3-utils 1.24-2
  •  sgml-base 1.26
  •  sgml-data 2.0.3
  •  shared-mime-info 0.60-1
  •  smartdimmer 0.8b4-1ubuntu2
  •  smbclient 2:3.3.2-1ubuntu3.2
  •  software-properties-gtk 0.71.5
  •  sound-juicer 2.26.1-0ubuntu1
  •  soundconverter 1.4.1-0ubuntu1
  •  sox 14.2.0-1
  •  splix 2.0.0-0.1ubuntu3.1
  •  sqlite3 3.6.10-1ubuntu0.2
  •  squashfs-tools 1:3.3-7ubuntu2
  •  ssh-askpass-gnome 1:5.1p1-5ubuntu1
  •  ssl-cert 1.0.23ubuntu1
  •  startup-tasks 0.3.9-8
  •  strace 4.5.17+cvs080723-2ubuntu1
  •  sudo 1.6.9p17-1ubuntu3
  •  synaptic 0.62.5ubuntu3
  •  sysinfo 0.7-1ubuntu5
  •  sysklogd 1.5-5ubuntu3
  •  syslinux 2:3.63+dfsg-2ubuntu3
  •  system-config-printer-common 1.1.3+git20090218-0ubuntu19.2
  •  system-config-printer-gnome 1.1.3+git20090218-0ubuntu19.2
  •  system-services 0.3.9-8
  •  system-tools-backends 2.6.0-2ubuntu8
  •  sysv-rc 2.86.ds1-61ubuntu11
  •  sysvinit-utils 2.86.ds1-61ubuntu11
  •  tar 1.20-1
  •  tasks 0.14-1
  •  tasksel 2.73ubuntu18
  •  tasksel-data 2.73ubuntu18
  •  tcl8.4 8.4.19-2
  •  tcpd 7.6.q-16
  •  tcpdump 3.9.8-4ubuntu2
  •  telnet 0.17-36
  •  thewidgetfactory 0.2.1-2
  •  thoggen 0.7.1-1ubuntu1
  •  thunderbird 2.0.0.23+build1+nobinonly-0ubuntu0.9.04.1
  •  thunderbird-locale-cs 1:2.0.0.14+1-0ubuntu2
  •  thunderbird-locale-sk 1:2.0.0.14+1-0ubuntu2
  •  tilda 0.09.6-1
  •  time 1.7-23
  •  toshset 1.73-3
  •  totem 2.26.1-0ubuntu5
  •  totem-common 2.26.1-0ubuntu5
  •  totem-gstreamer 2.26.1-0ubuntu5
  •  totem-mozilla 2.26.1-0ubuntu5
  •  totem-plugins 2.26.1-0ubuntu5
  •  transmission-common 1.51-0ubuntu3
  •  transmission-gtk 1.51-0ubuntu3
  •  ttf-bitstream-vera 1.10-7
  •  ttf-dejavu 2.28-1
  •  ttf-dejavu-core 2.28-1
  •  ttf-dejavu-extra 2.28-1
  •  ttf-freefont 20080323-3
  •  ttf-liberation 1.04.93-1
  •  ttf-opensymbol 1:3.0.1-9ubuntu3.1
  •  ttf-ubuntu-title 0.3-0ubuntu1
  •  tzdata 2009n-0ubuntu0.9.04.1
  •  ubiquity 1.12.12
  •  ubiquity-casper 1.173
  •  ubiquity-frontend-gtk 1.12.12
  •  ubiquity-ubuntu-artwork 1.12.12
  •  ubufox 0.7-0ubuntu1
  •  ubuntu-artwork 46.3
  •  ubuntu-gdm-themes 0.32
  •  ubuntu-keyring 2008.03.04
  •  ubuntu-minimal 1.140
  •  ubuntu-sounds 0.10
  •  ubuntu-standard 1.140
  •  ubuntu-system-service 0.1.11
  •  ubuntu-tweak 0.4.9.1-1~jaunty2
  •  ubuntu-wallpapers 0.28.4
  •  ucf 3.0014
  •  udev 141-1.2
  •  ufw 0.27-0ubuntu2
  •  unace 1.2b-7
  •  unattended-upgrades 0.39
  •  uno-libs3 1.4.1+OOo3.0.1-9ubuntu3.1
  •  unrar 1:3.8.5-1
  •  unzip 5.52-12ubuntu1
  •  update-inetd 4.31
  •  update-manager 1:0.111.9
  •  update-manager-core 1:0.111.9
  •  update-motd 1.11.1
  •  update-notifier 0.76.8
  •  update-notifier-common 0.76.8
  •  upstart 0.3.9-8
  •  upstart-compat-sysv 0.3.9-8
  •  upstart-logd 0.3.9-8
  •  ure 1.4.1+OOo3.0.1-9ubuntu3.1
  •  usb-creator 0.1.16
  •  usbutils 0.73-8ubuntu3
  •  user-setup 1.23ubuntu20
  •  usplash 0.5.31
  •  usplash-theme-ubuntu 0.23
  •  util-linux 2.14.2-1ubuntu4
  •  uuid-runtime 1.41.4-1ubuntu1
  •  vbetool 1.1-2
  •  vim-common 2:7.2.079-1ubuntu5
  •  vim-tiny 2:7.2.079-1ubuntu5
  •  vinagre 2.26.1-0ubuntu1
  •  w3m 0.5.2-2build1
  •  wamerican 6-2.3
  •  wget 1.11.4-2ubuntu1.1
  •  whiptail 0.52.2-11.3ubuntu3.1
  •  whois 4.7.30
  •  wifi-radar 1.9.9-1.1
  •  wireless-crda 1.7
  •  wireless-tools 29-1.1ubuntu2
  •  wodim 9:1.1.9-1ubuntu1
  •  wpasupplicant 0.6.6-2ubuntu1
  •  wvdial 1.60.1+nmu2
  •  x-ttcidfont-conf 32
  •  x11-apps 7.3+4
  •  x11-common 1:7.4~5ubuntu18
  •  x11-session-utils 7.3+1
  •  x11-utils 7.4+1build1
  •  x11-xfs-utils 7.4+1build1
  •  x11-xkb-utils 7.4+1ubuntu2
  •  x11-xserver-utils 7.4+1
  •  x11proto-composite-dev 1:0.4-2
  •  x11proto-core-dev 7.0.14-2
  •  x11proto-damage-dev 1:1.1.0-2build1
  •  x11proto-fixes-dev 1:4.0-3
  •  x11proto-input-dev 1.5.0-1ubuntu1
  •  x11proto-kb-dev 1.0.3-3ubuntu1
  •  x11proto-randr-dev 1.3.0-1
  •  x11proto-render-dev 2:0.9.3-2
  •  x11proto-xext-dev 7.0.4-1
  •  x11proto-xinerama-dev 1.1.2-5ubuntu1
  •  xauth 1:1.0.3-2
  •  xbase-clients 1:7.4~5ubuntu18
  •  xbitmaps 1.0.1-2ubuntu1
  •  xchat 2.8.6-2.1ubuntu4
  •  xchat-common 2.8.6-2.1ubuntu4
  •  xcursor-themes 1.0.1-5ubuntu1
  •  xdg-user-dirs 0.10-1ubuntu2
  •  xdg-user-dirs-gtk 0.8-1
  •  xdg-utils 1.0.2-6.1
  •  xfonts-100dpi 1:1.0.0-4
  •  xfonts-75dpi 1:1.0.0-4
  •  xfonts-base 1:1.0.0-5
  •  xfonts-encodings 1:1.0.2-3
  •  xfonts-scalable 1:1.0.0-6ubuntu0.8.04.1
  •  xfonts-terminus 4.26-2.1
  •  xfonts-utils 1:7.4+1ubuntu1
  •  xfsprogs 2.10.2-1
  •  xinit 1.0.9-2
  •  xinput 1.4.0-1
  •  xkb-data 1.5-2ubuntu11
  •  xml-core 0.12
  •  xorg 1:7.4~5ubuntu18
  •  xresprobe 0.4.24ubuntu8
  •  xsane 0.996-1ubuntu2
  •  xsane-common 0.996-1ubuntu2
  •  xserver-common 2:1.6.0-0ubuntu14
  •  xserver-xephyr 2:1.6.0-0ubuntu14
  •  xserver-xorg 1:7.4~5ubuntu18
  •  xserver-xorg-core 2:1.6.0-0ubuntu14
  •  xserver-xorg-input-all 1:7.4~5ubuntu18
  •  xserver-xorg-input-evdev 1:2.1.1-1ubuntu4
  •  xserver-xorg-input-kbd 1:1.3.1-2ubuntu1
  •  xserver-xorg-input-mouse 1:1.4.0-1
  •  xserver-xorg-input-synaptics 0.99.3-2ubuntu4
  •  xserver-xorg-input-wacom 1:0.8.2.2-0ubuntu2
  •  xserver-xorg-video-all 1:7.4~5ubuntu18
  •  xserver-xorg-video-apm 1:1.2.1-1
  •  xserver-xorg-video-ark 1:0.7.1-1
  •  xserver-xorg-video-ati 1:6.12.1-0ubuntu2
  •  xserver-xorg-video-chips 1:1.2.1-1
  •  xserver-xorg-video-cirrus 1:1.2.1-3
  •  xserver-xorg-video-fbdev 1:0.4.0-3
  •  xserver-xorg-video-geode 2.11.1-1
  •  xserver-xorg-video-i128 1:1.3.1-2ubuntu1
  •  xserver-xorg-video-i740 1:1.2.0-2
  •  xserver-xorg-video-intel 2:2.6.3-0ubuntu9.4
  •  xserver-xorg-video-mach64 6.8.0-3
  •  xserver-xorg-video-mga 1:1.4.9.dfsg-3
  •  xserver-xorg-video-neomagic 1:1.2.2-1
  •  xserver-xorg-video-nv 1:2.1.12-1ubuntu5
  •  xserver-xorg-video-openchrome 1:0.2.903+svn713-1ubuntu1
  •  xserver-xorg-video-r128 6.8.0+git20090201.08d56c88-1
  •  xserver-xorg-video-radeon 1:6.12.1-0ubuntu2
  •  xserver-xorg-video-rendition 1:4.2.0.dfsg.1-2ubuntu1
  •  xserver-xorg-video-s3 1:0.6.1-1
  •  xserver-xorg-video-s3virge 1:1.10.2-1
  •  xserver-xorg-video-savage 1:2.2.1-4ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.0-1
  •  xserver-xorg-video-sis 1:0.10.1-1
  •  xserver-xorg-video-sisusb 1:0.9.0-4
  •  xserver-xorg-video-tdfx 1:1.4.0-2
  •  xserver-xorg-video-trident 1:1.3.0-1ubuntu1
  •  xserver-xorg-video-tseng 1:1.2.0-1ubuntu1
  •  xserver-xorg-video-v4l 1:0.2.0-1ubuntu5
  •  xserver-xorg-video-vesa 1:2.0.0-1ubuntu6
  •  xserver-xorg-video-vmware 1:10.16.5-2
  •  xserver-xorg-video-voodoo 1:1.2.0-1ubuntu1
  •  xsltproc 1.1.24-2ubuntu2
  •  xterm 241-1ubuntu1
  •  xtrans-dev 1.2.3-1
  •  xulrunner-1.9 1.9.0.14+build2+nobinonly-0ubuntu0.9.04.1
  •  xulrunner-1.9-gnome-support 1.9.0.14+build2+nobinonly-0ubuntu0.9.04.1
  •  xvnc4viewer 4.1.1+xorg1.0.2-0ubuntu7
  •  yelp 2.25.1-0ubuntu5
  •  youtube-dl 2008.03.22-1
  •  zenity 2.26.0-0ubuntu2
  •  zip 2.32-1
  •  zlib1g 1:1.2.3.3.dfsg-12ubuntu2
  •  zlib1g-dev 1:1.2.3.3.dfsg-12ubuntu2


Reader Ratings
Reader supplied reviews for Greenie Linux

Average rating
N/A
from 0 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Greenie Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):






Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly