• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: ExTiX

ExTiX

Last Update: 2017-05-09 02:30 UTC


ExTiX is a desktop Linux distribution and live DVD based on Ubuntu, offering a choice of KDE or LXQt desktop environments.

Popularity (hits per day): 12 months: 96 (136), 6 months: 90 (141), 3 months: 99 (115), 4 weeks: 119 (67), 1 week: 116 (58)

Average visitor rating: 7.33/10 from 3 review(s).


ExTiX Summary
Distribution ExTiX
Home Page http://www.extix.se/
Mailing Lists --
User Forums http://linux.exton.net/forum
Alternative User Forums LinuxQuestions.org
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/extix/files/
Bug Tracker --
Related Websites  
Reviews 15.1: DistroWatch
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-03-21: Distribution Release: ExTiX 17.2
 • 2016-12-21: Distribution Release: ExTiX 17.0
 • 2016-10-12: Distribution Release: ExTiX 16.5
 • 2016-05-18: Distribution Release: ExTiX 16.2
 • 2016-01-20: Distribution Release: ExTiX 16.1
 • 2015-10-18: Distribution Release: ExTiX 15.4
 • 2015-08-08: Distribution Release: ExTiX 15.3 "LXQt"
 • 2015-04-17: Distribution Release: ExTiX 15.2
 • 2015-01-04: Distribution Release: ExTiX 15.1
 • 2014-10-25: Distribution Release: ExTiX 14.2
 • 2014-04-23: Distribution Release: ExTiX 14.1
 • 2013-12-23: Distribution Release: ExTiX 14
 • More ExTiX releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.1$5.95
Ubuntu 17.04$5.95
Debian 9.0.1$5.95
openSUSE 42.2$5.95
CentOS 7.3.1611$5.95
Fedora 25$5.95
Arch 2017.06$5.95
USB Flash Drives
Linux Mint 18.1 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 25 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Linux Training

Linux Training

Get Linux Training straight from the source


Feature 17.5 16.5 15.4 14.2 13 11 10 9 8 7.0 6.0 Feature
Release Date 2017-05-08 2016-10-12 2015-10-17 2014-10-24 2013-04-28 2012-12-04 2012-05-17 2011-12-30 2010-10-08 2009-07-14 2008-09-01 Release Date
End Of Life                       End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Price (US$)
CDs 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 CDs
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Text mode Graphical Graphical Installation
Default Desktop KDE Plasma LXQt KDE Plasma, LXQt GNOME, Razor-qt GNOME GNOME Razor-qt GNOME KDE, LXDE GNOME GNOME Default Desktop
Package Management DEB (APT) DEB DEB DEB DEB DEB DEB DEB DEB Upkg Upkg Package Management
Office Suite LibreOffice LibreOffice LibreOffice GOffice LibreOffice LibreOffice LibreOffice -- OO.o OO.o OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i386 i686 i686 Processor Architecture
Journaled File Systems                       Journaled File Systems
Multilingual en en en en en en en en, se en, se en, se Yes Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 17.5 16.5 15.4 14.2 13 11 10 9 8 7.0 6.0 Full Package List

Full Package List:   ExTiX 17.2
  Number of packages: 1,672 (download as TXT)
  ------------------------------------------------------------------
  •  accountsservice 0.6.42-0ubuntu1
  •  acl 2.2.52-3
  •  adduser 3.113+nmu3ubuntu4
  •  adwaita-icon-theme 3.20-3ubuntu2
  •  adwaita-icon-theme-full 3.20-3ubuntu2
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.2-1ubuntu1
  •  apparmor 2.10.95-4ubuntu5.1
  •  apt 1.3.4
  •  apt-clone 0.4.1ubuntu2
  •  apt-transport-https 1.3.4
  •  apt-utils 1.3.4
  •  archdetect-deb 1.117ubuntu3
  •  aspell 0.60.7~20110707-3build
  •  aspell-en 2016.06.26-0-0.1
  •  at-spi2-core 2.20.2-1ubuntu1
  •  audacious 3.7.2-1ubuntu1
  •  audacious-plugins:amd64 3.7.2-2build1
  •  audacious-plugins-data 3.7.2-2build1
  •  avahi-daemon 0.6.32-1ubuntu1
  •  base-files 9.6ubuntu5
  •  base-passwd 3.5.40
  •  bash 4.3-15ubuntu1
  •  bash-completion 1:2.1-4.3ubuntu1
  •  bc 1.06.95-9build2
  •  bcmwl-kernel-source 6.30.223.248+bdcom-0ub
  •  bind9-host 1:9.10.3.dfsg.P4-10.1u
  •  binutils 2.27-8ubuntu2
  •  bluegriffon 2.3.1-1
  •  bluez-cups 5.41-0ubuntu3
  •  brasero 3.12.1-1ubuntu5
  •  brasero-cdrkit:amd64 3.12.1-1ubuntu5
  •  brasero-common 3.12.1-1ubuntu5
  •  breeze-icon-theme 4:5.26.0-0ubuntu1
  •  bsdmainutils 9.0.6ubuntu3
  •  bsdutils 1:2.28.2-1ubuntu1.1
  •  btrfs-progs 4.7.3-1
  •  btrfs-tools 4.7.3-1
  •  build-essential 12.1ubuntu2
  •  busybox-initramfs 1:1.22.0-19ubuntu2
  •  busybox-static 1:1.22.0-19ubuntu2
  •  bzip2 1.0.6-8build1
  •  cabextract 1.6-1
  •  ca-certificates 20160104ubuntu1
  •  casper 1.379
  •  cgmanager 0.41-2
  •  chromium-codecs-ffmpeg-extra 56.0.2924.76-0ubuntu0.
  •  cifs-utils 2:6.5-2ubuntu1
  •  colord 1.3.2-1
  •  colord-data 1.3.2-1
  •  command-not-found 0.3ubuntu16.10.0
  •  command-not-found-data 0.3ubuntu16.10.0
  •  compton 0.1~beta2+20150922-1
  •  compton-conf 0.1.0+20151226-3
  •  consolekit 0.4.6-5
  •  console-setup 1.142ubuntu5
  •  console-setup-linux 1.142ubuntu5
  •  coreutils 8.25-2ubuntu2
  •  cpio 2.11+dfsg-5ubuntu1
  •  cpp 4:6.1.1-1ubuntu2
  •  cpp-4.9 4.9.4-2ubuntu1
  •  cpp-5 5.4.1-2ubuntu2
  •  cpp-6 6.2.0-5ubuntu12
  •  crda 3.13-1
  •  cron 3.0pl1-128ubuntu2
  •  cryptsetup 2:1.7.2-0ubuntu1
  •  cryptsetup-bin 2:1.7.2-0ubuntu1
  •  cups 2.2.0-2
  •  cups-browsed 1.11.4-0ubuntu2.1
  •  cups-client 2.2.0-2
  •  cups-common 2.2.0-2
  •  cups-core-drivers 2.2.0-2
  •  cups-daemon 2.2.0-2
  •  cups-filters 1.11.4-0ubuntu2.1
  •  cups-filters-core-drivers 1.11.4-0ubuntu2.1
  •  cups-ppdc 2.2.0-2
  •  cups-server-common 2.2.0-2
  •  dash 0.5.8-2.3ubuntu1
  •  dbus 1.10.10-1ubuntu1.1
  •  dbus-x11 1.10.10-1ubuntu1.1
  •  dconf-gsettings-backend:amd64 0.26.0-2
  •  dconf-service 0.26.0-2
  •  debconf 1.5.59ubuntu1
  •  debconf-i18n 1.5.59ubuntu1
  •  debianutils 4.8
  •  desktop-file-utils 0.23-1ubuntu1.1
  •  dh-python 2.20160818
  •  dictionaries-common 1.27.1
  •  diffutils 1:3.3-3
  •  dirmngr 2.1.15-1ubuntu6
  •  distro-info-data 0.29ubuntu0.1
  •  dkms 2.2.0.3-2ubuntu14
  •  dmeventd 2:1.02.130-1ubuntu1
  •  dmidecode 3.0-3
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.130-1ubuntu1
  •  dnsmasq-base 2.76-4
  •  dns-root-data 2015052300+h+1
  •  dnsutils 1:9.10.3.dfsg.P4-10.1u
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  dosfstools 4.0-2ubuntu1
  •  dpkg 1.18.10ubuntu1
  •  dpkg-dev 1.18.10ubuntu1
  •  dpkg-repack 1.43
  •  dvd+rw-tools 7.1-11
  •  e2fslibs:amd64 1.43.3-1
  •  e2fsprogs 1.43.3-1
  •  ecryptfs-utils 111-0ubuntu4
  •  ed 1.10-2.1
  •  eject 2.1.5+deb1+cvs20081104
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-11build1
  •  fakeroot 1.21-1ubuntu2
  •  file 1:5.28-2ubuntu1
  •  findutils 4.6.0+git+20160703-2
  •  flashplugin-installer 25.0.0.127ubuntu0.16.1
  •  fontconfig 2.11.94-0ubuntu2
  •  fontconfig-config 2.11.94-0ubuntu2
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1
  •  fonts-liberation 1:1.07.4-2
  •  fonts-noto-mono 20160724-1
  •  fonts-opensymbol 2:102.7+LibO5.2.2-0ubu
  •  fonts-stix 1.1.1-4
  •  freepats 20060219-1
  •  friendly-recovery 0.2.33
  •  ftp 0.17-33build1
  •  fuse 2.9.7-1ubuntu1
  •  g++ 4:6.1.1-1ubuntu2
  •  g++-6 6.2.0-5ubuntu12
  •  gcc 4:6.1.1-1ubuntu2
  •  gcc-4.9 4.9.4-2ubuntu1
  •  gcc-4.9-base:amd64 4.9.4-2ubuntu1
  •  gcc-5 5.4.1-2ubuntu2
  •  gcc-5-base:amd64 5.4.1-2ubuntu2
  •  gcc-6 6.2.0-5ubuntu12
  •  gcc-6-base:amd64 6.2.0-5ubuntu12
  •  gconf2 3.2.6-3ubuntu7
  •  gconf2-common 3.2.6-3ubuntu7
  •  gconf-service 3.2.6-3ubuntu7
  •  gconf-service-backend 3.2.6-3ubuntu7
  •  gcr 3.20.0-2ubuntu2
  •  gdisk 1.0.1-1build1
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoclue-2.0 2.4.3-1
  •  geoip-database 20160812-1
  •  gettext 0.19.8.1-1ubuntu2
  •  gettext-base 0.19.8.1-1ubuntu2
  •  ghostscript 9.19~dfsg+1-0ubuntu6.3
  •  giblib1:amd64 1.2.4-11
  •  gimp 2.8.18-1
  •  gimp-data 2.8.18-1
  •  gir1.2-appindicator3-0.1 12.10.1+16.10.20160905
  •  gir1.2-atk-1.0 2.20.0-1
  •  gir1.2-freedesktop:amd64 1.50.0-1ubuntu2
  •  gir1.2-gdkpixbuf-2.0:amd64 2.34.0-1ubuntu2
  •  gir1.2-glib-2.0:amd64 1.50.0-1ubuntu2
  •  gir1.2-gtk-3.0:amd64 3.20.9-1ubuntu2.1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.14.5-0ubuntu0.16.10.
  •  gir1.2-json-1.0:amd64 1.2.2-1
  •  gir1.2-pango-1.0:amd64 1.40.1-1ubuntu1
  •  gir1.2-soup-2.4 2.54.1-1
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-vte-2.91:amd64 0.44.2-1ubuntu3
  •  gir1.2-webkit2-4.0:amd64 2.14.5-0ubuntu0.16.10.
  •  gir1.2-xkl-1.0:amd64 5.4-1
  •  git 1:2.9.3-1
  •  git-man 1:2.9.3-1
  •  glib-networking:amd64 2.50.0-1
  •  glib-networking-common 2.50.0-1
  •  glib-networking-services 2.50.0-1
  •  gnome-icon-theme 3.12.0-2
  •  gnome-keyring 3.20.0-2ubuntu4
  •  gnome-user-guide 3.22.0-1
  •  gnupg 2.1.15-1ubuntu6
  •  gnupg2 2.1.15-1ubuntu6
  •  gnupg-agent 2.1.15-1ubuntu6
  •  gnupg-l10n 2.1.15-1ubuntu6
  •  google-chrome-stable 57.0.2987.110-1
  •  gparted 0.25.0-1
  •  gpgv 2.1.15-1ubuntu6
  •  gpicview 0.2.5.0.0+bzr488+20160
  •  grep 2.25-6
  •  groff-base 1.22.3-8
  •  growisofs 7.1-11
  •  grub2-common 2.02~beta2-36ubuntu11
  •  grub-common 2.02~beta2-36ubuntu11
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-36ubuntu11
  •  grub-pc-bin 2.02~beta2-36ubuntu11
  •  gsettings-desktop-schemas 3.20.0-3ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre
  •  gstreamer0.10-fluendo-mp3:amd64 0.10.29.debian-1ubuntu
  •  gstreamer0.10-plugins-bad:amd64 0.10.23-8.1ubuntu3
  •  gstreamer0.10-plugins-bad-multiver 0.10.21-1ubuntu3
  •  gstreamer0.10-plugins-base:amd64 0.10.36-2
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2.1ubuntu3
  •  gstreamer1.0-fluendo-mp3:amd64 0.10.32.debian-1
  •  gstreamer1.0-libav:amd64 1.8.3-1
  •  gstreamer1.0-plugins-bad:amd64 1.8.3-1ubuntu1.1
  •  gstreamer1.0-plugins-bad-faad:amd6 1.8.3-1ubuntu1.1
  •  gstreamer1.0-plugins-bad-videopars 1.8.3-1ubuntu1.1
  •  gstreamer1.0-plugins-base:amd64 1.8.3-1ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.8.3-1ubuntu1.2
  •  gstreamer1.0-plugins-ugly:amd64 1.8.3-1ubuntu1
  •  gstreamer1.0-plugins-ugly-amr:amd6 1.8.3-1ubuntu1
  •  gstreamer1.0-pulseaudio:amd64 1.8.3-1ubuntu1.2
  •  gstreamer1.0-x:amd64 1.8.3-1ubuntu1
  •  gtk2-engines:amd64 1:2.20.2-3ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu5
  •  gtk2-engines-pixbuf:amd64 2.24.30-4ubuntu3
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0
  •  gtk-update-icon-cache 3.20.9-1ubuntu2.1
  •  gucharmap 1:9.0.1-1
  •  gvfs:amd64 1.28.2-1ubuntu2
  •  gvfs-backends 1.28.2-1ubuntu2
  •  gvfs-common 1.28.2-1ubuntu2
  •  gvfs-daemons 1.28.2-1ubuntu2
  •  gvfs-fuse 1.28.2-1ubuntu2
  •  gvfs-libs:amd64 1.28.2-1ubuntu2
  •  gzip 1.6-4ubuntu1
  •  hdparm 9.48+ds-2
  •  hicolor-icon-theme 0.15-1
  •  hostname 3.18
  •  humanity-icon-theme 0.6.11.1
  •  hunspell-en-us 20070829-6ubuntu3
  •  i965-va-driver:amd64 1.7.1-1
  •  icoutils 0.31.0-3build1
  •  ifupdown 0.8.13ubuntu3
  •  iio-sensor-proxy 1.3-1ubuntu2
  •  imagemagick-6.q16 8:6.8.9.9-7ubuntu8.5
  •  imagemagick 8:6.8.9.9-7ubuntu8.5
  •  imagemagick-common 8:6.8.9.9-7ubuntu8.5
  •  indicator-application 12.10.1+16.10.20170120
  •  info 6.1.0.dfsg.1-8
  •  init 1.45
  •  initramfs-tools 0.125ubuntu6.3
  •  initramfs-tools-bin 0.125ubuntu6.3
  •  initramfs-tools-core 0.125ubuntu6.3
  •  initscripts 2.88dsf-59.3ubuntu2
  •  init-system-helpers 1.45
  •  insserv 1.14.0-5ubuntu3
  •  install-info 6.1.0.dfsg.1-8
  •  intltool-debian 0.35.0+20060710.4
  •  iproute2 4.3.0-1ubuntu3
  •  iptables 1.6.0-3ubuntu2
  •  iputils-arping 3:20150815-2ubuntu3
  •  iputils-ping 3:20150815-2ubuntu3
  •  iputils-tracepath 3:20150815-2ubuntu3
  •  irqbalance 1.1.0-2ubuntu1
  •  isc-dhcp-client 4.3.3-5ubuntu15.2
  •  isc-dhcp-common 4.3.3-5ubuntu15.2
  •  iso-codes 3.69-1
  •  iw 3.17-1
  •  kactivities-bin 5.26.0-0ubuntu1
  •  kactivitymanagerd 5.7.5-0ubuntu1
  •  kate-data 4:4.14.3-0ubuntu4
  •  katepart 4:4.14.3-0ubuntu4
  •  kbd 2.0.3-2ubuntu2
  •  kdelibs5-data 4:4.14.22-0ubuntu2.1
  •  kdelibs5-plugins 4:4.14.22-0ubuntu2.1
  •  kdelibs-bin 4:4.14.22-0ubuntu2.1
  •  kdeplasma-addons-data 4:5.7.5-0ubuntu1
  •  kde-runtime 4:16.04.3-0ubuntu2
  •  kde-runtime-data 4:16.04.3-0ubuntu2
  •  kde-style-breeze 4:5.7.5-0ubuntu1
  •  kde-style-breeze-qt4 4:5.7.5-0ubuntu1
  •  kde-style-oxygen-qt4 4:5.7.5-0ubuntu1
  •  kdoctools 4:4.14.22-0ubuntu2.1
  •  kernel-package 13.018
  •  keyboard-configuration 1.142ubuntu5
  •  keyutils 1.5.9-9ubuntu1
  •  kinit 5.26.0-0ubuntu1
  •  kio 5.26.0-0ubuntu2.1
  •  klibc-utils 2.0.4-8ubuntu3
  •  kmod 22-1.1ubuntu1
  •  kpackagelauncherqml 5.26.0-0ubuntu1
  •  kpackagetool5 5.26.0-0ubuntu1
  •  kpartx 0.5.0+git1.656f8865-5u
  •  kpartx-boot 0.5.0+git1.656f8865-5u
  •  krb5-locales 1.14.3+dfsg-2ubuntu1
  •  kwayland-data 4:5.26.0-0ubuntu1
  •  kwayland-integration:amd64 4:5.7.5-0ubuntu1
  •  kwin-addons 4:5.7.5-0ubuntu1
  •  kwin-common:amd64 4:5.7.5-0ubuntu2
  •  kwin-data 4:5.7.5-0ubuntu2
  •  kwin-style-breeze 4:5.7.5-0ubuntu1
  •  kwin-x11 4:5.7.5-0ubuntu2
  •  language-selector-common 0.172
  •  laptop-detect 0.13.7ubuntu2
  •  leafpad 0.8.18.1-5
  •  less 481-2.1ubuntu1
  •  liba52-0.7.4:amd64 0.7.4-18
  •  libaa1:amd64 1.4p5-44build1
  •  libaacs0:amd64 0.8.1-1
  •  libabw-0.1-1:amd64 0.1.1-4ubuntu1
  •  libaccountsservice0:amd64 0.6.42-0ubuntu1
  •  libacl1:amd64 2.2.52-3
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-4build1
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2:amd64 1:4.5.3-1
  •  libapparmor1:amd64 2.10.95-4ubuntu5.1
  •  libapparmor-perl 2.10.95-4ubuntu5.1
  •  libappindicator1 12.10.1+16.10.20160905
  •  libappindicator3-1 12.10.1+16.10.20160905
  •  libapt-inst1.5:amd64 1.0.9.7ubuntu4.1
  •  libapt-inst2.0:amd64 1.3.4
  •  libapt-pkg4.12:amd64 1.0.9.7ubuntu4.1
  •  libapt-pkg5.0:amd64 1.3.4
  •  libarchive13:amd64 3.2.1-2ubuntu0.1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan1:amd64 4.9.4-2ubuntu1
  •  libasan2:amd64 5.4.1-2ubuntu2
  •  libasan3:amd64 6.2.0-5ubuntu12
  •  libasn1-8-heimdal:amd64 1.7~git20150920+dfsg-4
  •  libasound2:amd64 1.1.2-1
  •  libasound2-data 1.1.2-1
  •  libasound2-plugins:amd64 1.1.1-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-3build
  •  libass5:amd64 0.13.2-1
  •  libassuan0:amd64 2.4.3-1
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-4
  •  libatk1.0-0:amd64 2.20.0-1
  •  libatk1.0-data 2.20.0-1
  •  libatk-bridge2.0-0:amd64 2.20.1-2ubuntu1
  •  libatkmm-1.6-1v5:amd64 2.24.2-2
  •  libatomic1:amd64 6.2.0-5ubuntu12
  •  libatspi2.0-0:amd64 2.20.2-1ubuntu1
  •  libattica0.4:amd64 0.4.2-2
  •  libattr1:amd64 1:2.4.47-2
  •  libaudcore3:amd64 3.7.2-1ubuntu1
  •  libaudgui3:amd64 3.7.2-1ubuntu1
  •  libaudio2:amd64 1.9.4-5
  •  libaudit1:amd64 1:2.6.6-1ubuntu1
  •  libaudit-common 1:2.6.6-1ubuntu1
  •  libaudqt0:amd64 3.7.2-1ubuntu1
  •  libaudtag2:amd64 3.7.2-1ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.32-1ubuntu1
  •  libavahi-common3:amd64 0.6.32-1ubuntu1
  •  libavahi-common-data:amd64 0.6.32-1ubuntu1
  •  libavahi-core7:amd64 0.6.32-1ubuntu1
  •  libavahi-glib1:amd64 0.6.32-1ubuntu1
  •  libavc1394-0:amd64 0.5.4-4
  •  libavcodec57:amd64 7:3.0.7-0ubuntu0.16.10
  •  libavfilter6:amd64 7:3.0.7-0ubuntu0.16.10
  •  libavformat57:amd64 7:3.0.7-0ubuntu0.16.10
  •  libavresample3:amd64 7:3.0.7-0ubuntu0.16.10
  •  libavutil55:amd64 7:3.0.7-0ubuntu0.16.10
  •  libbabl-0.1-0:amd64 0.1.18-1
  •  libbdplus0:amd64 0.1.2-1
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-10.1u
  •  libbind9-90 1:9.9.5.dfsg-11ubuntu1
  •  libblas3 3.6.1-2ubuntu1
  •  libblas-common 3.6.1-2ubuntu1
  •  libblkid1:amd64 2.28.2-1ubuntu1.1
  •  libbluetooth3:amd64 5.41-0ubuntu3
  •  libbluray1:amd64 1:0.9.3-2
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-3ubuntu1
  •  libbonoboui2-common 2.24.5-3ubuntu1
  •  libboost-date-time1.61.0:amd64 1.61.0+dfsg-2.1
  •  libboost-filesystem1.61.0:amd64 1.61.0+dfsg-2.1
  •  libboost-system1.61.0:amd64 1.61.0+dfsg-2.1
  •  libbrasero-media3-1:amd64 3.12.1-1ubuntu5
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.3-1
  •  libburn4:amd64 1.4.4-1
  •  libbz2-1.0:amd64 1.0.6-8build1
  •  libc6:amd64 2.24-3ubuntu2
  •  libc6-dev:amd64 2.24-3ubuntu2
  •  libcaca0:amd64 0.99.beta19-2build2~gc
  •  libcairo2:amd64 1.14.6-1build1
  •  libcairo-gobject2:amd64 1.14.6-1build1
  •  libcairomm-1.0-1v5:amd64 1.12.0-1
  •  libcairo-perl 1.106-1build1
  •  libcamd2:amd64 1:4.5.3-1
  •  libcanberra0:amd64 0.30-3ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-3ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-3ubuntu1
  •  libcanberra-pulse:amd64 0.30-3ubuntu1
  •  libcap2:amd64 1:2.25-1
  •  libcap2-bin 1:2.25-1
  •  libcap-ng0:amd64 0.7.7-3
  •  libc-bin 2.24-3ubuntu2
  •  libcc1-0:amd64 6.2.0-5ubuntu12
  •  libccolamd2:amd64 1:4.5.3-1
  •  libcdaudio1:amd64 0.99.12p2-14
  •  libcddb2 1.3.2-5fakesync1
  •  libc-dev-bin 2.24-3ubuntu2
  •  libcdio13:amd64 0.83-4.2ubuntu1
  •  libcdio-cdda1:amd64 0.83-4.2ubuntu1
  •  libcdio-paranoia1:amd64 0.83-4.2ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcgmanager0:amd64 0.41-2
  •  libcholmod3:amd64 1:4.5.3-1
  •  libchromaprint0:amd64 1.3-1build1
  •  libcilkrts5:amd64 6.2.0-5ubuntu12
  •  libck-connector0:amd64 0.4.6-5
  •  libcloog-isl4:amd64 0.18.4-1
  •  libclucene-contribs1v5:amd64 2.3.3.4-4.2
  •  libclucene-core1v5:amd64 2.3.3.4-4.2
  •  libcmis-0.5-5v5 0.5.1+git20160603-3
  •  libcolamd2:amd64 1:4.5.3-1
  •  libcolord2:amd64 1.3.2-1
  •  libcolorhug2:amd64 1.3.2-1
  •  libcomerr2:amd64 1.43.3-1
  •  libconfig9:amd64 1.5-0.2
  •  libcroco3:amd64 0.6.11-1
  •  libcryptsetup4:amd64 2:1.7.2-0ubuntu1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2
  •  libcue1 1.4.0-1
  •  libcups2:amd64 2.2.0-2
  •  libcupscgi1:amd64 2.2.0-2
  •  libcupsfilters1:amd64 1.11.4-0ubuntu2.1
  •  libcupsimage2:amd64 2.2.0-2
  •  libcupsmime1:amd64 2.2.0-2
  •  libcupsppdc1:amd64 2.2.0-2
  •  libcurl3:amd64 7.50.1-1ubuntu1.1
  •  libcurl3-gnutls:amd64 7.50.1-1ubuntu1.1
  •  libdaemon0:amd64 0.14-6
  •  libdatrie1:amd64 0.2.10-2
  •  libdb5.3:amd64 5.3.28-12
  •  libdbus-1-3:amd64 1.10.10-1ubuntu1.1
  •  libdbus-glib-1-2:amd64 0.108-1
  •  libdbusmenu-glib4:amd64 16.04.1+16.10.20160927
  •  libdbusmenu-gtk3-4:amd64 16.04.1+16.10.20160927
  •  libdbusmenu-gtk4:amd64 16.04.1+16.10.20160927
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-0
  •  libdbusmenu-qt5:amd64 0.9.3+16.04.20160218-0
  •  libdc1394-22:amd64 2.2.4-1
  •  libdca0:amd64 0.0.5-10
  •  libdconf1:amd64 0.26.0-2
  •  libde265-0:amd64 1.0.2-2build1
  •  libdebconfclient0:amd64 0.213ubuntu1
  •  libdebian-installer4:amd64 0.102ubuntu3
  •  libdee-1.0-4:amd64 1.2.7+15.04.20150304-0
  •  libdevmapper1.02.1:amd64 2:1.02.130-1ubuntu1
  •  libdevmapper-event1.02.1:amd64 2:1.02.130-1ubuntu1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5.2
  •  libdjvulibre21:amd64 3.5.27.1-6
  •  libdjvulibre-text 3.5.27.1-6
  •  libdlrestrictions1 0.15.21~ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdns100 1:9.9.5.dfsg-11ubuntu1
  •  libdns162:amd64 1:9.10.3.dfsg.P4-10.1u
  •  libdns-export162 1:9.10.3.dfsg.P4-10.1u
  •  libdouble-conversion1v5:amd64 2.0.1-3ubuntu2
  •  libdpkg-perl 1.18.10ubuntu1
  •  libdrm2:amd64 2.4.70-1
  •  libdrm-amdgpu1:amd64 2.4.70-1
  •  libdrm-intel1:amd64 2.4.70-1
  •  libdrm-nouveau2:amd64 2.4.70-1
  •  libdrm-radeon1:amd64 2.4.70-1
  •  libdv4:amd64 1.0.0-11
  •  libdvdnav4:amd64 5.0.3-1
  •  libdvdread4:amd64 5.0.3-1
  •  libe-book-0.1-1:amd64 0.1.2-4
  •  libecryptfs1 111-0ubuntu4
  •  libedit2:amd64 3.1-20150325-1ubuntu2
  •  libegl1-mesa:amd64 12.0.6-0ubuntu0.16.10.
  •  libelf1:amd64 0.166-2ubuntu1
  •  libenca0:amd64 1.18-1
  •  libenchant1c2a:amd64 1.6.0-11build1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-4
  •  libepoxy0:amd64 1.3.1-1
  •  libept1.5.0:amd64 1.1+nmu3
  •  liberror-perl 0.17024-1
  •  libestr0 0.1.10-2
  •  libetonyek-0.1-1:amd64 0.1.6-5
  •  libevdev2:amd64 1.5.2+dfsg-1
  •  libexif12:amd64 0.6.21-2
  •  libexiv2-14:amd64 0.25-3
  •  libexpat1:amd64 2.2.0-1
  •  libexttextcat-2.0-0:amd64 3.4.4-2
  •  libexttextcat-data 3.4.4-2
  •  libfaac0:amd64 1.28+cvs20151130-1
  •  libfaad2:amd64 2.8.0~cvs20150510-1
  •  libfakeroot:amd64 1.21-1ubuntu2
  •  libfam0:amd64 2.7.0-17.2
  •  libfdisk1:amd64 2.28.2-1ubuntu1.1
  •  libffi6:amd64 3.2.1-6
  •  libfftw3-double3:amd64 3.3.4-2ubuntu1
  •  libfftw3-single3:amd64 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.07-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libflac8:amd64 1.3.1-4
  •  libflite1:amd64 2.0.0-release-2
  •  libfluidsynth1:amd64 1.1.6-3build1
  •  libfm4 1.2.4.0.0+bzr2784+2016
  •  libfm-data 1.2.4.0.0+bzr2784+2016
  •  libfm-extra4 1.2.4.0.0+bzr2784+2016
  •  libfm-gtk4 1.2.4.0.0+bzr2784+2016
  •  libfm-gtk-data 1.2.4.0.0+bzr2784+2016
  •  libfm-modules 1.2.4.0.0+bzr2784+2016
  •  libfm-qt3:amd64 0.11.0-2build1
  •  libfm-tools 1.2.4.0.0+bzr2784+2016
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.94-0ubuntu2
  •  libfontembed1:amd64 1.11.4-0ubuntu2.1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreetype6:amd64 2.6.3-3ubuntu1
  •  libfribidi0:amd64 0.19.7-1
  •  libfuse2:amd64 2.9.7-1ubuntu1
  •  libgail18:amd64 2.24.30-4ubuntu3
  •  libgail-common:amd64 2.24.30-4ubuntu3
  •  libgbm1:amd64 12.0.6-0ubuntu0.16.10.
  •  libgcc1:amd64 1:6.2.0-5ubuntu12
  •  libgcc-4.9-dev:amd64 4.9.4-2ubuntu1
  •  libgcc-5-dev:amd64 5.4.1-2ubuntu2
  •  libgcc-6-dev:amd64 6.2.0-5ubuntu12
  •  libgck-1-0:amd64 3.20.0-2ubuntu2
  •  libgconf-2-4:amd64 3.2.6-3ubuntu7
  •  libgcr-3-common 3.20.0-2ubuntu2
  •  libgcr-base-3-1:amd64 3.20.0-2ubuntu2
  •  libgcr-ui-3-1:amd64 3.20.0-2ubuntu2
  •  libgcrypt11:amd64 1.5.4-2ubuntu1
  •  libgcrypt20:amd64 1.7.2-2ubuntu1
  •  libgd3:amd64 2.2.1-1ubuntu3.3
  •  libgdata22:amd64 0.17.6-1ubuntu1
  •  libgdata-common 0.17.6-1ubuntu1
  •  libgdbm3:amd64 1.8.3-14
  •  libgdk-pixbuf2.0-0:amd64 2.34.0-1ubuntu2
  •  libgdk-pixbuf2.0-common 2.34.0-1ubuntu2
  •  libgegl-0.3-0:amd64 0.3.8-3
  •  libgeoclue-2-0:amd64 2.4.3-1
  •  libgeoip1:amd64 1.6.9-2
  •  libgfortran3:amd64 6.2.0-5ubuntu12
  •  libgif7:amd64 5.1.4-0.3
  •  libgimp2.0 2.8.18-1
  •  libgirepository-1.0-1:amd64 1.50.0-1ubuntu2
  •  libgl1-mesa-dri:amd64 12.0.6-0ubuntu0.16.10.
  •  libgl1-mesa-glx:amd64 12.0.6-0ubuntu0.16.10.
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 12.0.6-0ubuntu0.16.10.
  •  libglew1.13:amd64 1.13.0-2
  •  libglib2.0-0:amd64 2.50.2-2ubuntu1
  •  libglib2.0-data 2.50.2-2ubuntu1
  •  libglibmm-2.4-1v5:amd64 2.48.1-1
  •  libglib-perl 3:1.321-1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libgme0:amd64 0.6.0-3ubuntu0.16.10.1
  •  libgmime-2.6-0:amd64 2.6.20-8
  •  libgmp10:amd64 2:6.1.1+dfsg-1
  •  libgnome-2-0:amd64 2.32.1-5ubuntu1
  •  libgnome2-0:amd64 2.32.1-5ubuntu1
  •  libgnome2-bin 2.32.1-5ubuntu1
  •  libgnome2-common 2.32.1-5ubuntu1
  •  libgnomecanvas2-0:amd64 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnomeui-0:amd64 2.24.5-3.1
  •  libgnomeui-common 2.24.5-3.1
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1ubuntu2
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu2
  •  libgnutls30:amd64 3.5.3-5ubuntu1.1
  •  libgnutls-deb0-28:amd64 3.3.15-5ubuntu2
  •  libgnutls-openssl27:amd64 3.5.3-5ubuntu1.1
  •  libgoa-1.0-0b:amd64 3.20.5-0ubuntu0.1
  •  libgoa-1.0-common 3.20.5-0ubuntu0.1
  •  libgomp1:amd64 6.2.0-5ubuntu12
  •  libgpg-error0:amd64 1.24-1
  •  libgpgme11:amd64 1.6.0-3
  •  libgphoto2-6:amd64 2.5.10-3
  •  libgphoto2-l10n 2.5.10-3
  •  libgphoto2-port12:amd64 2.5.10-3
  •  libgpm2:amd64 1.20.4-6.2
  •  libgraphite2-3:amd64 1.3.8-1ubuntu1
  •  libgs9:amd64 9.19~dfsg+1-0ubuntu6.3
  •  libgs9-common 9.19~dfsg+1-0ubuntu6.3
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.7~git20150920+dfsg-4
  •  libgssapi-krb5-2:amd64 1.14.3+dfsg-2ubuntu1
  •  libgstreamer0.10-0:amd64 0.10.36-1.5ubuntu1
  •  libgstreamer1.0-0:amd64 1.8.3-1
  •  libgstreamer-plugins-bad0.10-0:amd 0.10.23-8.1ubuntu3
  •  libgstreamer-plugins-bad1.0-0:amd6 1.8.3-1ubuntu1.1
  •  libgstreamer-plugins-base0.10-0:am 0.10.36-2
  •  libgstreamer-plugins-base1.0-0:amd 1.8.3-1ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd 1.8.3-1ubuntu1.2
  •  libgtk2.0-0:amd64 2.24.30-4ubuntu3
  •  libgtk2.0-bin 2.24.30-4ubuntu3
  •  libgtk2.0-common 2.24.30-4ubuntu3
  •  libgtk2-perl 2:1.2498-3
  •  libgtk-3-0:amd64 3.20.9-1ubuntu2.1
  •  libgtk-3-bin 3.20.9-1ubuntu2.1
  •  libgtk-3-common 3.20.9-1ubuntu2.1
  •  libgtkglext1:amd64 1.2.0-3.2fakesync1ubun
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-1
  •  libgtkmm-3.0-1v5:amd64 3.20.1-1
  •  libgucharmap-2-90-7:amd64 1:9.0.1-1
  •  libgudev-1.0-0:amd64 1:230-3
  •  libguess1:amd64 1.2-1.1
  •  libgusb2:amd64 0.2.9-1
  •  libgutenprint2 5.2.11-1build1
  •  libharfbuzz0b:amd64 1.2.7-1
  •  libharfbuzz-icu0:amd64 1.2.7-1
  •  libhcrypto4-heimdal:amd64 1.7~git20150920+dfsg-4
  •  libheimbase1-heimdal:amd64 1.7~git20150920+dfsg-4
  •  libheimntlm0-heimdal:amd64 1.7~git20150920+dfsg-4
  •  libhogweed4:amd64 3.2-1ubuntu0.16.10.1
  •  libhtml-format-perl 2.11-2
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-2
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.4-0:amd64 1.4.1-2build1
  •  libhx509-5-heimdal:amd64 1.7~git20150920+dfsg-4
  •  libhyphen0:amd64 2.8.8-4
  •  libice6:amd64 2:1.0.9-1
  •  libicu55:amd64 55.1-7
  •  libicu57:amd64 57.1-4ubuntu0.1
  •  libid3tag0:amd64 0.15.1b-12
  •  libidn11:amd64 1.33-1
  •  libido3-0.1-0:amd64 13.10.0+16.04.20161028
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35:amd64 0.35-12
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimlib2:amd64 1.4.8-1
  •  libimobiledevice6:amd64 1.2.0+dfsg-3ubuntu1
  •  libindicator3-7 16.10.0+16.10.20160913
  •  libindicator7 16.10.0+16.10.20160913
  •  libinput10:amd64 1.4.3-0ubuntu1
  •  libinput-bin 1.4.3-0ubuntu1
  •  libio-html-perl 1.001-1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.036-1
  •  libip4tc0:amd64 1.6.0-3ubuntu2
  •  libip6tc0:amd64 1.6.0-3ubuntu2
  •  libipc-system-simple-perl 1.25-3
  •  libiptc0:amd64 1.6.0-3ubuntu2
  •  libisc160:amd64 1:9.10.3.dfsg.P4-10.1u
  •  libisc95 1:9.9.5.dfsg-11ubuntu1
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-10.1u
  •  libisccc90 1:9.9.5.dfsg-11ubuntu1
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-10.1u
  •  libisccfg90 1:9.9.5.dfsg-11ubuntu1
  •  libisc-export160 1:9.10.3.dfsg.P4-10.1u
  •  libisl15:amd64 0.17.1-1
  •  libisofs6:amd64 1.4.4-1
  •  libitm1:amd64 6.2.0-5ubuntu12
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed5
  •  libjasper1:amd64 1.900.1-debian1-2.4+de
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.11-3
  •  libjavascriptcoregtk-4.0-18:amd64 2.14.5-0ubuntu0.16.10.
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0:amd64 0.13-2
  •  libjpeg62:amd64 1:6b2-2
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg9:amd64 1:9b-2
  •  libjpeg-progs 1:9b-2
  •  libjpeg-turbo8:amd64 1.5.0-0ubuntu1
  •  libjson0:amd64 0.11-4ubuntu2
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-c3:amd64 0.12-3
  •  libjson-glib-1.0-0:amd64 1.2.2-1
  •  libjson-glib-1.0-common 1.2.2-1
  •  libjte1:amd64 1.20-2ubuntu1
  •  libk5crypto3:amd64 1.14.3+dfsg-2ubuntu1
  •  libkactivities6 4:4.13.3-0ubuntu7
  •  libkate1:amd64 0.4.1-7build1
  •  libkatepartinterfaces4 4:4.14.3-0ubuntu4
  •  libkcmutils4 4:4.14.22-0ubuntu2.1
  •  libkde3support4 4:4.14.22-0ubuntu2.1
  •  libkdeclarative5 4:4.14.22-0ubuntu2.1
  •  libkdecorations2-5v5 4:5.7.5-0ubuntu1
  •  libkdecorations2private5v5 4:5.7.5-0ubuntu1
  •  libkdecore5 4:4.14.22-0ubuntu2.1
  •  libkdesu5 4:4.14.22-0ubuntu2.1
  •  libkdeui5 4:4.14.22-0ubuntu2.1
  •  libkdewebkit5 4:4.14.22-0ubuntu2.1
  •  libkdnssd4 4:4.14.22-0ubuntu2.1
  •  libkemoticons4 4:4.14.22-0ubuntu2.1
  •  libkeyutils1:amd64 1.5.9-9ubuntu1
  •  libkf5activities5:amd64 5.26.0-0ubuntu1
  •  libkf5archive5:amd64 5.26.0-0ubuntu1
  •  libkf5attica5:amd64 5.26.0-0ubuntu1
  •  libkf5auth5:amd64 5.26.0-0ubuntu1
  •  libkf5auth-data 5.26.0-0ubuntu1
  •  libkf5calendarevents5:amd64 5.26.0-0ubuntu1
  •  libkf5codecs5:amd64 5.26.0-0ubuntu1
  •  libkf5codecs-data 5.26.0-0ubuntu1
  •  libkf5completion5:amd64 5.26.0-0ubuntu1
  •  libkf5completion-data 5.26.0-0ubuntu1
  •  libkf5config-bin 5.26.0-0ubuntu1
  •  libkf5configcore5:amd64 5.26.0-0ubuntu1
  •  libkf5config-data 5.26.0-0ubuntu1
  •  libkf5configgui5:amd64 5.26.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.26.0-0ubuntu1
  •  libkf5configwidgets-data 5.26.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.26.0-0ubuntu2
  •  libkf5coreaddons-data 5.26.0-0ubuntu2
  •  libkf5crash5:amd64 5.26.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.26.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.26.0-0ubuntu1
  •  libkf5dbusaddons-data 5.26.0-0ubuntu1
  •  libkf5declarative5:amd64 5.26.0-0ubuntu1
  •  libkf5declarative-data 5.26.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.26.0-0ubuntu1
  •  libkf5globalaccel-bin 5.26.0-0ubuntu1
  •  libkf5globalaccel-data 5.26.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.26.0-0ubuntu1
  •  libkf5gpgmepp5:amd64 16.04.3-0ubuntu1
  •  libkf5guiaddons5:amd64 5.26.0-0ubuntu1
  •  libkf5i18n5:amd64 5.26.0-0ubuntu1
  •  libkf5i18n-data 5.26.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.26.0-0ubuntu1
  •  libkf5iconthemes-bin 5.26.0-0ubuntu1
  •  libkf5iconthemes-data 5.26.0-0ubuntu1
  •  libkf5idletime5:amd64 5.26.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.26.0-0ubuntu1
  •  libkf5itemviews-data 5.26.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.26.0-0ubuntu1
  •  libkf5jobwidgets-data 5.26.0-0ubuntu1
  •  libkf5js5:amd64 5.26.0-0ubuntu1
  •  libkf5kcmutils5:amd64 5.26.0-0ubuntu1
  •  libkf5kcmutils-data 5.26.0-0ubuntu1
  •  libkf5khtml5:amd64 5.26.0-0ubuntu1
  •  libkf5khtml-data 5.26.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.26.0-0ubuntu2.1
  •  libkf5kiontlm5:amd64 5.26.0-0ubuntu2.1
  •  libkf5kiowidgets5:amd64 5.26.0-0ubuntu2.1
  •  libkf5newstuff5:amd64 5.26.0-0ubuntu1
  •  libkf5newstuff-data 5.26.0-0ubuntu1
  •  libkf5notifications5:amd64 5.26.0-0ubuntu1
  •  libkf5notifications-data 5.26.0-0ubuntu1
  •  libkf5package5:amd64 5.26.0-0ubuntu1
  •  libkf5package-data 5.26.0-0ubuntu1
  •  libkf5parts5:amd64 5.26.0-0ubuntu1
  •  libkf5parts-data 5.26.0-0ubuntu1
  •  libkf5plasma5:amd64 5.26.0-0ubuntu2
  •  libkf5plasmaquick5:amd64 5.26.0-0ubuntu2
  •  libkf5quickaddons5:amd64 5.26.0-0ubuntu1
  •  libkf5screen7:amd64 4:5.7.5-0ubuntu1
  •  libkf5screen-bin 4:5.7.5-0ubuntu1
  •  libkf5service5:amd64 5.26.0-0ubuntu1
  •  libkf5service-bin 5.26.0-0ubuntu1
  •  libkf5service-data 5.26.0-0ubuntu1
  •  libkf5solid5:amd64 5.26.0-0ubuntu1
  •  libkf5solid5-data 5.26.0-0ubuntu1
  •  libkf5sonnet5-data 5.26.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.26.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.26.0-0ubuntu1
  •  libkf5style5:amd64 5.26.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.26.0-0ubuntu1
  •  libkf5textwidgets-data 5.26.0-0ubuntu1
  •  libkf5wallet5:amd64 5.26.0-0ubuntu1
  •  libkf5wallet-bin 5.26.0-0ubuntu1
  •  libkf5wallet-data 5.26.0-0ubuntu1
  •  libkf5waylandclient5:amd64 4:5.26.0-0ubuntu1
  •  libkf5waylandserver5:amd64 4:5.26.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.26.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.26.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.26.0-0ubuntu1
  •  libkf5windowsystem-data 5.26.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.26.0-0ubuntu1
  •  libkf5xmlgui-bin 5.26.0-0ubuntu1
  •  libkf5xmlgui-data 5.26.0-0ubuntu1
  •  libkfile4 4:4.14.22-0ubuntu2.1
  •  libkhtml5 4:4.14.22-0ubuntu2.1
  •  libkio5 4:4.14.22-0ubuntu2.1
  •  libkjsapi4 4:4.14.22-0ubuntu2.1
  •  libkjsembed4 4:4.14.22-0ubuntu2.1
  •  libklibc 2.0.4-8ubuntu3
  •  libkmediaplayer4 4:4.14.22-0ubuntu2.1
  •  libkmod2:amd64 22-1.1ubuntu1
  •  libknewstuff3-4 4:4.14.22-0ubuntu2.1
  •  libknotifyconfig4 4:4.14.22-0ubuntu2.1
  •  libkntlm4 4:4.14.22-0ubuntu2.1
  •  libkparts4 4:4.14.22-0ubuntu2.1
  •  libkpty4 4:4.14.22-0ubuntu2.1
  •  libkrb5-26-heimdal:amd64 1.7~git20150920+dfsg-4
  •  libkrb5-3:amd64 1.14.3+dfsg-2ubuntu1
  •  libkrb5support0:amd64 1.14.3+dfsg-2ubuntu1
  •  libkrosscore4 4:4.14.22-0ubuntu2.1
  •  libksba8:amd64 1.3.4-4
  •  libkscreenlocker5:amd64 5.7.5-0ubuntu1
  •  libktexteditor4 4:4.14.22-0ubuntu2.1
  •  libkwalletbackend5-5:amd64 5.26.0-0ubuntu1
  •  libkwin4-effect-builtins1:amd64 4:5.7.5-0ubuntu2
  •  libkwineffects8:amd64 4:5.7.5-0ubuntu2
  •  libkwinglutils8:amd64 4:5.7.5-0ubuntu2
  •  libkwinxrenderutils8:amd64 4:5.7.5-0ubuntu2
  •  libkxmlrpcclient4 4:4.14.10-1ubuntu3
  •  liblangtag1:amd64 0.5.8-2
  •  liblangtag-common 0.5.8-2
  •  liblapack3 3.6.1-2ubuntu1
  •  liblcms2-2:amd64 2.7-1ubuntu1
  •  libldap-2.4-2:amd64 2.4.42+dfsg-2ubuntu4
  •  libldb1:amd64 2:1.1.26-1ubuntu5
  •  liblircclient0:amd64 0.9.0-0ubuntu6
  •  libllvm3.8:amd64 1:3.8.1-12ubuntu1
  •  liblocale-gettext-perl 1.07-3
  •  liblockfile1:amd64 1.09-6ubuntu1
  •  liblockfile-bin 1.09-6ubuntu1
  •  liblouis10:amd64 2.6.5-1
  •  liblouis-data 2.6.5-1
  •  liblouisutdml7:amd64 2.6.0-2
  •  liblouisutdml-bin 2.6.0-2
  •  liblouisutdml-data 2.6.0-2
  •  liblqr-1-0:amd64 0.4.2-2
  •  liblsan0:amd64 6.2.0-5ubuntu12
  •  libltdl7:amd64 2.4.6-1
  •  liblvm2app2.2:amd64 2.02.160-1ubuntu1
  •  liblvm2cmd2.02:amd64 2.02.160-1ubuntu1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-10.1u
  •  liblwres90 1:9.9.5.dfsg-11ubuntu1
  •  liblxqt0:amd64 0.10.0-1ubuntu1
  •  liblxqt-data 0.10.0-1ubuntu1
  •  liblxqt-globalkeys0 0.10.0-5
  •  liblxqt-globalkeys-ui0 0.10.0-5
  •  liblz4-1:amd64 0.0~r131-2ubuntu2
  •  liblzma5:amd64 5.1.1alpha+20120614-2.
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.28-2ubuntu1
  •  libmagickcore-6.q16-2:amd64 8:6.8.9.9-7ubuntu8.5
  •  libmagickcore-6.q16-2-extra:amd64 8:6.8.9.9-7ubuntu8.5
  •  libmagickwand-6.q16-2:amd64 8:6.8.9.9-7ubuntu8.5
  •  libmailtools-perl 2.13-1
  •  libmbim-glib4:amd64 1.14.0-1
  •  libmbim-proxy 1.14.0-1
  •  libmenu-cache3:amd64 1.0.1+bzr242+201603071
  •  libmenu-cache-bin 1.0.1+bzr242+201603071
  •  libmetis5:amd64 5.1.0.dfsg-4
  •  libmhash2:amd64 0.9.9.9-7
  •  libmimic0:amd64 1.0.4-2.3
  •  libmirclient9:amd64 0.24.0+16.10.20160815.
  •  libmircommon6:amd64 0.24.0+16.10.20160815.
  •  libmirprotobuf3:amd64 0.24.0+16.10.20160815.
  •  libmjpegutils-2.1-0 1:2.1.0+debian-4build1
  •  libmm-glib0:amd64 1.6.0-1
  •  libmms0:amd64 0.6.4-2
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-1
  •  libmodplug1:amd64 1:0.8.8.5-2
  •  libmount1:amd64 2.28.2-1ubuntu1.1
  •  libmp3lame0:amd64 3.99.5+repack1-9build1
  •  libmpc3:amd64 1.0.3-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1build1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpeg2-4:amd64 0.5.1-7
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-4build1
  •  libmpfr4:amd64 3.1.5-1
  •  libmpg123-0:amd64 1.22.4-1
  •  libmplex2-2.1-0 1:2.1.0+debian-4build1
  •  libmpx0:amd64 5.4.1-2ubuntu2
  •  libmpx2:amd64 6.2.0-5ubuntu12
  •  libmspack0:amd64 0.5-1
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp9:amd64 1.1.12-1
  •  libmtp-common 1.1.12-1
  •  libmtp-runtime 1.1.12-1
  •  libmwaw-0.3-3:amd64 0.3.8-2
  •  libmysqlclient20:amd64 5.7.17-0ubuntu0.16.10.
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnautilus-extension1a:amd64 1:3.20.3-1ubuntu3.1
  •  libncurses5:amd64 6.0+20160625-1ubuntu1
  •  libncurses5-dev:amd64 6.0+20160625-1ubuntu1
  •  libncursesw5:amd64 6.0+20160625-1ubuntu1
  •  libndp0:amd64 1.6-1
  •  libneon27-gnutls:amd64 0.30.1-5
  •  libnet-dbus-perl 1.1.0-4
  •  libnetfilter-conntrack3:amd64 1.0.5-1
  •  libnet-http-perl 6.09-1
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.03-1
  •  libnet-ssleay-perl 1.77-1
  •  libnettle6:amd64 3.2-1ubuntu0.16.10.1
  •  libnewt0.52:amd64 0.52.18-3ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnih1:amd64 1.0.3-4.3ubuntu1
  •  libnih-dbus1:amd64 1.0.3-4.3ubuntu1
  •  libnl-3-200:amd64 3.2.27-1
  •  libnl-genl-3-200:amd64 3.2.27-1
  •  libnl-route-3-200:amd64 3.2.27-1
  •  libnm0:amd64 1.2.6-0ubuntu1
  •  libnma0:amd64 1.2.6-0ubuntu1.1
  •  libnma-common 1.2.6-0ubuntu1.1
  •  libnm-glib4:amd64 1.2.6-0ubuntu1
  •  libnm-glib-vpn1:amd64 1.2.6-0ubuntu1
  •  libnm-gtk0:amd64 1.2.6-0ubuntu1.1
  •  libnm-gtk-common 1.2.6-0ubuntu1.1
  •  libnm-util2:amd64 1.2.6-0ubuntu1
  •  libnotify4:amd64 0.7.6-2svn1
  •  libnotify-bin 0.7.6-2svn1
  •  libnpth0:amd64 1.2-3
  •  libnspr4:amd64 2:4.12-2ubuntu1
  •  libnss3:amd64 2:3.26.2-0ubuntu0.16.1
  •  libnss-mdns:amd64 0.10-7
  •  libnss-resolve:amd64 231-9ubuntu3
  •  libntfs-3g871 1:2016.2.22AR.1-3ubunt
  •  libntrack0 016-1.3
  •  libntrack-qt4-1 016-1.3
  •  libnuma1:amd64 2.0.11-1ubuntu2
  •  liboauth0:amd64 1.0.3-0ubuntu2
  •  libobrender32 3.6.1-1ubuntu2
  •  libobt2 3.6.1-1ubuntu2
  •  libodfgen-0.1-1:amd64 0.1.6-2
  •  libofa0:amd64 0.9.3-12
  •  libogg0:amd64 1.3.2-1
  •  liboobs-1-5 3.0.0-3
  •  libopenal1:amd64 1:1.17.2-1
  •  libopenal-data 1:1.17.2-1
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-calib3d2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-contrib2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-core2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-features2d2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-flann2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-highgui2.4-deb0:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-imgproc2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-legacy2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-ml2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-objdetect2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopencv-video2.4v5:amd64 2.4.9.1+dfsg-2.1
  •  libopenexr22:amd64 2.2.0-11ubuntu1
  •  libopenjp2-7:amd64 2.1.1-1ubuntu0.1
  •  libopenjpeg5:amd64 1:1.5.2-3.1
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-1build2
  •  liborc-0.4-0:amd64 1:0.4.26-1
  •  libp11-kit0:amd64 0.23.2-5
  •  libp11-kit-gnome-keyring:amd64 3.20.0-2ubuntu4
  •  libpam0g:amd64 1.1.8-3.2ubuntu2
  •  libpam-cap:amd64 1:2.25-1
  •  libpam-ck-connector:amd64 0.4.6-5
  •  libpam-gnome-keyring:amd64 3.20.0-2ubuntu4
  •  libpam-modules:amd64 1.1.8-3.2ubuntu2
  •  libpam-modules-bin 1.1.8-3.2ubuntu2
  •  libpam-runtime 1.1.8-3.2ubuntu2
  •  libpam-systemd:amd64 231-9ubuntu3
  •  libpango-1.0-0:amd64 1.40.1-1ubuntu1
  •  libpango1.0-0:amd64 1.40.1-1ubuntu1
  •  libpangocairo-1.0-0:amd64 1.40.1-1ubuntu1
  •  libpangoft2-1.0-0:amd64 1.40.1-1ubuntu1
  •  libpangomm-1.4-1v5:amd64 2.40.1-3
  •  libpango-perl 1.227-1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.40.1-1ubuntu1
  •  libpaper1:amd64 1.1.24+nmu4ubuntu1
  •  libpaper-utils 1.1.24+nmu4ubuntu1
  •  libparted2:amd64 3.2-15build1
  •  libparted-fs-resize0:amd64 3.2-15build1
  •  libpcap0.8:amd64 1.7.4-2
  •  libpci3:amd64 1:3.3.1-1.1ubuntu4
  •  libpciaccess0:amd64 0.13.4-1
  •  libpcre16-3:amd64 2:8.39-2
  •  libpcre3:amd64 2:8.39-2
  •  libpcsclite1:amd64 1.8.14-1ubuntu1.16.10.
  •  libperl5.22:amd64 5.22.2-3
  •  libphonon4:amd64 4:4.8.3-0ubuntu3
  •  libphonon4qt5-4:amd64 4:4.8.3-0ubuntu3
  •  libpipeline1:amd64 1.4.1-2
  •  libpixman-1-0:amd64 0.33.6-1
  •  libplasma3 4:4.14.22-0ubuntu2.1
  •  libplist3:amd64 1.12-3.1
  •  libplymouth4:amd64 0.9.2-3ubuntu15
  •  libpng12-0:amd64 1.2.54-1ubuntu1
  •  libpng16-16:amd64 1.6.25-1
  •  libpolkit-agent-1-0:amd64 0.105-16git1
  •  libpolkit-backend-1-0:amd64 0.105-16git1
  •  libpolkit-gobject-1-0:amd64 0.105-16git1
  •  libpolkit-qt-1-1:amd64 0.112.0-5
  •  libpolkit-qt5-1-1:amd64 0.112.0-5
  •  libpoppler61:amd64 0.44.0-3ubuntu2
  •  libpoppler-glib8:amd64 0.44.0-3ubuntu2
  •  libpoppler-qt5-1:amd64 0.44.0-3ubuntu2
  •  libpopt0:amd64 1.16-10
  •  libpostproc54:amd64 7:3.0.7-0ubuntu0.16.10
  •  libprocps3:amd64 1:3.3.9-1ubuntu8
  •  libprocps6:amd64 2:3.3.12-1ubuntu2
  •  libprotobuf-lite10:amd64 3.0.0-7ubuntu3
  •  libproxy1v5:amd64 0.4.11-5ubuntu1
  •  libpulse0:amd64 1:9.0-2ubuntu2.1
  •  libpulsedsp:amd64 1:9.0-2ubuntu2.1
  •  libpulse-mainloop-glib0:amd64 1:9.0-2ubuntu2.1
  •  libpython2.7:amd64 2.7.12-3build1
  •  libpython2.7-minimal:amd64 2.7.12-3build1
  •  libpython2.7-stdlib:amd64 2.7.12-3build1
  •  libpython3.5:amd64 3.5.2-6
  •  libpython3.5-minimal:amd64 3.5.2-6
  •  libpython3.5-stdlib:amd64 3.5.2-6
  •  libpython3-stdlib:amd64 3.5.1-4
  •  libpython-stdlib:amd64 2.7.11-2
  •  libqca2:amd64 2.1.1-2ubuntu1
  •  libqca2-plugins:amd64 2.1.1-2ubuntu1
  •  libqgsttools-p1:amd64 5.6.1-2ubuntu1~1
  •  libqmi-glib5:amd64 1.16.0-1
  •  libqmi-proxy 1.16.0-1
  •  libqpdf17:amd64 6.0.0-2
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-designer:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-qt3support:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-svg:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5core5a:amd64 5.6.1+dfsg-3ubuntu6~4
  •  libqt5dbus5:amd64 5.6.1+dfsg-3ubuntu6~4
  •  libqt5gui5:amd64 5.6.1+dfsg-3ubuntu6~4
  •  libqt5multimedia5:amd64 5.6.1-2ubuntu1~1
  •  libqt5multimedia5-plugins:amd64 5.6.1-2ubuntu1~1
  •  libqt5multimediaquick-p5:amd64 5.6.1-2ubuntu1~1
  •  libqt5multimediawidgets5:amd64 5.6.1-2ubuntu1~1
  •  libqt5network5:amd64 5.6.1+dfsg-3ubuntu6~4
  •  libqt5opengl5:amd64 5.6.1+dfsg-3ubuntu6~4
  •  libqt5printsupport5:amd64 5.6.1+dfsg-3ubuntu6~4
  •  libqt5qml5:amd64 5.6.1-7ubuntu2~1
  •  libqt5quick5:amd64 5.6.1-7ubuntu2~1
  •  libqt5quickwidgets5:amd64 5.6.1-7ubuntu2~1
  •  libqt5script5:amd64 5.6.1+dfsg-2build1~3
  •  libqt5sql5:amd64 5.6.1+dfsg-3ubuntu6~4
  •  libqt5sql5-sqlite:amd64 5.6.1+dfsg-3ubuntu6~4
  •  libqt5svg5:amd64 5.6.1-2build1~1
  •  libqt5waylandclient5:amd64 5.6.1-2build1~2
  •  libqt5webkit5:amd64 5.6.1+dfsg-4ubuntu1~2
  •  libqt5widgets5:amd64 5.6.1+dfsg-3ubuntu6~4
  •  libqt5x11extras5:amd64 5.6.1-2build1~1
  •  libqt5xdg1:amd64 1.3.0-4
  •  libqt5xml5:amd64 5.6.1+dfsg-3ubuntu6~4
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtermwidget5-0 0.6.1~55-gd572f39-1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtwebkit4:amd64 2.3.2-0ubuntu13
  •  libquadmath0:amd64 6.2.0-5ubuntu12
  •  libqupzilla1 1.8.9~dfsg1-3
  •  libraptor2-0:amd64 2.0.14-1
  •  librarian0 0.8.1-6
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw15:amd64 0.17.2-6
  •  librdf0:amd64 1.0.17-1build1
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline6:amd64 6.3-8ubuntu8
  •  libreadline7:amd64 7.0-0ubuntu2
  •  libreoffice-base-core 1:5.2.2-0ubuntu2
  •  libreoffice-common 1:5.2.2-0ubuntu2
  •  libreoffice-core 1:5.2.2-0ubuntu2
  •  libreoffice-math 1:5.2.2-0ubuntu2
  •  libreoffice-style-galaxy 1:5.2.2-0ubuntu2
  •  libreoffice-writer 1:5.2.2-0ubuntu2
  •  librest-0.7-0:amd64 0.8.0-1
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  libroken18-heimdal:amd64 1.7~git20150920+dfsg-4
  •  librsvg2-2:amd64 2.40.16-1
  •  librsvg2-common:amd64 2.40.16-1
  •  librtmp1:amd64 2.4+20151223.gitfa8646
  •  librubberband2v5:amd64 1.8.1-6ubuntu2
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.25+git20150528-1ub
  •  libsane-common 1.0.25+git20150528-1ub
  •  libsasl2-2:amd64 2.1.26.dfsg1-15
  •  libsasl2-modules:amd64 2.1.26.dfsg1-15
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-15
  •  libsbc1:amd64 1.3-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1build1
  •  libsdl1.2debian:amd64 1.2.15+dfsg1-4
  •  libsdl2-2.0-0:amd64 2.0.4+dfsg2-1ubuntu1
  •  libseccomp2:amd64 2.3.1-2ubuntu2
  •  libsecret-1-0:amd64 0.18.5-2ubuntu2
  •  libsecret-common 0.18.5-2ubuntu2
  •  libselinux1:amd64 2.5-3
  •  libsemanage1:amd64 2.5-1
  •  libsemanage-common 2.5-1
  •  libsensors4:amd64 1:3.4.0-3
  •  libsepol1:amd64 2.5-1
  •  libshine3:amd64 3.1.0-4
  •  libshout3:amd64 2.3.1-3
  •  libsidplay1v5 1.36.59-10
  •  libsidplayfp4:amd64 1.8.6-1
  •  libsigc++-2.0-0v5:amd64 2.8.0-2
  •  libslang2:amd64 2.3.0-2.3ubuntu1
  •  libslv2-9:amd64 0.6.6+dfsg1-3build1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.28.2-1ubuntu1.1
  •  libsmbclient:amd64 2:4.4.5+dfsg-2ubuntu5.
  •  libsnappy1v5:amd64 1.1.3-3
  •  libsndfile1:amd64 1.0.25-10
  •  libsndio6.1:amd64 1.1.0-2
  •  libsocket6-perl 0.27-1
  •  libsodium18:amd64 1.0.11-1
  •  libsolid4 4:4.14.22-0ubuntu2.1
  •  libsoundtouch0:amd64 1.9.0-1
  •  libsoundtouch1:amd64 1.9.2-2
  •  libsoup2.4-1:amd64 2.54.1-1
  •  libsoup-gnome2.4-1:amd64 2.54.1-1
  •  libsoxr0:amd64 0.1.2-1
  •  libspandsp2:amd64 0.0.6+dfsg-0.1
  •  libspectre1:amd64 0.2.7-3ubuntu2
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu1
  •  libsqlite3-0:amd64 3.14.1-1build1
  •  libsrtp0 1.4.5~20130609~dfsg-1.
  •  libss2:amd64 1.43.3-1
  •  libssh-gcrypt-4:amd64 0.7.3-1
  •  libssl1.0.0:amd64 1.0.2g-1ubuntu9.1
  •  libssl-dev:amd64 1.0.2g-1ubuntu9.1
  •  libssl-doc 1.0.2g-1ubuntu9.1
  •  libstartup-notification0:amd64 0.12-4build1
  •  libstatgrab10 0.91-1
  •  libstdc++6:amd64 6.2.0-5ubuntu12
  •  libstdc++-6-dev:amd64 6.2.0-5ubuntu12
  •  libstreamanalyzer0v5 0.7.8-2.2
  •  libstreams0v5 0.7.8-2.2
  •  libsuitesparseconfig4:amd64 1:4.5.3-1
  •  libswresample2:amd64 7:3.0.7-0ubuntu0.16.10
  •  libswscale4:amd64 7:3.0.7-0ubuntu0.16.10
  •  libsysstat-qt5-0:amd64 0.3.1-2
  •  libsystemd0:amd64 231-9ubuntu3
  •  libsystemd-daemon0:amd64 208-8ubuntu8.2
  •  libsystemd-journal0:amd64 208-8ubuntu8.2
  •  libsystemd-login0:amd64 208-8ubuntu8.2
  •  libtag1v5:amd64 1.9.1-2.4ubuntu1
  •  libtag1v5-vanilla:amd64 1.9.1-2.4ubuntu1
  •  libtalloc2:amd64 2.1.7-1
  •  libtasn1-6:amd64 4.9-4
  •  libtbb2:amd64 4.4~20160526-0ubuntu1
  •  libtdb1:amd64 1.3.9-1
  •  libtevent0:amd64 0.9.28-1
  •  libtext-charwidth-perl 0.04-7build5
  •  libtext-iconv-perl 1.7-5build4
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.25-1
  •  libthai-data 0.1.25-1
  •  libtheora0:amd64 1.1.1+dfsg.1-14
  •  libthreadweaver4 4:4.14.22-0ubuntu2.1
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.6-2ubuntu0.1
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5:amd64 6.0+20160625-1ubuntu1
  •  libtinfo-dev:amd64 6.0+20160625-1ubuntu1
  •  libtotem-plparser18:amd64 3.10.7-1ubuntu1
  •  libtotem-plparser-common 3.10.7-1ubuntu1
  •  libtsan0:amd64 6.2.0-5ubuntu12
  •  libtwolame0:amd64 0.3.13-1.2
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libubsan0:amd64 6.2.0-5ubuntu12
  •  libudev1:amd64 231-9ubuntu3
  •  libudisks2-0:amd64 2.1.7-1ubuntu1
  •  libumfpack5:amd64 1:4.5.3-1
  •  libunistring0:amd64 0.9.3-5.2ubuntu1
  •  libunity9:amd64 7.1.4+16.10.20160516-0
  •  libunity-protocol-private0:amd64 7.1.4+16.10.20160516-0
  •  libunity-scopes-json-def-desktop 7.1.4+16.10.20160516-0
  •  libupower-glib3:amd64 0.99.4-3
  •  liburi-perl 1.71-1
  •  libusb-0.1-4:amd64 2:0.1.12-30
  •  libusb-1.0-0:amd64 2:1.0.20-1
  •  libusbmuxd4:amd64 1.0.10-3
  •  libustr-1.0-1:amd64 1.0.4-5
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.28.2-1ubuntu1.1
  •  libv4l-0:amd64 1.10.1-1
  •  libv4lconvert0:amd64 1.10.1-1
  •  libva1:amd64 1.7.1-2
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisual-0.4-0:amd64 0.4.0-8
  •  libvisual-0.4-plugins:amd64 1:0.4.0+dfsg1-8
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvoikko1:amd64 4.0.2-2ubuntu1
  •  libvorbis0a:amd64 1.3.5-3
  •  libvorbisenc2:amd64 1.3.5-3
  •  libvorbisfile3:amd64 1.3.5-3
  •  libvorbisidec1 1.0.2+svn18153-0.2
  •  libvpx2:amd64 1.4.0-4
  •  libvpx3:amd64 1.5.0-4
  •  libvte-2.91-0:amd64 0.44.2-1ubuntu3
  •  libvte-2.91-common 0.44.2-1ubuntu3
  •  libvte9 1:0.28.2-5ubuntu3
  •  libvte-common 1:0.28.2-5ubuntu3
  •  libwacom2:amd64 0.22-1
  •  libwacom-bin 0.22-1
  •  libwacom-common 0.22-1
  •  libwavpack1:amd64 4.80.0-1
  •  libwayland-client0:amd64 1.11.0-2
  •  libwayland-cursor0:amd64 1.11.0-2
  •  libwayland-egl1-mesa:amd64 12.0.6-0ubuntu0.16.10.
  •  libwayland-server0:amd64 1.11.0-2
  •  libwbclient0:amd64 2:4.4.5+dfsg-2ubuntu5.
  •  libwebkit2gtk-4.0-37:amd64 2.14.5-0ubuntu0.16.10.
  •  libwebkit2gtk-4.0-37-gtk2:amd64 2.14.5-0ubuntu0.16.10.
  •  libwebkitgtk-1.0-0:amd64 2.4.11-3
  •  libwebp6:amd64 0.5.1-2ubuntu1
  •  libwebpmux2:amd64 0.5.1-2ubuntu1
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwildmidi1:amd64 0.3.8-2
  •  libwildmidi2:amd64 0.4.0-1
  •  libwildmidi-config 0.4.0-1
  •  libwind0-heimdal:amd64 1.7~git20150920+dfsg-4
  •  libwmf0.2-7:amd64 0.2.8.4-10.5ubuntu2
  •  libwpd-0.10-10:amd64 0.10.1-5
  •  libwpg-0.3-3:amd64 0.3.1-3
  •  libwps-0.4-4:amd64 0.4.3-4
  •  libwrap0:amd64 7.6.q-25
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.3-1ubuntu3
  •  libx11-data 2:1.6.3-1ubuntu3
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.3-1ubuntu3
  •  libx264-146:amd64 2:0.146.2555+git0c2148
  •  libx264-148:amd64 2:0.148.2699+gita5e06b
  •  libx265-79:amd64 1.9-3
  •  libxapian22v5:amd64 1.2.23-1build1
  •  libxatracker2:amd64 12.0.6-0ubuntu0.16.10.
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.11.1-1ubuntu1
  •  libxcb-composite0:amd64 1.11.1-1ubuntu1
  •  libxcb-cursor0:amd64 0.1.1-3ubuntu1
  •  libxcb-damage0:amd64 1.11.1-1ubuntu1
  •  libxcb-dpms0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri2-0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri3-0:amd64 1.11.1-1ubuntu1
  •  libxcb-glx0:amd64 1.11.1-1ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.11.1-1ubuntu1
  •  libxcb-randr0:amd64 1.11.1-1ubuntu1
  •  libxcb-render0:amd64 1.11.1-1ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-screensaver0:amd64 1.11.1-1ubuntu1
  •  libxcb-shape0:amd64 1.11.1-1ubuntu1
  •  libxcb-shm0:amd64 1.11.1-1ubuntu1
  •  libxcb-sync1:amd64 1.11.1-1ubuntu1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.11.1-1ubuntu1
  •  libxcb-xinerama0:amd64 1.11.1-1ubuntu1
  •  libxcb-xkb1:amd64 1.11.1-1ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdmcp6:amd64 1:1.1.2-1.1
  •  libxext6:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.2-1
  •  libxfont1:amd64 1:1.5.1-1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.6-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.5.0-1ubuntu2
  •  libxkbcommon-x11-0:amd64 0.5.0-1ubuntu2
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-1
  •  libxml2:amd64 2.9.4+dfsg1-2ubuntu0.1
  •  libxml2-utils 2.9.4+dfsg1-2ubuntu0.1
  •  libxml-parser-perl 2.44-2
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.11-1ubuntu0.16.1
  •  libxrandr2:amd64 2:1.5.0-1
  •  libxrender1:amd64 1:0.9.9-2
  •  libxshmfence1:amd64 1.2-1
  •  libxslt1.1:amd64 1.1.29-1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables10 1.4.21-2ubuntu2
  •  libxtables11:amd64 1.6.0-3ubuntu2
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.4-1
  •  libxvmc1:amd64 2:1.0.9-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.6-3
  •  libyelp0:amd64 3.22.0-1ubuntu1
  •  libzbar0:amd64 0.10+doc-10ubuntu1
  •  libzeitgeist-2.0-0:amd64 0.9.16-0ubuntu5
  •  libzmq5:amd64 4.1.5+git20160811+2fc8
  •  libzvbi0:amd64 0.2.35-11
  •  libzvbi-common 0.2.35-11
  •  linux-base 4.0ubuntu1
  •  linux-firmware 1.161.1
  •  linux-headers-4.10.0-14 4.10.0-14.16
  •  linux-headers-4.10.0-14-exton 4.10.0-14.16
  •  linux-image-4.10.0-14-exton 4.10.0-14.16
  •  linux-libc-dev:amd64 4.8.0-42.45
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  localechooser-data 2.65ubuntu4
  •  locales 2.24-3ubuntu2
  •  lockfile-progs 0.1.17
  •  login 1:4.2-3.2ubuntu1
  •  logrotate 3.8.7-2ubuntu2
  •  lp-solve 5.5.0.15-4
  •  lsb-base 9.20160110ubuntu5
  •  lsb-release 9.20160110ubuntu5
  •  lshw 02.18-0.1ubuntu1
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-5.1ubuntu4
  •  lubuntu-artwork 0.64
  •  lubuntu-artwork-16-10 0.64
  •  lubuntu-lxpanel-icons 0.64
  •  lupin-casper 0.57
  •  lvm2 2.02.160-1ubuntu1
  •  lximage-qt 0.4.0+20160108-3build1
  •  lxmenu-data 0.1.5-1
  •  lxqt 5
  •  lxqt-about 0.10.0-4
  •  lxqt-admin 0.10.0-3
  •  lxqt-common 0.10.0-2
  •  lxqt-config 0.10.0-3build1
  •  lxqt-core 5
  •  lxqt-globalkeys 0.10.0-5
  •  lxqt-notificationd 0.10.0-2
  •  lxqt-openssh-askpass 0.10.0-6
  •  lxqt-panel 0.10.0-8
  •  lxqt-policykit 0.10.0-4
  •  lxqt-powermanagement 0.10.0-4
  •  lxqt-qtplugin 0.10.0-3build1~2
  •  lxqt-runner 0.10.0-3
  •  lxqt-session 0.10.0-4ubuntu1
  •  lxqt-sudo 0.10.0-3
  •  lxsession-data 0.5.2.0.0+bzr876+20160
  •  lxsession-logout 0.5.2.0.0+bzr876+20160
  •  lxterminal 0.2.0+bzr695+201603121
  •  lzma 9.22-2ubuntu2
  •  make 4.1-9
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.7.5-1
  •  manpages 4.07-1
  •  manpages-dev 4.07-1
  •  mawk 1.3.3-17ubuntu2
  •  menu 2.1.47ubuntu1
  •  mesa-utils 8.3.0-2
  •  mesa-vdpau-drivers:amd64 12.0.6-0ubuntu0.16.10.
  •  midori 0.5.11-ds1-4
  •  mime-support 3.60ubuntu1
  •  miscfiles 1.5+dfsg-2
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20151214-0.1
  •  modemmanager 1.6.0-1
  •  module-init-tools 22-1.1ubuntu1
  •  mount 2.28.2-1ubuntu1.1
  •  mountall 2.54ubuntu1
  •  mplayer 2:1.3.0-3
  •  mplayer2 2:1.3.0-3
  •  mtr-tiny 0.86-1ubuntu1
  •  multiarch-support 2.24-3ubuntu2
  •  mysql-common 5.7.17-0ubuntu0.16.10.
  •  nano 2.6.3-1
  •  ncurses-base 6.0+20160625-1ubuntu1
  •  ncurses-bin 6.0+20160625-1ubuntu1
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15.3build1
  •  net-tools 1.60+git20150829.73cef
  •  network-manager 1.2.6-0ubuntu1
  •  network-manager-gnome 1.2.6-0ubuntu1.1
  •  network-manager-pptp 1.2.2-1
  •  network-manager-pptp-gnome 1.2.2-1
  •  notification-daemon 3.20.0-1
  •  nouveau-firmware 20091212-0ubuntu1
  •  nplan 0.12
  •  ntfs-3g 1:2016.2.22AR.1-3ubunt
  •  ntpdate 1:4.2.8p8+dfsg-1ubuntu
  •  ntrack-module-libnl-0 016-1.3
  •  obconf 1:2.0.4+git20150213-1
  •  obconf-qt 0.9.0+20151227-2
  •  openbox 3.6.1-1ubuntu2
  •  openssh-client 1:7.3p1-1
  •  openssl 1.0.2g-1ubuntu9.1
  •  os-prober 1.70ubuntu3
  •  oxideqt-codecs-extra:amd64 1.20.4-0ubuntu0.16.10.
  •  oxygen5-icon-theme 5.26.0-0ubuntu1
  •  oxygen-icon-theme 5:5.26.0-0ubuntu1
  •  p11-kit 0.23.2-5
  •  p11-kit-modules:amd64 0.23.2-5
  •  p7zip 16.02+dfsg-1
  •  p7zip-full 16.02+dfsg-1
  •  parted 3.2-15build1
  •  passwd 1:4.2-3.2ubuntu1
  •  patch 2.7.5-1
  •  pavucontrol 3.0-3build1
  •  pciutils 1:3.3.1-1.1ubuntu4
  •  pcmanfm 1.2.4+bzr1430+20160312
  •  pcmanfm-qt 0.11.0-10
  •  perl 5.22.2-3
  •  perl-base 5.22.2-3
  •  perl-modules-5.22 5.22.2-3
  •  phonon:amd64 4:4.8.3-0ubuntu3
  •  phonon-backend-gstreamer:amd64 4:4.8.2-0ubuntu2
  •  phonon-backend-gstreamer-common:am 4:4.8.2-0ubuntu2
  •  pinentry-gnome3 0.9.7-5
  •  plasma-framework 5.26.0-0ubuntu2
  •  plasma-scriptengine-javascript 4:16.04.3-0ubuntu2
  •  plymouth 0.9.2-3ubuntu15
  •  plymouth-theme-ubuntu-text 0.9.2-3ubuntu15
  •  po-debconf 1.0.19
  •  policykit-1 0.105-16git1
  •  policykit-1-gnome 0.105-2ubuntu2
  •  poppler-data 0.4.7-7
  •  poppler-utils 0.44.0-3ubuntu2
  •  popularity-contest 1.64ubuntu2
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.7-1+2ubuntu1
  •  pppconfig 2.3.23
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.8.0-1
  •  printer-driver-gutenprint 5.2.11-1build1
  •  procps 2:3.3.12-1ubuntu2
  •  psmisc 22.21-2.1build1
  •  pulseaudio 1:9.0-2ubuntu2.1
  •  pulseaudio-utils 1:9.0-2ubuntu2.1
  •  python 2.7.11-2
  •  python2.7 2.7.12-3build1
  •  python2.7-minimal 2.7.12-3build1
  •  python3 3.5.1-4
  •  python3.5 3.5.2-6
  •  python3.5-minimal 3.5.2-6
  •  python3-apt 1.1.0~beta5
  •  python3-cairo 1.10.0+dfsg-5build1
  •  python3-cffi-backend 1.7.0-1ubuntu1
  •  python3-chardet 2.3.0-2
  •  python3-commandnotfound 0.3ubuntu16.10.0
  •  python3-crypto 2.6.1-6ubuntu0.16.10.3
  •  python3-cryptography 1.5-2ubuntu0.1
  •  python3-dbus 1.2.4-1
  •  python3-debian 0.1.29
  •  python3-distro-info 0.14build1
  •  python3-distupgrade 1:16.10.10
  •  python3-gdbm:amd64 3.5.2-1
  •  python3-gi 3.22.0-1
  •  python3-gi-cairo 3.22.0-1
  •  python3-httplib2 0.9.1+dfsg-1
  •  python3-icu 1.9.2-2build2
  •  python3-idna 2.1-1
  •  python3-keyring 9.1-1
  •  python3-keyrings.alt 1.1.1-1
  •  python3-launchpadlib 1.10.4-1
  •  python3-lazr.restfulclient 0.13.4-6
  •  python3-lazr.uri 1.0.3-2build1
  •  python3-minimal 3.5.1-4
  •  python3-oauth 1.0.1-5
  •  python3-pam 0.4.2-13.2ubuntu2
  •  python3-pkg-resources 26.1.1-1
  •  python3-pyasn1 0.1.9-2
  •  python3-secretstorage 2.3.1-2
  •  python3-setuptools 26.1.1-1
  •  python3-simplejson 3.8.2-2
  •  python3-six 1.10.0-3
  •  python3-software-properties 0.96.24.7
  •  python3-uno 1:5.2.2-0ubuntu2
  •  python3-update-manager 1:16.10.7
  •  python3-wadllib 1.3.2-3
  •  python3-xkit 0.5.0ubuntu2
  •  python3-yaml 3.11-3build1
  •  python3-zope.interface 4.2.0-2
  •  python-apt 1.1.0~beta5
  •  python-apt-common 1.1.0~beta5
  •  python-cairo 1.8.8-2.1
  •  python-crypto 2.6.1-6ubuntu0.16.10.3
  •  python-gobject-2 2.28.6-12ubuntu1
  •  python-gtk2 2.24.0-4ubuntu1
  •  python-ldb 2:1.1.26-1ubuntu5
  •  python-minimal 2.7.11-2
  •  python-samba 2:4.4.5+dfsg-2ubuntu5.
  •  python-talloc 2.1.7-1
  •  python-tdb 1.3.9-1
  •  python-xdg 0.25-4
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qlipper 5.0.0-1~31-gdae06f3-1
  •  qml-module-org-kde-kquickcontrols: 5.26.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrolsa 5.26.0-0ubuntu1
  •  qml-module-qtmultimedia:amd64 5.6.1-2ubuntu1~1
  •  qml-module-qtquick2:amd64 5.6.1-7ubuntu2~1
  •  qml-module-qtquick-controls:amd64 5.6.1-3
  •  qml-module-qtquick-dialogs:amd64 5.6.1-3
  •  qml-module-qtquick-layouts:amd64 5.6.1-3
  •  qml-module-qtquick-privatewidgets: 5.6.1-3
  •  qml-module-qtquick-window2:amd64 5.6.1-7ubuntu2~1
  •  qpdf 6.0.0-2
  •  qpdfview 0.4.14-1
  •  qpdfview-djvu-plugin 0.4.14-1
  •  qpdfview-ps-plugin 0.4.14-1
  •  qpdfview-translations 0.4.14-1
  •  qps 1.10.16-29-g7e679db-1
  •  qt-at-spi:amd64 0.4.0-5
  •  qtchooser 58-gfab25f1-1
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qterminal 0.6.1~102-g58f4f72-1
  •  qtermwidget5-data 0.6.1~55-gd572f39-1
  •  qttranslations5-l10n 5.6.1-2build1~1
  •  qtwayland5:amd64 5.6.1-2build1~2
  •  qupzilla 1.8.9~dfsg1-3
  •  rarian-compat 0.8.1-6
  •  rdate 1:1.2-6
  •  readline-common 7.0-0ubuntu2
  •  resolvconf 1.79ubuntu1
  •  rsync 3.1.1-3ubuntu1
  •  rsyslog 8.16.0-1ubuntu5
  •  rtkit 0.11-4
  •  samba-common 2:4.4.5+dfsg-2ubuntu5.
  •  samba-common-bin 2:4.4.5+dfsg-2ubuntu5.
  •  samba-libs:amd64 2:4.4.5+dfsg-2ubuntu5.
  •  sbsigntool 0.6-0ubuntu12
  •  screengrab 1.95+20160128-3
  •  scrot 0.8-17
  •  sddm 0.13.0-1ubuntu5
  •  sddm-theme-lubuntu-chooser 0.64
  •  sed 4.2.2-8
  •  sensible-utils 0.0.9
  •  sgml-base 1.28
  •  sgml-data 2.0.10
  •  shared-mime-info 1.7-1
  •  slim 1.3.6-4ubuntu1
  •  smplayer 16.4.0~ds0-1
  •  smplayer-l10n 16.4.0~ds0-1
  •  smplayer-themes 1:15.12.0-1
  •  smtube 15.5.10-1
  •  software-properties-common 0.96.24.7
  •  sonnet-plugins 5.26.0-0ubuntu1
  •  sound-theme-freedesktop 0.8-1
  •  ssl-cert 1.0.38
  •  strace 4.12-3ubuntu1
  •  sudo 1.8.16-0ubuntu3
  •  synaptic 0.83+nmu1ubuntu1
  •  systemd 231-9ubuntu3
  •  systemd-sysv 231-9ubuntu3
  •  systemsettings 4:5.7.5-0ubuntu1
  •  system-tools-backends 2.10.2-3
  •  sysvinit-utils 2.88dsf-59.8git1
  •  sysv-rc 2.88dsf-59.3ubuntu2
  •  tar 1.29b-1ubuntu0.1
  •  tcpd 7.6.q-25
  •  tcpdump 4.9.0-1ubuntu1~ubuntu1
  •  telnet 0.17-40
  •  thunderbird 1:45.7.0+build1-0ubunt
  •  time 1.7-25.1
  •  ttf-mscorefonts-installer 3.4+nmu1ubuntu2
  •  tzdata 2016j-0ubuntu0.16.10
  •  ubiquity 16.10.14
  •  ubiquity-casper 1.379
  •  ubiquity-frontend-gtk 16.10.14
  •  ubiquity-ubuntu-artwork 16.10.14
  •  ubuntu-defaults-umr 0.1
  •  ubuntu-drivers-common 1:0.4.22
  •  ubuntu-keyring 2016.09.19
  •  ubuntu-minimal 1.373
  •  ubuntu-mono 16.10+16.10.20161024-0
  •  ubuntu-release-upgrader-core 1:16.10.10
  •  ubuntu-restricted-addons 23
  •  ubuntu-restricted-extras 65
  •  ubuntu-standard 1.373
  •  ucf 3.0036
  •  udev 231-9ubuntu3
  •  udisks2 2.1.7-1ubuntu1
  •  ufw 0.35-2
  •  unattended-upgrades 0.92ubuntu1.2
  •  uno-libs3 5.2.2-0ubuntu2
  •  unrar 1:5.3.2-1
  •  unzip 6.0-20ubuntu1
  •  update-manager-core 1:16.10.7
  •  update-motd 3.6-0ubuntu1
  •  update-notifier-common 3.175.1
  •  upower 0.99.4-3
  •  upstart 1.13.2-0ubuntu34
  •  upstart-bin 1.13.2-0ubuntu21
  •  ure 5.2.2-0ubuntu2
  •  ureadahead 0.100.0-19
  •  usb-modeswitch 2.2.5+repack0-1ubuntu1
  •  usb-modeswitch-data 20160803-1.is.really.2
  •  usbmuxd 1.1.0-2
  •  usbutils 1:007-4
  •  user-setup 1.63ubuntu4
  •  util-linux 2.28.2-1ubuntu1.1
  •  uuid-runtime 2.28.2-1ubuntu1.1
  •  va-driver-all:amd64 1.7.1-2
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  vdpau-va-driver:amd64 0.7.4-6
  •  vim-common 2:7.4.1829-1ubuntu2.1
  •  vim-tiny 2:7.4.1829-1ubuntu2.1
  •  virtualbox-guest-dkms 5.1.6-dfsg-2
  •  virtualbox-guest-utils 5.1.6-dfsg-2
  •  virtualbox-guest-x11 5.1.6-dfsg-2
  •  wget 1.18-2ubuntu1
  •  whiptail 0.52.18-3ubuntu1
  •  wireless-regdb 2015.07.20-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wodim 9:1.1.11-3ubuntu1
  •  wpasupplicant 2.4-0ubuntu8
  •  x11-common 1:7.7+13ubuntu4
  •  x11-utils 7.7+3
  •  x11-xkb-utils 7.7+3
  •  x11-xserver-utils 7.7+7
  •  xarchiver 1:0.5.4-5
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.15-2ubuntu6
  •  xdg-utils 1.1.1-1ubuntu2
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+3
  •  xinit 1.3.4-3ubuntu1
  •  xinput 1.6.2-1
  •  xkb-data 2.17-1ubuntu1
  •  xml-core 0.15ubuntu1
  •  xmlto 0.0.28-0.1
  •  xorg-docs-core 1:1.7.1-1ubuntu1
  •  xscreensaver 5.34-2ubuntu1
  •  xscreensaver-data 5.34-2ubuntu1
  •  xserver-common 2:1.18.4-1ubuntu6.1
  •  xserver-xorg 1:7.7+13ubuntu4
  •  xserver-xorg-core 2:1.18.4-1ubuntu6.1
  •  xserver-xorg-input-all 1:7.7+13ubuntu4
  •  xserver-xorg-input-evdev 1:2.10.2-1ubuntu1
  •  xserver-xorg-input-synaptics 1.8.3-1ubuntu1
  •  xserver-xorg-input-vmmouse 1:13.1.0-1ubuntu2
  •  xserver-xorg-input-wacom 1:0.33.0-0ubuntu1
  •  xserver-xorg-video-all 1:7.7+13ubuntu4
  •  xserver-xorg-video-amdgpu 1.1.2-1
  •  xserver-xorg-video-ati 1:7.7.1-1
  •  xserver-xorg-video-cirrus 1:1.5.3-1ubuntu3
  •  xserver-xorg-video-fbdev 1:0.4.4-1build5
  •  xserver-xorg-video-intel 2:2.99.917+git20160706
  •  xserver-xorg-video-mach64 6.9.5-1build2
  •  xserver-xorg-video-mga 1:1.6.4-1build2
  •  xserver-xorg-video-neomagic 1:1.2.9-1build2
  •  xserver-xorg-video-nouveau 1:1.0.12-2
  •  xserver-xorg-video-openchrome 1:0.3.3+git20160310-1
  •  xserver-xorg-video-qxl 0.1.4-3ubuntu3
  •  xserver-xorg-video-r128 6.10.1-1
  •  xserver-xorg-video-radeon 1:7.7.1-1
  •  xserver-xorg-video-savage 1:2.3.8-1ubuntu3
  •  xserver-xorg-video-siliconmotion 1:1.7.8-1ubuntu6
  •  xserver-xorg-video-sisusb 1:0.9.6-2build5
  •  xserver-xorg-video-tdfx 1:1.4.6-1build2
  •  xserver-xorg-video-trident 1:1.3.7-1build2
  •  xserver-xorg-video-vesa 1:2.3.4-1build2
  •  xserver-xorg-video-vmware 1:13.1.0-2ubuntu3
  •  xsltproc 1.1.29-1
  •  xterm 324-2ubuntu1
  •  xz-utils 5.1.1alpha+20120614-2.
  •  yelp 3.22.0-1ubuntu1
  •  yelp-xsl 3.20.1-2
  •  zeitgeist-core 0.9.16-0ubuntu5
  •  zlib1g:amd64 1:1.2.8.dfsg-2ubuntu5
  •  zlib1g-dev:amd64 1:1.2.8.dfsg-2ubuntu5


Reader Ratings
Reader supplied reviews for ExTiX

Average rating
7.3
from 3 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on ExTiX?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 17.4
Rating: 8
Date: 2017-04-19
Votes: 3


ExTiX is the only Ubuntu-based" distro that is based on LXQt. Others in the list are:

1. Debian (2)
2. Manjaro Linux (3)
3. Mageia (17)
4. GeckoLinux (33)
5. SparkyLinux (34)
6. ROSA (63)
7. Calculate Linux (89)
> 8. ExTiX (96)
9. siduction (102)

(based on: https://distrowatch.com/search.php#advanced)

Because it uses Ubuntu's "innovations, I find it very easy to install on my Dell XPS-15 notebook. PPA, Grub-customizer (added via PPA), etc means that it easily co-exists with my multi-boot menu. So it easily allows any Linux kernel of my choice to be chosen. It easily allows selection of any of my three Windows or eleven (11) other Linux operating systems to boot.

However LXQt desktop environment is competing with LXDE & XFCE. All three seem "middle-weight" equals to me. Other final details might help me to decide to tell the differences, ... if I really cared.


Was this review helpful? Yes No
Version: 17.2
Rating: 5
Date: 2017-03-30
Votes: 0


Tried to boot from USB stick and didn't work well for me. Decided not to try and install to SSD (seemed unfinished to me -maybe try a later version).


Was this review helpful? Yes No
Version: 17.0
Rating: 9
Date: 2017-02-23
Votes: 3


Amazing distro! Keep working on the design overall this is highly recomended


Was this review helpful? Yes No



Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly