• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: ExTiX

ExTiX

Last Update: 2017-07-12 13:04 UTC


ExTiX is a desktop Linux distribution and live DVD based on Ubuntu, offering a choice of KDE or LXQt desktop environments.

Popularity (hits per day): 12 months: 89 (153), 6 months: 70 (169), 3 months: 64 (164), 4 weeks: 36 (275), 1 week: 38 (314)

Average visitor rating: 7.5/10 from 4 review(s).


ExTiX Summary
Distribution ExTiX
Home Page http://www.extix.se/
Mailing Lists --
User Forums http://linux.exton.net/forum
Alternative User Forums LinuxQuestions.org
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/extix/files/
Bug Tracker --
Related Websites  
Reviews 15.1: DistroWatch
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-07-12: Distribution Release: ExTiX 17.7
 • 2017-03-21: Distribution Release: ExTiX 17.2
 • 2016-12-21: Distribution Release: ExTiX 17.0
 • 2016-10-12: Distribution Release: ExTiX 16.5
 • 2016-05-18: Distribution Release: ExTiX 16.2
 • 2016-01-20: Distribution Release: ExTiX 16.1
 • 2015-10-18: Distribution Release: ExTiX 15.4
 • 2015-08-08: Distribution Release: ExTiX 15.3 "LXQt"
 • 2015-04-17: Distribution Release: ExTiX 15.2
 • 2015-01-04: Distribution Release: ExTiX 15.1
 • 2014-10-25: Distribution Release: ExTiX 14.2
 • 2014-04-23: Distribution Release: ExTiX 14.1
 • More ExTiX releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.04$5.95
Debian 9.0.1$5.95
openSUSE 42.2$5.95
CentOS 7.3.1611$5.95
Fedora 26$5.95
Arch 2017.07$5.95
USB Flash Drives
Linux Mint 18.2 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 26 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Linux Training

Linux Training

Get Linux Training straight from the source


Feature 17.7 16.5 15.4 14.2 13 11 10 9 8 7.0 6.0 Feature
Release Date 2017-07-12 2016-10-12 2015-10-17 2014-10-24 2013-04-28 2012-12-04 2012-05-17 2011-12-30 2010-10-08 2009-07-14 2008-09-01 Release Date
End Of Life                       End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Price (US$)
CDs 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 CDs
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Text mode Graphical Graphical Installation
Default Desktop Budgie LXQt KDE Plasma, LXQt GNOME, Razor-qt GNOME GNOME Razor-qt GNOME KDE, LXDE GNOME GNOME Default Desktop
Package Management DEB (APT) DEB DEB DEB DEB DEB DEB DEB DEB Upkg Upkg Package Management
Office Suite LibreOffice LibreOffice LibreOffice GOffice LibreOffice LibreOffice LibreOffice -- OO.o OO.o OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i386 i686 i686 Processor Architecture
Journaled File Systems                       Journaled File Systems
Multilingual en en en en en en en en, se en, se en, se Yes Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 17.7 16.5 15.4 14.2 13 11 10 9 8 7.0 6.0 Full Package List

Full Package List:   ExTiX 15.4
  Number of packages: 2,312 (download as TXT)
  ------------------------------------------------------------------
  •  about-distro 4:5.4.2-0ubuntu1
  •  accountsservice 0.6.40-2ubuntu5
  •  accountwizard 4:15.08.2-0ubuntu1
  •  acl 2.2.52-2
  •  acpid 1:2.0.23-1ubuntu1
  •  acpi-support 0.142
  •  adduser 3.113+nmu3ubuntu4
  •  adwaita-icon-theme 3.16.2.1-2ubuntu1
  •  akonadi-backend-mysql 4:15.08.2-0ubuntu1
  •  akonadi-server 4:15.08.2-0ubuntu1
  •  akregator 4:15.08.2-0ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.0.29-0ubuntu1
  •  amarok 2:2.8.0-0ubuntu6
  •  amarok-common 2:2.8.0-0ubuntu6
  •  amarok-utils 2:2.8.0-0ubuntu6
  •  anacron 2.3-23
  •  apparmor 2.10-0ubuntu6
  •  app-install-data 15.10
  •  app-install-data-partner 13.04
  •  appmenu-qt:amd64 0.2.7+14.04.20140305-0ubuntu2
  •  apport 2.19.1-0ubuntu2
  •  apport-kde 2.19.1-0ubuntu2
  •  apport-symptoms 0.20
  •  apt 1.0.10.2ubuntu1
  •  apt-clone 0.3.1~ubuntu14
  •  aptdaemon 1.1.1+bzr982-0ubuntu14
  •  apt-transport-https 1.0.10.2ubuntu1
  •  apturl-common 0.5.2ubuntu9
  •  apturl-kde 0.5.2ubuntu9
  •  apt-utils 1.0.10.2ubuntu1
  •  apt-xapian-index 0.46ubuntu1
  •  archdetect-deb 1.95ubuntu7
  •  aspell 0.60.7~20110707-3
  •  aspell-en 7.1-0-1.1
  •  at-spi2-core 2.16.0-1ubuntu1
  •  autoconf 2.69-8
  •  autogen 1:5.18.6~pre3-3
  •  autogen-doc 1:5.18.6~pre3-3
  •  automake 1:1.15-1ubuntu1
  •  autotools-dev 20140911.1
  •  avahi-autoipd 0.6.31-4ubuntu4
  •  avahi-daemon 0.6.31-4ubuntu4
  •  baloo-kf5 5.15.0a-0ubuntu1
  •  baloo-utils 4:4.14.3-0ubuntu5
  •  base-files 7.2ubuntu10
  •  base-passwd 3.5.38
  •  bash 4.3-14ubuntu1
  •  bash-completion 1:2.1-4.1ubuntu2
  •  bc 1.06.95-9build1
  •  bcmwl-kernel-source 6.30.223.248+bdcom-0ubuntu7
  •  bind9-host 1:9.9.5.dfsg-11ubuntu1
  •  binfmt-support 2.1.5-1
  •  binutils 2.25.1-6ubuntu1
  •  bluedevil 4:5.4.2-0ubuntu1
  •  bluez 5.35-0ubuntu1
  •  bluez-cups 5.35-0ubuntu1
  •  bluez-obexd 5.35-0ubuntu1
  •  brasero 3.12.1-0ubuntu2
  •  brasero-cdrkit 3.12.1-0ubuntu2
  •  brasero-common 3.12.1-0ubuntu2
  •  breeze 4:5.4.2-0ubuntu2
  •  breeze-cursor-theme 4:5.4.2-0ubuntu2
  •  breeze-icon-theme 4:5.4.2-0ubuntu2
  •  bsdmainutils 9.0.6ubuntu1
  •  bsdutils 1:2.26.2-6ubuntu3
  •  btrfs-tools 4.0-2
  •  build-essential 12.1ubuntu2
  •  busybox-initramfs 1:1.22.0-15ubuntu1
  •  busybox-static 1:1.22.0-15ubuntu1
  •  bzip2 1.0.6-8
  •  cabextract 1.6-1
  •  ca-certificates 20150426ubuntu1
  •  ca-certificates-java 20140324
  •  casper 1.365
  •  catdoc 0.94.4-1.1
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-2
  •  cgmanager 0.39-2ubuntu2
  •  chromium-codecs-ffmpeg-extra 45.0.2454.101-0ubuntu1.1201
  •  cifs-utils 2:6.4-1ubuntu1
  •  colord 1.2.11-0ubuntu2
  •  colord-data 1.2.11-0ubuntu2
  •  command-not-found 0.3ubuntu15.10.1
  •  command-not-found-data 0.3ubuntu15.10.1
  •  consolekit 0.4.6-5
  •  console-setup 1.108ubuntu7
  •  console-setup-linux 1.108ubuntu7
  •  coreutils 8.23-4ubuntu2
  •  cpio 2.11+dfsg-4.1ubuntu1
  •  cpp 4:5.2.1-3ubuntu1
  •  cpp-4.9 4.9.3-5ubuntu1
  •  cpp-5 5.2.1-22ubuntu1
  •  cracklib-runtime 2.9.2-1build1
  •  crash 7.1.1-1ubuntu4
  •  crda 3.13-1
  •  cron 3.0pl1-127ubuntu1
  •  cryptsetup 2:1.6.6-5ubuntu2
  •  cryptsetup-bin 2:1.6.6-5ubuntu2
  •  cups 2.1.0-4ubuntu3
  •  cups-browsed 1.0.76-1
  •  cups-bsd 2.1.0-4ubuntu3
  •  cups-client 2.1.0-4ubuntu3
  •  cups-common 2.1.0-4ubuntu3
  •  cups-core-drivers 2.1.0-4ubuntu3
  •  cups-daemon 2.1.0-4ubuntu3
  •  cups-filters 1.0.76-1
  •  cups-filters-core-drivers 1.0.76-1
  •  cups-ppdc 2.1.0-4ubuntu3
  •  cups-server-common 2.1.0-4ubuntu3
  •  dash 0.5.7-4ubuntu2
  •  dbus 1.10.0-1ubuntu1
  •  dbus-x11 1.10.0-1ubuntu1
  •  dc 1.06.95-9build1
  •  dconf-gsettings-backend:amd64 0.24.0-2
  •  dconf-service 0.24.0-2
  •  debconf 1.5.57ubuntu1
  •  debconf-i18n 1.5.57ubuntu1
  •  debconf-kde-data 1.0.2-0ubuntu1
  •  debhelper 9.20150811ubuntu2
  •  debianutils 4.5.1
  •  default-jre 2:1.7-52
  •  default-jre-headless 2:1.7-52
  •  desktop-file-utils 0.22-1ubuntu3
  •  dh-python 2.20150826ubuntu1
  •  dialog 1.2-20150528-1
  •  dictionaries-common 1.26.2
  •  diffstat 1.60-1
  •  diffutils 1:3.3-1
  •  dkms 2.2.0.3-2ubuntu6
  •  dmeventd 2:1.02.99-1ubuntu1
  •  dmidecode 2.12-4
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.99-1ubuntu1
  •  dnsmasq-base 2.75-1
  •  dns-root-data 2014060201+2
  •  dnsutils 1:9.9.5.dfsg-11ubuntu1
  •  docbook-xml 4.5-7.3
  •  docbook-xsl 1.78.1+dfsg-1
  •  dolphin 4:15.08.2-0ubuntu1
  •  dolphin4 4:15.08.2-0ubuntu1
  •  dosfstools 3.0.28-1
  •  dpkg 1.18.2ubuntu4
  •  dpkg-dev 1.18.2ubuntu4
  •  dpkg-repack 1.41
  •  dragonplayer 4:15.08.2-0ubuntu1
  •  dvd+rw-tools 7.1-11
  •  e2fslibs:amd64 1.42.12-1ubuntu2
  •  e2fsprogs 1.42.12-1ubuntu2
  •  ecryptfs-utils 108-0ubuntu1
  •  ed 1.10-2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  elementary-icon-theme 2.7.1-0ubuntu6
  •  emacsen-common 2.0.8
  •  enca 1.16-1
  •  enchant 1.6.0-10.1build1
  •  ethtool 1:3.16-1
  •  fakeroot 1.20.2-1ubuntu1
  •  file 1:5.22+15-2ubuntu1
  •  findutils 4.4.2-9build1
  •  firefox 41.0.2+build2-0ubuntu1
  •  flashplugin-installer 11.2.202.540ubuntu2
  •  fontconfig 2.11.1-0ubuntu6
  •  fontconfig-config 2.11.1-0ubuntu6
  •  fonts-dejavu-core 2.35-1
  •  fonts-dejavu-extra 2.35-1
  •  fonts-droid 1:4.4.4r2-6ubuntu1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-kacst 2.01+mry-10
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-liberation 1.07.4-1
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-nanum 20140930-1
  •  fonts-opensymbol 2:102.6+LibO5.0.2-0ubuntu1
  •  fonts-oxygen 4:5.4.2-0ubuntu1
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 2.80-2
  •  fonts-takao-pgothic 003.02.01-9ubuntu3
  •  fonts-thai-tlwg 1:0.6.1-2
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.1-2
  •  fonts-tlwg-kinnari 1:0.6.1-2
  •  fonts-tlwg-laksaman 1:0.6.1-2
  •  fonts-tlwg-loma 1:0.6.1-2
  •  fonts-tlwg-mono 1:0.6.1-2
  •  fonts-tlwg-norasi 1:0.6.1-2
  •  fonts-tlwg-purisa 1:0.6.1-2
  •  fonts-tlwg-sawasdee 1:0.6.1-2
  •  fonts-tlwg-typewriter 1:0.6.1-2
  •  fonts-tlwg-typist 1:0.6.1-2
  •  fonts-tlwg-typo 1:0.6.1-2
  •  fonts-tlwg-umpush 1:0.6.1-2
  •  fonts-tlwg-waree 1:0.6.1-2
  •  foomatic-db-compressed-ppds 20150819-0ubuntu1
  •  frameworkintegration 5.15.0-0ubuntu1
  •  freepats 20060219-1
  •  friendly-recovery 0.2.31
  •  ftp 0.17-33
  •  fuse 2.9.4-1ubuntu1
  •  g++ 4:5.2.1-3ubuntu1
  •  g++-5 5.2.1-22ubuntu1
  •  gcc 4:5.2.1-3ubuntu1
  •  gcc-4.9 4.9.3-5ubuntu1
  •  gcc-4.9-base:amd64 4.9.3-5ubuntu1
  •  gcc-5 5.2.1-22ubuntu1
  •  gcc-5-base:amd64 5.2.1-22ubuntu1
  •  gconf2 3.2.6-3ubuntu4
  •  gconf2-common 3.2.6-3ubuntu4
  •  gconf-service 3.2.6-3ubuntu4
  •  gconf-service-backend 3.2.6-3ubuntu4
  •  gcr 3.16.0-1ubuntu2
  •  gdb 7.10-1ubuntu2
  •  gdbserver 7.10-1ubuntu2
  •  gdisk 1.0.0-3
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoip-database 20150810-1
  •  gettext 0.19.4-1ubuntu3
  •  gettext-base 0.19.4-1ubuntu3
  •  ghostscript 9.16~dfsg~0-0ubuntu3
  •  ghostscript-x 9.16~dfsg~0-0ubuntu3
  •  giblib1:amd64 1.2.4-10
  •  gimp 2.8.14-1ubuntu2
  •  gimp-data 2.8.14-1ubuntu2
  •  gir1.2-appindicator3-0.1 12.10.1+15.04.20141110-0ubuntu1
  •  gir1.2-atk-1.0 2.16.0-2build1
  •  gir1.2-freedesktop:amd64 1.44.0-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.32.1-1
  •  gir1.2-glib-2.0:amd64 1.44.0-1
  •  gir1.2-gtk-3.0:amd64 3.16.7-0ubuntu3
  •  gir1.2-gudev-1.0:amd64 1:230-2
  •  gir1.2-javascriptcoregtk-3.0:amd64 2.4.9-2ubuntu2
  •  gir1.2-json-1.0:amd64 1.0.4-2
  •  gir1.2-packagekitglib-1.0 0.8.17-4ubuntu6~gcc5.3
  •  gir1.2-pango-1.0:amd64 1.36.8-3
  •  gir1.2-soup-2.4 2.50.0-2debian1
  •  gir1.2-timezonemap-1.0 0.4.4
  •  gir1.2-vte-2.91 0.40.2-1ubuntu3
  •  gir1.2-webkit-3.0:amd64 2.4.9-2ubuntu2
  •  gir1.2-xkl-1.0 5.4-0ubuntu1
  •  git 1:2.5.0-1
  •  git-man 1:2.5.0-1
  •  glib-networking:amd64 2.46.0-1
  •  glib-networking-common 2.46.0-1
  •  glib-networking-services 2.46.0-1
  •  gnome-icon-theme 3.12.0-1ubuntu2
  •  gnome-icon-theme-full 3.12.0-1ubuntu2
  •  gnome-keyring 3.16.0-4ubuntu2
  •  gnome-user-guide 3.16.1-1
  •  gnupg 1.4.18-7ubuntu1
  •  gnupg2 2.0.28-3ubuntu1
  •  gnupg-agent 2.0.28-3ubuntu1
  •  google-chrome-stable 46.0.2490.71-1
  •  gparted 0.19.0-3build1
  •  gpgsm 2.0.28-3ubuntu1
  •  gpgv 1.4.18-7ubuntu1
  •  grep 2.21-2
  •  groff-base 1.22.3-1
  •  growisofs 7.1-11
  •  grub2-common 2.02~beta2-29
  •  grub-common 2.02~beta2-29
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-29
  •  grub-pc-bin 2.02~beta2-29
  •  gsettings-desktop-schemas 3.18.0-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-fluendo-mp3:amd64 0.10.29.debian-1ubuntu1
  •  gstreamer0.10-plugins-bad:amd64 0.10.23-8.1ubuntu3
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1ubuntu3
  •  gstreamer0.10-plugins-base:amd64 0.10.36-2
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2.1ubuntu3
  •  gstreamer1.0-alsa:amd64 1.6.0-1ubuntu1
  •  gstreamer1.0-fluendo-mp3:amd64 0.10.29.debian-1ubuntu1
  •  gstreamer1.0-libav:amd64 1.6.0-1
  •  gstreamer1.0-nice:amd64 0.1.13-0ubuntu2
  •  gstreamer1.0-plugins-bad:amd64 1.6.0-1ubuntu1
  •  gstreamer1.0-plugins-bad-faad:amd64 1.6.0-1ubuntu1
  •  gstreamer1.0-plugins-bad-videoparsers:amd64 1.6.0-1ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.6.0-1ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.6.0-1ubuntu1
  •  gstreamer1.0-plugins-ugly:amd64 1.6.0-1ubuntu1
  •  gstreamer1.0-plugins-ugly-amr:amd64 1.6.0-1ubuntu1
  •  gstreamer1.0-pulseaudio:amd64 1.6.0-1ubuntu1
  •  gstreamer1.0-x:amd64 1.6.0-1ubuntu1
  •  gstreamer-qapt 3.0.1-0ubuntu1.1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2
  •  guile-2.0-libs:amd64 2.0.11+1-9ubuntu1
  •  gvfs:amd64 1.24.2-0ubuntu4
  •  gvfs-backends 1.24.2-0ubuntu4
  •  gvfs-common 1.24.2-0ubuntu4
  •  gvfs-daemons 1.24.2-0ubuntu4
  •  gvfs-fuse 1.24.2-0ubuntu4
  •  gvfs-libs:amd64 1.24.2-0ubuntu4
  •  gwenview 4:15.08.2-0ubuntu1
  •  gzip 1.6-4ubuntu1
  •  hardening-includes 2.7ubuntu1
  •  hdparm 9.43-1ubuntu3
  •  hicolor-icon-theme 0.15-0ubuntu1
  •  hostname 3.15ubuntu2
  •  hplip 3.15.7-0ubuntu4
  •  hplip-data 3.15.7-0ubuntu4
  •  humanity-icon-theme 0.6.10
  •  hunspell-en-us 20070829-6ubuntu2
  •  i965-va-driver:amd64 1.6.0-1
  •  ibus-qt4 1.3.2-2build1
  •  icoutils 0.31.0-2
  •  ifupdown 0.7.54ubuntu1
  •  im-config 0.29-1ubuntu7
  •  indicator-application 12.10.1+15.04.20150128-0ubuntu1
  •  info 6.0.0.dfsg.1-3
  •  init 1.23ubuntu3
  •  initramfs-tools 0.120ubuntu6
  •  initramfs-tools-bin 0.120ubuntu6
  •  initscripts 2.88dsf-59.2ubuntu2
  •  init-system-helpers 1.23ubuntu3
  •  inputattach 1:1.4.8-1
  •  insserv 1.14.0-5ubuntu3
  •  install-info 6.0.0.dfsg.1-3
  •  intltool 0.51.0-1
  •  intltool-debian 0.35.0+20060710.2
  •  ippusbxd 1.23-1
  •  iproute 1:4.1.1-1ubuntu1
  •  iproute2 4.1.1-1ubuntu1
  •  iptables 1.4.21-2ubuntu2
  •  iputils-arping 3:20121221-5ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  irqbalance 1.0.6-3ubuntu3
  •  isc-dhcp-client 4.3.1-5ubuntu3
  •  isc-dhcp-common 4.3.1-5ubuntu3
  •  iso-codes 3.60-1
  •  iw 3.17-1
  •  java-common 0.52
  •  javascript-common 11
  •  juffed 0.10.1054.0+bzr1067+201510100924~ubuntu15.10.1
  •  k3b 2.0.3-0ubuntu3
  •  k3b-data 2.0.3-0ubuntu3
  •  kaccounts-integration 4:15.08.2-0ubuntu1
  •  kaccounts-providers 4:15.08.2-0ubuntu1
  •  kactivities 5.15.0-0ubuntu1
  •  kaddressbook 4:15.08.2-0ubuntu1
  •  kamera 4:15.08.2-0ubuntu1
  •  kate 4:15.08.2-0ubuntu1
  •  kate5-data 4:15.08.2-0ubuntu1
  •  kate-data 4:4.14.3-0ubuntu4
  •  katepart 4:4.14.3-0ubuntu4
  •  kbd 1.15.5-1ubuntu4
  •  kde-baseapps-bin 4:15.08.2-0ubuntu1
  •  kde-baseapps-data 4:15.08.2-0ubuntu1
  •  kde-cli-tools 4:5.4.2-0ubuntu1
  •  kde-cli-tools-data 4:5.4.2-0ubuntu1
  •  kde-config-gtk-style 4:5.4.2-0ubuntu1
  •  kde-config-mailtransport:amd64 15.08.2-0ubuntu1
  •  kde-config-sddm 4:5.4.2-0ubuntu1
  •  kde-config-tablet 2.0-2
  •  kde-config-telepathy-accounts 4:15.08.2-0ubuntu1
  •  kde-config-whoopsie 15.10ubuntu2
  •  kded5 5.15.0-0ubuntu1
  •  kdelibs5-data 4:4.14.13-0ubuntu1
  •  kdelibs5-plugins 4:4.14.13-0ubuntu1
  •  kdelibs-bin 4:4.14.13-0ubuntu1
  •  kdemultimedia-kio-plugins 4:15.08.2-0ubuntu1
  •  kdenetwork-filesharing 4:15.10.0+git20151014-0ubuntu2
  •  kdepimlibs-bin 4:15.08.2-0ubuntu1
  •  kdepimlibs-data 4:15.08.2-0ubuntu1
  •  kdepimlibs-kio-plugins 4:15.08.2-0ubuntu1
  •  kdepim-runtime 4:15.08.2-0ubuntu1
  •  kdeplasma-addons-data 4:5.4.2-0ubuntu1
  •  kde-runtime 4:15.08.2-0ubuntu1
  •  kde-runtime-data 4:15.08.2-0ubuntu1
  •  kde-style-breeze 4:5.4.2-0ubuntu2
  •  kde-style-breeze-qt4 4:5.4.2-0ubuntu2
  •  kde-style-oxygen 4:4.11.12-0ubuntu1.1
  •  kde-style-oxygen-qt5 4:5.4.2-0ubuntu1
  •  kde-style-qtcurve 1.8.14-3build1
  •  kde-style-qtcurve4 1.8.18+git20140721-0ubuntu1~ubuntu14.10~ppa4
  •  kdesudo 3.4.2.4+repack-2ubuntu4
  •  kde-telepathy 15.04.20ubuntu1
  •  kde-telepathy-approver 4:15.08.2-0ubuntu1
  •  kde-telepathy-auth-handler 4:15.08.2-0ubuntu1
  •  kde-telepathy-contact-list 4:15.08.2-0ubuntu1
  •  kde-telepathy-data 4:15.08.2-0ubuntu1
  •  kde-telepathy-desktop-applets 4:15.08.2-0ubuntu1
  •  kde-telepathy-filetransfer-handler 4:15.08.2-0ubuntu1
  •  kde-telepathy-integration-module 4:15.08.2-0ubuntu1
  •  kde-telepathy-kaccounts 4:15.08.2-0ubuntu1
  •  kde-telepathy-kpeople 4:15.08.2-0ubuntu1
  •  kde-telepathy-minimal 15.04.20ubuntu1
  •  kde-telepathy-send-file 4:15.08.2-0ubuntu1
  •  kde-telepathy-text-ui 4:15.08.2-0ubuntu1
  •  kde-touchpad 4:5.4.2-0ubuntu2
  •  kde-window-manager 4:4.11.12-0ubuntu1.1
  •  kde-window-manager-common 4:4.11.12-0ubuntu1.1
  •  kdoctools 4:4.14.13-0ubuntu1
  •  kdoctools5 5.15.0-0ubuntu1
  •  kerneloops-daemon 0.12+git20090217-3ubuntu8
  •  kernel-wedge 2.90ubuntu1
  •  kexec-tools 1:2.0.9-1ubuntu1
  •  keyboard-configuration 1.108ubuntu7
  •  keyutils 1.5.9-5ubuntu1
  •  kfind 4:15.08.2-0ubuntu1
  •  kgamma5 4:5.4.2-0ubuntu1
  •  khelpcenter 4:5.4.2-0ubuntu1
  •  khotkeys 4:5.4.2-0ubuntu1
  •  khotkeys-data 4:5.4.2-0ubuntu1
  •  kinfocenter 4:5.4.2-0ubuntu1
  •  kinit 5.15.0-0ubuntu1
  •  kinit-dbg 5.15.0-0ubuntu1
  •  kio 5.15.0-0ubuntu2
  •  kio-audiocd 4:15.08.2-0ubuntu1
  •  kio-extras 4:15.08.2-0ubuntu1
  •  kio-extras-data 4:15.08.2-0ubuntu1
  •  kio-mtp 0.75+git20140304-2
  •  klibc-utils 2.0.3-0ubuntu1
  •  kmail 4:15.08.2-0ubuntu1
  •  kmenuedit 4:5.4.2-0ubuntu1
  •  kmix 4:15.08.2-0ubuntu1
  •  kmod 21-1ubuntu1
  •  knotes 4:15.08.2-0ubuntu1
  •  konqueror 4:15.08.2-0ubuntu1
  •  konsole 4:15.08.2-0ubuntu2
  •  konsole-kpart 4:15.08.2-0ubuntu2
  •  kontact 4:15.08.2-0ubuntu1
  •  korganizer 4:15.08.2-0ubuntu1
  •  kpackagelauncherqml 5.15.0-0ubuntu1
  •  kpackagetool5 5.15.0-0ubuntu1
  •  kpart-webkit 1.3.4-2
  •  kpartx 0.5.0-7ubuntu6
  •  kpartx-boot 0.5.0-7ubuntu6
  •  krb5-locales 1.13.2+dfsg-2
  •  kross 5.15.0-0ubuntu1
  •  kscreen 4:5.4.2-0ubuntu1
  •  ksnapshot 4:15.08.2-0ubuntu1
  •  ksshaskpass 4:5.4.2-0ubuntu1
  •  ksysguard 4:5.4.2-0ubuntu1
  •  ksysguardd 4:5.4.2-0ubuntu1
  •  ksysguard-data 4:5.4.2-0ubuntu1
  •  ksystemlog 4:15.08.2-0ubuntu1
  •  ktexteditor-data 5.15.0-0ubuntu1
  •  ktexteditor-katepart 5.15.0-0ubuntu1
  •  ktorrent 4.3.1-2ubuntu4
  •  ktorrent-data 4.3.1-2ubuntu4
  •  kubuntu-debug-installer 15.10ubuntu2
  •  kubuntu-driver-manager 15.10ubuntu3
  •  kubuntu-notification-helper 15.10ubuntu2
  •  kubuntu-settings-desktop 1:15.10ubuntu1
  •  kubuntu-web-shortcuts 15.04ubuntu1
  •  kwalletmanager 4:15.08.2-0ubuntu1
  •  kwayland-data 4:5.4.2-0ubuntu1
  •  kwayland-integration:amd64 4:5.4.2-0ubuntu1
  •  kwin 4:5.4.2-0ubuntu1
  •  kwin-common 4:5.4.2-0ubuntu1
  •  kwin-data 4:5.4.2-0ubuntu1
  •  kwin-style-breeze 4:5.4.2-0ubuntu2
  •  kwin-style-qtcurve 1.8.14-3build1
  •  kwin-x11 4:5.4.2-0ubuntu1
  •  kwrited 4:5.4.2-0ubuntu1
  •  language-selector-common 0.150
  •  laptop-detect 0.13.7ubuntu2
  •  leafpad 0.8.18.1-4
  •  less 458-3
  •  liba52-0.7.4:amd64 0.7.4-18
  •  libaa1:amd64 1.4p5-43
  •  libaacs0:amd64 0.8.1-1
  •  libabw-0.1-1v5 0.1.1-2ubuntu1
  •  libaccounts-glib0:amd64 1.18+15.04.20150116-0ubuntu1
  •  libaccounts-qt5-1:amd64 1.13+14.10.20140819.1-0ubuntu4~gcc5.1
  •  libaccountsservice0:amd64 0.6.40-2ubuntu5
  •  libacl1:amd64 2.2.52-2
  •  libaio1:amd64 0.3.110-1
  •  libakonadi-kde4 4:4.14.10-1ubuntu2
  •  libakonadi-kmime4 4:4.14.10-1ubuntu2
  •  libakonadiprotocolinternals1 1.13.0-8ubuntu1
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-3build1
  •  libalgorithm-merge-perl 0.08-2
  •  libamd2.3.1:amd64 1:4.2.1-3ubuntu1
  •  libao4:amd64 1.1.0-3ubuntu1
  •  libao-common 1.1.0-3ubuntu1
  •  libapparmor1:amd64 2.10-0ubuntu6
  •  libapparmor-perl 2.10-0ubuntu6
  •  libappindicator1 12.10.1+15.04.20141110-0ubuntu1
  •  libappindicator3-1 12.10.1+15.04.20141110-0ubuntu1
  •  libapt-inst1.5:amd64 1.0.9.7ubuntu4.1
  •  libapt-inst1.7:amd64 1.0.10.2ubuntu1
  •  libapt-pkg4.12:amd64 1.0.9.7ubuntu4.1
  •  libapt-pkg4.16:amd64 1.0.10.2ubuntu1
  •  libapt-pkg-perl 0.1.29build4
  •  libarchive13:amd64 3.1.2-11build1
  •  libarchive-zip-perl 1.49-1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan1:amd64 4.9.3-5ubuntu1
  •  libasan2:amd64 5.2.1-22ubuntu1
  •  libasn1-8-heimdal:amd64 1.6~rc2+dfsg-10ubuntu1
  •  libasound2:amd64 1.0.29-0ubuntu1
  •  libasound2-data 1.0.29-0ubuntu1
  •  libasound2-plugins:amd64 1.0.29-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-3
  •  libasprintf0v5:amd64 0.19.4-1ubuntu3
  •  libasprintf-dev:amd64 0.19.4-1ubuntu3
  •  libass5:amd64 0.12.3-2
  •  libassuan0:amd64 2.2.1-1
  •  libasyncns0:amd64 0.8-5build1
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.16.0-2build1
  •  libatk1.0-data 2.16.0-2build1
  •  libatk-bridge2.0-0:amd64 2.16.0-1ubuntu1
  •  libatkmm-1.6-1v5:amd64 2.22.7-3
  •  libatk-wrapper-java 0.33.3-3
  •  libatk-wrapper-java-jni:amd64 0.33.3-3
  •  libatomic1:amd64 5.2.1-22ubuntu1
  •  libatspi2.0-0:amd64 2.16.0-1ubuntu1
  •  libattica0.4:amd64 0.4.2-2
  •  libattr1:amd64 1:2.4.47-2
  •  libaudio2:amd64 1.9.4-3
  •  libaudit1:amd64 1:2.4.2-1ubuntu1
  •  libaudit-common 1:2.4.2-1ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.31-4ubuntu4
  •  libavahi-common3:amd64 0.6.31-4ubuntu4
  •  libavahi-common-data:amd64 0.6.31-4ubuntu4
  •  libavahi-core7:amd64 0.6.31-4ubuntu4
  •  libavahi-glib1:amd64 0.6.31-4ubuntu4
  •  libavahi-gobject0:amd64 0.6.31-4ubuntu4
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec-ffmpeg56:amd64 7:2.7.2-1build1
  •  libavformat-ffmpeg56:amd64 7:2.7.2-1build1
  •  libavresample-ffmpeg2:amd64 7:2.7.2-1build1
  •  libavutil-ffmpeg54:amd64 7:2.7.2-1build1
  •  libbabeltrace1:amd64 1.2.4-1
  •  libbabeltrace-ctf1:amd64 1.2.4-1
  •  libbabl-0.1-0:amd64 0.1.12-2
  •  libbaloocore4 4:4.14.3-0ubuntu5
  •  libbaloofiles4 4:4.14.3-0ubuntu5
  •  libbalooxapian4 4:4.14.3-0ubuntu5
  •  libbdplus0:amd64 0.1.2-1
  •  libbind9-90 1:9.9.5.dfsg-11ubuntu1
  •  libblas3 1.2.20110419-10
  •  libblas-common 1.2.20110419-10
  •  libblkid1:amd64 2.26.2-6ubuntu3
  •  libbluetooth3:amd64 5.35-0ubuntu1
  •  libbluray1:amd64 1:0.8.1-1
  •  libboost-date-time1.58.0:amd64 1.58.0+dfsg-3.1ubuntu1
  •  libboost-filesystem1.58.0:amd64 1.58.0+dfsg-3.1ubuntu1
  •  libboost-iostreams1.58.0:amd64 1.58.0+dfsg-3.1ubuntu1
  •  libboost-system1.58.0:amd64 1.58.0+dfsg-3.1ubuntu1
  •  libboost-thread1.58.0:amd64 1.58.0+dfsg-3.1ubuntu1
  •  libbrasero-media3-1 3.12.1-0ubuntu2
  •  libbs2b0 3.1.0+dfsg-2.1
  •  libbsd0:amd64 0.7.0-2
  •  libburn4 1.4.0-0ubuntu1
  •  libbz2-1.0:amd64 1.0.6-8
  •  libc6:amd64 2.21-0ubuntu4
  •  libc6-dbg:amd64 2.21-0ubuntu4
  •  libc6-dev:amd64 2.21-0ubuntu4
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.1
  •  libcairo2:amd64 1.14.2-2ubuntu2
  •  libcairo-gobject2:amd64 1.14.2-2ubuntu2
  •  libcairomm-1.0-1v5:amd64 1.11.2-0ubuntu3~gcc5
  •  libcairo-perl 1.105-1
  •  libcalendarsupport5 4:15.08.2-0ubuntu1
  •  libcamd2.3.1:amd64 1:4.2.1-3ubuntu1
  •  libcanberra0:amd64 0.30-2ubuntu2
  •  libcanberra-gtk3-0:amd64 0.30-2ubuntu2
  •  libcanberra-gtk3-module:amd64 0.30-2ubuntu2
  •  libcanberra-pulse:amd64 0.30-2ubuntu2
  •  libcap2:amd64 1:2.24-9
  •  libcap2-bin 1:2.24-9
  •  libcap-ng0:amd64 0.7.6-1
  •  libc-ares2:amd64 1.10.0-2
  •  libc-bin 2.21-0ubuntu4
  •  libcc1-0:amd64 5.2.1-22ubuntu1
  •  libccolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcdaudio1 0.99.12p2-13
  •  libc-dev-bin 2.21-0ubuntu4
  •  libcdio13 0.83-4.2
  •  libcdio-cdda1 0.83-4.2
  •  libcdio-paranoia1 0.83-4.2
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1v5 0.1.1-2ubuntu1
  •  libcgi-fast-perl 1:2.10-1
  •  libcgi-pm-perl 4.21-1
  •  libcgmanager0:amd64 0.39-2ubuntu2
  •  libcholmod2.1.2:amd64 1:4.2.1-3ubuntu1
  •  libchromaprint0:amd64 1.2-1build1
  •  libcilkrts5:amd64 5.2.1-22ubuntu1
  •  libck-connector0:amd64 0.4.6-5
  •  libclass-accessor-perl 0.34-1
  •  libcln6 1.3.4-1
  •  libclone-perl 0.38-1
  •  libcloog-isl4:amd64 0.18.3-1
  •  libclucene-contribs1v5:amd64 2.3.3.4-4.1
  •  libclucene-core1v5:amd64 2.3.3.4-4.1
  •  libcmis-0.5-5v5 0.5.0-3ubuntu1
  •  libcolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcolord2:amd64 1.2.11-0ubuntu2
  •  libcolorhug2:amd64 1.2.11-0ubuntu2
  •  libcomerr2:amd64 1.42.12-1ubuntu2
  •  libcrack2:amd64 2.9.2-1build1
  •  libcroco3:amd64 0.6.8-3
  •  libcryptsetup4:amd64 2:1.6.6-5ubuntu2
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11build1
  •  libcups2:amd64 2.1.0-4ubuntu3
  •  libcupscgi1:amd64 2.1.0-4ubuntu3
  •  libcupsfilters1:amd64 1.0.76-1
  •  libcupsimage2:amd64 2.1.0-4ubuntu3
  •  libcupsmime1:amd64 2.1.0-4ubuntu3
  •  libcupsppdc1:amd64 2.1.0-4ubuntu3
  •  libcurl3:amd64 7.43.0-1ubuntu2
  •  libcurl3-gnutls:amd64 7.43.0-1ubuntu2
  •  libdaemon0:amd64 0.14-6
  •  libdatrie1:amd64 0.2.9-2
  •  libdb5.3:amd64 5.3.28-11
  •  libdbus-1-3:amd64 1.10.0-1ubuntu1
  •  libdbus-glib-1-2:amd64 0.104-1build1
  •  libdbusmenu-glib4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  libdbusmenu-gtk4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+15.10.20150604-0ubuntu1
  •  libdbusmenu-qt5:amd64 0.9.3+15.10.20150604-0ubuntu1
  •  libdc1394-22:amd64 2.2.3-1
  •  libdca0:amd64 0.0.5-7build1
  •  libdconf1:amd64 0.24.0-2
  •  libde265-0:amd64 1.0.2-1build1
  •  libdebconfclient0:amd64 0.192ubuntu1
  •  libdebconf-kde1:amd64 1.0.2-0ubuntu1
  •  libdebian-installer4:amd64 0.99ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+15.04.20150304-0ubuntu2
  •  libdevmapper1.02.1:amd64 2:1.02.99-1ubuntu1
  •  libdevmapper-event1.02.1:amd64 2:1.02.99-1ubuntu1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5.1
  •  libdlrestrictions1 0.15.19ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdmtx0a:amd64 0.7.4-2
  •  libdns100 1:9.9.5.dfsg-11ubuntu1
  •  libdns-export100 1:9.9.5.dfsg-11ubuntu1
  •  libdolphinvcs5:amd64 4:15.08.2-0ubuntu1
  •  libdouble-conversion1v5:amd64 2.0.1-3ubuntu2
  •  libdpkg-perl 1.18.2ubuntu4
  •  libdrm2:amd64 2.4.64-1
  •  libdrm-amdgpu1:amd64 2.4.64-1
  •  libdrm-dev:amd64 2.4.64-1
  •  libdrm-intel1:amd64 2.4.64-1
  •  libdrm-nouveau2:amd64 2.4.64-1
  •  libdrm-radeon1:amd64 2.4.64-1
  •  libdv4:amd64 1.0.0-6
  •  libdvdnav4:amd64 5.0.1-4
  •  libdvdread4:amd64 5.0.0-1ubuntu1
  •  libdw1:amd64 0.163-4ubuntu1
  •  libe-book-0.1-1 0.1.2-2build1
  •  libecryptfs1 108-0ubuntu1
  •  libedit2:amd64 3.1-20150325-1ubuntu1
  •  libegl1-mesa:amd64 11.0.2-1ubuntu4
  •  libelf1:amd64 0.163-4ubuntu1
  •  libemail-valid-perl 1.196-1
  •  libenca0:amd64 1.16-1
  •  libenchant1c2a:amd64 1.6.0-10.1build1
  •  libencode-locale-perl 1.03-1
  •  libeot0 0.01-3
  •  libepoxy0 1.2-1
  •  libept1.4.16:amd64 1.0.14ubuntu1.1
  •  libepub0 0.2.2-4build1
  •  liberror-perl 0.17-1.1
  •  libestr0 0.1.10-1
  •  libetonyek-0.1-1 0.1.3-1ubuntu5
  •  libevdev2:amd64 1.4.3+dfsg-1ubuntu1
  •  libeventviews5 4:15.08.2-0ubuntu1
  •  libexif12:amd64 0.6.21-2
  •  libexiv2-14:amd64 0.25-1ubuntu1
  •  libexpat1:amd64 2.1.0-7
  •  libexpat1-dev:amd64 2.1.0-7
  •  libexporter-tiny-perl 0.042-1
  •  libexttextcat-2.0-0 3.4.4-1ubuntu2
  •  libexttextcat-data 3.4.4-1ubuntu2
  •  libfaac0:amd64 1.28+cvs20150510-1
  •  libfaad2:amd64 2.8.0~cvs20150510-1
  •  libfakeroot:amd64 1.20.2-1ubuntu1
  •  libfam0 2.7.0-17.1
  •  libfarstream-0.2-5:amd64 0.2.7-0ubuntu1
  •  libfcgi-perl 0.77-1
  •  libfdisk1:amd64 2.26.2-6ubuntu3
  •  libffi6:amd64 3.2.1-3
  •  libffi-dev:amd64 3.2.1-3
  •  libfftw3-double3:amd64 3.3.4-2ubuntu1
  •  libfftw3-single3:amd64 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.12-1
  •  libfile-fcntllock-perl 0.22-2ubuntu1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libflac++6v5:amd64 1.3.1-4
  •  libflac8:amd64 1.3.1-4
  •  libflite1:amd64 1.4-release-12
  •  libfluidsynth1:amd64 1.1.6-2build1
  •  libfm4 1.2.3.0.1+bzr2775+201509121102~ubuntu15.10.1
  •  libfm-data 1.2.3.0.1+bzr2775+201509121102~ubuntu15.10.1
  •  libfm-extra4 1.2.3.0.1+bzr2775+201509121102~ubuntu15.10.1
  •  libfm-gtk4 1.2.3.0.1+bzr2775+201509121102~ubuntu15.10.1
  •  libfm-gtk-data 1.2.3.0.1+bzr2775+201509121102~ubuntu15.10.1
  •  libfm-modules 1.2.3.0.1+bzr2775+201509121102~ubuntu15.10.1
  •  libfm-qt5-2 0.9.0+bzr380+201509292247~ubuntu15.10.1
  •  libfm-qt5-data 0.9.0+bzr380+201509292247~ubuntu15.10.1
  •  libfm-tools 1.2.3.0.1+bzr2775+201509121102~ubuntu15.10.1
  •  libfollowupreminder5 4:15.08.2-0ubuntu1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.1-0ubuntu6
  •  libfontembed1:amd64 1.0.76-1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1 0.1.1-1
  •  libfreetype6:amd64 2.5.2-4ubuntu2
  •  libfribidi0:amd64 0.19.7-1
  •  libfuse2:amd64 2.9.4-1ubuntu1
  •  libgbm1:amd64 11.0.2-1ubuntu4
  •  libgc1c2:amd64 1:7.2d-6.4
  •  libgcc1:amd64 1:5.2.1-22ubuntu1
  •  libgcc-4.9-dev:amd64 4.9.3-5ubuntu1
  •  libgcc-5-dev:amd64 5.2.1-22ubuntu1
  •  libgck-1-0:amd64 3.16.0-1ubuntu2
  •  libgconf-2-4:amd64 3.2.6-3ubuntu4
  •  libgcr-3-common 3.16.0-1ubuntu2
  •  libgcr-base-3-1:amd64 3.16.0-1ubuntu2
  •  libgcr-ui-3-1:amd64 3.16.0-1ubuntu2
  •  libgcrypt11:amd64 1.5.4-2ubuntu1
  •  libgcrypt20:amd64 1.6.3-2ubuntu1
  •  libgd3:amd64 2.1.1-4build1
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdk-pixbuf2.0-0:amd64 2.32.1-1
  •  libgdk-pixbuf2.0-common 2.32.1-1
  •  libgegl-0.3-0:amd64 0.3.0-4ubuntu2
  •  libgeoclue0:amd64 0.12.99-4ubuntu1
  •  libgeoip1:amd64 1.6.6-1
  •  libgettextpo0:amd64 0.19.4-1ubuntu3
  •  libgettextpo-dev:amd64 0.19.4-1ubuntu3
  •  libgfortran3:amd64 5.2.1-22ubuntu1
  •  libgif4:amd64 4.1.6-11
  •  libgimp2.0 2.8.14-1ubuntu2
  •  libgirepository-1.0-1:amd64 1.44.0-1
  •  libgit2-22:amd64 0.22.2-2
  •  libgl1-mesa-dri:amd64 11.0.2-1ubuntu4
  •  libgl1-mesa-glx:amd64 11.0.2-1ubuntu4
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 11.0.2-1ubuntu4
  •  libgles2-mesa:amd64 11.0.2-1ubuntu4
  •  libglew1.10:amd64 1.10.0-3
  •  libglib2.0-0:amd64 2.46.0-2
  •  libglib2.0-bin 2.46.0-2
  •  libglib2.0-data 2.46.0-2
  •  libglib2.0-dev 2.46.0-2
  •  libglibmm-2.4-1v5:amd64 2.45.41.is.2.44.0-0ubuntu2
  •  libglib-perl 3:1.307-3
  •  libglu1-mesa:amd64 9.0.0-2
  •  libgme0:amd64 0.5.5-2.1
  •  libgmime-2.6-0:amd64 2.6.20-1
  •  libgmp10:amd64 2:6.0.0+dfsg-7
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnomevfs2-0:amd64 1:2.24.4-6ubuntu2
  •  libgnomevfs2-common 1:2.24.4-6ubuntu2
  •  libgnutls-deb0-28:amd64 3.3.15-5ubuntu2
  •  libgnutls-openssl27:amd64 3.3.15-5ubuntu2
  •  libgomp1:amd64 5.2.1-22ubuntu1
  •  libgpg-error0:amd64 1.19-2
  •  libgpgme11:amd64 1.5.5-3ubuntu1
  •  libgphoto2-6:amd64 2.5.8-1
  •  libgphoto2-l10n 2.5.8-1
  •  libgphoto2-port12:amd64 2.5.8-1
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpod4:amd64 0.8.3-4ubuntu6
  •  libgpod-common 0.8.3-4ubuntu6
  •  libgps21:amd64 3.11-3
  •  libgrantlee-templates5 5.0.0-0ubuntu4
  •  libgrantlee-textdocument5 5.0.0-0ubuntu4
  •  libgraphite2-3:amd64 1.2.4-3ubuntu1
  •  libgs9 9.16~dfsg~0-0ubuntu3
  •  libgs9-common 9.16~dfsg~0-0ubuntu3
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.6~rc2+dfsg-10ubuntu1
  •  libgssapi-krb5-2:amd64 1.13.2+dfsg-2
  •  libgssdp-1.0-3 0.14.11-1
  •  libgstreamer0.10-0:amd64 0.10.36-1.5ubuntu1
  •  libgstreamer1.0-0:amd64 1.6.0-1
  •  libgstreamer-plugins-bad0.10-0:amd64 0.10.23-8.1ubuntu3
  •  libgstreamer-plugins-bad1.0-0:amd64 1.6.0-1ubuntu1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-2
  •  libgstreamer-plugins-base1.0-0:amd64 1.6.0-1ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd64 1.6.0-1ubuntu1
  •  libgtk2.0-0:amd64 2.24.28-1ubuntu1
  •  libgtk2.0-bin 2.24.28-1ubuntu1
  •  libgtk2.0-common 2.24.28-1ubuntu1
  •  libgtk2-perl 2:1.2496-1
  •  libgtk-3-0:amd64 3.16.7-0ubuntu3
  •  libgtk-3-bin 3.16.7-0ubuntu3
  •  libgtk-3-common 3.16.7-0ubuntu3
  •  libgtkglext1 1.2.0-3.2fakesync1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.4-2
  •  libgudev-1.0-0:amd64 1:230-2
  •  libgudev-1.0-dev:amd64 1:230-2
  •  libgupnp-1.0-4 0.20.14-1
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libgusb2:amd64 0.2.6-1
  •  libgutenprint2 5.2.11~pre1-1
  •  libharfbuzz0b:amd64 1.0.1-1build2
  •  libharfbuzz-icu0:amd64 1.0.1-1build2
  •  libhcrypto4-heimdal:amd64 1.6~rc2+dfsg-10ubuntu1
  •  libheimbase1-heimdal:amd64 1.6~rc2+dfsg-10ubuntu1
  •  libheimntlm0-heimdal:amd64 1.6~rc2+dfsg-10ubuntu1
  •  libhogweed2:amd64 2.7.1-5
  •  libhogweed4:amd64 3.1.1-4
  •  libhpmud0 3.15.7-0ubuntu4
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-3ubuntu1
  •  libhtml-format-perl 2.11-2
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.71-2
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.1:amd64 2.1-2
  •  libhunspell-1.3-0:amd64 1.3.3-3ubuntu3
  •  libhunspell-1.3-0v5:amd64 1.3.3-3ubuntu3
  •  libhx509-5-heimdal:amd64 1.6~rc2+dfsg-10ubuntu1
  •  libhyphen0 2.8.8-2
  •  libibus-qt1 1.3.2-2build1
  •  libical1a 1.0.1-0ubuntu1
  •  libice6:amd64 2:1.0.9-1
  •  libicu52:amd64 52.1-8ubuntu0.1
  •  libicu55:amd64 55.1-4ubuntu1
  •  libid3tag0 0.15.1b-11
  •  libidn11:amd64 1.28-1ubuntu2
  •  libido3-0.1-0:amd64 13.10.0+15.10.20151002-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35:amd64 0.35-11
  •  libilmbase12:amd64 2.2.0-5
  •  libimlib2:amd64 1.4.7-1
  •  libimobiledevice4:amd64 1.1.6+dfsg-3.1build1
  •  libincidenceeditorsng5 4:15.08.2-0ubuntu1
  •  libindicator3-7 12.10.2+14.10.20140922-0ubuntu1
  •  libindicator7 12.10.2+14.10.20140922-0ubuntu1
  •  libinput10:amd64 1.0.1-1ubuntu1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1build5
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.019-1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.94-1
  •  libipc-system-simple-perl 1.25-2
  •  libirs-export91 1:9.9.5.dfsg-11ubuntu1
  •  libisc95 1:9.9.5.dfsg-11ubuntu1
  •  libisccc90 1:9.9.5.dfsg-11ubuntu1
  •  libisccfg90 1:9.9.5.dfsg-11ubuntu1
  •  libisccfg-export90 1:9.9.5.dfsg-11ubuntu1
  •  libisc-export95 1:9.9.5.dfsg-11ubuntu1
  •  libisl13:amd64 0.14-2
  •  libiso9660-8 0.83-4.2
  •  libisofs6 1.4.0-0ubuntu1
  •  libitm1:amd64 5.2.1-22ubuntu1
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20140719git3eb0ae6a~dfsg-3ubuntu1
  •  libjasper1:amd64 1.900.1-debian1-2.4
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.9-2ubuntu2
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0 0.12-2
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.3.0-0ubuntu2
  •  libjs-jquery 1.7.2+dfsg-3ubuntu2
  •  libjson0:amd64 0.11-4ubuntu2
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-glib-1.0-0:amd64 1.0.4-2
  •  libjson-glib-1.0-common 1.0.4-2
  •  libjs-prototype 1.7.1-3
  •  libjs-scriptaculous 1.9.0-2
  •  libjs-underscore 1.7.0~dfsg-1ubuntu1
  •  libjte1 1.20-1
  •  libk3b6 2.0.3-0ubuntu3
  •  libk3b6-extracodecs 2.0.3-0ubuntu3
  •  libk5crypto3:amd64 1.13.2+dfsg-2
  •  libkabc4 4:4.14.10-1ubuntu2
  •  libkaccounts1:amd64 4:15.08.2-0ubuntu1
  •  libkactivities6 4:4.13.3-0ubuntu6
  •  libkate1 0.4.1-4
  •  libkatepartinterfaces4 4:4.14.3-0ubuntu4
  •  libkcalcore4 4:4.14.10-1ubuntu2
  •  libkcddb4 4:15.08.2-0ubuntu1
  •  libkcmutils4 4:4.14.13-0ubuntu1
  •  libkcompactdisc4 4:15.08.2-0ubuntu1
  •  libkde3support4 4:4.14.13-0ubuntu1
  •  libkdeclarative5 4:4.14.13-0ubuntu1
  •  libkdecorations2-5v5 4:5.4.2-0ubuntu1
  •  libkdecorations2private5v5 4:5.4.2-0ubuntu1
  •  libkdecorations4abi2 4:4.11.12-0ubuntu1.1
  •  libkdecore5 4:4.14.13-0ubuntu1
  •  libkdepim5 4:15.08.2-0ubuntu1
  •  libkdepimdbusinterfaces5 4:15.08.2-0ubuntu1
  •  libkdesu5 4:4.14.13-0ubuntu1
  •  libkdeui5 4:4.14.13-0ubuntu1
  •  libkdewebkit5 4:4.14.13-0ubuntu1
  •  libkdgantt2-1 4:15.08.2-0ubuntu1
  •  libkdnssd4 4:4.14.13-0ubuntu1
  •  libkemoticons4 4:4.14.13-0ubuntu1
  •  libkexiv2-11v5 4:15.08.2-0ubuntu1
  •  libkexiv2-data 4:15.08.2-0ubuntu1
  •  libkeyutils1:amd64 1.5.9-5ubuntu1
  •  libkf5activities5:amd64 5.15.0-0ubuntu1
  •  libkf5activitiesexperimentalstats1 4:5.4.2-0ubuntu2
  •  libkf5akonadiagentbase5:amd64 4:15.08.2-0ubuntu1
  •  libkf5akonadicalendar5:amd64 4:15.08.2-0ubuntu1
  •  libkf5akonadicontact5:amd64 4:15.08.2-0ubuntu1
  •  libkf5akonadicore5:amd64 4:15.08.2-0ubuntu1
  •  libkf5akonadimime5:amd64 4:15.08.2-0ubuntu1
  •  libkf5akonadinotes5:amd64 4:15.08.2-0ubuntu1
  •  libkf5akonadiprivate5 4:15.08.2-0ubuntu1
  •  libkf5akonadisearchpim5:amd64 4:15.08.2-0ubuntu1
  •  libkf5akonadiwidgets5:amd64 4:15.08.2-0ubuntu1
  •  libkf5alarmcalendar5:amd64 4:15.08.2-0ubuntu1
  •  libkf5archive5:amd64 5.15.0-0ubuntu1
  •  libkf5attica5:amd64 5.15.0-0ubuntu1
  •  libkf5auth5:amd64 5.15.0-0ubuntu1
  •  libkf5auth-data 5.15.0-0ubuntu1
  •  libkf5baloo5 5.15.0a-0ubuntu1
  •  libkf5balooengine5 5.15.0a-0ubuntu1
  •  libkf5baloowidgets5:amd64 4:15.08.2-0ubuntu1
  •  libkf5baloowidgets-bin 4:15.08.2-0ubuntu1
  •  libkf5bluezqt6:amd64 5.15.0-0ubuntu1
  •  libkf5bluezqt-data 5.15.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.15.0-0ubuntu1
  •  libkf5bookmarks-data 5.15.0-0ubuntu1
  •  libkf5calendarcore5:amd64 4:15.08.2-0ubuntu1
  •  libkf5calendarutils5:amd64 4:15.08.2-0ubuntu1
  •  libkf5codecs5:amd64 5.15.0-0ubuntu1
  •  libkf5codecs-data 5.15.0-0ubuntu1
  •  libkf5completion5:amd64 5.15.0-0ubuntu1
  •  libkf5completion-data 5.15.0-0ubuntu1
  •  libkf5config-bin 5.15.0-0ubuntu1
  •  libkf5configcore5:amd64 5.15.0-0ubuntu1
  •  libkf5config-data 5.15.0-0ubuntu1
  •  libkf5configgui5:amd64 5.15.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.15.0-0ubuntu1
  •  libkf5configwidgets-data 5.15.0-0ubuntu1
  •  libkf5contacts5:amd64 4:15.08.2-0ubuntu1
  •  libkf5contacts-data 4:15.08.2-0ubuntu1
  •  libkf5coreaddons5:amd64 5.15.0-0ubuntu1
  •  libkf5coreaddons-data 5.15.0-0ubuntu1
  •  libkf5crash5:amd64 5.15.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.15.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.15.0-0ubuntu1
  •  libkf5dbusaddons-data 5.15.0-0ubuntu1
  •  libkf5declarative5:amd64 5.15.0-0ubuntu1
  •  libkf5declarative-data 5.15.0-0ubuntu1
  •  libkf5dnssd5:amd64 5.15.0-0ubuntu1
  •  libkf5dnssd-data 5.15.0-0ubuntu1
  •  libkf5emoticons5:amd64 5.15.0-0ubuntu1
  •  libkf5emoticons-bin 5.15.0-0ubuntu1
  •  libkf5emoticons-data 5.15.0-0ubuntu1
  •  libkf5filemetadata3:amd64 5.15.0-0ubuntu1
  •  libkf5filemetadata-bin:amd64 5.15.0-0ubuntu1
  •  libkf5filemetadata-data 5.15.0-0ubuntu1
  •  libkf5gapicalendar5:amd64 5.0.0-0ubuntu3
  •  libkf5gapicontacts5:amd64 5.0.0-0ubuntu3
  •  libkf5gapicore5:amd64 5.0.0-0ubuntu3
  •  libkf5gapi-data 5.0.0-0ubuntu3
  •  libkf5gapidrive5:amd64 5.0.0-0ubuntu3
  •  libkf5gapitasks5:amd64 5.0.0-0ubuntu3
  •  libkf5globalaccel5:amd64 5.15.0-0ubuntu1
  •  libkf5globalaccel-bin 5.15.0-0ubuntu1
  •  libkf5globalaccel-data 5.15.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.15.0-0ubuntu1
  •  libkf5gpgmepp5:amd64 15.08.2-0ubuntu1
  •  libkf5guiaddons5:amd64 5.15.0-0ubuntu1
  •  libkf5holidays5:amd64 15.08.2-0ubuntu1
  •  libkf5holidays-data 15.08.2-0ubuntu1
  •  libkf5i18n5:amd64 5.15.0-0ubuntu1
  •  libkf5i18n-data 5.15.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.15.0-0ubuntu1
  •  libkf5iconthemes-bin 5.15.0-0ubuntu1
  •  libkf5iconthemes-data 5.15.0-0ubuntu1
  •  libkf5identitymanagement5:amd64 15.08.2-0ubuntu1
  •  libkf5idletime5:amd64 5.15.0-0ubuntu1
  •  libkf5imap5:amd64 15.08.2-0ubuntu1
  •  libkf5itemmodels5:amd64 5.15.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.15.0-0ubuntu1
  •  libkf5itemviews-data 5.15.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.15.0-0ubuntu1
  •  libkf5jobwidgets-data 5.15.0-0ubuntu1
  •  libkf5js5:amd64 5.15.0-0ubuntu1
  •  libkf5jsembed5:amd64 5.15.0-0ubuntu1
  •  libkf5jsembed-data 5.15.0-0ubuntu1
  •  libkf5kcmutils5:amd64 5.15.0-0ubuntu1
  •  libkf5kcmutils-data 5.15.0-0ubuntu1
  •  libkf5kdelibs4support5:amd64 5.15.0-0ubuntu1
  •  libkf5kdelibs4support5-bin 5.15.0-0ubuntu1
  •  libkf5kdelibs4support-data 5.15.0-0ubuntu1
  •  libkf5khtml5:amd64 5.15.0-0ubuntu1
  •  libkf5khtml-bin 5.15.0-0ubuntu1
  •  libkf5khtml-data 5.15.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.15.0-0ubuntu2
  •  libkf5kiofilewidgets5:amd64 5.15.0-0ubuntu2
  •  libkf5kiontlm5:amd64 5.15.0-0ubuntu2
  •  libkf5kiowidgets5:amd64 5.15.0-0ubuntu2
  •  libkf5kontactinterface5:amd64 15.08.2-0ubuntu1
  •  libkf5kontactinterface-data 15.08.2-0ubuntu1
  •  libkf5krosscore5:amd64 5.15.0-0ubuntu1
  •  libkf5krossui5:amd64 5.15.0-0ubuntu1
  •  libkf5ldap5:amd64 15.08.2-0ubuntu1
  •  libkf5mailtransport5:amd64 15.08.2-0ubuntu1
  •  libkf5mailtransport-data 15.08.2-0ubuntu1
  •  libkf5mbox5:amd64 15.08.2-0ubuntu1
  •  libkf5mime5:amd64 15.08.2-0ubuntu1
  •  libkf5networkmanagerqt6 5.15.0-0ubuntu1
  •  libkf5newstuff5:amd64 5.15.0-0ubuntu1
  •  libkf5newstuff-data 5.15.0-0ubuntu1
  •  libkf5notifications5:amd64 5.15.0-0ubuntu1
  •  libkf5notifications-data 5.15.0-0ubuntu1
  •  libkf5notifyconfig5:amd64 5.15.0-0ubuntu1
  •  libkf5notifyconfig-data 5.15.0-0ubuntu1
  •  libkf5package5:amd64 5.15.0-0ubuntu1
  •  libkf5package-data 5.15.0-0ubuntu1
  •  libkf5parts5:amd64 5.15.0-0ubuntu1
  •  libkf5parts-data 5.15.0-0ubuntu1
  •  libkf5people5:amd64 5.15.0-0ubuntu1
  •  libkf5peoplebackend5:amd64 5.15.0-0ubuntu1
  •  libkf5people-data 5.15.0-0ubuntu1
  •  libkf5peoplewidgets5:amd64 5.15.0-0ubuntu1
  •  libkf5pimtextedit5:amd64 15.08.2-0ubuntu1
  •  libkf5plasma5:amd64 5.15.0-0ubuntu1
  •  libkf5plasmaquick5:amd64 5.15.0-0ubuntu1
  •  libkf5prison1:amd64 1.2~git20150223-0ubuntu2
  •  libkf5pty5:amd64 5.15.0-0ubuntu1
  •  libkf5pty-data 5.15.0-0ubuntu1
  •  libkf5qgpgme5 15.08.2-0ubuntu1
  •  libkf5quickaddons5:amd64 5.15.0-0ubuntu1
  •  libkf5runner5:amd64 5.15.0-0ubuntu1
  •  libkf5screen6 4:5.4.2-0ubuntu1
  •  libkf5service5:amd64 5.15.0-0ubuntu1
  •  libkf5service-bin 5.15.0-0ubuntu1
  •  libkf5service-data 5.15.0-0ubuntu1
  •  libkf5solid5:amd64 5.15.0-0ubuntu1
  •  libkf5solid5-data 5.15.0-0ubuntu1
  •  libkf5sonnet5-data 5.15.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.15.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.15.0-0ubuntu1
  •  libkf5style5:amd64 5.15.0-0ubuntu1
  •  libkf5su5:amd64 5.15.0-0ubuntu1
  •  libkf5su-data 5.15.0-0ubuntu1
  •  libkf5syndication5:amd64 15.08.2-0ubuntu1
  •  libkf5sysguard-bin 4:5.4.2-0ubuntu2
  •  libkf5sysguard-data 4:5.4.2-0ubuntu2
  •  libkf5texteditor5:amd64 5.15.0-0ubuntu1
  •  libkf5texteditor5-libjs-underscore 5.15.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.15.0-0ubuntu1
  •  libkf5textwidgets-data 5.15.0-0ubuntu1
  •  libkf5threadweaver5:amd64 5.15.0-0ubuntu1
  •  libkf5tnef5:amd64 4:15.08.2-0ubuntu1
  •  libkf5wallet5:amd64 5.15.0-0ubuntu1
  •  libkf5wallet-bin 5.15.0-0ubuntu1
  •  libkf5wallet-data 5.15.0-0ubuntu1
  •  libkf5waylandclient5:amd64 4:5.4.2-0ubuntu1
  •  libkf5waylandserver5:amd64 4:5.4.2-0ubuntu1
  •  libkf5webkit5:amd64 5.15.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.15.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.15.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.15.0-0ubuntu1
  •  libkf5windowsystem-data 5.15.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.15.0-0ubuntu1
  •  libkf5xmlgui-bin 5.15.0-0ubuntu1
  •  libkf5xmlgui-data 5.15.0-0ubuntu1
  •  libkf5xmlrpcclient5:amd64 5.15.0-0ubuntu1
  •  libkf5xmlrpcclient-data 5.15.0-0ubuntu1
  •  libkfile4 4:4.14.13-0ubuntu1
  •  libkfilemetadata4 4:4.14.2-0ubuntu2
  •  libkfontinst5 4:5.4.2-0ubuntu2
  •  libkfontinstui5 4:5.4.2-0ubuntu2
  •  libkhtml5 4:4.14.13-0ubuntu1
  •  libkidletime4 4:4.14.13-0ubuntu1
  •  libkio5 4:4.14.13-0ubuntu1
  •  libkipi11 4:15.08.2-0ubuntu1
  •  libkipi-data 4:15.08.2-0ubuntu1
  •  libkjsapi4 4:4.14.13-0ubuntu1
  •  libkjsembed4 4:4.14.13-0ubuntu1
  •  libkldap4 4:4.14.10-1ubuntu2
  •  libkleo5 4:15.08.2-0ubuntu1
  •  libklibc 2.0.3-0ubuntu1
  •  libkmanagesieve5 4:15.08.2-0ubuntu1
  •  libkmediaplayer4 4:4.14.13-0ubuntu1
  •  libkmime4 4:4.14.10-1ubuntu2
  •  libkmod2:amd64 21-1ubuntu1
  •  libknewstuff2-4 4:4.14.13-0ubuntu1
  •  libknewstuff3-4 4:4.14.13-0ubuntu1
  •  libknotifyconfig4 4:4.14.13-0ubuntu1
  •  libkntlm4 4:4.14.13-0ubuntu1
  •  libkolab1 1.0.0-0ubuntu1
  •  libkolabxml1v5 1.1.1-3
  •  libkonq5abi1 4:15.08.2-0ubuntu1
  •  libkonq5-templates 4:15.08.2-0ubuntu1
  •  libkonq-common 4:15.08.2-0ubuntu1
  •  libkonqsidebarplugin4a 4:15.08.2-0ubuntu1
  •  libkparts4 4:4.14.13-0ubuntu1
  •  libkpgp5 4:15.08.2-0ubuntu1
  •  libkpimutils4 4:4.14.10-1ubuntu2
  •  libkprintutils4 4:4.14.13-0ubuntu1
  •  libkpty4 4:4.14.13-0ubuntu1
  •  libkrb5-26-heimdal:amd64 1.6~rc2+dfsg-10ubuntu1
  •  libkrb5-3:amd64 1.13.2+dfsg-2
  •  libkrb5support0:amd64 1.13.2+dfsg-2
  •  libkresources4 4:4.14.10-1ubuntu2
  •  libkrosscore4 4:4.14.13-0ubuntu1
  •  libksane0 4:15.08.2-0ubuntu1
  •  libksane-data 4:15.08.2-0ubuntu1
  •  libksba8:amd64 1.3.3-1
  •  libksgrd7 4:5.4.2-0ubuntu2
  •  libksieve5 4:15.08.2-0ubuntu1
  •  libksieveui5 4:15.08.2-0ubuntu1
  •  libksignalplotter7 4:5.4.2-0ubuntu2
  •  libktexteditor4 4:4.14.13-0ubuntu1
  •  libktorrent5 1.3.1-5
  •  libktorrent-l10n 1.3.1-5
  •  libktpcommoninternals9 4:15.08.2-0ubuntu1
  •  libktplogger9 4:15.08.2-0ubuntu1
  •  libktpmodels9 4:15.08.2-0ubuntu1
  •  libktpotr9 4:15.08.2-0ubuntu1
  •  libktpwidgets9 4:15.08.2-0ubuntu1
  •  libkubuntu1 15.04ubuntu2
  •  libkwalletbackend5-5:amd64 5.15.0-0ubuntu1
  •  libkwin4-effect-builtins1 4:5.4.2-0ubuntu1
  •  libkwineffects1abi5 4:4.11.12-0ubuntu1.1
  •  libkwineffects6 4:5.4.2-0ubuntu1
  •  libkwinglesutils1 4:4.11.12-0ubuntu1.1
  •  libkwinglutils1abi3 4:4.11.12-0ubuntu1.1
  •  libkwinglutils6 4:5.4.2-0ubuntu1
  •  libkwinxrenderutils6 4:5.4.2-0ubuntu1
  •  libkworkspace4abi2 4:4.11.12-0ubuntu1.1
  •  libkworkspace5-5 4:5.4.2-0ubuntu1
  •  libkxmlrpcclient4 4:4.14.10-1ubuntu2
  •  liblangtag1 0.5.1-3
  •  liblangtag-common 0.5.1-3
  •  liblapack3 3.5.0-4
  •  liblastfm1:amd64 1.0.8-3
  •  liblcms2-2:amd64 2.6-3ubuntu2
  •  liblcms2-utils 2.6-3ubuntu2
  •  libldap-2.4-2:amd64 2.4.41+dfsg-1ubuntu2
  •  libldb1:amd64 2:1.1.20-2
  •  liblircclient0 0.9.0-0ubuntu5
  •  liblist-moreutils-perl 0.413-1
  •  libllvm3.6v5:amd64 1:3.6.2-1
  •  liblmdb0:amd64 0.9.15-1
  •  liblocale-gettext-perl 1.05-9
  •  liblockfile1:amd64 1.09-6ubuntu1
  •  liblockfile-bin 1.09-6ubuntu1
  •  libloudmouth1-0 1.4.3-12.1
  •  liblsan0:amd64 5.2.1-22ubuntu1
  •  libltdl7:amd64 2.4.2-1.11
  •  liblua5.2-0:amd64 5.2.4-1
  •  liblvm2cmd2.02:amd64 2.02.122-1ubuntu1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres90 1:9.9.5.dfsg-11ubuntu1
  •  liblxqt0 0.9.0+bzr335+201510161147~ubuntu15.10.1
  •  liblxqt-data 0.9.0+bzr335+201510161147~ubuntu15.10.1
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.22+15-2ubuntu1
  •  libmailcommon5 4:15.08.2-0ubuntu1
  •  libmailimporter5 4:15.08.2-0ubuntu1
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.13-1
  •  libmbim-glib4:amd64 1.12.2-2ubuntu1
  •  libmbim-proxy 1.12.2-2ubuntu1
  •  libmeanwhile1 1.0.2-5
  •  libmenu-cache3 1.0.0+bzr233+201411050415~ubuntu15.04.1
  •  libmenu-cache-bin 1.0.0+bzr233+201411050415~ubuntu15.04.1
  •  libmessagecomposer5 4:15.08.2-0ubuntu1
  •  libmessagecore5 4:15.08.2-0ubuntu1
  •  libmessagelist5 4:15.08.2-0ubuntu1
  •  libmessageviewer5 4:15.08.2-0ubuntu1
  •  libmhash2:amd64 0.9.9.9-7
  •  libmimic0 1.0.4-2.2
  •  libmirclient9:amd64 0.17.0+15.10.20151008.2-0ubuntu1
  •  libmircommon5:amd64 0.17.0+15.10.20151008.2-0ubuntu1
  •  libmirprotobuf3:amd64 0.17.0+15.10.20151008.2-0ubuntu1
  •  libmission-control-plugins0 1:5.16.3-1ubuntu4
  •  libmjpegutils-2.1-0 1:2.1.0+debian-3
  •  libmm-glib0:amd64 1.4.10-1ubuntu2
  •  libmms0:amd64 0.6.2-4build1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1:amd64 1:0.8.8.5-2
  •  libmount1:amd64 2.26.2-6ubuntu3
  •  libmp3lame0:amd64 3.99.5+repack1-9
  •  libmpc3:amd64 1.0.3-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1build1
  •  libmpdec2:amd64 2.4.1-1
  •  libmpeg2-4:amd64 0.5.1-7
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-3
  •  libmpfr4:amd64 3.1.3-1
  •  libmpg123-0:amd64 1.22.2-1
  •  libmplex2-2.1-0 1:2.1.0+debian-3
  •  libmpx0:amd64 5.2.1-22ubuntu1
  •  libmspack0:amd64 0.5-1
  •  libmspub-0.1-1 0.1.2-2build1
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp9:amd64 1.1.9-3ubuntu1
  •  libmtp-common 1.1.9-3ubuntu1
  •  libmtp-runtime 1.1.9-3ubuntu1
  •  libmuon 4:5.4.2-0ubuntu1
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-5
  •  libmwaw-0.3-3v5 0.3.5-1ubuntu1
  •  libmygpo-qt1 1.0.7-0ubuntu2
  •  libmysqlclient18:amd64 5.6.25-0ubuntu1
  •  libmythes-1.2-0:amd64 2:1.2.4-1ubuntu3
  •  libnautilus-extension1a 1:3.14.2-0ubuntu12
  •  libncurses5:amd64 5.9+20150516-2ubuntu1
  •  libncurses5-dev:amd64 5.9+20150516-2ubuntu1
  •  libncursesw5:amd64 5.9+20150516-2ubuntu1
  •  libndp0:amd64 1.4-2
  •  libneon27-gnutls 0.30.1-1
  •  libnet-dbus-perl 1.1.0-3
  •  libnet-dns-perl 0.81-2
  •  libnet-domain-tld-perl 1.73-1
  •  libnetfilter-conntrack3:amd64 1.0.4-1
  •  libnet-http-perl 6.09-1
  •  libnet-ip-perl 1.26-1
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.70-1
  •  libnettle4:amd64 2.7.1-5
  •  libnettle6:amd64 3.1.1-4
  •  libnewt0.52:amd64 0.52.18-1ubuntu1
  •  libnewt-dev:amd64 0.52.18-1ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnice10:amd64 0.1.13-0ubuntu2
  •  libnih1:amd64 1.0.3-4ubuntu27
  •  libnih-dbus1:amd64 1.0.3-4ubuntu27
  •  libnl-3-200:amd64 3.2.26-1
  •  libnl-genl-3-200:amd64 3.2.26-1
  •  libnl-route-3-200:amd64 3.2.26-1
  •  libnm0:amd64 1.0.4-0ubuntu5
  •  libnm-glib4:amd64 1.0.4-0ubuntu5
  •  libnm-glib-vpn1:amd64 1.0.4-0ubuntu5
  •  libnm-gtk0:amd64 0.9.10.1-0ubuntu7
  •  libnm-gtk-common 0.9.10.1-0ubuntu7
  •  libnm-util2:amd64 1.0.4-0ubuntu5
  •  libnoteshared5 4:15.08.2-0ubuntu1
  •  libnotify4:amd64 0.7.6-2svn1
  •  libnotify-bin 0.7.6-2svn1
  •  libnspr4:amd64 2:4.10.8-2ubuntu1
  •  libnss3-1d:amd64 2:3.19.2-1ubuntu1
  •  libnss3:amd64 2:3.19.2-1ubuntu1
  •  libnss3-nssdb 2:3.19.2-1ubuntu1
  •  libnss-mdns:amd64 0.10-6
  •  libntdb1:amd64 1.0-7
  •  libntrack0 016-1.3
  •  libntrack-qt4-1 016-1.3
  •  libnuma1:amd64 2.0.10-1ubuntu6
  •  libobrender32 3.6.1-1ubuntu2
  •  libobt2 3.6.1-1ubuntu2
  •  libodfgen-0.1-1v5 0.1.4-1ubuntu1
  •  libofa0:amd64 0.9.3-10ubuntu1
  •  libogg0:amd64 1.3.2-1
  •  libokularcore6 4:15.08.2-0ubuntu1
  •  liboobs-1-5 3.0.0-2
  •  libopenal1:amd64 1:1.16.0-3
  •  libopenal-data 1:1.16.0-3
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-calib3d2.4v5:amd64 2.4.9+dfsg-1ubuntu6
  •  libopencv-contrib2.4v5:amd64 2.4.9+dfsg-1ubuntu6
  •  libopencv-core2.4v5:amd64 2.4.9+dfsg-1ubuntu6
  •  libopencv-features2d2.4v5:amd64 2.4.9+dfsg-1ubuntu6
  •  libopencv-flann2.4v5:amd64 2.4.9+dfsg-1ubuntu6
  •  libopencv-highgui2.4v5:amd64 2.4.9+dfsg-1ubuntu6
  •  libopencv-imgproc2.4v5:amd64 2.4.9+dfsg-1ubuntu6
  •  libopencv-legacy2.4v5:amd64 2.4.9+dfsg-1ubuntu6
  •  libopencv-ml2.4v5:amd64 2.4.9+dfsg-1ubuntu6
  •  libopencv-objdetect2.4v5:amd64 2.4.9+dfsg-1ubuntu6
  •  libopencv-video2.4v5:amd64 2.4.9+dfsg-1ubuntu6
  •  libopenexr22:amd64 2.2.0-1ubuntu3
  •  libopenjpeg5:amd64 1:1.5.2-3.1
  •  libopenobex1 1.5-3
  •  libopts25:amd64 1:5.18.6~pre3-3
  •  libopts25-dev:amd64 1:5.18.6~pre3-3
  •  libopus0:amd64 1.1-0ubuntu2
  •  liborc-0.4-0:amd64 1:0.4.24-1
  •  liborcus-0.10-0v5 0.9.2-3ubuntu3
  •  libotr5 4.1.0-2
  •  liboxygenstyle5-5 4:5.4.2-0ubuntu1
  •  liboxygenstyleconfig5-5 4:5.4.2-0ubuntu1
  •  libp11-kit0:amd64 0.23.1-3
  •  libp11-kit-gnome-keyring:amd64 3.16.0-4ubuntu2
  •  libpackagekit-glib2-16:amd64 0.8.17-4ubuntu6~gcc5.3
  •  libpackagekitqt5-0:amd64 0.9.5-2ubuntu1
  •  libpagemaker-0.0-0 0.0.2-2ubuntu4
  •  libpam0g:amd64 1.1.8-3.1ubuntu3
  •  libpam-cap:amd64 1:2.24-9
  •  libpam-ck-connector:amd64 0.4.6-5
  •  libpam-gnome-keyring:amd64 3.16.0-4ubuntu2
  •  libpam-modules:amd64 1.1.8-3.1ubuntu3
  •  libpam-modules-bin 1.1.8-3.1ubuntu3
  •  libpam-runtime 1.1.8-3.1ubuntu3
  •  libpam-systemd:amd64 225-1ubuntu9
  •  libpango-1.0-0:amd64 1.36.8-3
  •  libpango1.0-0:amd64 1.36.8-3
  •  libpangocairo-1.0-0:amd64 1.36.8-3
  •  libpangoft2-1.0-0:amd64 1.36.8-3
  •  libpangomm-1.4-1v5:amd64 2.36.0-2
  •  libpango-perl 1.226-2
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.36.8-3
  •  libpaper1:amd64 1.1.24+nmu2ubuntu3
  •  libpaper-utils 1.1.24+nmu2ubuntu3
  •  libparse-debianchangelog-perl 1.2.0-5
  •  libparted2:amd64 3.2-7ubuntu1
  •  libparted-fs-resize0:amd64 3.2-7ubuntu1
  •  libpcap0.8:amd64 1.7.4-1
  •  libpci3:amd64 1:3.3.1-1ubuntu1
  •  libpciaccess0:amd64 0.13.4-1
  •  libpciaccess-dev:amd64 0.13.4-1
  •  libpci-dev 1:3.3.1-1ubuntu1
  •  libpcre16-3:amd64 2:8.35-7.1ubuntu1
  •  libpcre32-3:amd64 2:8.35-7.1ubuntu1
  •  libpcre3:amd64 2:8.35-7.1ubuntu1
  •  libpcre3-dev:amd64 2:8.35-7.1ubuntu1
  •  libpcrecpp0v5:amd64 2:8.35-7.1ubuntu1
  •  libpcsclite1:amd64 1.8.14-1ubuntu1
  •  libperl4-corelibs-perl 0.003-2
  •  libperl5.20 5.20.2-6
  •  libperlio-gzip-perl 0.18-3build1
  •  libphonon4:amd64 4:4.8.3-0ubuntu2
  •  libphonon4qt5-4:amd64 4:4.8.3-0ubuntu2
  •  libpimcommon5 4:15.08.2-0ubuntu1
  •  libpipeline1:amd64 1.4.1-1
  •  libpixman-1-0:amd64 0.32.6-3
  •  libplasma3 4:4.14.13-0ubuntu1
  •  libplasma-geolocation-interface5 4:5.4.2-0ubuntu1
  •  libplist3:amd64 1.12-3.1
  •  libplymouth4:amd64 0.9.0-0ubuntu9
  •  libpng12-0:amd64 1.2.51-0ubuntu3
  •  libpng12-dev:amd64 1.2.51-0ubuntu3
  •  libpolkit-agent-1-0:amd64 0.105-11ubuntu1
  •  libpolkit-backend-1-0:amd64 0.105-11ubuntu1
  •  libpolkit-gobject-1-0:amd64 0.105-11ubuntu1
  •  libpolkit-qt-1-1 0.112.0-0ubuntu4
  •  libpolkit-qt5-1-1 0.112.0-0ubuntu4
  •  libpoppler52:amd64 0.33.0-0ubuntu3
  •  libpoppler-glib8:amd64 0.33.0-0ubuntu3
  •  libpoppler-qt4-4:amd64 0.33.0-0ubuntu3
  •  libpoppler-qt5-1:amd64 0.33.0-0ubuntu3
  •  libpopt0:amd64 1.16-10
  •  libpostproc-ffmpeg53:amd64 7:2.7.2-1build1
  •  libpowerdevilcore2 4:5.4.2-0ubuntu1
  •  libpowerdevilui5 4:5.4.2-0ubuntu1
  •  libprocesscore7 4:5.4.2-0ubuntu2
  •  libprocessui7 4:5.4.2-0ubuntu2
  •  libprocps3:amd64 1:3.3.9-1ubuntu8
  •  libprotobuf-lite9v5:amd64 2.6.1-1.2
  •  libproxy1v5:amd64 0.4.11-4ubuntu3~gcc5.3
  •  libpth20:amd64 2.0.7-20
  •  libpthread-stubs0-dev:amd64 0.3-4
  •  libpulse0:amd64 1:6.0-0ubuntu13
  •  libpulsedsp:amd64 1:6.0-0ubuntu13
  •  libpulse-mainloop-glib0:amd64 1:6.0-0ubuntu13
  •  libpurple0 1:2.10.11-0ubuntu4
  •  libpurple-bin 1:2.10.11-0ubuntu4
  •  libpwquality1:amd64 1.2.3-1ubuntu2
  •  libpwquality-common 1.2.3-1ubuntu2
  •  libpython2.7:amd64 2.7.10-4ubuntu1
  •  libpython2.7-dev:amd64 2.7.10-4ubuntu1
  •  libpython2.7-minimal:amd64 2.7.10-4ubuntu1
  •  libpython2.7-stdlib:amd64 2.7.10-4ubuntu1
  •  libpython3.4:amd64 3.4.3-9ubuntu1
  •  libpython3.4-minimal:amd64 3.4.3-9ubuntu1
  •  libpython3.4-stdlib:amd64 3.4.3-9ubuntu1
  •  libpython3.5:amd64 3.5.0-3
  •  libpython3.5-minimal:amd64 3.5.0-3
  •  libpython3.5-stdlib:amd64 3.5.0-3
  •  libpython3-stdlib:amd64 3.4.3-4ubuntu1
  •  libpython-dev:amd64 2.7.9-1
  •  libpython-stdlib:amd64 2.7.9-1
  •  libqalculate5-data 0.9.7-9.1
  •  libqalculate5v5:amd64 0.9.7-9.1
  •  libqapt3 3.0.1-0ubuntu1.1
  •  libqapt3-runtime 3.0.1-0ubuntu1.1
  •  libqca2-plugin-ossl 2.1.0-0ubuntu10
  •  libqca2-plugins:amd64 2.1.0-0ubuntu10
  •  libqca2v5:amd64 2.1.0-0ubuntu10
  •  libqca-qt5-2:amd64 2.1.0.3-0ubuntu4
  •  libqca-qt5-2-plugins:amd64 2.1.0.3-0ubuntu4
  •  libqgsttools-p1:amd64 5.4.2-1ubuntu2
  •  libqimageblitz4 1:0.0.6-4build1
  •  libqjson0:amd64 0.8.1-3
  •  libqmi-glib1:amd64 1.12.6-1
  •  libqmi-proxy 1.12.6-1
  •  libqmobipocket1 4:15.08.2-0ubuntu1
  •  libqpdf13v5:amd64 5.1.3-2
  •  libqrencode3:amd64 3.4.3-1
  •  libqt4-dbus:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-declarative:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-designer:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-help:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-network:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-opengl:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-qt3support:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-script:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-scripttools:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-sql:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-sql-mysql:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-sql-sqlite:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-svg:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-test:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-xml:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-xmlpatterns:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt5clucene5:amd64 5.4.2-3
  •  libqt5concurrent5:amd64 5.4.2+dfsg-2ubuntu8
  •  libqt5core5a:amd64 5.4.2+dfsg-2ubuntu8
  •  libqt5dbus5:amd64 5.4.2+dfsg-2ubuntu8
  •  libqt5designer5:amd64 5.4.2-3
  •  libqt5designercomponents5:amd64 5.4.2-3
  •  libqt5gui5:amd64 5.4.2+dfsg-2ubuntu8
  •  libqt5help5:amd64 5.4.2-3
  •  libqt5multimedia5:amd64 5.4.2-1ubuntu2
  •  libqt5multimedia5-plugins:amd64 5.4.2-1ubuntu2
  •  libqt5multimediaquick-p5:amd64 5.4.2-1ubuntu2
  •  libqt5multimediawidgets5:amd64 5.4.2-1ubuntu2
  •  libqt5network5:amd64 5.4.2+dfsg-2ubuntu8
  •  libqt5opengl5:amd64 5.4.2+dfsg-2ubuntu8
  •  libqt5printsupport5:amd64 5.4.2+dfsg-2ubuntu8
  •  libqt5qml5:amd64 5.4.2-1ubuntu6
  •  libqt5quick5:amd64 5.4.2-1ubuntu6
  •  libqt5quickwidgets5:amd64 5.4.2-1ubuntu6
  •  libqt5scintilla2-12v5 2.9+dfsg-8
  •  libqt5scintilla2-l10n 2.9+dfsg-8
  •  libqt5script5:amd64 5.4.2+dfsg-4
  •  libqt5sql5:amd64 5.4.2+dfsg-2ubuntu8
  •  libqt5sql5-mysql:amd64 5.4.2+dfsg-2ubuntu8
  •  libqt5sql5-sqlite:amd64 5.4.2+dfsg-2ubuntu8
  •  libqt5svg5:amd64 5.4.2-2build1
  •  libqt5test5:amd64 5.4.2+dfsg-2ubuntu8
  •  libqt5waylandclient5:amd64 5.4.2-3
  •  libqt5webkit5:amd64 5.4.2+dfsg-1ubuntu2.1
  •  libqt5widgets5:amd64 5.4.2+dfsg-2ubuntu8
  •  libqt5x11extras5:amd64 5.4.2-2build1
  •  libqt5xdg1 1.2.0+bzr187+201508072346~ubuntu15.10.1
  •  libqt5xdg-data 1.2.0+bzr187+201508072346~ubuntu15.10.1
  •  libqt5xml5:amd64 5.4.2+dfsg-2ubuntu8
  •  libqt5xmlpatterns5:amd64 5.4.2-2build1
  •  libqtassistantclient4:amd64 4.6.3-7
  •  libqtcore4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqtcurve-utils1 1.8.18+git20140721-0ubuntu1~ubuntu14.10~ppa4
  •  libqtdbus4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqtermwidget5-0 0.6.0+bzr93+201508100925~ubuntu15.10.1
  •  libqtermwidget5-data 0.6.0+bzr93+201508100925~ubuntu15.10.1
  •  libqtgui4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqtscript4-core:amd64 0.2.0-1
  •  libqtscript4-gui:amd64 0.2.0-1
  •  libqtscript4-network:amd64 0.2.0-1
  •  libqtscript4-sql:amd64 0.2.0-1
  •  libqtscript4-uitools:amd64 0.2.0-1
  •  libqtscript4-xml:amd64 0.2.0-1
  •  libqtwebkit4:amd64 2.3.2-0ubuntu10
  •  libquadmath0:amd64 5.2.1-22ubuntu1
  •  libquvi7:amd64 0.4.1-3
  •  libquvi-scripts 0.4.21-2
  •  libraptor2-0:amd64 2.0.14-1
  •  librarian0 0.8.1-6
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.1-1
  •  librdf0:amd64 1.0.17-1
  •  libreadline5:amd64 5.2+dfsg-3
  •  libreadline6:amd64 6.3-8ubuntu1
  •  librecode0:amd64 3.6-21
  •  libreoffice-avmedia-backend-gstreamer 1:5.0.2-0ubuntu1
  •  libreoffice-base 1:5.0.2-0ubuntu1
  •  libreoffice-base-core 1:5.0.2-0ubuntu1
  •  libreoffice-base-drivers 1:5.0.2-0ubuntu1
  •  libreoffice-calc 1:5.0.2-0ubuntu1
  •  libreoffice-common 1:5.0.2-0ubuntu1
  •  libreoffice-core 1:5.0.2-0ubuntu1
  •  libreoffice-draw 1:5.0.2-0ubuntu1
  •  libreoffice-impress 1:5.0.2-0ubuntu1
  •  libreoffice-java-common 1:5.0.2-0ubuntu1
  •  libreoffice-kde 1:5.0.2-0ubuntu1
  •  libreoffice-math 1:5.0.2-0ubuntu1
  •  libreoffice-pdfimport 1:5.0.2-0ubuntu1
  •  libreoffice-sdbc-firebird 1:5.0.2-0ubuntu1
  •  libreoffice-sdbc-hsqldb 1:5.0.2-0ubuntu1
  •  libreoffice-style-breeze 1:5.0.2-0ubuntu1
  •  libreoffice-style-galaxy 1:5.0.2-0ubuntu1
  •  libreoffice-style-oxygen 1:5.0.2-0ubuntu1
  •  libreoffice-writer 1:5.0.2-0ubuntu1
  •  librest-0.7-0:amd64 0.7.93-1
  •  librevenge-0.0-0:amd64 0.0.2-2ubuntu1
  •  libroken18-heimdal:amd64 1.6~rc2+dfsg-10ubuntu1
  •  librsvg2-2:amd64 2.40.10-1
  •  librsvg2-common:amd64 2.40.10-1
  •  librtmp1:amd64 2.4+20150115.gita107cef-1build1
  •  libruby2.1:amd64 2.1.5-4ubuntu1
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.25+git20150528-1ubuntu2
  •  libsane-common 1.0.25+git20150528-1ubuntu2
  •  libsane-hpaio 3.15.7-0ubuntu4
  •  libsasl2-2:amd64 2.1.26.dfsg1-14
  •  libsasl2-modules:amd64 2.1.26.dfsg1-14
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-14
  •  libsbc1:amd64 1.3-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1build1
  •  libsctp1:amd64 1.0.16+dfsg-2
  •  libsdl1.2debian:amd64 1.2.15-11ubuntu1
  •  libseccomp2:amd64 2.2.3-2ubuntu1
  •  libsecret-1-0:amd64 0.18.3-1
  •  libsecret-common 0.18.3-1
  •  libselinux1:amd64 2.3-2build1
  •  libsemanage1:amd64 2.3-1build2
  •  libsemanage-common 2.3-1build2
  •  libsendlater5 4:15.08.2-0ubuntu1
  •  libsensors4:amd64 1:3.4.0-2
  •  libsepol1:amd64 2.3-2
  •  libservlet3.0-java 7.0.64-1
  •  libsgutils2-2 1.40-0ubuntu1
  •  libshine3:amd64 3.1.0-2.1
  •  libshout3:amd64 2.3.1-3
  •  libsidplay1v5 1.36.59-8
  •  libsigc++-2.0-0v5:amd64 2.4.1-2
  •  libsignon-extension1:amd64 8.57+15.10.20150616-0ubuntu2~gcc5.1
  •  libsignon-glib1:amd64 1.12+15.04.20150420.1-0ubuntu2
  •  libsignon-plugins-common1:amd64 8.57+15.10.20150616-0ubuntu2~gcc5.1
  •  libsignon-qt5-1:amd64 8.57+15.10.20150616-0ubuntu2~gcc5.1
  •  libsigsegv2:amd64 2.10-4
  •  libslang2:amd64 2.3.0-2ubuntu1
  •  libslang2-dev:amd64 2.3.0-2ubuntu1
  •  libslv2-9:amd64 0.6.6+dfsg1-3build1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.26.2-6ubuntu3
  •  libsmbclient:amd64 2:4.1.17+dfsg-4ubuntu2
  •  libsndfile1:amd64 1.0.25-9.1
  •  libsnmp30:amd64 5.7.3+dfsg-1ubuntu2
  •  libsnmp-base 5.7.3+dfsg-1ubuntu2
  •  libsocket6-perl 0.25-1build1
  •  libsolid4 4:4.14.13-0ubuntu1
  •  libsoundtouch0:amd64 1.9.0-1
  •  libsoup2.4-1:amd64 2.50.0-2debian1
  •  libsoup-gnome2.4-1:amd64 2.50.0-2debian1
  •  libsoxr0:amd64 0.1.1-1
  •  libspandsp2:amd64 0.0.6-2.1
  •  libspectre1:amd64 0.2.7-2ubuntu3
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu1
  •  libsqlite3-0:amd64 3.8.11.1-1
  •  libsrtp0 1.4.5~20130609~dfsg-1.1
  •  libss2:amd64 1.42.12-1ubuntu2
  •  libssh2-1:amd64 1.5.0-2
  •  libssh-4:amd64 0.6.3-3ubuntu3
  •  libssh-gcrypt-4:amd64 0.6.3-3ubuntu3
  •  libssl1.0.0:amd64 1.0.2d-0ubuntu1
  •  libstartup-notification0:amd64 0.12-4build1
  •  libstatgrab9 0.90-1.2
  •  libstdc++-5-dev:amd64 5.2.1-22ubuntu1
  •  libstdc++6:amd64 5.2.1-22ubuntu1
  •  libstreamanalyzer0v5 0.7.8-1ubuntu5
  •  libstreams0v5 0.7.8-1ubuntu5
  •  libsub-name-perl 0.14-1
  •  libswresample-ffmpeg1:amd64 7:2.7.2-1build1
  •  libswscale-ffmpeg3:amd64 7:2.7.2-1build1
  •  libsyndication4 4:4.14.10-1ubuntu2
  •  libsys-hostname-long-perl 1.5-1
  •  libsysstat-qt5-0 0.3.0+bzr39+201508072001~ubuntu15.10.1
  •  libsystemd0:amd64 225-1ubuntu9
  •  libsystemd-daemon0:amd64 208-8ubuntu8.2
  •  libsystemd-journal0:amd64 208-8ubuntu8.2
  •  libsystemd-login0:amd64 208-8ubuntu8.2
  •  libtag1v5:amd64 1.9.1-2.4ubuntu1
  •  libtag1v5-vanilla:amd64 1.9.1-2.4ubuntu1
  •  libtag-extras1 1.0.1-3build1
  •  libtalloc2:amd64 2.1.2-3
  •  libtaskmanager5 4:5.4.2-0ubuntu1
  •  libtasn1-6:amd64 4.5-2
  •  libtbb2 4.3~20150611-1~exp3ubuntu1
  •  libtcl8.6:amd64 8.6.4+dfsg-2ubuntu1
  •  libtdb1:amd64 1.3.5-1
  •  libtelepathy-glib0:amd64 0.24.1-1.1
  •  libtelepathy-logger3:amd64 0.8.1-1
  •  libtelepathy-logger-qt5:amd64 15.04.0-0ubuntu1
  •  libtelepathy-qt5-0:amd64 0.9.6.1-0ubuntu3
  •  libtemplateparser5 4:15.08.2-0ubuntu1
  •  libtevent0:amd64 0.9.24-1
  •  libtext-charwidth-perl 0.04-7build4
  •  libtext-iconv-perl 1.7-5build3
  •  libtext-levenshtein-perl 0.12-1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai0:amd64 0.1.22-2
  •  libthai-data 0.1.22-2
  •  libtheora0:amd64 1.1.1+dfsg.1-7
  •  libthreadweaver4 4:4.14.13-0ubuntu1
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.3-12.3ubuntu2
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.4
  •  libtimezonemap-data 0.4.4
  •  libtinfo5:amd64 5.9+20150516-2ubuntu1
  •  libtinfo-dev:amd64 5.9+20150516-2ubuntu1
  •  libtk8.6:amd64 8.6.4+dfsg-2ubuntu1
  •  libtotem-plparser18:amd64 3.10.5-1
  •  libtotem-plparser-common 3.10.5-1
  •  libtsan0:amd64 5.2.1-22ubuntu1
  •  libtwolame0:amd64 0.3.13-1.2
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libubsan0:amd64 5.2.1-22ubuntu1
  •  libudev1:amd64 225-1ubuntu9
  •  libudev-dev:amd64 225-1ubuntu9
  •  libudisks2-0:amd64 2.1.6-2
  •  libumfpack5.6.2:amd64 1:4.2.1-3ubuntu1
  •  libunistring0:amd64 0.9.3-5.2ubuntu1
  •  libunity9:amd64 7.1.4+15.10.20151002-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+15.10.20151002-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+15.10.20151002-0ubuntu1
  •  libupower-glib3:amd64 0.99.3-1build2
  •  liburi-perl 1.69-1
  •  libusb-0.1-4:amd64 2:0.1.12-27
  •  libusb-1.0-0:amd64 2:1.0.19-1
  •  libusbmuxd2:amd64 1.0.9-1build1
  •  libustr-1.0-1:amd64 1.0.4-5
  •  libutempter0 1.1.6-1
  •  libuuid1:amd64 2.26.2-6ubuntu3
  •  libv4l-0:amd64 1.6.3-1
  •  libv4lconvert0:amd64 1.6.3-1
  •  libva1:amd64 1.6.0-1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1:amd64 1.1-1ubuntu1
  •  libvisio-0.1-1 0.1.3-1build1
  •  libvisual-0.4-0:amd64 0.4.0-6
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7build1
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvoikko1v5:amd64 3.7.1-1ubuntu1
  •  libvorbis0a:amd64 1.3.4-2
  •  libvorbisenc2:amd64 1.3.4-2
  •  libvorbisfile3:amd64 1.3.4-2
  •  libvpx2:amd64 1.4.0-4
  •  libvte-2.90-9 1:0.36.3-1ubuntu2
  •  libvte-2.90-common 1:0.36.3-1ubuntu2
  •  libvte-2.91-0 0.40.2-1ubuntu3
  •  libvte-2.91-common 0.40.2-1ubuntu3
  •  libvte9 1:0.28.2-5ubuntu2
  •  libvte-common 1:0.28.2-5ubuntu2
  •  libwavpack1:amd64 4.75.0-1
  •  libwayland-client0:amd64 1.8.1-1
  •  libwayland-cursor0:amd64 1.8.1-1
  •  libwayland-egl1-mesa:amd64 11.0.2-1ubuntu4
  •  libwayland-server0:amd64 1.8.1-1
  •  libwbclient0:amd64 2:4.1.17+dfsg-4ubuntu2
  •  libweather-ion7 4:5.4.2-0ubuntu1
  •  libwebkitgtk-3.0-0:amd64 2.4.9-2ubuntu2
  •  libwebkitgtk-3.0-common 2.4.9-2ubuntu2
  •  libwebp5:amd64 0.4.3-1.3
  •  libwebpmux1:amd64 0.4.3-1.3
  •  libwebrtc-audio-processing-0:amd64 0.1-3ubuntu1~gcc5.1
  •  libwhoopsie0 0.2.49
  •  libwhoopsie-preferences0 0.18
  •  libwildmidi1:amd64 0.3.8-2
  •  libwildmidi-config 0.3.8-2
  •  libwind0-heimdal:amd64 1.6~rc2+dfsg-10ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-10.3ubuntu2
  •  libwpd-0.10-10:amd64 0.10.0-2ubuntu4
  •  libwpd-0.10-10v5:amd64 0.10.0-2ubuntu4
  •  libwpg-0.3-3 0.3.0-3build1
  •  libwps-0.4-4:amd64 0.4.0-2ubuntu5
  •  libwrap0:amd64 7.6.q-25
  •  libwww-perl 6.13-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.3-1ubuntu2
  •  libx11-data 2:1.6.3-1ubuntu2
  •  libx11-dev:amd64 2:1.6.3-1ubuntu2
  •  libx11-doc 2:1.6.3-1ubuntu2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.3-1ubuntu2
  •  libx11-xcb-dev:amd64 2:1.6.3-1ubuntu2
  •  libx264-146:amd64 2:0.146.2555+git0c21480-1
  •  libx265-59:amd64 1.7-4
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian22v5 1.2.21-1.2
  •  libxatracker2:amd64 11.0.2-1ubuntu4
  •  libxau6:amd64 1:1.0.8-1
  •  libxau-dev:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.11-0ubuntu1
  •  libxcb1-dev:amd64 1.11-0ubuntu1
  •  libxcb-composite0:amd64 1.11-0ubuntu1
  •  libxcb-cursor0:amd64 0.1.1-3ubuntu1
  •  libxcb-damage0:amd64 1.11-0ubuntu1
  •  libxcb-dpms0:amd64 1.11-0ubuntu1
  •  libxcb-dri2-0:amd64 1.11-0ubuntu1
  •  libxcb-dri2-0-dev:amd64 1.11-0ubuntu1
  •  libxcb-dri3-0:amd64 1.11-0ubuntu1
  •  libxcb-dri3-dev:amd64 1.11-0ubuntu1
  •  libxcb-glx0:amd64 1.11-0ubuntu1
  •  libxcb-glx0-dev:amd64 1.11-0ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.11-0ubuntu1
  •  libxcb-present-dev:amd64 1.11-0ubuntu1
  •  libxcb-randr0:amd64 1.11-0ubuntu1
  •  libxcb-randr0-dev:amd64 1.11-0ubuntu1
  •  libxcb-record0:amd64 1.11-0ubuntu1
  •  libxcb-render0:amd64 1.11-0ubuntu1
  •  libxcb-render0-dev:amd64 1.11-0ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-screensaver0:amd64 1.11-0ubuntu1
  •  libxcb-shape0:amd64 1.11-0ubuntu1
  •  libxcb-shape0-dev:amd64 1.11-0ubuntu1
  •  libxcb-shm0:amd64 1.11-0ubuntu1
  •  libxcb-sync1:amd64 1.11-0ubuntu1
  •  libxcb-sync-dev:amd64 1.11-0ubuntu1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.11-0ubuntu1
  •  libxcb-xfixes0-dev:amd64 1.11-0ubuntu1
  •  libxcb-xkb1:amd64 1.11-0ubuntu1
  •  libxcb-xtest0:amd64 1.11-0ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdamage-dev:amd64 1:1.1.4-2
  •  libxdmcp6:amd64 1:1.1.2-1
  •  libxdmcp-dev:amd64 1:1.1.2-1
  •  libxerces-c3.1:amd64 3.1.1-5.1
  •  libxext6:amd64 2:1.3.3-1
  •  libxext-dev:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.1-2
  •  libxfixes-dev:amd64 1:5.0.1-2
  •  libxfont1:amd64 1:1.5.1-1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.4-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.5.0-1ubuntu2
  •  libxkbcommon-x11-0:amd64 0.5.0-1ubuntu2
  •  libxkbfile1:amd64 1:1.0.9-0ubuntu1
  •  libxklavier16 5.4-0ubuntu1
  •  libxml2:amd64 2.9.2+zdfsg1-4
  •  libxml2-utils 2.9.2+zdfsg1-4
  •  libxml-parser-perl 2.41-3
  •  libxml-twig-perl 1:3.48-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6:amd64 2:1.1.2-1ubuntu1
  •  libxmuu1:amd64 2:1.1.2-1ubuntu1
  •  libxp6:amd64 1:1.0.2-2
  •  libxpm4:amd64 1:3.5.11-1
  •  libxrandr2:amd64 2:1.5.0-1
  •  libxrender1:amd64 1:0.9.9-0ubuntu1
  •  libxshmfence1:amd64 1.2-1
  •  libxshmfence-dev:amd64 1.2-1
  •  libxslt1.1:amd64 1.1.28-2build2
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-0ubuntu1
  •  libxtables10 1.4.21-2ubuntu2
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.4-1
  •  libxvmc1:amd64 2:1.0.9-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.6-3
  •  libyelp0 3.16.1-1ubuntu1
  •  libzbar0 0.10+doc-10build1
  •  libzephyr4:amd64 3.1.2-1
  •  libzip4:amd64 1.0.1-0ubuntu1
  •  libzvbi0:amd64 0.2.35-9
  •  libzvbi-common 0.2.35-9
  •  lintian 2.5.36.1ubuntu1
  •  linux-firmware 1.149
  •  linux-headers-4.2.0-16 4.2.0-16.19+exton
  •  linux-headers-4.2.0-16-exton 4.2.0-16.19+exton
  •  linux-image-4.2.0-16-exton 4.2.0-16.19+exton
  •  linux-libc-dev:amd64 4.2.0-16.19
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lksctp-tools 1.0.16+dfsg-2
  •  llvm 1:3.6-26ubuntu1
  •  llvm-3.6 1:3.6.2-1
  •  llvm-3.6-dev 1:3.6.2-1
  •  llvm-3.6-runtime 1:3.6.2-1
  •  llvm-runtime 1:3.6-26ubuntu1
  •  lm-sensors 1:3.4.0-2
  •  localechooser-data 2.65ubuntu1
  •  locales 2.13+git20120306-21
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1.1ubuntu7
  •  logrotate 3.8.7-2ubuntu2
  •  lp-solve 5.5.0.13-7build1
  •  lsb-base 4.1+Debian11ubuntu8
  •  lsb-release 4.1+Debian11ubuntu8
  •  lshw 02.17-1.1ubuntu3
  •  lsof 4.86+dfsg-1ubuntu2
  •  ltrace 0.7.3-4ubuntu7
  •  lupin-casper 0.56
  •  lvm2 2.02.122-1ubuntu1
  •  lximage-qt 0.3.0+bzr99+201510100922~ubuntu15.10.1
  •  lxmenu-data 0.1.4-1
  •  lxqt-about 0.9.0+bzr45+201509021417~ubuntu15.10.1
  •  lxqt-admin 0.9.0+bzr51+201508301647~ubuntu15.10.1
  •  lxqt-common 0.9.1.0.0+bzr125+201510081946~ubuntu15.10.1
  •  lxqt-config 0.9.0.0.0+bzr326+201510072002~ubuntu15.10.1
  •  lxqt-globalkeys 0.9.0+bzr161+201509281401~ubuntu15.10.1
  •  lxqt-leave 0.9.0.0.1+bzr271+201509301103~ubuntu15.10.1
  •  lxqt-metapackage 0.0.1+bzr61+201510101106~ubuntu15.10.1
  •  lxqt-notificationd 0.9.0.0.0+bzr128+201509031347~ubuntu15.10.1
  •  lxqt-openssh-askpass 0.9.0+bzr36+201508301947~ubuntu15.10.1
  •  lxqt-panel 0.9.0.0.0+bzr1001+201510140747~ubuntu15.10.1
  •  lxqt-policykit 0.9.0+bzr44+201508301402~ubuntu15.10.1
  •  lxqt-powermanagement 0.9.0+bzr163+201509302002~ubuntu15.10.1
  •  lxqt-qtplugin 0.9.0+bzr37+201510110901~ubuntu15.10.1
  •  lxqt-runner 0.9.0+bzr164+201510140817~ubuntu15.10.1
  •  lxqt-session 0.9.0.0.1+bzr271+201509301103~ubuntu15.10.1
  •  lxqt-sudo 0.9.0+bzr38+201510140817~ubuntu15.10.1
  •  lxsession-data 0.5.2.0.0+bzr846+201503211117~ubuntu15.04.1
  •  lxsession-logout 0.5.2.0.0+bzr846+201503211117~ubuntu15.04.1
  •  lxterminal 0.2.0-1
  •  lxterminal 0.2.0+bzr677+201510061103~ubuntu15.10.1
  •  lzma 9.22-2ubuntu2
  •  m4 1.4.17-4
  •  make 4.0-8.2
  •  makedev 2.3.1-93ubuntu1
  •  makedumpfile 1:1.5.8-4
  •  man-db 2.7.4-1
  •  manpages 3.74-1ubuntu1
  •  manpages-dev 3.74-1ubuntu1
  •  mawk 1.3.3-17ubuntu2
  •  media-player-info 22-2
  •  memtest86+ 5.01-3ubuntu1
  •  menu 2.1.47ubuntu1
  •  milou 4:5.4.2-0ubuntu1
  •  mime-support 3.58ubuntu1
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.10-1ubuntu2
  •  module-init-tools 21-1ubuntu1
  •  mount 2.26.2-6ubuntu3
  •  mountall 2.54ubuntu1
  •  mplayer2 2.0-728-g2c378c7-4build1
  •  mscompress 0.4-3
  •  mtr-tiny 0.85-3
  •  multiarch-support 2.21-0ubuntu4
  •  muon-common 4:5.4.2-0ubuntu1
  •  muon-discover 4:5.4.2-0ubuntu1
  •  muon-notifier 4:5.4.2-0ubuntu1
  •  muon-updater 4:5.4.2-0ubuntu1
  •  mysql-client-core-5.6 5.6.25-0ubuntu1
  •  mysql-common 5.6.25-0ubuntu1
  •  mysql-server-core-5.6 5.6.25-0ubuntu1
  •  nano 2.4.2-1
  •  ncurses-base 5.9+20150516-2ubuntu1
  •  ncurses-bin 5.9+20150516-2ubuntu1
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  net-tools 1.60-26ubuntu1
  •  network-manager 1.0.4-0ubuntu5
  •  network-manager-gnome 0.9.10.1-0ubuntu7
  •  network-manager-pptp 0.9.10.0-1ubuntu1
  •  network-manager-pptp-gnome 0.9.10.0-1ubuntu1
  •  notification-daemon 3.18.0-1
  •  ntfs-3g 1:2014.2.15AR.3-3
  •  ntpdate 1:4.2.6.p5+dfsg-3ubuntu8
  •  ntrack-module-libnl-0 016-1.3
  •  nvidia-opencl-icd-352 352.41-0ubuntu1
  •  obconf 1:2.0.4+git20150213-1
  •  obex-data-server 0.4.6-0ubuntu2
  •  ocl-icd-libopencl1:amd64 2.2.7-2
  •  ofono 1.17.bzr6904+15.10.20150928.1-0ubuntu1
  •  okular 4:15.08.2-0ubuntu1
  •  openbox 3.6.1-1ubuntu2
  •  openjdk-7-jre:amd64 7u85-2.6.1-5
  •  openjdk-7-jre-headless:amd64 7u85-2.6.1-5
  •  openprinting-ppds 20150819-0ubuntu1
  •  openssh-client 1:6.9p1-2
  •  openssl 1.0.2d-0ubuntu1
  •  orion-gtk-theme 2.0.2-0ubuntu1
  •  os-prober 1.63ubuntu2
  •  oxideqt-codecs-extra:amd64 1.9.5-0ubuntu1
  •  oxygen-icon-theme 4:15.04.2-0ubuntu1
  •  oxygen-sounds 4:5.4.2-0ubuntu1
  •  p11-kit 0.23.1-3
  •  p11-kit-modules:amd64 0.23.1-3
  •  pam-kwallet4 4:5.4.2-0ubuntu1
  •  pam-kwallet5 4:5.4.2-0ubuntu1
  •  parted 3.2-7ubuntu1
  •  partitionmanager 1.2.1-0ubuntu1
  •  passwd 1:4.1.5.1-1.1ubuntu7
  •  patch 2.7.5-1
  •  patchutils 0.3.4-1
  •  pciutils 1:3.3.1-1ubuntu1
  •  pcmanfm 1.2.3+bzr1422+201507131931~ubuntu15.04.1
  •  pcmanfm-qt 0.9.0+bzr380+201509292247~ubuntu15.10.1
  •  pcmciautils 018-8
  •  perl 5.20.2-6
  •  perl-base 5.20.2-6
  •  perl-modules 5.20.2-6
  •  phonon4qt5-backend-gstreamer:amd64 4:4.8.2-0ubuntu1
  •  phonon:amd64 4:4.8.3-0ubuntu2
  •  phonon-backend-gstreamer:amd64 4:4.8.2-0ubuntu1
  •  phonon-backend-gstreamer-common:amd64 4:4.8.2-0ubuntu1
  •  pinentry-gnome3 0.9.5-4
  •  pinentry-gtk2 0.9.5-4
  •  pinentry-qt4 0.9.5-4
  •  pkg-config 0.28-1ubuntu1
  •  plasma-dataengines-addons 4:5.4.2-0ubuntu1
  •  plasma-desktop 4:5.4.2-0ubuntu2
  •  plasma-desktop-data 4:5.4.2-0ubuntu2
  •  plasma-framework 5.15.0-0ubuntu1
  •  plasma-pa 4:5.4.2-0ubuntu1
  •  plasma-runner-telepathy-contact 4:15.08.2-0ubuntu1
  •  plasma-scriptengine-javascript 4:15.08.2-0ubuntu1
  •  plasma-widget-menubar 0.1.18-0ubuntu2
  •  plasma-widgets-addons 4:5.4.2-0ubuntu1
  •  plasma-workspace 4:5.4.2-0ubuntu1
  •  plymouth 0.9.0-0ubuntu9
  •  plymouth-label 0.9.0-0ubuntu9
  •  plymouth-theme-kubuntu-logo 1:15.10ubuntu1
  •  plymouth-theme-ubuntu-text 0.9.0-0ubuntu9
  •  pm-utils 1.4.1-15
  •  po-debconf 1.0.18
  •  policykit-1 0.105-11ubuntu1
  •  policykit-1-gnome 0.105-2ubuntu2
  •  policykit-desktop-privileges 0.19
  •  polkit-kde-1 4:5.4.2-0ubuntu1
  •  polkit-kde-agent-1 4:5.4.2-0ubuntu1
  •  poppler-data 0.4.7-3
  •  poppler-utils 0.33.0-0ubuntu3
  •  popularity-contest 1.57ubuntu1
  •  powerdevil 4:5.4.2-0ubuntu1
  •  powerdevil-data 4:5.4.2-0ubuntu1
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.6-3.1ubuntu1
  •  pppconfig 2.3.21
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.8.0-1
  •  printer-driver-brlaser 3-3build1
  •  printer-driver-c2esp 27-2
  •  printer-driver-foo2zjs 20150819dfsg0-0ubuntu1
  •  printer-driver-foo2zjs-common 20150819dfsg0-0ubuntu1
  •  printer-driver-gutenprint 5.2.11~pre1-1
  •  printer-driver-hpcups 3.15.7-0ubuntu4
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  printer-driver-postscript-hp 3.15.7-0ubuntu4
  •  printer-driver-ptouch 1.3-8ubuntu1
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-4fakesync1
  •  print-manager 4:15.08.2-0ubuntu1
  •  procps 1:3.3.9-1ubuntu8
  •  psmisc 22.21-2build1
  •  pulseaudio 1:6.0-0ubuntu13
  •  pulseaudio-module-bluetooth 1:6.0-0ubuntu13
  •  pulseaudio-module-x11 1:6.0-0ubuntu13
  •  pulseaudio-utils 1:6.0-0ubuntu13
  •  python2.7 2.7.10-4ubuntu1
  •  python 2.7.9-1
  •  python2.7-dev 2.7.10-4ubuntu1
  •  python2.7-minimal 2.7.10-4ubuntu1
  •  python3 3.4.3-4ubuntu1
  •  python3.4 3.4.3-9ubuntu1
  •  python3.4-minimal 3.4.3-9ubuntu1
  •  python3-apport 2.19.1-0ubuntu2
  •  python3-apt 1.0.1build1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.pkcompat 1.1.1+bzr982-0ubuntu14
  •  python3-cairo 1.10.0+dfsg-4ubuntu2
  •  python3-chardet 2.3.0-1build1
  •  python3-commandnotfound 0.3ubuntu15.10.1
  •  python3-cups 1.9.73-0ubuntu1
  •  python3-cupshelpers 1.5.7+20150819-0ubuntu4
  •  python3-dbus 1.2.0-2build3
  •  python3-dbus.mainloop.pyqt5 5.4.2+dfsg-1build3
  •  python3-dbus.mainloop.qt 4.11.4+dfsg-1build3
  •  python3-debian 0.1.27ubuntu1
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:15.10.10
  •  python3-gdbm:amd64 3.4.3-4
  •  python3-gi 3.16.2-1build1
  •  python3-gi-cairo 3.16.2-1build1
  •  python3-icu 1.9.2-2
  •  python3-minimal 3.4.3-4ubuntu1
  •  python3-pam 0.4.2-13.1ubuntu4
  •  python3-pexpect 3.2-1
  •  python3-pil:amd64 2.9.0-1
  •  python3-pkg-resources 18.4-1
  •  python3-problem-report 2.19.1-0ubuntu2
  •  python3-pycurl 7.19.5.1-1ubuntu2
  •  python3-pykde4 4:4.14.2-0ubuntu4
  •  python3-pyqt4 4.11.4+dfsg-1build3
  •  python3-pyqt5 5.4.2+dfsg-1build3
  •  python3-renderpm:amd64 3.2.0-1build1
  •  python3-reportlab 3.2.0-1build1
  •  python3-reportlab-accel:amd64 3.2.0-1build1
  •  python3-requests 2.7.0-3
  •  python3-sip 4.16.9+dfsg-1build1
  •  python3-six 1.9.0-5
  •  python3-software-properties 0.96.13
  •  python3-uno 1:5.0.2-0ubuntu1
  •  python3-update-manager 1:15.10.3
  •  python3-urllib3 1.11-1
  •  python3-xkit 0.5.0ubuntu2
  •  python-apt 1.0.1build1
  •  python-apt-common 1.0.1build1
  •  python-blinker 1.3.dfsg2-1build1
  •  python-cairo 1.8.8-1ubuntu5
  •  python-cffi 1.1.2-1ubuntu2
  •  python-cffi-backend 1.1.2-1ubuntu2
  •  python-characteristic 14.3.0-1
  •  python-chardet 2.3.0-1build1
  •  python-crypto 2.6.1-5build1
  •  python-cryptography 1.0.1-1ubuntu1
  •  python-dbus 1.2.0-2build3
  •  python-dbus-dev 1.2.0-2build3
  •  python-debian 0.1.27ubuntu1
  •  python-dev 2.7.9-1
  •  python-dirspec 13.10-1ubuntu1
  •  python-enum34 1.0.4-2
  •  python-gi 3.16.2-1build1
  •  python-glade2 2.24.0-4ubuntu1
  •  python-gobject-2 2.28.6-12build1
  •  python-gobject 3.16.2-1build1
  •  python-gtk2 2.24.0-4ubuntu1
  •  python-httplib2 0.9+dfsg-2
  •  python-idna 2.0-3
  •  python-ipaddress 1.0.14-2
  •  python-jwt 1.0.0-0ubuntu1
  •  python-ldb 2:1.1.20-2
  •  python-minimal 2.7.9-1
  •  python-ntdb 1.0-7
  •  python-oauthlib 1.0.0-1
  •  python-openssl 0.15.1-2build1
  •  python-pam 0.4.2-13.1ubuntu4
  •  python-pkg-resources 18.4-1
  •  python-ply 3.7-1
  •  python-pyasn1 0.1.8-2
  •  python-pyasn1-modules 0.0.7-0.1
  •  python-pycparser 2.14+dfsg-2build1
  •  python-qt4-dbus 4.11.4+dfsg-1build3
  •  python-samba 2:4.1.17+dfsg-4ubuntu2
  •  python-serial 2.7-1
  •  python-service-identity 14.0.0-1
  •  python-six 1.9.0-5
  •  python-talloc 2.1.2-3
  •  python-tdb 1.3.5-1
  •  python-twisted-bin 15.2.1-1ubuntu2
  •  python-twisted-core 15.2.1-1ubuntu2
  •  python-twisted-web 15.2.1-1ubuntu2
  •  python-ubuntu-sso-client 13.10-0ubuntu10
  •  python-xapian 1.2.21-2.1
  •  python-xdg 0.25-4
  •  python-zope.interface 4.1.2-1build1
  •  qapt-batch 3.0.1-0ubuntu1.1
  •  qapt-deb-installer 3.0.1-0ubuntu1.1
  •  qdbus 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  qdbus-qt5 5.4.2-3
  •  qml-module-org-kde-activities:amd64 5.15.0-0ubuntu1
  •  qml-module-org-kde-bluezqt:amd64 5.15.0-0ubuntu1
  •  qml-module-org-kde-draganddrop:amd64 5.15.0-0ubuntu1
  •  qml-module-org-kde-extensionplugin 5.15.0-0ubuntu1
  •  qml-module-org-kde-kcoreaddons:amd64 5.15.0-0ubuntu1
  •  qml-module-org-kde-kio:amd64 5.15.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.15.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrols:amd64 5.15.0-0ubuntu1
  •  qml-module-org-kde-kwindowsystem:amd64 5.15.0-0ubuntu1
  •  qml-module-org-kde-people:amd64 5.15.0-0ubuntu1
  •  qml-module-org-kde-runnermodel 5.15.0-0ubuntu1
  •  qml-module-org-kde-solid:amd64 5.15.0-0ubuntu1
  •  qml-module-org-kde-telepathy 4:15.08.2-0ubuntu1
  •  qml-module-qtgraphicaleffects:amd64 5.4.2-1ubuntu2
  •  qml-module-qtmultimedia:amd64 5.4.2-1ubuntu2
  •  qml-module-qtquick2:amd64 5.4.2-1ubuntu6
  •  qml-module-qtquick-controls:amd64 5.4.2-1ubuntu2
  •  qml-module-qtquick-controls-styles-breeze 4:5.4.2-0ubuntu2
  •  qml-module-qtquick-dialogs:amd64 5.4.2-1ubuntu2
  •  qml-module-qtquick-layouts:amd64 5.4.2-1ubuntu2
  •  qml-module-qtquick-privatewidgets:amd64 5.4.2-1ubuntu2
  •  qml-module-qtquick-window2:amd64 5.4.2-1ubuntu6
  •  qml-module-qtwebkit:amd64 5.4.2+dfsg-1ubuntu2.1
  •  qpdf 5.1.3-2
  •  qtchooser 52-gae5eeef-2build1~gcc5.1
  •  qtcore4-l10n 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  qtdeclarative5-kf5declarative 5.15.0-0ubuntu1
  •  qtdeclarative5-kf5solid 5.15.0-0ubuntu1
  •  qtdeclarative5-qtquick2-plugin:amd64 5.4.2-1ubuntu6
  •  qterminal 0.6.0+bzr175+201510030932~ubuntu15.10.1
  •  qttools5-dev-tools 5.4.2-3
  •  qttranslations5-l10n 5.4.2-2build1
  •  qtwayland5:amd64 5.4.2-3
  •  quassel 0.12.2-0ubuntu1
  •  quassel-data 0.12.2-0ubuntu1
  •  rarian-compat 0.8.1-6
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu1
  •  resolvconf 1.77ubuntu1
  •  rsync 3.1.1-3
  •  rsyslog 8.12.0-1ubuntu2
  •  rtkit 0.11-2ubuntu1
  •  ruby 1:2.1.5.1ubuntu1
  •  ruby2.1 2.1.5-4ubuntu1
  •  rubygems-integration 1.9
  •  samba-common 2:4.1.17+dfsg-4ubuntu2
  •  samba-common-bin 2:4.1.17+dfsg-4ubuntu2
  •  samba-libs:amd64 2:4.1.17+dfsg-4ubuntu2
  •  sane-utils 1.0.25+git20150528-1ubuntu2
  •  sbsigntool 0.6-0ubuntu8
  •  scdaemon 2.0.28-3ubuntu1
  •  scrot 0.8-16
  •  sddm 0.11.0+bzr621+201507161946~ubuntu14.10.1
  •  sddm-theme-maldives 0.11.0+bzr621+201507161946~ubuntu14.10.1
  •  sed 4.2.2-6.1
  •  sensible-utils 0.0.9
  •  session-migration 0.2.3
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.10
  •  shared-mime-info 1.3-1
  •  signond 8.57+15.10.20150616-0ubuntu2~gcc5.1
  •  signon-kwallet-extension 4:15.08.2-0ubuntu1
  •  signon-plugin-oauth2 0.22+15.10.20150603-0ubuntu2~gcc5.1
  •  signon-plugin-password 8.57+15.10.20150616-0ubuntu2~gcc5.1
  •  signon-ui 0.17+15.10.20150810-0ubuntu1
  •  signon-ui-service 0.17+15.10.20150810-0ubuntu1
  •  signon-ui-x11 0.17+15.10.20150810-0ubuntu1
  •  skanlite 1.1-0ubuntu1
  •  slim 1.3.6-4
  •  smplayer 14.9.0~ds0-1
  •  smplayer-l10n 14.9.0~ds0-1
  •  smplayer-themes 1:14.9.0-1
  •  sni-qt:amd64 0.2.7+15.10.20150729-0ubuntu1
  •  socat 1.7.3.0-1
  •  software-properties-common 0.96.13
  •  software-properties-kde 0.96.13
  •  sonnet-plugins 5.15.0-0ubuntu1
  •  sound-theme-freedesktop 0.8-1
  •  ssl-cert 1.0.37
  •  strace 4.8-1ubuntu5
  •  sudo 1.8.12-1ubuntu3
  •  synaptic 0.81.4build2
  •  system-config-printer-udev 1.5.7+20150819-0ubuntu4
  •  systemd 225-1ubuntu9
  •  systemd-shim 9-1bzr4
  •  systemd-sysv 225-1ubuntu9
  •  systemsettings 4:5.4.2-0ubuntu1
  •  system-tools-backends 2.10.2-2
  •  sysvinit-utils 2.88dsf-59.2ubuntu2
  •  sysv-rc 2.88dsf-59.2ubuntu2
  •  t1utils 1.38-4
  •  tar 1.27.1-2
  •  tcl 8.6.0+6ubuntu3
  •  tcl8.6 8.6.4+dfsg-2ubuntu1
  •  tcpd 7.6.q-25
  •  tcpdump 4.7.4-1ubuntu1
  •  telepathy-accounts-signon 1.0-0ubuntu1
  •  telepathy-gabble 0.18.3-1
  •  telepathy-haze 0.8.0-2
  •  telepathy-logger 0.8.1-1
  •  telepathy-mission-control-5 1:5.16.3-1ubuntu4
  •  telepathy-ring 2.1.0-1ubuntu1
  •  telepathy-salut 0.8.1-4
  •  telnet 0.17-40
  •  thunderbird 1:38.3.0+build1-0ubuntu2
  •  time 1.7-25.1
  •  tk 8.6.0+6ubuntu3
  •  tk8.6 8.6.4+dfsg-2ubuntu1
  •  toshset 1.76-4
  •  ttf-ancient-fonts-symbola 2.57-1ubuntu1
  •  ttf-dejavu-core 2.35-1
  •  ttf-indic-fonts-core 1:0.5.14ubuntu1
  •  ttf-mscorefonts-installer 3.4+nmu1ubuntu2
  •  ttf-oxygen-font-family 4:5.4.2-0ubuntu1
  •  ttf-punjabi-fonts 1:0.5.14ubuntu1
  •  ttf-ubuntu-font-family 0.83-0ubuntu1
  •  tzdata 2015g-1
  •  tzdata-java 2015g-1
  •  ubiquity 2.21.33
  •  ubiquity-casper 1.365
  •  ubiquity-frontend-gtk 2.21.33
  •  ubiquity-frontend-kde 2.21.33
  •  ubiquity-ubuntu-artwork 2.21.33
  •  ubuntu-defaults-umr 0.1
  •  ubuntu-drivers-common 1:0.4.10
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.341
  •  ubuntu-mono 14.04+15.10.20151001-0ubuntu1
  •  ubuntu-release-upgrader-core 1:15.10.10
  •  ubuntu-release-upgrader-qt 1:15.10.10
  •  ubuntu-restricted-addons 22
  •  ubuntu-restricted-extras 64
  •  ubuntu-sso-client 13.10-0ubuntu10
  •  ubuntu-standard 1.341
  •  ucf 3.0030
  •  udev 225-1ubuntu9
  •  udisks2 2.1.6-2
  •  ufw 0.34-2
  •  unattended-upgrades 0.86.2ubuntu1
  •  uno-libs3 5.0.2-0ubuntu1
  •  unrar 1:5.3.2-1
  •  unzip 6.0-17ubuntu1
  •  update-inetd 4.43
  •  update-manager-core 1:15.10.3
  •  update-motd 3.6-0ubuntu1
  •  update-notifier-common 3.163
  •  upower 0.99.3-1build2
  •  upstart 1.13.2-0ubuntu16
  •  upstart-bin 1.13.2-0ubuntu16
  •  ure 5.0.2-0ubuntu1
  •  ureadahead 0.100.0-19
  •  usb-modeswitch 2.2.5+repack0-1ubuntu1
  •  usb-modeswitch-data 20150627-1
  •  usbmuxd 1.1.0-1build1
  •  usbutils 1:007-3
  •  user-manager 4:5.4.2-0ubuntu1
  •  user-setup 1.48ubuntu7
  •  util-linux 2.26.2-6ubuntu3
  •  uuid-runtime 2.26.2-6ubuntu3
  •  va-driver-all:amd64 1.6.0-1
  •  vbetool 1.1-3
  •  vcdimager 0.7.24+dfsg-0.2
  •  vdpau-va-driver:amd64 0.7.4-4
  •  vim-common 2:7.4.712-2ubuntu3
  •  vim-tiny 2:7.4.712-2ubuntu3
  •  virtualbox-guest-dkms 5.0.4-dfsg-2
  •  virtualbox-guest-utils 5.0.4-dfsg-2
  •  virtualbox-guest-x11 5.0.4-dfsg-2
  •  wamerican 7.1-1
  •  watershed 7
  •  wget 1.16.1-1ubuntu1
  •  whiptail 0.52.18-1ubuntu1
  •  whoopsie 0.2.49
  •  whoopsie-preferences 0.18
  •  wireless-regdb 2014.11.18-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wodim 9:1.1.11-3ubuntu1
  •  wpasupplicant 2.4-0ubuntu3
  •  x11-apps 7.7+5
  •  x11-common 1:7.7+7ubuntu4
  •  x11proto-core-dev 7.0.28-0ubuntu1
  •  x11proto-damage-dev 1:1.2.1-2
  •  x11proto-dri2-dev 2.8-2
  •  x11proto-dri3-dev 1.0-1
  •  x11proto-fixes-dev 1:5.0-2ubuntu2
  •  x11proto-gl-dev 1.4.17-1
  •  x11proto-input-dev 2.3.1-1
  •  x11proto-kb-dev 1.0.7-0ubuntu1
  •  x11proto-present-dev 1.0-1
  •  x11proto-xext-dev 7.3.0-1
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xkb-utils 7.7+2
  •  x11-xserver-utils 7.7+4ubuntu1
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xcb 2.4-4.3
  •  xcb-proto 1.11-0ubuntu1
  •  xdg-user-dirs 0.15-2ubuntu5
  •  xdg-utils 1.1.0~rc3+git20150907-1ubuntu2
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-mathml 6ubuntu1
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+3
  •  xinit 1.3.4-1
  •  xinput 1.6.1-1
  •  xkb-data 2.12-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+7ubuntu4
  •  xorg-docs-core 1:1.7.1-0ubuntu1
  •  xorg-sgml-doctools 1:1.11-1
  •  xserver-common 2:1.17.2-1ubuntu9
  •  xserver-xorg 1:7.7+7ubuntu4
  •  xserver-xorg-core 2:1.17.2-1ubuntu9
  •  xserver-xorg-input-all 1:7.7+7ubuntu4
  •  xserver-xorg-input-evdev 1:2.9.2-1ubuntu1
  •  xserver-xorg-input-mouse 1:1.9.1-1
  •  xserver-xorg-input-synaptics 1.8.2-1ubuntu1
  •  xserver-xorg-input-vmmouse 1:13.1.0-0ubuntu1
  •  xserver-xorg-input-wacom 1:0.30.0-0ubuntu3
  •  xserver-xorg-video-all 1:7.7+7ubuntu4
  •  xserver-xorg-video-ati 1:7.5.0+git20150819-0ubuntu1
  •  xserver-xorg-video-cirrus 1:1.5.3-1ubuntu1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build3
  •  xserver-xorg-video-intel 2:2.99.917+git20150808-0ubuntu4
  •  xserver-xorg-video-mach64 6.9.5-1
  •  xserver-xorg-video-mga 1:1.6.4-1
  •  xserver-xorg-video-neomagic 1:1.2.9-1
  •  xserver-xorg-video-nouveau 1:1.0.11-1ubuntu3
  •  xserver-xorg-video-openchrome 1:0.3.3-1ubuntu1
  •  xserver-xorg-video-qxl 0.1.4-3ubuntu1
  •  xserver-xorg-video-r128 6.10.0-1
  •  xserver-xorg-video-radeon 1:7.5.0+git20150819-0ubuntu1
  •  xserver-xorg-video-savage 1:2.3.8-1ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.8-1ubuntu4
  •  xserver-xorg-video-sisusb 1:0.9.6-2build3
  •  xserver-xorg-video-tdfx 1:1.4.6-1
  •  xserver-xorg-video-trident 1:1.3.7-1
  •  xserver-xorg-video-vesa 1:2.3.4-0ubuntu1
  •  xserver-xorg-video-vmware 1:13.1.0-0ubuntu1build2
  •  xterm 318-2ubuntu1
  •  xtrans-dev 1.3.5-1
  •  xul-ext-ubufox 3.2-0ubuntu1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yelp 3.16.1-1ubuntu1
  •  yelp-xsl 3.16.1-1
  •  zenity 3.16.3-1ubuntu3
  •  zenity-common 3.16.3-1ubuntu3
  •  zip 3.0-11
  •  zlib1g:amd64 1:1.2.8.dfsg-2ubuntu4
  •  zlib1g-dev:amd64 1:1.2.8.dfsg-2ubuntu4


Reader Ratings
Reader supplied reviews for ExTiX

Average rating
7.5
from 4 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on ExTiX?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 17.7
Rating: 8
Date: 2017-07-13
Votes: 0


Fast, iightweight, great choice of default software. Love Refracta install. Detects all hardware including legacy wifi. I had problems booting after install but could be due to my unique (multi os) setup.


Was this review helpful? Yes No
Version: 17.4
Rating: 8
Date: 2017-04-19
Votes: 2


ExTiX is the only Ubuntu-based" distro that is based on LXQt. Others in the list are:

1. Debian (2)
2. Manjaro Linux (3)
3. Mageia (17)
4. GeckoLinux (33)
5. SparkyLinux (34)
6. ROSA (63)
7. Calculate Linux (89)
> 8. ExTiX (96)
9. siduction (102)

(based on: https://distrowatch.com/search.php#advanced)

Because it uses Ubuntu's "innovations, I find it very easy to install on my Dell XPS-15 notebook. PPA, Grub-customizer (added via PPA), etc means that it easily co-exists with my multi-boot menu. So it easily allows any Linux kernel of my choice to be chosen. It easily allows selection of any of my three Windows or eleven (11) other Linux operating systems to boot.

However LXQt desktop environment is competing with LXDE & XFCE. All three seem "middle-weight" equals to me. Other final details might help me to decide to tell the differences, ... if I really cared.


Was this review helpful? Yes No
Version: 17.2
Rating: 5
Date: 2017-03-30
Votes: 0


Tried to boot from USB stick and didn't work well for me. Decided not to try and install to SSD (seemed unfinished to me -maybe try a later version).


Was this review helpful? Yes No

See all 4 reader reviews of ExTiX...


Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly