• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: ExTiX

ExTiX

Last Update: 2017-10-19 10:12 UTC


ExTiX is a desktop Linux distribution and live DVD based on Ubuntu, offering a choice of KDE or LXQt desktop environments.

Popularity (hits per day): 12 months: 85 (146), 6 months: 73 (146), 3 months: 83 (128), 4 weeks: 47 (250), 1 week: 36 (365)

Average visitor rating: 5/10 from 7 review(s).


ExTiX Summary
Distribution ExTiX
Home Page http://www.extix.se/
Mailing Lists --
User Forums http://linux.exton.net/forum
Alternative User Forums LinuxQuestions.org
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/extix/files/
Bug Tracker --
Related Websites  
Reviews 15.1: DistroWatch
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-10-12: Distribution Release: ExTiX 17.8
 • 2017-07-12: Distribution Release: ExTiX 17.7
 • 2017-03-21: Distribution Release: ExTiX 17.2
 • 2016-12-21: Distribution Release: ExTiX 17.0
 • 2016-10-12: Distribution Release: ExTiX 16.5
 • 2016-05-18: Distribution Release: ExTiX 16.2
 • 2016-01-20: Distribution Release: ExTiX 16.1
 • 2015-10-18: Distribution Release: ExTiX 15.4
 • 2015-08-08: Distribution Release: ExTiX 15.3 "LXQt"
 • 2015-04-17: Distribution Release: ExTiX 15.2
 • 2015-01-04: Distribution Release: ExTiX 15.1
 • 2014-10-25: Distribution Release: ExTiX 14.2
 • More ExTiX releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.04$5.95
Debian 9.2.1$5.95
openSUSE 42.3$5.95
Manjaro 17.0.5$5.95
Fedora 26$5.95
Arch 2017.10$5.95
USB Flash Drives
Linux Mint 18.2 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 26 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 17.8 16.5 15.4 14.2 13 11 10 9 8 7.0 6.0 Feature
Release Date 2017-10-12 2016-10-12 2015-10-17 2014-10-24 2013-04-28 2012-12-04 2012-05-17 2011-12-30 2010-10-08 2009-07-14 2008-09-01 Release Date
End Of Life                       End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 1540-1540                     Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Text mode Graphical Graphical Installation
Default Desktop LXQt LXQt KDE Plasma, LXQt GNOME, Razor-qt GNOME GNOME Razor-qt GNOME KDE, LXDE GNOME GNOME Default Desktop
Package Management DEB (APT) DEB DEB DEB DEB DEB DEB DEB DEB Upkg Upkg Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice GOffice LibreOffice LibreOffice LibreOffice -- OO.o OO.o OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i386 i686 i686 Processor Architecture
Init Software systemd systemd systemd systemd systemd Upstart Upstart Upstart SysV SysV SysV Init Software
Journaled File Systems                       Journaled File Systems
Multilingual en en en en en en en en, se en, se en, se Yes Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 17.8 16.5 15.4 14.2 13 11 10 9 8 7.0 6.0 Full Package List

Full Package List:   ExTiX 15.3
  Number of packages: 1,379 (download as TXT)
  ------------------------------------------------------------------
  •  accountsservice 0.6.37-1ubuntu10.1
  •  acl 2.2.52-2
  •  adduser 3.113+nmu3ubuntu3
  •  adwaita-icon-theme 3.14.0-2ubuntu8
  •  alsa-base 1.0.25+dfsg-0ubuntu4
  •  alsa-utils 1.0.28-1ubuntu2
  •  apparmor 2.9.1-0ubuntu9
  •  apt 1.0.9.7ubuntu4.1
  •  apt-clone 0.3.1~ubuntu13
  •  apt-transport-https 1.0.9.7ubuntu4.1
  •  apt-utils 1.0.9.7ubuntu4.1
  •  archdetect-deb 1.95ubuntu4
  •  aspell 0.60.7~20110707-1.3
  •  aspell-en 7.1-0-1.1
  •  at-spi2-core 2.14.0-1ubuntu2
  •  base-files 7.2ubuntu9
  •  base-passwd 3.5.37
  •  bash 4.3-11ubuntu2
  •  bash-completion 1:2.1-4ubuntu1
  •  bcmwl-kernel-source 6.30.223.248+bdcom-0ubu
  •  bind9-host 1:9.9.5.dfsg-9ubuntu0.2
  •  binutils 2.25-5ubuntu7
  •  brasero 3.12.0-0ubuntu2
  •  brasero-cdrkit 3.12.0-0ubuntu2
  •  brasero-common 3.12.0-0ubuntu2
  •  bsdmainutils 9.0.6ubuntu1
  •  bsdutils 1:2.25.2-4ubuntu2
  •  btrfs-tools 3.17-1.1
  •  busybox-initramfs 1:1.22.0-9ubuntu1
  •  busybox-static 1:1.22.0-9ubuntu1
  •  bzip2 1.0.6-7
  •  cabextract 1.5-1
  •  ca-certificates 20141019ubuntu0.15.04.1
  •  casper 1.360
  •  cgmanager 0.36-2ubuntu5
  •  chromium-codecs-ffmpeg-extra 43.0.2357.130-0ubuntu0.
  •  cifs-utils 2:6.0-1ubuntu2
  •  colord 1.2.8-0ubuntu1
  •  colord-data 1.2.8-0ubuntu1
  •  command-not-found 0.3ubuntu15.3
  •  command-not-found-data 0.3ubuntu15.3
  •  consolekit 0.4.6-5
  •  console-setup 1.108ubuntu5
  •  console-setup-linux 1.108ubuntu5
  •  coreutils 8.23-3ubuntu1
  •  cpio 2.11+dfsg-4.1ubuntu1
  •  cpp 4:4.9.2-2ubuntu2
  •  cpp-4.9 4.9.2-10ubuntu13
  •  crda 3.13-1
  •  cron 3.0pl1-127ubuntu1
  •  cryptsetup 2:1.6.1-1ubuntu7
  •  cryptsetup-bin 2:1.6.1-1ubuntu7
  •  dash 0.5.7-4ubuntu1
  •  dbus 1.8.12-1ubuntu5
  •  dbus-x11 1.8.12-1ubuntu5
  •  dconf-gsettings-backend:amd64 0.22.0-1
  •  dconf-service 0.22.0-1
  •  debconf 1.5.55ubuntu2
  •  debconf-i18n 1.5.55ubuntu2
  •  debianutils 4.4
  •  desktop-file-utils 0.22-1ubuntu3
  •  dh-python 1.20141111-2ubuntu1
  •  dictionaries-common 1.23.17
  •  diffutils 1:3.3-1
  •  dkms 2.2.0.3-2ubuntu3
  •  dmeventd 2:1.02.90-2ubuntu1
  •  dmidecode 2.12-3
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.90-2ubuntu1
  •  dnsmasq-base 2.72-3ubuntu0.1
  •  dns-root-data 2014060201+2
  •  dnsutils 1:9.9.5.dfsg-9ubuntu0.2
  •  docbook-xml 4.5-7.2
  •  docbook-xsl 1.78.1+dfsg-1
  •  dosfstools 3.0.27-1
  •  dpkg 1.17.25ubuntu1
  •  dpkg-repack 1.40
  •  dvd+rw-tools 7.1-11
  •  e2fslibs:amd64 1.42.12-1ubuntu2
  •  e2fsprogs 1.42.12-1ubuntu2
  •  ecryptfs-utils 107-0ubuntu1.2
  •  ed 1.10-2
  •  eject 2.1.5+deb1+cvs20081104-
  •  elementary-icon-theme 2.7.1-0ubuntu6
  •  emacsen-common 2.0.8
  •  enca 1.16-1
  •  enchant 1.6.0-10.1
  •  fakeroot 1.20.2-1ubuntu1
  •  file 1:5.20-1ubuntu2
  •  findutils 4.4.2-9build1
  •  flashplugin-installer 11.2.202.491ubuntu0.15.
  •  fontconfig 2.11.1-0ubuntu6
  •  fontconfig-config 2.11.1-0ubuntu6
  •  fonts-dejavu-core 2.34-1ubuntu1
  •  fonts-liberation 1.07.4-1
  •  fonts-opensymbol 2:102.6+LibO4.4.2-0ubun
  •  freepats 20060219-1
  •  friendly-recovery 0.2.30
  •  ftp 0.17-31
  •  fuse 2.9.2-4ubuntu4.15.04.1
  •  gcc 4:4.9.2-2ubuntu2
  •  gcc-4.9 4.9.2-10ubuntu13
  •  gcc-4.9-base:amd64 4.9.2-10ubuntu13
  •  gcc-5-base:amd64 5.1~rc1-0ubuntu1
  •  gconf2-common 3.2.6-3ubuntu1
  •  gconf-service 3.2.6-3ubuntu1
  •  gconf-service-backend 3.2.6-3ubuntu1
  •  gcr 3.14.0-2build1
  •  gdisk 0.8.10-2ubuntu0.1
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoip-database 20150209-1
  •  gettext-base 0.19.2-2ubuntu1
  •  ghostscript 9.15+dfsg-0ubuntu2.1
  •  giblib1:amd64 1.2.4-10
  •  gimp 2.8.14-1ubuntu1
  •  gimp-data 2.8.14-1ubuntu1
  •  gir1.2-appindicator3-0.1 12.10.1+15.04.20141110-
  •  gir1.2-atk-1.0 2.14.0-1ubuntu1
  •  gir1.2-freedesktop:amd64 1.42.0-2.2
  •  gir1.2-gdkpixbuf-2.0 2.31.3-1
  •  gir1.2-glib-2.0:amd64 1.42.0-2.2
  •  gir1.2-gtk-3.0:amd64 3.14.13-0ubuntu1
  •  gir1.2-javascriptcoregtk-3.0:amd64 2.4.8-1ubuntu2
  •  gir1.2-json-1.0 1.0.2-1
  •  gir1.2-pango-1.0:amd64 1.36.8-3
  •  gir1.2-soup-2.4 2.49.92-1
  •  gir1.2-timezonemap-1.0 0.4.3build1
  •  gir1.2-vte-2.91 0.38.3-1ubuntu1
  •  gir1.2-webkit-3.0:amd64 2.4.8-1ubuntu2
  •  gir1.2-xkl-1.0 5.4-0ubuntu1
  •  glib-networking:amd64 2.44.0-1
  •  glib-networking-common 2.44.0-1
  •  glib-networking-services 2.44.0-1
  •  gnome-icon-theme 3.12.0-1ubuntu1
  •  gnome-icon-theme-full 3.12.0-1ubuntu1
  •  gnome-keyring 3.16.0-0ubuntu1
  •  gnome-user-guide 3.14.1-1
  •  gnupg 1.4.18-7ubuntu1
  •  google-chrome-stable 44.0.2403.130-1
  •  gparted 0.19.0-2
  •  gpgv 1.4.18-7ubuntu1
  •  grep 2.20-4.1
  •  groff-base 1.22.3-1
  •  growisofs 7.1-11
  •  grub2-common 2.02~beta2-22ubuntu1.1
  •  grub-common 2.02~beta2-22ubuntu1.1
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-22ubuntu1.1
  •  grub-pc-bin 2.02~beta2-22ubuntu1.1
  •  gsettings-desktop-schemas 3.14.1-1ubuntu2
  •  gsfonts 1:8.11+urwcyr1.0.7~pre4
  •  gstreamer0.10-fluendo-mp3:amd64 0.10.29.debian-1ubuntu1
  •  gstreamer0.10-plugins-bad:amd64 0.10.23-7.4ubuntu2
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1ubuntu3
  •  gstreamer0.10-plugins-base:amd64 0.10.36-2
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2.1ubuntu1
  •  gstreamer1.0-fluendo-mp3:amd64 0.10.29.debian-1ubuntu1
  •  gstreamer1.0-libav:amd64 1.4.5-1
  •  gstreamer1.0-plugins-bad:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-plugins-bad-faad:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-plugins-bad-videoparsers 1.4.5-1ubuntu2
  •  gstreamer1.0-plugins-base:amd64 1.4.5-1ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-plugins-ugly:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-plugins-ugly-amr:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-pulseaudio:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-x:amd64 1.4.5-1ubuntu1
  •  gvfs:amd64 1.24.1-1ubuntu1
  •  gvfs-backends 1.24.1-1ubuntu1
  •  gvfs-common 1.24.1-1ubuntu1
  •  gvfs-daemons 1.24.1-1ubuntu1
  •  gvfs-fuse 1.24.1-1ubuntu1
  •  gvfs-libs:amd64 1.24.1-1ubuntu1
  •  gzip 1.6-4ubuntu1
  •  hdparm 9.43-1ubuntu3
  •  hicolor-icon-theme 0.14-0ubuntu1
  •  hostname 3.15ubuntu2
  •  humanity-icon-theme 0.6.8
  •  hunspell-en-us 20070829-6ubuntu2
  •  i965-va-driver:amd64 1.5.0-1
  •  icoutils 0.31.0-2
  •  ifupdown 0.7.48.1ubuntu10
  •  indicator-application 12.10.1+15.04.20150128-
  •  info 5.2.0.dfsg.1-6
  •  init 1.22ubuntu11
  •  initramfs-tools 0.103ubuntu15
  •  initramfs-tools-bin 0.103ubuntu15
  •  initscripts 2.88dsf-53.2ubuntu12
  •  init-system-helpers 1.22ubuntu11
  •  insserv 1.14.0-5ubuntu3
  •  install-info 5.2.0.dfsg.1-6
  •  iproute2 3.16.0-2ubuntu1.1
  •  iptables 1.4.21-2ubuntu2
  •  iputils-arping 3:20121221-5ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  irqbalance 1.0.6-3ubuntu1
  •  isc-dhcp-client 4.3.1-5ubuntu2.2
  •  isc-dhcp-common 4.3.1-5ubuntu2.2
  •  iso-codes 3.57-1
  •  iw 3.17-1
  •  juffed 0.10.1054.0+bzr1067+201
  •  kactivities 5.9.0-0ubuntu1
  •  kate-data 4:4.14.3-0ubuntu4
  •  katepart 4:4.14.3-0ubuntu4
  •  kbd 1.15.5-1ubuntu2
  •  kdelibs5-data 4:4.14.6-4~ubuntu3.1
  •  kdelibs5-plugins 4:4.14.6-4~ubuntu3.1
  •  kdelibs-bin 4:4.14.6-4~ubuntu3.1
  •  kde-runtime 4:14.12.3-0ubuntu1
  •  kde-runtime-data 4:14.12.3-0ubuntu1
  •  kde-style-oxygen 4:4.11.12-0ubuntu1.1
  •  kde-style-qtcurve 1.8.14-3build1
  •  kde-window-manager 4:4.11.12-0ubuntu1.1
  •  kde-window-manager-common 4:4.11.12-0ubuntu1.1
  •  kdoctools 4:4.14.6-4~ubuntu3.1
  •  keyboard-configuration 1.108ubuntu5
  •  keyutils 1.5.9-5ubuntu1
  •  klibc-utils 2.0.3-0ubuntu1
  •  kmod 18-3ubuntu1
  •  kpackagelauncherqml 5.9.0-0ubuntu1
  •  kpackagetool5 5.9.0-0ubuntu1
  •  kpartx 0.4.9-3ubuntu12
  •  kpartx-boot 0.4.9-3ubuntu12
  •  krb5-locales 1.12.1+dfsg-18
  •  kubuntu-debug-installer 15.04ubuntu1
  •  kwin-style-qtcurve 1.8.14-3build1
  •  language-selector-common 0.143
  •  laptop-detect 0.13.7ubuntu2
  •  leafpad 0.8.18.1-4
  •  less 458-3
  •  liba52-0.7.4 0.7.4-17
  •  libaa1:amd64 1.4p5-43
  •  libaacs0:amd64 0.7.1-1build1
  •  libabw-0.1-1 0.1.0-2
  •  libaccountsservice0:amd64 0.6.37-1ubuntu10.1
  •  libacl1:amd64 2.2.52-2
  •  libamd2.3.1:amd64 1:4.2.1-3ubuntu1
  •  libapparmor1:amd64 2.9.1-0ubuntu9
  •  libapparmor-perl 2.9.1-0ubuntu9
  •  libappindicator1 12.10.1+15.04.20141110-
  •  libappindicator3-1 12.10.1+15.04.20141110-
  •  libapt-inst1.5:amd64 1.0.9.7ubuntu4.1
  •  libapt-pkg4.12:amd64 1.0.9.7ubuntu4.1
  •  libarchive13:amd64 3.1.2-11
  •  libasan1:amd64 4.9.2-10ubuntu13
  •  libasn1-8-heimdal:amd64 1.6~rc2+dfsg-9
  •  libasound2:amd64 1.0.28-1
  •  libasound2-data 1.0.28-1
  •  libasound2-plugins:amd64 1.0.28-1ubuntu2
  •  libaspell15:amd64 0.60.7~20110707-1.3
  •  libasprintf0c2:amd64 0.19.2-2ubuntu1
  •  libass5:amd64 0.10.2-3
  •  libassuan0:amd64 2.1.2-2
  •  libasyncns0:amd64 0.8-5build1
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.14.0-1ubuntu1
  •  libatk1.0-data 2.14.0-1ubuntu1
  •  libatk-bridge2.0-0:amd64 2.14.0-2ubuntu1
  •  libatkmm-1.6-1:amd64 2.22.7-2.1
  •  libatomic1:amd64 4.9.2-10ubuntu13
  •  libatspi2.0-0:amd64 2.14.0-1ubuntu2
  •  libattica0.4:amd64 0.4.2-1ubuntu1
  •  libattr1:amd64 1:2.4.47-2
  •  libaudio2:amd64 1.9.4-3
  •  libaudit1:amd64 1:2.3.7-1ubuntu2
  •  libaudit-common 1:2.3.7-1ubuntu2
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.31-4ubuntu4
  •  libavahi-common3:amd64 0.6.31-4ubuntu4
  •  libavahi-common-data:amd64 0.6.31-4ubuntu4
  •  libavahi-glib1:amd64 0.6.31-4ubuntu4
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec56:amd64 6:11.2-1
  •  libavformat56:amd64 6:11.2-1
  •  libavresample2:amd64 6:11.2-1
  •  libavutil54:amd64 6:11.2-1
  •  libbabl-0.1-0:amd64 0.1.10-2
  •  libbind9-90 1:9.9.5.dfsg-9ubuntu0.2
  •  libblas3 1.2.20110419-10
  •  libblas-common 1.2.20110419-10
  •  libblkid1:amd64 2.25.2-4ubuntu2
  •  libbluetooth3:amd64 4.101-0ubuntu25
  •  libbluray1:amd64 1:0.7.0-1
  •  libboost-date-time1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libboost-filesystem1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libboost-system1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libbrasero-media3-1 3.12.0-0ubuntu2
  •  libbs2b0 3.1.0+dfsg-2.1
  •  libbsd0:amd64 0.7.0-2
  •  libburn4 1.3.8-0ubuntu1
  •  libbz2-1.0:amd64 1.0.6-7
  •  libc6:amd64 2.21-0ubuntu4
  •  libc6-dev:amd64 2.21-0ubuntu4
  •  libcaca0:amd64 0.99.beta19-2build1
  •  libcairo2:amd64 1.14.2-1ubuntu1
  •  libcairo-gobject2:amd64 1.14.2-1ubuntu1
  •  libcairomm-1.0-1:amd64 1.11.2-0ubuntu1
  •  libcairo-perl 1.104-2
  •  libcamd2.3.1:amd64 1:4.2.1-3ubuntu1
  •  libcanberra0:amd64 0.30-2ubuntu2
  •  libcanberra-gtk3-0:amd64 0.30-2ubuntu2
  •  libcanberra-gtk3-module:amd64 0.30-2ubuntu2
  •  libcanberra-pulse:amd64 0.30-2ubuntu2
  •  libcap2:amd64 1:2.24-6
  •  libcap2-bin 1:2.24-6
  •  libcap-ng0:amd64 0.7.4-2
  •  libc-bin 2.21-0ubuntu4
  •  libccolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcdaudio1 0.99.12p2-13
  •  libc-dev-bin 2.21-0ubuntu4
  •  libcdio13 0.83-4.2
  •  libcdio-cdda1 0.83-4.2
  •  libcdio-paranoia1 0.83-4.2
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcgmanager0:amd64 0.36-2ubuntu5
  •  libcholmod2.1.2:amd64 1:4.2.1-3ubuntu1
  •  libchromaprint0:amd64 1.2-1
  •  libcilkrts5:amd64 4.9.2-10ubuntu13
  •  libck-connector0:amd64 0.4.6-5
  •  libcloog-isl4:amd64 0.18.2-3
  •  libclucene-contribs1:amd64 2.3.3.4-4build1
  •  libclucene-core1:amd64 2.3.3.4-4build1
  •  libcmis-0.5-5 0.5.0-1ubuntu1
  •  libcolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcolord2:amd64 1.2.8-0ubuntu1
  •  libcolorhug2:amd64 1.2.8-0ubuntu1
  •  libcomerr2:amd64 1.42.12-1ubuntu2
  •  libcroco3:amd64 0.6.8-3
  •  libcryptsetup4 2:1.6.1-1ubuntu7
  •  libcups2:amd64 2.0.2-1ubuntu3.2
  •  libcupsfilters1:amd64 1.0.67-0ubuntu2.2
  •  libcupsimage2:amd64 2.0.2-1ubuntu3.2
  •  libcurl3:amd64 7.38.0-3ubuntu2.2
  •  libcurl3-gnutls:amd64 7.38.0-3ubuntu2.2
  •  libdatrie1:amd64 0.2.8-1
  •  libdb5.3:amd64 5.3.28-9
  •  libdbus-1-3:amd64 1.8.12-1ubuntu5
  •  libdbus-glib-1-2:amd64 0.102-1
  •  libdbusmenu-glib4:amd64 12.10.3+15.04.20150410.
  •  libdbusmenu-gtk3-4:amd64 12.10.3+15.04.20150410.
  •  libdbusmenu-gtk4:amd64 12.10.3+15.04.20150410.
  •  libdbusmenu-qt2:amd64 0.9.3+14.10.20140619-0u
  •  libdbusmenu-qt5:amd64 0.9.3+14.10.20140619-0u
  •  libdc1394-22:amd64 2.2.3-1
  •  libdca0:amd64 0.0.5-7build1
  •  libdconf1:amd64 0.22.0-1
  •  libdebconfclient0:amd64 0.192ubuntu1
  •  libdebian-installer4:amd64 0.99ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+15.04.20150304-0u
  •  libdevmapper1.02.1:amd64 2:1.02.90-2ubuntu1
  •  libdevmapper-event1.02.1:amd64 2:1.02.90-2ubuntu1
  •  libdirac-encoder0:amd64 1.0.2-7.1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5.1
  •  libdlrestrictions1 0.15.16ubuntu2
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdns100 1:9.9.5.dfsg-9ubuntu0.2
  •  libdns-export100 1:9.9.5.dfsg-9ubuntu0.2
  •  libdouble-conversion1:amd64 2.0.1-1
  •  libdrm2:amd64 2.4.60-2
  •  libdrm-intel1:amd64 2.4.60-2
  •  libdrm-nouveau2:amd64 2.4.60-2
  •  libdrm-radeon1:amd64 2.4.60-2
  •  libdv4:amd64 1.0.0-6
  •  libdvdnav4:amd64 5.0.1-1
  •  libdvdread4:amd64 5.0.0-1ubuntu1
  •  libe-book-0.1-1 0.1.1-2
  •  libecryptfs0 107-0ubuntu1.2
  •  libedit2:amd64 3.1-20140620-2
  •  libegl1-mesa:amd64 10.5.2-0ubuntu1
  •  libelf1:amd64 0.160-0ubuntu3
  •  libenca0:amd64 1.16-1
  •  libenchant1c2a:amd64 1.6.0-10.1
  •  libencode-locale-perl 1.03-1
  •  libeot0 0.01-3
  •  libepoxy0 1.2-1
  •  libept1.4.12:amd64 1.0.12.1
  •  libestr0 0.1.9-1.1build1
  •  libevdev2:amd64 1.3.2+dfsg-2
  •  libexif12:amd64 0.6.21-2
  •  libexiv2-13:amd64 0.24-4.1
  •  libexpat1:amd64 2.1.0-6ubuntu1
  •  libexttextcat-2.0-0 3.4.4-1ubuntu2
  •  libexttextcat-data 3.4.4-1ubuntu2
  •  libfaac0:amd64 1.28-6
  •  libfaad2:amd64 2.7-8
  •  libfakeroot:amd64 1.20.2-1ubuntu1
  •  libffi6:amd64 3.2.1-2
  •  libfftw3-double3:amd64 3.3.4-2ubuntu1
  •  libfftw3-single3:amd64 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-desktopentry-perl 0.07-1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.26-1
  •  libflac8:amd64 1.3.1-1ubuntu1
  •  libflite1:amd64 1.4-release-12
  •  libfluidsynth1:amd64 1.1.6-2
  •  libfm4 1.2.3.0.1+bzr2774+20150
  •  libfm-data 1.2.3.0.1+bzr2774+20150
  •  libfm-extra4 1.2.3.0.1+bzr2774+20150
  •  libfm-gtk4 1.2.3.0.1+bzr2774+20150
  •  libfm-gtk-data 1.2.3.0.1+bzr2774+20150
  •  libfm-modules 1.2.3.0.1+bzr2774+20150
  •  libfm-qt5-2 0.9.0+bzr348+2015073122
  •  libfm-qt5-data 0.9.0+bzr348+2015073122
  •  libfm-tools 1.2.3.0.1+bzr2774+20150
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.1-0ubuntu6
  •  libfontenc1:amd64 1:1.1.2-1
  •  libfreetype6:amd64 2.5.2-2ubuntu3
  •  libfribidi0:amd64 0.19.6-3
  •  libfuse2:amd64 2.9.2-4ubuntu4.15.04.1
  •  libgbm1:amd64 10.5.2-0ubuntu1
  •  libgcc1:amd64 1:5.1~rc1-0ubuntu1
  •  libgcc-4.9-dev:amd64 4.9.2-10ubuntu13
  •  libgck-1-0:amd64 3.14.0-2build1
  •  libgconf-2-4:amd64 3.2.6-3ubuntu1
  •  libgcr-3-common 3.14.0-2build1
  •  libgcr-base-3-1:amd64 3.14.0-2build1
  •  libgcr-ui-3-1:amd64 3.14.0-2build1
  •  libgcrypt11:amd64 1.5.4-2ubuntu1
  •  libgcrypt20:amd64 1.6.2-4ubuntu2
  •  libgd3:amd64 2.1.0-5
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdk-pixbuf2.0-0:amd64 2.31.3-1
  •  libgdk-pixbuf2.0-common 2.31.3-1
  •  libgegl-0.2-0:amd64 0.2.0-7ubuntu1
  •  libgeoclue0:amd64 0.12.99-4ubuntu1
  •  libgeoip1:amd64 1.6.3-2
  •  libgfortran3:amd64 4.9.2-10ubuntu13
  •  libgif4:amd64 4.1.6-11
  •  libgimp2.0 2.8.14-1ubuntu1
  •  libgirepository-1.0-1:amd64 1.42.0-2.2
  •  libgl1-mesa-dri:amd64 10.5.2-0ubuntu1
  •  libgl1-mesa-glx:amd64 10.5.2-0ubuntu1
  •  libglapi-mesa:amd64 10.5.2-0ubuntu1
  •  libgles2-mesa:amd64 10.5.2-0ubuntu1
  •  libglew1.10:amd64 1.10.0-3
  •  libglib2.0-0:amd64 2.44.1-1ubuntu1
  •  libglib2.0-data 2.44.1-1ubuntu1
  •  libglibmm-2.4-1c2a:amd64 2.42.0-1
  •  libglib-perl 3:1.305-2
  •  libglu1-mesa:amd64 9.0.0-2
  •  libgme0 0.5.5-2
  •  libgmime-2.6-0:amd64 2.6.20-1
  •  libgmp10:amd64 2:6.0.0+dfsg-6ubuntu1
  •  libgnome-bluetooth11 3.8.2.1-0ubuntu12
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnutls-deb0-28:amd64 3.3.8-3ubuntu3
  •  libgnutls-openssl27:amd64 3.3.8-3ubuntu3
  •  libgomp1:amd64 4.9.2-10ubuntu13
  •  libgpg-error0:amd64 1.17-3ubuntu1
  •  libgpgme11:amd64 1.5.1-6ubuntu1
  •  libgphoto2-6:amd64 2.5.4-1.1ubuntu1
  •  libgphoto2-l10n 2.5.4-1.1ubuntu1
  •  libgphoto2-port10:amd64 2.5.4-1.1ubuntu1
  •  libgpm2:amd64 1.20.4-6.1
  •  libgraphite2-3:amd64 1.2.4-3ubuntu1
  •  libgs9 9.15+dfsg-0ubuntu2.1
  •  libgs9-common 9.15+dfsg-0ubuntu2.1
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.6~rc2+dfsg-9
  •  libgssapi-krb5-2:amd64 1.12.1+dfsg-18
  •  libgstreamer0.10-0:amd64 0.10.36-1.2ubuntu3
  •  libgstreamer1.0-0:amd64 1.4.5-1
  •  libgstreamer-plugins-bad0.10-0:amd64 0.10.23-7.4ubuntu2
  •  libgstreamer-plugins-bad1.0-0:amd64 1.4.5-1ubuntu2
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-2
  •  libgstreamer-plugins-base1.0-0:amd64 1.4.5-1ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd64 1.4.5-1ubuntu2
  •  libgtk2.0-0:amd64 2.24.27-0ubuntu1
  •  libgtk2.0-bin 2.24.27-0ubuntu1
  •  libgtk2.0-common 2.24.27-0ubuntu1
  •  libgtk2-perl 2:1.2492-4
  •  libgtk-3-0:amd64 3.14.13-0ubuntu1
  •  libgtk-3-bin 3.14.13-0ubuntu1
  •  libgtk-3-common 3.14.13-0ubuntu1
  •  libgtkglext1 1.2.0-3.2fakesync1
  •  libgtkmm-2.4-1c2a:amd64 1:2.24.4-1.1
  •  libgudev-1.0-0:amd64 1:219-7ubuntu6
  •  libgusb2:amd64 0.2.2-1
  •  libharfbuzz0b:amd64 0.9.37-1
  •  libharfbuzz-icu0:amd64 0.9.37-1
  •  libhcrypto4-heimdal:amd64 1.6~rc2+dfsg-9
  •  libheimbase1-heimdal:amd64 1.6~rc2+dfsg-9
  •  libheimntlm0-heimdal:amd64 1.6~rc2+dfsg-9
  •  libhogweed2:amd64 2.7.1-5
  •  libhtml-format-perl 2.11-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.71-1build2
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-1
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.3-3
  •  libhx509-5-heimdal:amd64 1.6~rc2+dfsg-9
  •  libhyphen0 2.8.8-2
  •  libice6:amd64 2:1.0.9-1
  •  libicu52:amd64 52.1-8ubuntu0.1
  •  libid3tag0 0.15.1b-11
  •  libidn11:amd64 1.28-1ubuntu2
  •  libido3-0.1-0:amd64 13.10.0+15.04.20150319-
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35:amd64 0.35-10build1
  •  libilmbase6:amd64 1.0.1-6.1
  •  libimlib2 1.4.6-2
  •  libimobiledevice4:amd64 1.1.6+dfsg-3.1
  •  libindicator3-7 12.10.2+14.10.20140922-
  •  libindicator7 12.10.2+14.10.20140922-
  •  libio-html-perl 1.001-1
  •  libio-socket-inet6-perl 2.72-1
  •  libio-socket-ssl-perl 1.965-1ubuntu1
  •  libirs-export91 1:9.9.5.dfsg-9ubuntu0.2
  •  libisc95 1:9.9.5.dfsg-9ubuntu0.2
  •  libisccc90 1:9.9.5.dfsg-9ubuntu0.2
  •  libisccfg90 1:9.9.5.dfsg-9ubuntu0.2
  •  libisccfg-export90 1:9.9.5.dfsg-9ubuntu0.2
  •  libisc-export95 1:9.9.5.dfsg-9ubuntu0.2
  •  libisl13:amd64 0.14-1
  •  libisofs6 1.3.8-0ubuntu1
  •  libitm1:amd64 4.9.2-10ubuntu13
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20140719git3eb0a
  •  libjasper1:amd64 1.900.1-debian1-2.4
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.8-1ubuntu2
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0 0.11+20120125-1ubuntu1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.3.0-0ubuntu2
  •  libjson0:amd64 0.11-4ubuntu2
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-glib-1.0-0:amd64 1.0.2-1
  •  libjson-glib-1.0-common 1.0.2-1
  •  libjte1 1.20-1
  •  libk5crypto3:amd64 1.12.1+dfsg-18
  •  libkactivities6 4:4.13.3-0ubuntu4
  •  libkate1 0.4.1-4
  •  libkatepartinterfaces4 4:4.14.3-0ubuntu4
  •  libkcmutils4 4:4.14.6-4~ubuntu3.1
  •  libkde3support4 4:4.14.6-4~ubuntu3.1
  •  libkdeclarative5 4:4.14.6-4~ubuntu3.1
  •  libkdecorations4abi2 4:4.11.12-0ubuntu1.1
  •  libkdecore5 4:4.14.6-4~ubuntu3.1
  •  libkdesu5 4:4.14.6-4~ubuntu3.1
  •  libkdeui5 4:4.14.6-4~ubuntu3.1
  •  libkdewebkit5 4:4.14.6-4~ubuntu3.1
  •  libkdnssd4 4:4.14.6-4~ubuntu3.1
  •  libkemoticons4 4:4.14.6-4~ubuntu3.1
  •  libkeyutils1:amd64 1.5.9-5ubuntu1
  •  libkf5activities5:amd64 5.9.0-0ubuntu1
  •  libkf5archive5:amd64 5.9.0-0ubuntu1
  •  libkf5attica5:amd64 5.9.0-0ubuntu1
  •  libkf5auth5:amd64 5.9.0-0ubuntu1
  •  libkf5auth-data 5.9.0-0ubuntu1
  •  libkf5codecs5:amd64 5.9.0-0ubuntu1
  •  libkf5codecs-data 5.9.0-0ubuntu1
  •  libkf5completion5:amd64 5.9.0-0ubuntu1
  •  libkf5completion-data 5.9.0-0ubuntu1
  •  libkf5config-bin 5.9.0-0ubuntu1
  •  libkf5configcore5:amd64 5.9.0-0ubuntu1
  •  libkf5config-data 5.9.0-0ubuntu1
  •  libkf5configgui5:amd64 5.9.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.9.0-0ubuntu1
  •  libkf5configwidgets-data 5.9.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.9.0-0ubuntu1
  •  libkf5coreaddons-data 5.9.0-0ubuntu1
  •  libkf5crash5:amd64 5.9.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.9.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.9.0-0ubuntu1
  •  libkf5dbusaddons-data 5.9.0-0ubuntu1
  •  libkf5declarative5:amd64 5.9.0-0ubuntu1
  •  libkf5declarative-data 5.9.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.9.0-0ubuntu1
  •  libkf5globalaccel-bin 5.9.0-0ubuntu1
  •  libkf5globalaccel-data 5.9.0-0ubuntu1
  •  libkf5guiaddons5:amd64 5.9.0-0ubuntu1
  •  libkf5i18n5:amd64 5.9.0-0ubuntu1
  •  libkf5i18n-data 5.9.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.9.0-0ubuntu1
  •  libkf5iconthemes-bin 5.9.0-0ubuntu1
  •  libkf5iconthemes-data 5.9.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.9.0-0ubuntu1
  •  libkf5itemviews-data 5.9.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.9.0-0ubuntu1
  •  libkf5jobwidgets-data 5.9.0-0ubuntu1
  •  libkf5kcmutils5:amd64 5.9.0-0ubuntu1
  •  libkf5kcmutils-data 5.9.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.9.0-0ubuntu1.1
  •  libkf5kiowidgets5:amd64 5.9.0-0ubuntu1.1
  •  libkf5package5:amd64 5.9.0-0ubuntu1
  •  libkf5quickaddons5:amd64 5.9.0-0ubuntu1
  •  libkf5service5:amd64 5.9.0-0ubuntu1
  •  libkf5service-bin 5.9.0-0ubuntu1
  •  libkf5service-data 5.9.0-0ubuntu1
  •  libkf5solid5:amd64 5.9.0-0ubuntu1
  •  libkf5solid5-data 5.9.0-0ubuntu1
  •  libkf5sonnet5-data 5.9.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.9.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.9.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.9.0-0ubuntu1
  •  libkf5textwidgets-data 5.9.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.9.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.9.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.9.0-0ubuntu1
  •  libkf5windowsystem-data 5.9.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.9.0-0ubuntu1
  •  libkf5xmlgui-bin 5.9.0-0ubuntu1
  •  libkf5xmlgui-data 5.9.0-0ubuntu1
  •  libkfile4 4:4.14.6-4~ubuntu3.1
  •  libkhtml5 4:4.14.6-4~ubuntu3.1
  •  libkio5 4:4.14.6-4~ubuntu3.1
  •  libkjsapi4 4:4.14.6-4~ubuntu3.1
  •  libkjsembed4 4:4.14.6-4~ubuntu3.1
  •  libklibc 2.0.3-0ubuntu1
  •  libkmediaplayer4 4:4.14.6-4~ubuntu3.1
  •  libkmod2:amd64 18-3ubuntu1
  •  libknewstuff3-4 4:4.14.6-4~ubuntu3.1
  •  libknotifyconfig4 4:4.14.6-4~ubuntu3.1
  •  libkntlm4 4:4.14.6-4~ubuntu3.1
  •  libkparts4 4:4.14.6-4~ubuntu3.1
  •  libkpty4 4:4.14.6-4~ubuntu3.1
  •  libkrb5-26-heimdal:amd64 1.6~rc2+dfsg-9
  •  libkrb5-3:amd64 1.12.1+dfsg-18
  •  libkrb5support0:amd64 1.12.1+dfsg-18
  •  libkrosscore4 4:4.14.6-4~ubuntu3.1
  •  libktexteditor4 4:4.14.6-4~ubuntu3.1
  •  libkwineffects1abi5 4:4.11.12-0ubuntu1.1
  •  libkwinglesutils1 4:4.11.12-0ubuntu1.1
  •  libkwinglutils1abi3 4:4.11.12-0ubuntu1.1
  •  libkworkspace4abi2 4:4.11.12-0ubuntu1.1
  •  libkxmlrpcclient4 4:4.14.6-0ubuntu1
  •  liblangtag1 0.5.1-3
  •  liblangtag-common 0.5.1-3
  •  liblapack3 3.5.0-4
  •  liblcms2-2:amd64 2.6-3ubuntu2
  •  libldap-2.4-2:amd64 2.4.31-1+nmu2ubuntu12.2
  •  libldb1:amd64 1:1.1.18-1
  •  liblircclient0 0.9.0-0ubuntu5
  •  libllvm3.6:amd64 1:3.6-2ubuntu1
  •  liblocale-gettext-perl 1.05-8build1
  •  liblockfile1:amd64 1.09-6ubuntu1
  •  liblockfile-bin 1.09-6ubuntu1
  •  liblsan0:amd64 4.9.2-10ubuntu13
  •  libltdl7:amd64 2.4.2-1.11
  •  liblua5.2-0:amd64 5.2.3-1.1
  •  liblvm2cmd2.02:amd64 2.02.111-2ubuntu1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres90 1:9.9.5.dfsg-9ubuntu0.2
  •  liblxqt0 0.9.0+bzr323+2015080723
  •  liblxqt-data 0.9.0+bzr323+2015080723
  •  liblzma5:amd64 5.1.1alpha+20120614-2ub
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.20-1ubuntu2
  •  libmailtools-perl 2.13-1
  •  libmbim-glib4:amd64 1.10.0-2.1
  •  libmbim-proxy 1.10.0-2.1
  •  libmenu-cache3 1.0.0+bzr233+2014110504
  •  libmenu-cache-bin 1.0.0+bzr233+2014110504
  •  libmhash2:amd64 0.9.9.9-7
  •  libmimic0 1.0.4-2.2
  •  libmirclient8:amd64 0.12.1+15.04.20150324-0
  •  libmircommon3:amd64 0.12.1+15.04.20150324-0
  •  libmirprotobuf0:amd64 0.12.1+15.04.20150324-0
  •  libmjpegutils-2.1-0 1:2.1.0+debian-3
  •  libmm-glib0:amd64 1.4.0-1
  •  libmms0:amd64 0.6.2-4build1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1 1:0.8.8.4-4.1
  •  libmount1:amd64 2.25.2-4ubuntu2
  •  libmp3lame0:amd64 3.99.5+repack1-7
  •  libmpc3:amd64 1.0.3-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1build1
  •  libmpdec2:amd64 2.4.1-1
  •  libmpeg2-4:amd64 0.5.1-6
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-3
  •  libmpfr4:amd64 3.1.2-3
  •  libmpg123-0:amd64 1.20.1-2
  •  libmplex2-2.1-0 1:2.1.0+debian-3
  •  libmspack0:amd64 0.5-1
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp9:amd64 1.1.8-1ubuntu2
  •  libmtp-common 1.1.8-1ubuntu2
  •  libmtp-runtime 1.1.8-1ubuntu2
  •  libmwaw-0.3-3 0.3.4-1
  •  libmysqlclient18:amd64 5.6.25-0ubuntu0.15.04.1
  •  libmythes-1.2-0 2:1.2.4-1ubuntu2
  •  libnautilus-extension1a 1:3.14.2-0ubuntu9.1
  •  libncurses5:amd64 5.9+20140712-2ubuntu2
  •  libncursesw5:amd64 5.9+20140712-2ubuntu2
  •  libndp0:amd64 1.4-2
  •  libneon27-gnutls 0.30.1-1
  •  libnet-dbus-perl 1.0.0-2build2
  •  libnetfilter-conntrack3:amd64 1.0.4-1
  •  libnet-http-perl 6.07-1
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.65-1build1
  •  libnettle4:amd64 2.7.1-5
  •  libnewt0.52:amd64 0.52.15-3ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnih1:amd64 1.0.3-4ubuntu27
  •  libnih-dbus1:amd64 1.0.3-4ubuntu27
  •  libnl-3-200:amd64 3.2.24-2
  •  libnl-genl-3-200:amd64 3.2.24-2
  •  libnl-route-3-200:amd64 3.2.24-2
  •  libnm-glib4:amd64 0.9.10.0-4ubuntu15.1
  •  libnm-glib-vpn1:amd64 0.9.10.0-4ubuntu15.1
  •  libnm-gtk0:amd64 0.9.10.1-0ubuntu4.1
  •  libnm-gtk-common 0.9.10.1-0ubuntu4.1
  •  libnm-util2:amd64 0.9.10.0-4ubuntu15.1
  •  libnotify4:amd64 0.7.6-2svn1
  •  libnspr4:amd64 2:4.10.7-1ubuntu1
  •  libnss3-1d:amd64 2:3.19.2-0ubuntu15.04.1
  •  libnss3:amd64 2:3.19.2-0ubuntu15.04.1
  •  libnss3-nssdb 2:3.19.2-0ubuntu15.04.1
  •  libntdb1:amd64 1.0-5
  •  libntrack0 016-1.3
  •  libntrack-qt4-1 016-1.3
  •  libnuma1:amd64 2.0.10-1ubuntu2.1
  •  libobrender29 3.5.2-8
  •  libobt2 3.5.2-8
  •  libodfgen-0.1-1 0.1.1-2
  •  libofa0 0.9.3-7
  •  libogg0:amd64 1.3.2-1
  •  liboobs-1-5 3.0.0-2
  •  libopenal1:amd64 1:1.15.1-5
  •  libopenal-data 1:1.15.1-5
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-calib3d2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-contrib2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-core2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-features2d2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-flann2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-highgui2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-imgproc2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-legacy2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-ml2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-objdetect2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-video2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopenexr6:amd64 1.6.1-8
  •  libopenjpeg5:amd64 1:1.5.2-3
  •  libopus0:amd64 1.1-0ubuntu2
  •  liborc-0.4-0:amd64 1:0.4.22-1
  •  libp11-kit0:amd64 0.20.7-1
  •  libp11-kit-gnome-keyring:amd64 3.16.0-0ubuntu1
  •  libpam0g:amd64 1.1.8-3.1ubuntu3
  •  libpam-cap:amd64 1:2.24-6
  •  libpam-ck-connector:amd64 0.4.6-5
  •  libpam-gnome-keyring:amd64 3.16.0-0ubuntu1
  •  libpam-modules:amd64 1.1.8-3.1ubuntu3
  •  libpam-modules-bin 1.1.8-3.1ubuntu3
  •  libpam-runtime 1.1.8-3.1ubuntu3
  •  libpam-systemd:amd64 219-7ubuntu6
  •  libpango-1.0-0:amd64 1.36.8-3
  •  libpango1.0-0:amd64 1.36.8-3
  •  libpangocairo-1.0-0:amd64 1.36.8-3
  •  libpangoft2-1.0-0:amd64 1.36.8-3
  •  libpangomm-1.4-1:amd64 2.34.0-1.1
  •  libpango-perl 1.226-2
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.36.8-3
  •  libpaper1:amd64 1.1.24+nmu2ubuntu3
  •  libpaper-utils 1.1.24+nmu2ubuntu3
  •  libparted2:amd64 3.2-7ubuntu1
  •  libparted-fs-resize0:amd64 3.2-7ubuntu1
  •  libpcap0.8:amd64 1.6.2-2
  •  libpci3:amd64 1:3.2.1-1ubuntu10
  •  libpciaccess0:amd64 0.13.2-3build1
  •  libpcre3:amd64 2:8.35-3.3ubuntu1.1
  •  libpcsclite1:amd64 1.8.11-3ubuntu1
  •  libphonon4:amd64 4:4.8.3-0ubuntu2
  •  libpipeline1:amd64 1.4.0-1
  •  libpixman-1-0:amd64 0.32.6-3
  •  libplasma3 4:4.14.6-4~ubuntu3.1
  •  libplist2:amd64 1.11-3build1
  •  libplymouth4:amd64 0.9.0-0ubuntu9
  •  libpng12-0:amd64 1.2.51-0ubuntu3
  •  libpolkit-agent-1-0:amd64 0.105-8ubuntu3
  •  libpolkit-backend-1-0:amd64 0.105-8ubuntu3
  •  libpolkit-gobject-1-0:amd64 0.105-8ubuntu3
  •  libpolkit-qt-1-1 0.112.0-0ubuntu3
  •  libpolkit-qt5-1-1 0.112.0-0ubuntu2
  •  libpoppler49:amd64 0.30.0-0ubuntu1
  •  libpoppler-glib8:amd64 0.30.0-0ubuntu1
  •  libpopt0:amd64 1.16-10
  •  libpostproc52 6:0.git20120821-4
  •  libprocps3:amd64 1:3.3.9-1ubuntu8
  •  libprotobuf9:amd64 2.6.1-1
  •  libproxy1:amd64 0.4.11-4ubuntu2
  •  libpulse0:amd64 1:6.0-0ubuntu6
  •  libpulsedsp:amd64 1:6.0-0ubuntu6
  •  libpulse-mainloop-glib0:amd64 1:6.0-0ubuntu6
  •  libpython2.7:amd64 2.7.9-2ubuntu3
  •  libpython2.7-minimal:amd64 2.7.9-2ubuntu3
  •  libpython2.7-stdlib:amd64 2.7.9-2ubuntu3
  •  libpython3.4:amd64 3.4.3-3
  •  libpython3.4-minimal:amd64 3.4.3-3
  •  libpython3.4-stdlib:amd64 3.4.3-3
  •  libpython3-stdlib:amd64 3.4.3-1
  •  libpython-stdlib:amd64 2.7.9-1
  •  libqapt3 3.0.0-0ubuntu2.2
  •  libqapt3-runtime 3.0.0-0ubuntu2.2
  •  libqca2:amd64 2.1.0-0ubuntu6
  •  libqca2-plugins:amd64 2.1.0-0ubuntu6
  •  libqmi-glib1:amd64 1.10.2-2
  •  libqmi-proxy 1.10.2-2
  •  libqt4-dbus:amd64 4:4.8.6+git64-g5dc8b2b+
  •  libqt4-declarative:amd64 4:4.8.6+git64-g5dc8b2b+
  •  libqt4-designer:amd64 4:4.8.6+git64-g5dc8b2b+
  •  libqt4-network:amd64 4:4.8.6+git64-g5dc8b2b+
  •  libqt4-opengl:amd64 4:4.8.6+git64-g5dc8b2b+
  •  libqt4-qt3support:amd64 4:4.8.6+git64-g5dc8b2b+
  •  libqt4-script:amd64 4:4.8.6+git64-g5dc8b2b+
  •  libqt4-sql:amd64 4:4.8.6+git64-g5dc8b2b+
  •  libqt4-sql-mysql:amd64 4:4.8.6+git64-g5dc8b2b+
  •  libqt4-svg:amd64 4:4.8.6+git64-g5dc8b2b+
  •  libqt4-xml:amd64 4:4.8.6+git64-g5dc8b2b+
  •  libqt4-xmlpatterns:amd64 4:4.8.6+git64-g5dc8b2b+
  •  libqt5core5a:amd64 5.4.1+dfsg-2ubuntu4.1
  •  libqt5dbus5:amd64 5.4.1+dfsg-2ubuntu4.1
  •  libqt5gui5:amd64 5.4.1+dfsg-2ubuntu4.1
  •  libqt5network5:amd64 5.4.1+dfsg-2ubuntu4.1
  •  libqt5printsupport5:amd64 5.4.1+dfsg-2ubuntu4.1
  •  libqt5qml5:amd64 5.4.1-1ubuntu5
  •  libqt5quick5:amd64 5.4.1-1ubuntu5
  •  libqt5scintilla2-11 2.8.4+dfsg-1build0.1
  •  libqt5scintilla2-l10n 2.8.4+dfsg-1build0.1
  •  libqt5script5:amd64 5.4.1+dfsg-3
  •  libqt5sql5:amd64 5.4.1+dfsg-2ubuntu4.1
  •  libqt5sql5-sqlite:amd64 5.4.1+dfsg-2ubuntu4.1
  •  libqt5svg5:amd64 5.4.1-1
  •  libqt5widgets5:amd64 5.4.1+dfsg-2ubuntu4.1
  •  libqt5x11extras5:amd64 5.4.1-1
  •  libqt5xdg1 1.2.0+bzr187+2015080723
  •  libqt5xdg-data 1.2.0+bzr187+2015080723
  •  libqt5xml5:amd64 5.4.1+dfsg-2ubuntu4.1
  •  libqtcore4:amd64 4:4.8.6+git64-g5dc8b2b+
  •  libqtdbus4:amd64 4:4.8.6+git64-g5dc8b2b+
  •  libqtermwidget5-0 0.6.0+bzr93+20150709204
  •  libqtermwidget5-data 0.6.0+bzr93+20150709204
  •  libqtgui4:amd64 4:4.8.6+git64-g5dc8b2b+
  •  libqtwebkit4:amd64 2.3.2-0ubuntu7
  •  libquadmath0:amd64 4.9.2-10ubuntu13
  •  libquvi7:amd64 0.4.1-3
  •  libquvi-scripts 0.4.21-2
  •  libraptor2-0:amd64 2.0.14-1
  •  librarian0 0.8.1-6
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.0-3
  •  librdf0:amd64 1.0.17-1
  •  libreadline5:amd64 5.2+dfsg-2
  •  libreadline6:amd64 6.3-8ubuntu1
  •  librecode0:amd64 3.6-21
  •  libreoffice-base-core 1:4.4.2-0ubuntu1
  •  libreoffice-common 1:4.4.2-0ubuntu1
  •  libreoffice-core 1:4.4.2-0ubuntu1
  •  libreoffice-math 1:4.4.2-0ubuntu1
  •  libreoffice-style-galaxy 1:4.4.2-0ubuntu1
  •  libreoffice-writer 1:4.4.2-0ubuntu1
  •  librest-0.7-0:amd64 0.7.92-3
  •  librevenge-0.0-0 0.0.1-3
  •  libroken18-heimdal:amd64 1.6~rc2+dfsg-9
  •  librsvg2-2:amd64 2.40.9-1
  •  librsvg2-common:amd64 2.40.9-1
  •  librtmp1:amd64 2.4+20131018.git79459a2
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.24-4ubuntu1
  •  libsane-common 1.0.24-4ubuntu1
  •  libsasl2-2:amd64 2.1.26.dfsg1-13
  •  libsasl2-modules:amd64 2.1.26.dfsg1-13
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-13
  •  libsbc1:amd64 1.2-3
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1build1
  •  libsdl1.2debian:amd64 1.2.15-10ubuntu1
  •  libsecret-1-0:amd64 0.18-1ubuntu2
  •  libsecret-common 0.18-1ubuntu2
  •  libselinux1:amd64 2.3-2
  •  libsemanage1:amd64 2.3-1build1
  •  libsemanage-common 2.3-1build1
  •  libsensors4:amd64 1:3.3.5-2
  •  libsepol1:amd64 2.3-2
  •  libshout3:amd64 2.3.1-3
  •  libsidplay1 1.36.59-7
  •  libsigc++-2.0-0c2a:amd64 2.4.0-1
  •  libslang2:amd64 2.3.0-2ubuntu1
  •  libslv2-9:amd64 0.6.6+dfsg1-3
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.25.2-4ubuntu2
  •  libsmbclient:amd64 2:4.1.13+dfsg-4ubuntu3
  •  libsndfile1:amd64 1.0.25-9.1
  •  libsocket6-perl 0.25-1build1
  •  libsolid4 4:4.14.6-4~ubuntu3.1
  •  libsoundtouch0:amd64 1.8.0-1
  •  libsoup2.4-1:amd64 2.49.92-1
  •  libsoup-gnome2.4-1:amd64 2.49.92-1
  •  libspandsp2:amd64 0.0.6-2.1
  •  libspeex1:amd64 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.1-1ubuntu1
  •  libspice-server1:amd64 0.12.5-1
  •  libsqlite3-0:amd64 3.8.7.4-1ubuntu0.1
  •  libsrtp0 1.4.5~20130609~dfsg-1.1
  •  libss2:amd64 1.42.12-1ubuntu2
  •  libssh-gcrypt-4:amd64 0.6.3-3ubuntu3
  •  libssl1.0.0:amd64 1.0.1f-1ubuntu11.4
  •  libstartup-notification0:amd64 0.12-4
  •  libstatgrab9 0.90-1.2
  •  libstdc++6:amd64 4.9.2-10ubuntu13
  •  libstreamanalyzer0 0.7.8-1ubuntu2build1
  •  libstreams0 0.7.8-1ubuntu2build1
  •  libswscale3:amd64 6:11.2-1
  •  libsysstat-qt5-0 0.3.0+bzr39+20150807200
  •  libsystemd0:amd64 219-7ubuntu6
  •  libsystemd-daemon0:amd64 208-8ubuntu8.2
  •  libsystemd-journal0:amd64 208-8ubuntu8.2
  •  libsystemd-login0:amd64 208-8ubuntu8.2
  •  libtag1c2a:amd64 1.9.1-2.1ubuntu1
  •  libtag1-vanilla:amd64 1.9.1-2.1ubuntu1
  •  libtalloc2:amd64 2.1.1-2
  •  libtasn1-6:amd64 4.2-2ubuntu1.1
  •  libtbb2 4.3~20150316-0ubuntu1
  •  libtdb1:amd64 1.3.4-1
  •  libtevent0:amd64 0.9.22-1
  •  libtext-charwidth-perl 0.04-7build4
  •  libtext-iconv-perl 1.7-5build3
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai0:amd64 0.1.21-1
  •  libthai-data 0.1.21-1
  •  libtheora0:amd64 1.1.1+dfsg.1-6
  •  libthreadweaver4 4:4.14.6-4~ubuntu3.1
  •  libtie-ixhash-perl 1.23-1
  •  libtiff5:amd64 4.0.3-12.3ubuntu2
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.3build1
  •  libtimezonemap-data 0.4.3build1
  •  libtinfo5:amd64 5.9+20140712-2ubuntu2
  •  libtotem-plparser18 3.10.3-1
  •  libtsan0:amd64 4.9.2-10ubuntu13
  •  libtwolame0 0.3.13-1.1
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libubsan0:amd64 4.9.2-10ubuntu13
  •  libudev1:amd64 219-7ubuntu6
  •  libudisks2-0:amd64 2.1.5-1
  •  libumfpack5.6.2:amd64 1:4.2.1-3ubuntu1
  •  libunity9:amd64 7.1.4+14.10.20140808-0u
  •  libunity-protocol-private0:amd64 7.1.4+14.10.20140808-0u
  •  libunity-scopes-json-def-desktop 7.1.4+14.10.20140808-0u
  •  libupower-glib3:amd64 0.99.2-2
  •  liburi-perl 1.64-1
  •  libusb-0.1-4:amd64 2:0.1.12-25
  •  libusb-1.0-0:amd64 2:1.0.19-1
  •  libusbmuxd2:amd64 1.0.9-1
  •  libustr-1.0-1:amd64 1.0.4-3ubuntu2
  •  libutempter0 1.1.5-4build1
  •  libuuid1:amd64 2.25.2-4ubuntu2
  •  libv4l-0:amd64 1.6.0-2
  •  libv4lconvert0:amd64 1.6.0-2
  •  libva1:amd64 1.5.0-1
  •  libvdpau1:amd64 0.9-1
  •  libvisual-0.4-0:amd64 0.4.0-6
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7build1
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvorbis0a:amd64 1.3.4-2
  •  libvorbisenc2:amd64 1.3.4-2
  •  libvorbisfile3:amd64 1.3.4-2
  •  libvpx1:amd64 1.3.0-3ubuntu1
  •  libvte-2.90-9 1:0.36.3-1ubuntu2
  •  libvte-2.90-common 1:0.36.3-1ubuntu2
  •  libvte-2.91-0 0.38.3-1ubuntu1
  •  libvte-2.91-common 0.38.3-1ubuntu1
  •  libvte9 1:0.28.2-5ubuntu1
  •  libvte-common 1:0.28.2-5ubuntu1
  •  libwavpack1:amd64 4.70.0-1
  •  libwayland-client0:amd64 1.7.0-0ubuntu1
  •  libwayland-cursor0:amd64 1.7.0-0ubuntu1
  •  libwayland-egl1-mesa:amd64 10.5.2-0ubuntu1
  •  libwayland-server0:amd64 1.7.0-0ubuntu1
  •  libwbclient0:amd64 2:4.1.13+dfsg-4ubuntu3
  •  libwebkitgtk-3.0-0:amd64 2.4.8-1ubuntu2
  •  libwebkitgtk-3.0-common 2.4.8-1ubuntu2
  •  libwebp5:amd64 0.4.1-1.2
  •  libwebrtc-audio-processing-0:amd64 0.1-3build1
  •  libwildmidi1:amd64 0.3.7-1build1
  •  libwildmidi-config 0.3.7-1build1
  •  libwind0-heimdal:amd64 1.6~rc2+dfsg-9
  •  libwmf0.2-7:amd64 0.2.8.4-10.3ubuntu1.15.
  •  libwpd-0.10-10 0.10.0-2
  •  libwpg-0.3-3 0.3.0-3
  •  libwps-0.3-3 0.3.0-2
  •  libwrap0:amd64 7.6.q-25
  •  libwww-perl 6.08-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.2-2ubuntu2
  •  libx11-data 2:1.6.2-2ubuntu2
  •  libx11-xcb1:amd64 2:1.6.2-2ubuntu2
  •  libx264-142:amd64 2:0.142.2495+git6a301b6
  •  libxapian22 1.2.19-1
  •  libxatracker2:amd64 10.5.2-0ubuntu1
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.12-2
  •  libxcb1:amd64 1.10-2ubuntu1
  •  libxcb-composite0:amd64 1.10-2ubuntu1
  •  libxcb-damage0:amd64 1.10-2ubuntu1
  •  libxcb-dpms0:amd64 1.10-2ubuntu1
  •  libxcb-dri2-0:amd64 1.10-2ubuntu1
  •  libxcb-dri3-0:amd64 1.10-2ubuntu1
  •  libxcb-glx0:amd64 1.10-2ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.10-2ubuntu1
  •  libxcb-randr0:amd64 1.10-2ubuntu1
  •  libxcb-render0:amd64 1.10-2ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-screensaver0:amd64 1.10-2ubuntu1
  •  libxcb-shape0:amd64 1.10-2ubuntu1
  •  libxcb-shm0:amd64 1.10-2ubuntu1
  •  libxcb-sync1:amd64 1.10-2ubuntu1
  •  libxcb-util0:amd64 0.3.8-3
  •  libxcb-xfixes0:amd64 1.10-2ubuntu1
  •  libxcb-xkb1:amd64 1.10-2ubuntu1
  •  libxcb-xtest0:amd64 1.10-2ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdmcp6:amd64 1:1.1.1-1build1
  •  libxext6:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.1-2
  •  libxfont1:amd64 1:1.4.99.901-1ubuntu1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.4-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.4.3-2
  •  libxkbcommon-x11-0:amd64 0.4.3-2
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.4-0ubuntu1
  •  libxml2:amd64 2.9.2+dfsg1-3
  •  libxml2-utils 2.9.2+dfsg1-3
  •  libxml-parser-perl 2.41-3
  •  libxml-twig-perl 1:3.48-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6:amd64 2:1.1.2-1
  •  libxmuu1:amd64 2:1.1.2-1
  •  libxpm4:amd64 1:3.5.11-1
  •  libxrandr2:amd64 2:1.4.2-1
  •  libxrender1:amd64 1:0.9.8-1build1
  •  libxshmfence1:amd64 1.1-4
  •  libxslt1.1:amd64 1.1.28-2build2
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.4-1
  •  libxtables10 1.4.21-2ubuntu2
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.3-1
  •  libxvmc1:amd64 2:1.0.8-2ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.3-1
  •  libyajl2:amd64 2.1.0-2
  •  libyelp0 3.12.0-1ubuntu2
  •  libzbar0 0.10+doc-10build1
  •  libzvbi0:amd64 0.2.35-3
  •  libzvbi-common 0.2.35-3
  •  linux-firmware 1.143.2
  •  linux-headers-4.1.0-3 4.1.0-3.3
  •  linux-headers-4.1.0-3-exton 4.1.0-3.3
  •  linux-image-4.1.0-3-exton 4.1.0-3.3
  •  linux-libc-dev:amd64 3.19.0-25.26
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4
  •  lm-sensors 1:3.3.5-2
  •  localechooser-data 2.49ubuntu5
  •  locales 2.13+git20120306-19
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1.1ubuntu4
  •  logrotate 3.8.7-1ubuntu1
  •  lp-solve 5.5.0.13-7build1
  •  lsb-base 4.1+Debian11ubuntu8
  •  lsb-release 4.1+Debian11ubuntu8
  •  lshw 02.17-1.1ubuntu1
  •  lsof 4.86+dfsg-1ubuntu2
  •  ltrace 0.7.3-4ubuntu7
  •  lupin-casper 0.55
  •  lvm2 2.02.111-2ubuntu1
  •  lximage-qt 0.3.0+bzr99+20150802181
  •  lxmenu-data 0.1.4-1
  •  lxqt-about 0.9.0+bzr42+20150807200
  •  lxqt-admin 0.9.0+bzr48+20150807223
  •  lxqt-common 0.9.1.0.0+bzr116+201507
  •  lxqt-config 0.9.0.0.0+bzr313+201508
  •  lxqt-globalkeys 0.9.0+bzr154+2015080719
  •  lxqt-leave 0.9.0.0.1+bzr262+201508
  •  lxqt-metapackage 0.0.1+bzr60+20150801230
  •  lxqt-notificationd 0.9.0.0.0+bzr124+201508
  •  lxqt-openssh-askpass 0.9.0+bzr33+20150807193
  •  lxqt-panel 0.9.0.0.0+bzr973+201508
  •  lxqt-policykit 0.9.0+bzr40+20150807194
  •  lxqt-powermanagement 0.9.0+bzr154+2015080719
  •  lxqt-qtplugin 0.9.0+bzr31+20150807224
  •  lxqt-runner 0.9.0+bzr157+2015080719
  •  lxqt-session 0.9.0.0.1+bzr262+201508
  •  lxqt-sudo 0.9.0+bzr28+20150807194
  •  lxsession-data 0.5.2.0.0+bzr846+201503
  •  lxsession-logout 0.5.2.0.0+bzr846+201503
  •  lxterminal 0.2.0+bzr669+2015072322
  •  lzma 9.22-2ubuntu2
  •  make 4.0-8.1
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.7.0.2-5
  •  manpages 3.74-1ubuntu1
  •  manpages-dev 3.74-1ubuntu1
  •  mawk 1.3.3-17ubuntu2
  •  menu 2.1.47ubuntu1
  •  mime-support 3.58ubuntu1
  •  mir-client-platform-mesa2:amd64 0.12.1+15.04.20150324-0
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.0-1
  •  module-init-tools 18-3ubuntu1
  •  mount 2.25.2-4ubuntu2
  •  mountall 2.54ubuntu1
  •  mplayer2 2.0-728-g2c378c7-4
  •  mtr-tiny 0.85-3
  •  multiarch-support 2.21-0ubuntu4
  •  mysql-common 5.6.25-0ubuntu0.15.04.1
  •  nano 2.2.6-3
  •  ncurses-base 5.9+20140712-2ubuntu2
  •  ncurses-bin 5.9+20140712-2ubuntu2
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  net-tools 1.60-26ubuntu1
  •  network-manager 0.9.10.0-4ubuntu15.1
  •  network-manager-gnome 0.9.10.1-0ubuntu4.1
  •  network-manager-pptp 0.9.10.0-1ubuntu1
  •  network-manager-pptp-gnome 0.9.10.0-1ubuntu1
  •  notification-daemon 3.14.1-1ubuntu1
  •  ntfs-3g 1:2014.2.15AR.3-1ubuntu
  •  ntpdate 1:4.2.6.p5+dfsg-3ubuntu
  •  ntrack-module-libnl-0 016-1.3
  •  obconf 1:2.0.4+git20130908-2
  •  openbox 3.5.2-8
  •  openssh-client 1:6.7p1-5ubuntu1
  •  openssl 1.0.1f-1ubuntu11.4
  •  os-prober 1.63ubuntu1
  •  oxideqt-codecs-extra:amd64 1.8.4-0ubuntu0.15.04.1
  •  oxygen-icon-theme 4:14.12.3-0ubuntu1
  •  p11-kit 0.20.7-1
  •  p11-kit-modules:amd64 0.20.7-1
  •  parted 3.2-7ubuntu1
  •  passwd 1:4.1.5.1-1.1ubuntu4
  •  patch 2.7.5-1
  •  pciutils 1:3.2.1-1ubuntu10
  •  pcmanfm 1.2.3+bzr1422+201507131
  •  pcmanfm-qt 0.9.0+bzr348+2015073122
  •  perl 5.20.2-2
  •  perl-base 5.20.2-2
  •  perl-modules 5.20.2-2
  •  phonon:amd64 4:4.8.3-0ubuntu2
  •  phonon-backend-gstreamer:amd64 4:4.8.2-0ubuntu1
  •  phonon-backend-gstreamer-common:amd64 4:4.8.2-0ubuntu1
  •  plasma-scriptengine-javascript 4:14.12.3-0ubuntu1
  •  plymouth 0.9.0-0ubuntu9
  •  plymouth-theme-ubuntu-text 0.9.0-0ubuntu9
  •  policykit-1 0.105-8ubuntu3
  •  policykit-1-gnome 0.105-2ubuntu2
  •  policykit-desktop-privileges 0.19
  •  poppler-data 0.4.7-1
  •  popularity-contest 1.57ubuntu1
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.6-3.1ubuntu1
  •  pppconfig 2.3.19ubuntu1
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.7.2-7
  •  procps 1:3.3.9-1ubuntu8
  •  psmisc 22.21-2build1
  •  pulseaudio 1:6.0-0ubuntu6
  •  pulseaudio-module-x11 1:6.0-0ubuntu6
  •  pulseaudio-utils 1:6.0-0ubuntu6
  •  python2.7 2.7.9-2ubuntu3
  •  python 2.7.9-1
  •  python2.7-minimal 2.7.9-2ubuntu3
  •  python3 3.4.3-1
  •  python3.4 3.4.3-3
  •  python3.4-minimal 3.4.3-3
  •  python3-apt 0.9.3.11build1
  •  python3-cairo 1.10.0+dfsg-4build1
  •  python3-commandnotfound 0.3ubuntu15.3
  •  python3-dbus 1.2.0-2build2
  •  python3-dbus.mainloop.qt 4.11.3+dfsg-1
  •  python3-distupgrade 1:15.04.14
  •  python3-gdbm:amd64 3.4.3-1
  •  python3-gi 3.14.0-1
  •  python3-gi-cairo 3.14.0-1
  •  python3-icu 1.8-1
  •  python3-minimal 3.4.3-1
  •  python3-pam 0.4.2-13.1ubuntu3
  •  python3-pycurl 7.19.5-3ubuntu1
  •  python3-software-properties 0.96.4
  •  python3-uno 1:4.4.2-0ubuntu1
  •  python3-update-manager 1:15.04.7
  •  python3-xkit 0.5.0ubuntu2
  •  python-apt 0.9.3.11build1
  •  python-apt-common 0.9.3.11build1
  •  python-cairo 1.8.8-1ubuntu5
  •  python-chardet 2.3.0-1
  •  python-crypto 2.6.1-5
  •  python-debian 0.1.22ubuntu1
  •  python-gobject-2 2.28.6-12build1
  •  python-gtk2 2.24.0-3ubuntu4
  •  python-ldb 1:1.1.18-1
  •  python-minimal 2.7.9-1
  •  python-ntdb 1.0-5
  •  python-pkg-resources 12.2-1
  •  python-samba 2:4.1.13+dfsg-4ubuntu3
  •  python-six 1.9.0-1
  •  python-talloc 2.1.1-2
  •  python-tdb 1.3.4-1
  •  python-xdg 0.25-4
  •  qapt-batch 3.0.0-0ubuntu2.2
  •  qdbus 4:4.8.6+git64-g5dc8b2b+
  •  qml-module-qtquick2:amd64 5.4.1-1ubuntu5
  •  qtchooser 52-gae5eeef-1
  •  qtcore4-l10n 4:4.8.6+git64-g5dc8b2b+
  •  qtdeclarative5-qtquick2-plugin:amd64 5.4.1-1ubuntu5
  •  qterminal 0.6.0+bzr165+2015080414
  •  qttranslations5-l10n 5.4.1-1
  •  rarian-compat 0.8.1-6
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu1
  •  resolvconf 1.76ubuntu1
  •  rsync 3.1.1-3
  •  rsyslog 7.4.4-1ubuntu14
  •  rtkit 0.11-2ubuntu1
  •  samba-common 2:4.1.13+dfsg-4ubuntu3
  •  samba-common-bin 2:4.1.13+dfsg-4ubuntu3
  •  samba-libs:amd64 2:4.1.13+dfsg-4ubuntu3
  •  sbsigntool 0.6-0ubuntu7
  •  scrot 0.8-13
  •  sddm 0.11.0+bzr621+201507161
  •  sddm-theme-maldives 0.11.0+bzr621+201507161
  •  sed 4.2.2-4ubuntu1
  •  sensible-utils 0.0.9
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.10
  •  shared-mime-info 1.3-1
  •  slim 1.3.6-4
  •  smplayer 14.9.0~ds0-1
  •  smplayer-l10n 14.9.0~ds0-1
  •  smplayer-themes 1:14.9.0-1
  •  software-properties-common 0.96.4
  •  sonnet-plugins 5.9.0-0ubuntu1
  •  sound-theme-freedesktop 0.8-1
  •  strace 4.8-1ubuntu5
  •  sudo 1.8.9p5-1ubuntu5
  •  synaptic 0.81.3
  •  systemd 219-7ubuntu6
  •  systemd-shim 9-1bzr2
  •  systemd-sysv 219-7ubuntu6
  •  system-tools-backends 2.10.2-2
  •  sysvinit-utils 2.88dsf-53.2ubuntu12
  •  sysv-rc 2.88dsf-53.2ubuntu12
  •  tar 1.27.1-2
  •  tcpd 7.6.q-25
  •  tcpdump 4.6.2-4ubuntu1
  •  telnet 0.17-36build2
  •  thunderbird 1:31.8.0+build1-0ubuntu
  •  time 1.7-25
  •  ttf-dejavu-core 2.34-1ubuntu1
  •  ttf-mscorefonts-installer 3.4+nmu1ubuntu2
  •  tzdata 2015d-0ubuntu0.15.04
  •  ubiquity 2.21.26
  •  ubiquity-casper 1.360
  •  ubiquity-frontend-gtk 2.21.26
  •  ubiquity-ubuntu-artwork 2.21.26
  •  ubuntu-defaults-umr 0.1
  •  ubuntu-drivers-common 1:0.4.5
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.334
  •  ubuntu-mono 14.04+15.04.20150410-0u
  •  ubuntu-release-upgrader-core 1:15.04.14
  •  ubuntu-restricted-addons 22
  •  ubuntu-restricted-extras 63
  •  ubuntu-standard 1.334
  •  ucf 3.0030
  •  udev 219-7ubuntu6
  •  udisks2 2.1.5-1
  •  ufw 0.34~rc-0ubuntu5
  •  unattended-upgrades 0.83.6ubuntu1
  •  uno-libs3 4.4.2-0ubuntu1
  •  unrar 1:5.2.7-0.1
  •  update-manager-core 1:15.04.7
  •  update-motd 3.6-0ubuntu1
  •  update-notifier-common 3.160
  •  upower 0.99.2-2
  •  upstart 1.13.2-0ubuntu13
  •  upstart-bin 1.13.2-0ubuntu13
  •  ure 4.4.2-0ubuntu1
  •  ureadahead 0.100.0-19
  •  usb-modeswitch 2.2.0+repack0-2ubuntu2
  •  usb-modeswitch-data 20140529-1
  •  usbmuxd 1.1.0-1
  •  usbutils 1:007-2ubuntu1
  •  user-setup 1.48ubuntu5
  •  util-linux 2.25.2-4ubuntu2
  •  uuid-runtime 2.25.2-4ubuntu2
  •  va-driver-all:amd64 1.5.0-1
  •  vdpau-va-driver:amd64 0.7.4-3
  •  vim-common 2:7.4.488-3ubuntu2
  •  vim-tiny 2:7.4.488-3ubuntu2
  •  virtualbox-guest-utils 4.3.26-dfsg-2ubuntu2
  •  virtualbox-guest-x11 4.3.26-dfsg-2ubuntu2
  •  watershed 7
  •  wget 1.16.1-1ubuntu1
  •  whiptail 0.52.15-3ubuntu1
  •  wireless-regdb 2013.02.13-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wodim 9:1.1.11-3ubuntu1
  •  wpasupplicant 2.1-0ubuntu7.2
  •  x11-apps 7.7+4
  •  x11-common 1:7.7+7ubuntu4
  •  x11-session-utils 7.7+1
  •  x11-utils 7.7+2build1
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+2ubuntu2
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.15-2ubuntu4
  •  xdg-utils 1.1.0~rc1-2ubuntu10
  •  xfonts-base 1:1.0.4
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-mathml 6ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7+2
  •  xinit 1.3.4-1
  •  xinput 1.6.1-1
  •  xkb-data 2.12-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+7ubuntu4
  •  xorg-docs-core 1:1.7-1
  •  xserver-common 2:1.17.1-0ubuntu3
  •  xserver-xorg 1:7.7+7ubuntu4
  •  xserver-xorg-core 2:1.17.1-0ubuntu3
  •  xserver-xorg-input-all 1:7.7+7ubuntu4
  •  xserver-xorg-input-evdev 1:2.9.0-1ubuntu2
  •  xserver-xorg-input-mouse 1:1.9.1-1
  •  xserver-xorg-input-synaptics 1.8.1-1ubuntu1
  •  xserver-xorg-input-vmmouse 1:13.0.0-1ubuntu1
  •  xserver-xorg-input-wacom 1:0.25.0-0ubuntu1.1
  •  xserver-xorg-video-all 1:7.7+7ubuntu4
  •  xserver-xorg-video-ati 1:7.5.0-1ubuntu2
  •  xserver-xorg-video-cirrus 1:1.5.2-2ubuntu1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build3
  •  xserver-xorg-video-intel 2:2.99.917-1~exp1ubuntu
  •  xserver-xorg-video-mach64 6.9.4-2ubuntu1
  •  xserver-xorg-video-mga 1:1.6.3-2ubuntu1
  •  xserver-xorg-video-neomagic 1:1.2.8-1ubuntu1
  •  xserver-xorg-video-nouveau 1:1.0.11-1ubuntu2build1
  •  xserver-xorg-video-openchrome 1:0.3.3-1ubuntu1
  •  xserver-xorg-video-qxl 0.1.1-0ubuntu6
  •  xserver-xorg-video-r128 6.9.2-1ubuntu1
  •  xserver-xorg-video-radeon 1:7.5.0-1ubuntu2
  •  xserver-xorg-video-savage 1:2.3.7-2ubuntu4
  •  xserver-xorg-video-siliconmotion 1:1.7.7-2ubuntu2
  •  xserver-xorg-video-sisusb 1:0.9.6-2build3
  •  xserver-xorg-video-tdfx 1:1.4.6-0ubuntu1
  •  xserver-xorg-video-trident 1:1.3.6-0ubuntu6build1
  •  xserver-xorg-video-vesa 1:2.3.3-1build3
  •  xserver-xorg-video-vmware 1:13.1.0-0ubuntu1build1
  •  xterm 312-1ubuntu1
  •  xz-utils 5.1.1alpha+20120614-2ub
  •  yelp 3.12.0-1ubuntu2
  •  yelp-xsl 3.14.0-1
  •  zlib1g:amd64 1:1.2.8.dfsg-2ubuntu1


Reader Ratings
Reader supplied reviews for ExTiX

Average rating
5.0
from 7 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on ExTiX?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 17.8
Rating: 2
Date: 2017-10-17
Votes: 3


Live DVD seemed to work.
After install in a multi-boot machine, bootloader identified multiple bogus additional OS's, none of which were the actual.
Login was an endless loop of username/password.
Appears not ready.



Was this review helpful? Yes No
Version: 17.8
Rating: 2
Date: 2017-10-13
Votes: 1


No install icon or install file found after system finished initial load.


Was this review helpful? Yes No
Version: 17.8
Rating: 1
Date: 2017-10-12
Votes: 0


Would not install the boot loader on a VM after several attempts on multiple computers.


Was this review helpful? Yes No

See all 7 reader reviews of ExTiX...


Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly