• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: ExTiX

ExTiX

Last Update: 2017-04-18 12:42 UTC


ExTiX is a desktop Linux distribution and live DVD based on Ubuntu, offering a choice of KDE or LXQt desktop environments.

Popularity (hits per day): 12 months: 88 (154), 6 months: 94 (146), 3 months: 75 (178), 4 weeks: 81 (154), 1 week: 45 (310)

Average visitor rating: 7.33/10 from 3 review(s).


ExTiX Summary
Distribution ExTiX
Home Page http://www.extix.se/
Mailing Lists --
User Forums http://linux.exton.net/forum
Alternative User Forums LinuxQuestions.org
Documentation --
Screenshots LinuxQuestions.orgDistroWatch Gallery
Screencasts LinuxQuestions.org
Download Mirrors http://sourceforge.net/projects/extix/files/
Bug Tracker --
Related Websites  
Reviews 15.1: DistroWatch
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-03-21: Distribution Release: ExTiX 17.2
 • 2016-12-21: Distribution Release: ExTiX 17.0
 • 2016-10-12: Distribution Release: ExTiX 16.5
 • 2016-05-18: Distribution Release: ExTiX 16.2
 • 2016-01-20: Distribution Release: ExTiX 16.1
 • 2015-10-18: Distribution Release: ExTiX 15.4
 • 2015-08-08: Distribution Release: ExTiX 15.3 "LXQt"
 • 2015-04-17: Distribution Release: ExTiX 15.2
 • 2015-01-04: Distribution Release: ExTiX 15.1
 • 2014-10-25: Distribution Release: ExTiX 14.2
 • 2014-04-23: Distribution Release: ExTiX 14.1
 • 2013-12-23: Distribution Release: ExTiX 14
 • More ExTiX releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.1$5.95
Ubuntu 17.04$5.95
Debian 8.7.1$2.95
openSUSE 42.2$5.95
CentOS 7.3.1611$5.95
Fedora 25$5.95
Arch 2017.04$5.95
USB Flash Drives
Linux Mint 18.1 8GB$14.95
Ubuntu 17.04 8GB$14.95
Fedora 25 8GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Free Tech Guides

NEW! Linux: Embedded Development



FREE FOR LIMITED TIME!
Develop captivating and powerful embedded Linux projects
FREE 989-page ebook



Free Tech Guides

Beyond Linux From Scratch



Beyond Linux From Scratch is a book that provides a broad range of instructions for installing and configuring various software packages on top of a base Linux system.
Download FREE 1,200-page book



Parted Magic

Parted Magic - a complete hard disk management solution

Parted Magic - a complete hard disk management solution

Disk Partitioning • Disk Cloning • Data Rescue • Disk Erasing • Benchmarking


Feature 17.4 16.5 15.4 14.2 13 11 10 9 8 7.0 6.0 Feature
Release Date 2017-04-18 2016-10-12 2015-10-17 2014-10-24 2013-04-28 2012-12-04 2012-05-17 2011-12-30 2010-10-08 2009-07-14 2008-09-01 Release Date
End Of Life                       End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Price (US$)
CDs 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 CDs
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Text mode Graphical Graphical Installation
Default Desktop LXQT LXQt KDE Plasma, LXQt GNOME, Razor-qt GNOME GNOME Razor-qt GNOME KDE, LXDE GNOME GNOME Default Desktop
Package Management DEB (APT) DEB DEB DEB DEB DEB DEB DEB DEB Upkg Upkg Package Management
Office Suite LibreOffice LibreOffice LibreOffice GOffice LibreOffice LibreOffice LibreOffice -- OO.o OO.o OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i386 i686 i686 Processor Architecture
Journaled File Systems                       Journaled File Systems
Multilingual en en en en en en en en, se en, se en, se Yes Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 17.4 16.5 15.4 14.2 13 11 10 9 8 7.0 6.0 Full Package List

Full Package List:   ExTiX 10
  Number of packages: 1,968 (download as TXT)
  ------------------------------------------------------------------
  •  abiword 2.9.2+svn20120213-1
  •  abiword-common 2.9.2+svn20120213-1
  •  abiword-plugin-grammar 2.9.2+svn20120213-1
  •  abiword-plugin-mathview 2.9.2+svn20120213-1
  •  accountsservice 0.6.15-2ubuntu9
  •  acl 2.2.51-5ubuntu1
  •  acpi-call-dkms 240611-1~oneiricubuntu1
  •  acpi-support 0.140
  •  acpid 1:2.0.10-1ubuntu3
  •  adduser 3.113ubuntu2
  •  alacarte 0.13.2-2ubuntu4
  •  alsa-base 1.0.25+dfsg-0ubuntu1
  •  alsa-tools 1.0.25-1ubuntu1
  •  alsa-utils 1.0.25-1ubuntu5
  •  anacron 2.3-14ubuntu1
  •  apg 2.2.3.dfsg.1-2
  •  app-install-data 0.12.04.4
  •  app-install-data-partner 12.12.04.1
  •  appmenu-gtk 0.3.92-0ubuntu1
  •  appmenu-gtk3 0.3.92-0ubuntu1
  •  appmenu-qt 0.2.6-0ubuntu1
  •  apport 2.0.1-0ubuntu7
  •  apport-gtk 2.0.1-0ubuntu7
  •  apport-symptoms 0.16
  •  apt 0.8.16~exp12ubuntu10
  •  apt-clone 0.2.2
  •  apt-transport-https 0.8.16~exp12ubuntu10
  •  apt-utils 0.8.16~exp12ubuntu10
  •  apt-xapian-index 0.44ubuntu5
  •  aptdaemon 0.43+bzr805-0ubuntu1
  •  aptdaemon-data 0.43+bzr805-0ubuntu1
  •  aptitude 0.6.6-1ubuntu1
  •  apturl 0.5.1ubuntu3
  •  apturl-common 0.5.1ubuntu3
  •  archdetect-deb 1.88ubuntu2
  •  aspell 0.60.7~20110707-1
  •  aspell-en 6.0-0-6ubuntu2
  •  aspell-sv 0.51-0-3
  •  at 3.1.13-1ubuntu1
  •  at-spi2-core 2.4.1-0ubuntu0.1
  •  autotools-dev 20120210.1ubuntu1
  •  avahi-autoipd 0.6.30-5ubuntu2
  •  avahi-daemon 0.6.30-5ubuntu2
  •  avahi-utils 0.6.30-5ubuntu2
  •  awn-applet-indicator 0.4.1~bzr1507-0ubuntu7
  •  awn-applets-common 0.4.1~bzr1507-0ubuntu7
  •  b43-fwcutter 1:015-9
  •  backintime-common 1.0.8-1
  •  backintime-gnome 1.0.8-1
  •  bamfdaemon 0.2.114-0ubuntu1
  •  baobab 3.4.1-0ubuntu1
  •  base-files 6.5ubuntu6
  •  base-passwd 3.5.24
  •  bash 4.2-2ubuntu2
  •  bash-completion 1:1.3-1ubuntu8
  •  bc 1.06.95-2
  •  bind9-host 1:9.8.1.dfsg.P1-4
  •  binfmt-support 2.0.8
  •  binutils 2.22-6ubuntu1
  •  binutils-dev 2.22-6ubuntu1
  •  bleachbit 0.9.1-1
  •  bluez 4.98-2ubuntu7
  •  bluez-alsa 4.98-2ubuntu7
  •  bluez-cups 4.98-2ubuntu7
  •  bluez-gstreamer 4.98-2ubuntu7
  •  bogl-bterm 0.1.18-4ubuntu1
  •  brasero 3.4.1-0ubuntu1
  •  brasero-cdrkit 3.4.1-0ubuntu1
  •  brasero-common 3.4.1-0ubuntu1
  •  brltty 4.3-1ubuntu5
  •  bsdmainutils 8.2.3ubuntu1
  •  bsdutils 1:2.20.1-1ubuntu3
  •  btrfs-tools 0.19+20100601-3ubuntu3
  •  build-essential 11.5ubuntu2
  •  busybox-initramfs 1:1.18.5-1ubuntu4
  •  busybox-static 1:1.18.5-1ubuntu4
  •  bzip2 1.0.6-1
  •  c2esp 23-1
  •  ca-certificates 20111211
  •  ca-certificates-java 20110912ubuntu6
  •  cabextract 1.4-1
  •  casper 1.315
  •  checkbox 0.13.7
  •  checkbox-gtk 0.13.7
  •  cheese 3.4.1-0ubuntu2
  •  cheese-common 3.4.1-0ubuntu2
  •  clementine 1.0.1+dfsg-1ubuntu2
  •  cli-common 0.8.2
  •  cmap-adobe-japan1 0+20090930-2
  •  colord 0.1.16-2
  •  command-not-found 0.2.46ubuntu6
  •  command-not-found-data 0.2.46ubuntu6
  •  console-setup 1.70ubuntu5
  •  consolekit 0.4.5-2
  •  coreutils 8.13-3ubuntu3
  •  cpio 2.11-7ubuntu3
  •  cpp 4:4.6.3-1ubuntu5
  •  cpp-4.6 4.6.3-1ubuntu5
  •  crda 1.1.2-1ubuntu1
  •  cron 3.0pl1-120ubuntu3
  •  cryptsetup 2:1.4.1-2ubuntu4
  •  cryptsetup-bin 2:1.4.1-2ubuntu4
  •  csound 1:5.17.6~dfsg-1
  •  csound-data 1:5.17.6~dfsg-1
  •  csound-gui 1:5.17.6~dfsg-1
  •  csound-manpages 1:5.13~dfsg-1
  •  csound-utils 1:5.17.6~dfsg-1
  •  cups 1.5.2-9ubuntu1
  •  cups-bsd 1.5.2-9ubuntu1
  •  cups-client 1.5.2-9ubuntu1
  •  cups-common 1.5.2-9ubuntu1
  •  cups-driver-gutenprint 5.2.8~pre1-0ubuntu2
  •  cups-filters 1.0.17-0bzr0.1
  •  cups-pk-helper 0.2.1.2-1
  •  cups-ppdc 1.5.2-9ubuntu1
  •  curl 7.22.0-3ubuntu4
  •  dash 0.5.7-2ubuntu2
  •  dbus 1.4.18-1ubuntu1
  •  dbus-x11 1.4.18-1ubuntu1
  •  dc 1.06.95-2
  •  dconf-gsettings-backend 0.12.0-0ubuntu1
  •  dconf-service 0.12.0-0ubuntu1
  •  dconf-tools 0.12.0-0ubuntu1
  •  debconf 1.5.42ubuntu1
  •  debconf-i18n 1.5.42ubuntu1
  •  debhelper 9.20120115ubuntu3
  •  debianutils 4.2.1ubuntu2
  •  deborphan 1.7.28.5
  •  defoma 0.11.12ubuntu1
  •  desktop-file-utils 0.20-0ubuntu2
  •  devhelp 3.4.1-0ubuntu1
  •  devhelp-common 3.4.1-0ubuntu1
  •  dh-apparmor 2.7.102-0ubuntu3
  •  dialog 1.1-20111020-1
  •  dictionaries-common 1.12.1ubuntu2
  •  diffutils 1:3.2-1ubuntu1
  •  discover 2.1.2-5.1
  •  discover-data 2.2010.10.18
  •  dkms 2.2.0.3-1ubuntu3
  •  dmidecode 2.11-4
  •  dmraid 1.0.0.rc16-4.1ubuntu8
  •  dmsetup 2:1.02.48-4ubuntu7.1
  •  dnsmasq-base 2.59-4
  •  dnsutils 1:9.8.1.dfsg.P1-4
  •  doc-base 0.10.3
  •  docbook-dsssl 1.79-6ubuntu1
  •  docbook-xml 4.5-7ubuntu1
  •  docbook-xsl 1.76.1+dfsg-1ubuntu1
  •  dockmanager 0.1.0-0ubuntu1
  •  docky 2.1.4-1
  •  dosfstools 3.0.12-1ubuntu1
  •  dpkg 1.16.1.2ubuntu7
  •  dpkg-dev 1.16.1.2ubuntu7
  •  dpkg-repack 1.37
  •  duplicity 0.6.18-0ubuntu3
  •  dvd+rw-tools 7.1-10
  •  e2fslibs 1.42-1ubuntu2
  •  e2fsprogs 1.42-1ubuntu2
  •  ecryptfs-utils 96-0ubuntu3
  •  ed 1.5-3
  •  eject 2.1.5+deb1+cvs20081104-9
  •  empathy 3.4.1-0ubuntu1
  •  empathy-common 3.4.1-0ubuntu1
  •  enchant 1.6.0-7
  •  espeak 1.46.02-0ubuntu1
  •  espeak-data 1.46.02-0ubuntu1
  •  evince 3.4.0-0ubuntu1
  •  evince-common 3.4.0-0ubuntu1
  •  evolution-data-server 3.2.3-0ubuntu7
  •  evolution-data-server-common 3.2.3-0ubuntu7
  •  example-content 46
  •  exiv2 0.22-2
  •  fakeroot 1.18.2-1
  •  file 5.09-2
  •  file-roller 3.4.1-0ubuntu1
  •  findutils 4.4.2-4ubuntu1
  •  firefox 12.0+build1-0ubuntu0.12.04.1
  •  firefox-globalmenu 12.0+build1-0ubuntu0.12.04.1
  •  firefox-locale-en 12.0+build1-0ubuntu0.12.04.1
  •  firefox-locale-sv 12.0+build1-0ubuntu0.12.04.1
  •  firmware-b43-installer 1:015-9
  •  flashplugin-installer 11.2.202.235ubuntu0.12.04.1
  •  folks-common 0.6.8-2
  •  fontconfig 2.8.0-3ubuntu9
  •  fontconfig-config 2.8.0-3ubuntu9
  •  fonts-cantarell 0.0.8-1
  •  fonts-kacst 2.01+mry-3
  •  fonts-kacst-one 5.0+svn11846-2
  •  fonts-khmeros-core 5.0-5ubuntu1
  •  fonts-lao 0.0.20060226-8
  •  fonts-liberation 1.07.0-2
  •  fonts-opensymbol 2:102.2+LibO3.5.3-0ubuntu1
  •  fonts-takao-pgothic 003.02.01-5ubuntu1
  •  fonts-thai-tlwg 1:0.4.17-1ubuntu1
  •  fonts-tlwg-garuda 1:0.4.17-1ubuntu1
  •  fonts-tlwg-kinnari 1:0.4.17-1ubuntu1
  •  fonts-tlwg-loma 1:0.4.17-1ubuntu1
  •  fonts-tlwg-mono 1:0.4.17-1ubuntu1
  •  fonts-tlwg-norasi 1:0.4.17-1ubuntu1
  •  fonts-tlwg-purisa 1:0.4.17-1ubuntu1
  •  fonts-tlwg-sawasdee 1:0.4.17-1ubuntu1
  •  fonts-tlwg-typewriter 1:0.4.17-1ubuntu1
  •  fonts-tlwg-typist 1:0.4.17-1ubuntu1
  •  fonts-tlwg-typo 1:0.4.17-1ubuntu1
  •  fonts-tlwg-umpush 1:0.4.17-1ubuntu1
  •  fonts-tlwg-waree 1:0.4.17-1ubuntu1
  •  fonts-unfonts-core 1.0.3.is.1.0.2-080608-5ubuntu1
  •  foo2zjs 20111202dfsg0-1ubuntu1
  •  foomatic-db-compressed-ppds 20120322-0ubuntu1
  •  foomatic-db-engine 4.0.8-2ubuntu1
  •  foomatic-filters 4.0.15-0ubuntu1
  •  freepats 20060219-1
  •  friendly-recovery 0.2.25
  •  ftp 0.17-25
  •  fuse 2.8.6-2ubuntu2
  •  fuse-utils 2.8.6-2ubuntu2
  •  g++ 4:4.6.3-1ubuntu5
  •  g++-4.6 4.6.3-1ubuntu5
  •  gamin 0.1.10-4
  •  gcalctool 6.4.1.1-0ubuntu2
  •  gcc 4:4.6.3-1ubuntu5
  •  gcc-4.6 4.6.3-1ubuntu5
  •  gcc-4.6-base 4.6.3-1ubuntu5
  •  gcc-4.6-base:i386 4.6.3-1ubuntu5
  •  gconf-defaults-service 3.2.5-0ubuntu2
  •  gconf-editor 3.0.1-1ubuntu2
  •  gconf-service 3.2.5-0ubuntu2
  •  gconf-service-backend 3.2.5-0ubuntu2
  •  gconf2 3.2.5-0ubuntu2
  •  gconf2-common 3.2.5-0ubuntu2
  •  gdb 7.4-2012.04-0ubuntu1
  •  gdm 3.0.4-0ubuntu15
  •  gedit 3.4.1-0ubuntu1
  •  gedit-common 3.4.1-0ubuntu1
  •  genisoimage 9:1.1.11-2ubuntu2
  •  geoclue 0.12.0-1ubuntu12
  •  geoclue-ubuntu-geoip 0.0.2-0ubuntu6
  •  geoip-database 20111220-1
  •  gettext 0.18.1.1-5ubuntu3
  •  gettext-base 0.18.1.1-5ubuntu3
  •  ghostscript 9.05~dfsg-0ubuntu4
  •  ghostscript-cups 9.05~dfsg-0ubuntu4
  •  ghostscript-x 9.05~dfsg-0ubuntu4
  •  gimp 2.6.12-1ubuntu1
  •  gimp-data 2.6.12-1ubuntu1
  •  gimp-help-common 2.6.1-1
  •  gimp-help-en 2.6.1-1
  •  gimp-help-sv 2.6.1-1
  •  ginn 0.2.4-0ubuntu1
  •  gir1.2-accountsservice-1.0 0.6.15-2ubuntu9
  •  gir1.2-appindicator3-0.1 0.4.92-0ubuntu1
  •  gir1.2-atk-1.0 2.4.0-0ubuntu1
  •  gir1.2-atspi-2.0 2.4.1-0ubuntu0.1
  •  gir1.2-caribou-1.0 0.4.2-1ubuntu1
  •  gir1.2-clutter-1.0 1.10.0-0ubuntu1
  •  gir1.2-clutter-gst-1.0 1.5.4-0ubuntu2
  •  gir1.2-cogl-1.0 1.10.0-0ubuntu2
  •  gir1.2-coglpango-1.0 1.10.0-0ubuntu2
  •  gir1.2-dbusmenu-glib-0.4 0.6.1-0ubuntu3
  •  gir1.2-dbusmenu-gtk-0.4 0.6.1-0ubuntu3
  •  gir1.2-dee-0.5 0.5.22-0ubuntu1
  •  gir1.2-dee-1.0 1.0.10-0ubuntu1
  •  gir1.2-evince-3.0 3.4.0-0ubuntu1
  •  gir1.2-folks-0.6 0.6.8-2
  •  gir1.2-freedesktop 1.32.0-1
  •  gir1.2-gconf-2.0 3.2.5-0ubuntu2
  •  gir1.2-gdata-0.0 0.12.0-1
  •  gir1.2-gdesktopenums-3.0 3.4.1-0ubuntu1
  •  gir1.2-gdkpixbuf-2.0 2.26.1-1
  •  gir1.2-gee-1.0 0.6.4-1
  •  gir1.2-gjsdbus-1.0 1.32.0-1ubuntu1
  •  gir1.2-gkbd-3.0 3.4.0.2-1
  •  gir1.2-glib-2.0 1.32.0-1
  •  gir1.2-gmenu-3.0 3.4.0-0ubuntu1
  •  gir1.2-gnomebluetooth-1.0 3.2.2-0ubuntu5
  •  gir1.2-goa-1.0 3.4.0-0ubuntu1
  •  gir1.2-gst-plugins-base-0.10 0.10.36-1
  •  gir1.2-gstreamer-0.10 0.10.36-1ubuntu1
  •  gir1.2-gtk-2.0 2.24.10-0ubuntu6
  •  gir1.2-gtk-3.0 3.4.1-0ubuntu1
  •  gir1.2-gtkclutter-1.0 1.2.0-0ubuntu1
  •  gir1.2-gtksource-3.0 3.4.1-0ubuntu1
  •  gir1.2-javascriptcoregtk-3.0 1.8.0-0ubuntu2
  •  gir1.2-json-1.0 0.14.2-1
  •  gir1.2-mutter-3.0 3.4.1-0ubuntu1
  •  gir1.2-networkmanager-1.0 0.9.4.0-0ubuntu4
  •  gir1.2-notify-0.7 0.7.5-1
  •  gir1.2-panelapplet-4.0 1:3.4.1-0ubuntu1
  •  gir1.2-pango-1.0 1.30.0-0ubuntu2
  •  gir1.2-peas-1.0 1.2.0-1ubuntu1
  •  gir1.2-polkit-1.0 0.104-1
  •  gir1.2-soup-2.4 2.38.1-1
  •  gir1.2-telepathyglib-0.12 0.18.0-1ubuntu1
  •  gir1.2-telepathylogger-0.2 0.4.0-0ubuntu1
  •  gir1.2-timezonemap-1.0 0.3.2
  •  gir1.2-totem-1.0 3.2.2-0ubuntu1~oneiric1
  •  gir1.2-totem-plparser-1.0 3.4.1-1
  •  gir1.2-tracker-0.14 0.14.0-2ubuntu1
  •  gir1.2-unity-5.0 5.10.0-0ubuntu1
  •  gir1.2-upowerglib-1.0 0.9.15-3git1
  •  gir1.2-vte-2.90 1:0.32.1-0ubuntu1
  •  gir1.2-webkit-3.0 1.8.0-0ubuntu2
  •  gir1.2-xkl-1.0 5.2.1-1ubuntu1
  •  git 1:1.7.9.5-1
  •  git-core 1:1.7.9.5-1
  •  git-man 1:1.7.9.5-1
  •  gjs 1.32.0-1ubuntu1
  •  gksu 2.0.2-6ubuntu1
  •  glade-gtk2 3.8.0-0ubuntu4
  •  glib-networking 2.32.1-1ubuntu1
  •  glib-networking-common 2.32.1-1ubuntu1
  •  glib-networking-services 2.32.1-1ubuntu1
  •  gnome-accessibility-themes 3.4.1-0ubuntu1
  •  gnome-applets 3.4.1-0ubuntu1
  •  gnome-applets-data 3.4.1-0ubuntu1
  •  gnome-backgrounds 3.4.1-1
  •  gnome-bluetooth 3.2.2-0ubuntu5
  •  gnome-contacts 3.4.0-1
  •  gnome-control-center 1:3.4.1-0ubuntu1
  •  gnome-control-center-data 1:3.4.1-0ubuntu1
  •  gnome-desktop-data 1:2.32.1-0ubuntu9
  •  gnome-desktop3-data 3.4.1-0ubuntu1
  •  gnome-disk-utility 3.0.2-2ubuntu7
  •  gnome-documents 0.4.1-1
  •  gnome-icon-theme 3.4.0-0ubuntu1
  •  gnome-icon-theme-full 3.4.0-0ubuntu1
  •  gnome-icon-theme-symbolic 3.4.0-1
  •  gnome-keyring 3.2.2-2ubuntu4
  •  gnome-media 3.4.0-0ubuntu2
  •  gnome-menus 3.4.0-0ubuntu1
  •  gnome-nettool 3.2.0-0ubuntu1
  •  gnome-online-accounts 3.4.0-0ubuntu1
  •  gnome-panel 1:3.4.1-0ubuntu1
  •  gnome-panel-data 1:3.4.1-0ubuntu1
  •  gnome-power-manager 3.4.0-0ubuntu1
  •  gnome-screensaver 3.4.1-0ubuntu1
  •  gnome-screenshot 3.4.1-0ubuntu1
  •  gnome-search-tool 3.4.0-1
  •  gnome-session 3.2.1-0ubuntu8
  •  gnome-session-bin 3.2.1-0ubuntu8
  •  gnome-session-common 3.2.1-0ubuntu8
  •  gnome-session-fallback 3.2.1-0ubuntu8
  •  gnome-settings-daemon 3.4.1-0ubuntu1.1
  •  gnome-shell 3.4.1-0ubuntu2
  •  gnome-shell-common 3.4.1-0ubuntu2
  •  gnome-shell-extensions-alternate-tab 3.2.0-0ubuntu1~oneiric1
  •  gnome-shell-extensions-apps-menu 3.2.0-0ubuntu1~oneiric1
  •  gnome-shell-extensions-common 3.2.0-0ubuntu1~oneiric1
  •  gnome-shell-extensions-drive-menu 3.2.0-0ubuntu1~oneiric1
  •  gnome-shell-extensions-native-window-placement 3.2.0-0ubuntu1~oneiric1
  •  gnome-shell-extensions-places-menu 3.2.0-0ubuntu1~oneiric1
  •  gnome-shell-extensions-user-theme 3.2.0-0ubuntu1~oneiric1
  •  gnome-sushi 0.4.1-0ubuntu1
  •  gnome-system-log 3.4.1-0ubuntu1
  •  gnome-system-monitor 3.4.1-0ubuntu1
  •  gnome-terminal 3.4.1.1-0ubuntu1
  •  gnome-terminal-data 3.4.1.1-0ubuntu1
  •  gnome-themes-standard 3.4.1-0ubuntu1
  •  gnome-tweak-tool 3.3.4-0ubuntu1
  •  gnome-user-guide 3.4.1-1
  •  gnome-user-share 3.0.2-0ubuntu1
  •  gnome-utils-common 3.2.1-0ubuntu1
  •  gnome-video-effects 0.4.0-1
  •  gnomeshell-artwork 0.3.13
  •  gnomeshell-hacks 0.1.2
  •  gnomeshell-plymouth-theme 0.1
  •  gnomeshell-ubiquity-slideshow 0.3.1
  •  gnupg 1.4.11-3ubuntu2
  •  gpart 0.1h-11
  •  gparted 0.11.0-2
  •  gpgv 1.4.11-3ubuntu2
  •  grep 2.10-1
  •  groff-base 1.21-7
  •  growisofs 7.1-10
  •  grub-common 1.99-21ubuntu3
  •  grub-gfxpayload-lists 0.6
  •  grub-pc 1.99-21ubuntu3
  •  grub-pc-bin 1.99-21ubuntu3
  •  grub2-common 1.99-21ubuntu3
  •  grub2-splashimages 1.0.1
  •  gs-cjk-resource 1.20100103-3
  •  gsettings-desktop-schemas 3.4.1-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-alsa 0.10.36-1
  •  gstreamer0.10-ffmpeg 0.10.13-1
  •  gstreamer0.10-fluendo-mp3 0.10.15.debian-1ubuntu1
  •  gstreamer0.10-gconf 0.10.31-1ubuntu1
  •  gstreamer0.10-nice 0.1.1-2ubuntu1
  •  gstreamer0.10-plugins-bad 0.10.22.3-2ubuntu2
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1
  •  gstreamer0.10-plugins-base 0.10.36-1
  •  gstreamer0.10-plugins-base-apps 0.10.36-1
  •  gstreamer0.10-plugins-good 0.10.31-1ubuntu1
  •  gstreamer0.10-plugins-ugly 0.10.18.3-1ubuntu1
  •  gstreamer0.10-pulseaudio 0.10.31-1ubuntu1
  •  gstreamer0.10-tools 0.10.36-1ubuntu1
  •  gstreamer0.10-x 0.10.36-1
  •  gtk2-engines 1:2.20.2-1ubuntu1
  •  gtk2-engines-murrine 0.98.2-0ubuntu1
  •  gtk3-engines-unico 1.0.2-0ubuntu1
  •  gucharmap 1:3.4.1.1-0ubuntu1
  •  guile-1.8-libs 1.8.8+1-6ubuntu2
  •  gvfs 1.12.1-0ubuntu1
  •  gvfs-backends 1.12.1-0ubuntu1
  •  gvfs-bin 1.12.1-0ubuntu1
  •  gvfs-common 1.12.1-0ubuntu1
  •  gvfs-daemons 1.12.1-0ubuntu1
  •  gvfs-fuse 1.12.1-0ubuntu1
  •  gvfs-libs 1.12.1-0ubuntu1
  •  gzip 1.4-1ubuntu2
  •  hardinfo 0.5.1-1.1ubuntu4-1tuquito1
  •  hdparm 9.37-0ubuntu3.1
  •  hicolor-icon-theme 0.12-1ubuntu2
  •  hostname 3.06ubuntu1
  •  hpijs 3.12.2-1ubuntu3
  •  hplip 3.12.2-1ubuntu3
  •  hplip-cups 3.12.2-1ubuntu3
  •  hplip-data 3.12.2-1ubuntu3
  •  html2text 1.3.2a-15
  •  humanity-icon-theme 0.5.3.11
  •  hunspell-en-ca 1:3.3.0-2ubuntu3
  •  hunspell-en-us 20070829-4ubuntu3
  •  hunspell-sv-se 1.46-3
  •  hwdata 0.233-1ubuntu1
  •  hyphen-en-us 2.8.3-1
  •  ibus 1.4.1-3ubuntu1
  •  ibus-gtk 1.4.1-3ubuntu1
  •  ibus-gtk3 1.4.1-3ubuntu1
  •  ibus-pinyin 1.4.0-1
  •  ibus-pinyin-db-android 1.4.0-1
  •  ibus-table 1.3.9.20110827-1ubuntu1
  •  icc-profiles-free 2.0.1+dfsg-1
  •  icedtea-6-jre-cacao 6b24-1.11.1-4ubuntu2
  •  icedtea-6-jre-jamvm 6b24-1.11.1-4ubuntu2
  •  icedtea-6-plugin 1.2-2ubuntu1
  •  icedtea-netx 1.2-2ubuntu1
  •  icedtea-netx-common 1.2-2ubuntu1
  •  icedtea-plugin 1.2-2ubuntu1
  •  icedtea6-plugin 6b21.2-2ubuntu1
  •  ifupdown 0.7~beta2ubuntu8
  •  im-switch 1.20ubuntu5
  •  indicator-applet 0.5.0-0ubuntu1
  •  indicator-applet-appmenu 0.5.0-0ubuntu1
  •  indicator-applet-complete 0.5.0-0ubuntu1
  •  indicator-applet-session 0.5.0-0ubuntu1
  •  indicator-application 0.5.0-0ubuntu1
  •  indicator-appmenu 0.3.97-0ubuntu1
  •  indicator-appmenu-gtk2 0.3.97-0ubuntu1
  •  indicator-datetime 0.3.94-0ubuntu2
  •  indicator-messages 0.6.0-0ubuntu1
  •  indicator-power 2.0-0ubuntu1
  •  indicator-session 0.3.96-0ubuntu1
  •  indicator-sound 0.8.5.0-0ubuntu2
  •  indicator-status-provider-mc5 0.6.0-0ubuntu1
  •  info 4.13a.dfsg.1-8ubuntu2
  •  initramfs-tools 0.99ubuntu13
  •  initramfs-tools-bin 0.99ubuntu13
  •  initscripts 2.88dsf-13.10ubuntu11
  •  inputattach 1:1.4.2-1
  •  insserv 1.14.0-2.1ubuntu2
  •  install-info 4.13a.dfsg.1-8ubuntu2
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 20111117-1ubuntu2
  •  iptables 1.4.12-1ubuntu4
  •  iputils-arping 3:20101006-1ubuntu1
  •  iputils-ping 3:20101006-1ubuntu1
  •  iputils-tracepath 3:20101006-1ubuntu1
  •  irqbalance 0.56-1ubuntu4
  •  isc-dhcp-client 4.1.ESV-R4-0ubuntu5
  •  isc-dhcp-common 4.1.ESV-R4-0ubuntu5
  •  iso-codes 3.31-1
  •  iw 3.2-1
  •  java-common 0.43ubuntu2
  •  jfsutils 1.1.15-2
  •  jockey-common 0.9.7-0ubuntu7
  •  jockey-gtk 0.9.7-0ubuntu7
  •  kbd 1.15.2-3ubuntu4
  •  kernel-package 12.036+nmu2
  •  kernel-wedge 2.82ubuntu1
  •  kerneloops-daemon 0.12+git20090217-1ubuntu19
  •  keyboard-configuration 1.70ubuntu5
  •  keyutils 1.5.2-2
  •  klibc-utils 1.5.25-1ubuntu2
  •  kpartx 0.4.9-3ubuntu5
  •  kpartx-boot 0.4.9-3ubuntu5
  •  krb5-locales 1.10+dfsg~beta1-2
  •  ksh 93u-1
  •  language-pack-en 1:12.04+20120417
  •  language-pack-en-base 1:12.04+20120417
  •  language-pack-gnome-en 1:12.04+20120417
  •  language-pack-gnome-en-base 1:12.04+20120417
  •  language-pack-gnome-sv 1:12.04+20120417
  •  language-pack-gnome-sv-base 1:12.04+20120417
  •  language-pack-sv 1:12.04+20120417
  •  language-pack-sv-base 1:12.04+20120417
  •  language-selector-common 0.79
  •  language-selector-gnome 0.79
  •  laptop-detect 0.13.7ubuntu2
  •  launchpad-getkeys 0.3.2-1~webupd8~oneiric
  •  launchpad-integration 0.1.56
  •  leafpad 0.8.18.1-2
  •  less 444-1ubuntu1
  •  lftp 4.3.3-1
  •  lib32asound2 1.0.25-1ubuntu10
  •  lib32asound2-dev 1.0.25-1ubuntu10
  •  liba52-0.7.4 0.7.4-16build1
  •  liba52-0.7.4-dev 0.7.4-16build1
  •  libaa1 1.4p5-39ubuntu1
  •  libabiword-2.9 2.9.2+svn20120213-1
  •  libaccountsservice0 0.6.15-2ubuntu9
  •  libacl1 2.2.51-5ubuntu1
  •  libacl1:i386 2.2.51-5ubuntu1
  •  libalgorithm-diff-perl 1.19.02-2
  •  libalgorithm-diff-xs-perl 0.04-2build2
  •  libalgorithm-merge-perl 0.08-2
  •  libappindicator0.1-cil 0.4.92-0ubuntu1
  •  libappindicator1 0.4.92-0ubuntu1
  •  libappindicator3-1 0.4.92-0ubuntu1
  •  libapt-inst1.3 0.8.16~exp5ubuntu13.2
  •  libapt-inst1.4 0.8.16~exp12ubuntu10
  •  libapt-pkg4.11 0.8.16~exp5ubuntu13.2
  •  libapt-pkg4.12 0.8.16~exp12ubuntu10
  •  libarchive1 2.8.4-1ubuntu0.11.10.1
  •  libarchive12 3.0.3-6ubuntu1
  •  libart-2.0-2 2.3.21-1
  •  libasn1-8-heimdal 1.6~git20120311.dfsg.1-2
  •  libasound2 1.0.25-1ubuntu10
  •  libasound2-dev 1.0.25-1ubuntu10
  •  libasound2-plugins 1.0.25-1ubuntu1
  •  libaspell15 0.60.7~20110707-1
  •  libass4 0.10.0-3
  •  libasyncns0 0.8-4
  •  libatasmart4 0.18-3
  •  libatk-adaptor 2.4.0-1ubuntu2
  •  libatk-adaptor-schemas 2.4.0-1ubuntu2
  •  libatk-wrapper-java 0.30.4-0ubuntu2
  •  libatk-wrapper-java-jni 0.30.4-0ubuntu2
  •  libatk1.0-0 2.4.0-0ubuntu1
  •  libatk1.0-data 2.4.0-0ubuntu1
  •  libatk1.0-dev 2.4.0-0ubuntu1
  •  libatk1.0-doc 2.4.0-0ubuntu1
  •  libatkmm-1.6-1 2.22.6-1ubuntu1
  •  libatspi2.0-0 2.4.1-0ubuntu0.1
  •  libattr1 1:2.4.46-5ubuntu1
  •  libattr1:i386 1:2.4.46-5ubuntu1
  •  libaudio2 1.9.3-4
  •  libavahi-client3 0.6.30-5ubuntu2
  •  libavahi-common-data 0.6.30-5ubuntu2
  •  libavahi-common3 0.6.30-5ubuntu2
  •  libavahi-core7 0.6.30-5ubuntu2
  •  libavahi-glib1 0.6.30-5ubuntu2
  •  libavahi-gobject0 0.6.30-5ubuntu2
  •  libavahi-ui-gtk3-0 0.6.30-5ubuntu2
  •  libavc1394-0 0.5.3-1ubuntu2
  •  libavcodec-dev 4:0.8.1-0ubuntu1
  •  libavcodec53 4:0.8.1-0ubuntu1
  •  libavformat-dev 4:0.8.1-0ubuntu1
  •  libavformat53 4:0.8.1-0ubuntu1
  •  libavutil-dev 4:0.8.1-0ubuntu1
  •  libavutil-extra-51 4:0.8.1ubuntu1
  •  libawn1 0.4.1~bzr830-2ubuntu1
  •  libbabl-0.0-0 0.0.22-1.1
  •  libbamf0 0.2.114-0ubuntu1
  •  libbamf3-0 0.2.114-0ubuntu1
  •  libbind9-60 1:9.7.3.dfsg-1ubuntu4.1
  •  libbind9-80 1:9.8.1.dfsg.P1-4
  •  libblkid1 2.20.1-1ubuntu3
  •  libbluetooth3 4.98-2ubuntu7
  •  libbonobo2-0 2.32.1-0ubuntu1
  •  libbonobo2-common 2.32.1-0ubuntu1
  •  libbonoboui2-0 2.24.5-0ubuntu1
  •  libbonoboui2-common 2.24.5-0ubuntu1
  •  libboost-iostreams1.46.1 1.46.1-7ubuntu3
  •  libbrasero-media3-1 3.4.1-0ubuntu1
  •  libbrlapi0.5 4.3-1ubuntu5
  •  libbsd0 0.3.0-2
  •  libburn4 1.1.8-1
  •  libbz2-1.0 1.0.6-1
  •  libc-bin 2.15-0ubuntu10
  •  libc-dev-bin 2.15-0ubuntu10
  •  libc6 2.15-0ubuntu10
  •  libc6:i386 2.15-0ubuntu10
  •  libc6-dev 2.15-0ubuntu10
  •  libc6-i386 2.15-0ubuntu10
  •  libcaca0 0.99.beta17-2.1ubuntu2
  •  libcairo-gobject2 1.10.2-6.1ubuntu2
  •  libcairo-perl 1.081-1build2
  •  libcairo-script-interpreter2 1.10.2-6.1ubuntu2
  •  libcairo2 1.10.2-6.1ubuntu2
  •  libcairo2-dev 1.10.2-6.1ubuntu2
  •  libcairomm-1.0-1 1.10.0-1ubuntu1
  •  libcamel-1.2-29 3.2.3-0ubuntu7
  •  libcanberra-gtk-module 0.28-3ubuntu3
  •  libcanberra-gtk0 0.28-3ubuntu3
  •  libcanberra-gtk3-0 0.28-3ubuntu3
  •  libcanberra-gtk3-module 0.28-3ubuntu3
  •  libcanberra-pulse 0.28-3ubuntu3
  •  libcanberra0 0.28-3ubuntu3
  •  libcap-ng0 0.6.6-1ubuntu1
  •  libcap2 1:2.22-1ubuntu3
  •  libcap2-bin 1:2.22-1ubuntu3
  •  libcaribou-common 0.4.2-1ubuntu1
  •  libcaribou0 0.4.2-1ubuntu1
  •  libcdaudio1 0.99.12p2-10build1
  •  libcdio-cdda0 0.81-4build1
  •  libcdio-cdda1 0.83-1
  •  libcdio-paranoia0 0.81-4build1
  •  libcdio-paranoia1 0.83-1
  •  libcdio10 0.81-4build1
  •  libcdio13 0.83-1
  •  libcdparanoia0 3.10.2+debian-10ubuntu1
  •  libcdt4 2.26.3-10ubuntu1
  •  libcelt0-0 0.7.1-1
  •  libcheese-gtk21 3.4.1-0ubuntu2
  •  libcheese3 3.4.1-0ubuntu2
  •  libchromaprint0 0.6-1
  •  libck-connector0 0.4.5-2
  •  libclass-accessor-perl 0.34-1
  •  libclass-isa-perl 0.36-3
  •  libclutter-1.0-0 1.10.0-0ubuntu1
  •  libclutter-1.0-common 1.10.0-0ubuntu1
  •  libclutter-gst-1.0-0 1.5.4-0ubuntu2
  •  libclutter-gtk-1.0-0 1.2.0-0ubuntu1
  •  libclutter-imcontext-0.1-0 0.1.4-2build1
  •  libcluttergesture-0.0.2-0 0.0.2.1-2ubuntu3
  •  libcmis-0.2-0 0.1.0-1
  •  libcogl-common 1.10.0-0ubuntu2
  •  libcogl-pango0 1.10.0-0ubuntu2
  •  libcogl5 1.8.2-1
  •  libcogl9 1.10.0-0ubuntu2
  •  libcolamd2.7.1 1:3.4.0-2ubuntu3
  •  libcolord1 0.1.16-2
  •  libcomerr2 1.42-1ubuntu2
  •  libcomerr2:i386 1.42-1ubuntu2
  •  libcompfaceg1 1:1.5.2-5
  •  libcroco3 0.6.5-1
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcryptsetup4 2:1.4.1-2ubuntu4
  •  libcsnd-dev 1:5.17.6~dfsg-1
  •  libcsnd5.2 1:5.17.6~dfsg-1
  •  libcsound64-5.2 1:5.17.6~dfsg-1
  •  libcups2 1.5.2-9ubuntu1
  •  libcupscgi1 1.5.2-9ubuntu1
  •  libcupsdriver1 1.5.2-9ubuntu1
  •  libcupsfilters1 1.0.17-0bzr0.1
  •  libcupsimage2 1.5.2-9ubuntu1
  •  libcupsmime1 1.5.2-9ubuntu1
  •  libcupsppdc1 1.5.2-9ubuntu1
  •  libcurl3 7.22.0-3ubuntu4
  •  libcurl3-gnutls 7.22.0-3ubuntu4
  •  libcurl3-nss 7.22.0-3ubuntu4
  •  libcwidget3 0.5.16-3.1ubuntu1
  •  libdaemon0 0.14-2
  •  libdatrie1 0.2.5-3
  •  libdb4.8 4.8.30-11ubuntu1
  •  libdb5.1 5.1.25-11build1
  •  libdb5.1:i386 5.1.25-11build1
  •  libdbus-1-3 1.4.18-1ubuntu1
  •  libdbus-1-3:i386 1.4.18-1ubuntu1
  •  libdbus-1-dev 1.4.18-1ubuntu1
  •  libdbus-glib-1-2 0.98-1ubuntu1
  •  libdbus-glib1.0-cil 0.5.0-3build1
  •  libdbus1.0-cil 0.7.0-4
  •  libdbusmenu-glib4 0.6.1-0ubuntu3
  •  libdbusmenu-gtk3-4 0.6.1-0ubuntu3
  •  libdbusmenu-gtk4 0.6.1-0ubuntu3
  •  libdbusmenu-qt2 0.9.2-0ubuntu1
  •  libdc1394-22 2.2.0-2
  •  libdca0 0.0.5-5
  •  libdconf0 0.12.0-0ubuntu1
  •  libdebconfclient0 0.158ubuntu1
  •  libdebian-installer4 0.79ubuntu2
  •  libdee-1.0-1 0.5.22-0ubuntu1
  •  libdee-1.0-4 1.0.10-0ubuntu1
  •  libdesktop-agnostic-data 0.3.92+dfsg-1
  •  libdesktop-agnostic0 0.3.92+dfsg-1
  •  libdevhelp-3-0 3.4.1-0ubuntu1
  •  libdevmapper-event1.02.1 2:1.02.48-4ubuntu7.1
  •  libdevmapper1.02.1 2:1.02.48-4ubuntu7.1
  •  libdirac-encoder0 1.0.2-4build1
  •  libdirectfb-1.2-9 1.2.10.0-4.3ubuntu1
  •  libdiscid0 0.2.2-3
  •  libdiscover2 2.1.2-5.1
  •  libdjvulibre-text 3.5.24-9
  •  libdjvulibre21 3.5.24-9
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu8
  •  libdns69 1:9.7.3.dfsg-1ubuntu4.1
  •  libdns81 1:9.8.1.dfsg.P1-4
  •  libdotconf1.0 1.0.13-3
  •  libdpkg-perl 1.16.1.2ubuntu7
  •  libdrm-dev 2.4.32-1ubuntu1
  •  libdrm-intel1 2.4.32-1ubuntu1
  •  libdrm-nouveau1a 2.4.32-1ubuntu1
  •  libdrm-radeon1 2.4.32-1ubuntu1
  •  libdrm2 2.4.32-1ubuntu1
  •  libdssialsacompat-dev 1.0.8a-1
  •  libdssialsacompat0 1.0.8a-1
  •  libdv4 1.0.0-3ubuntu1
  •  libdvdnav4 4.2.0-1
  •  libdvdread4 4.2.0-1ubuntu3
  •  libdw-dev 0.152-1ubuntu3
  •  libdw1 0.152-1ubuntu3
  •  libebackend-1.2-1 3.2.3-0ubuntu7
  •  libebook-1.2-12 3.2.3-0ubuntu7
  •  libecal-1.2-10 3.2.3-0ubuntu7
  •  libechonest1.2 1.2.0-2
  •  libecryptfs0 96-0ubuntu3
  •  libedata-book-1.2-11 3.2.3-0ubuntu7
  •  libedata-cal-1.2-13 3.2.3-0ubuntu7
  •  libedataserver-1.2-15 3.2.3-0ubuntu7
  •  libedataserverui-3.0-1 3.2.3-0ubuntu7
  •  libedit2 2.11-20080614-3ubuntu2
  •  libelf-dev 0.152-1ubuntu3
  •  libelf1 0.152-1ubuntu3
  •  libelf1:i386 0.152-1ubuntu3
  •  libenca0 1.13-4
  •  libenchant1c2a 1.6.0-7
  •  libept1.4.12 1.0.6~exp1ubuntu1
  •  liberror-perl 0.17-1
  •  libespeak1 1.46.02-0ubuntu1
  •  libevince3-3 3.4.0-0ubuntu1
  •  libevolution 3.2.3-0ubuntu6
  •  libexempi3 2.2.0-1
  •  libexif12 0.6.20-2
  •  libexiv2-10 0.21.1-0ubuntu2
  •  libexiv2-11 0.22-2
  •  libexpat1 2.0.1-7.2ubuntu1
  •  libexpat1-dev 2.0.1-7.2ubuntu1
  •  libexttextcat-data 3.2.0-1ubuntu1
  •  libexttextcat0 3.2.0-1ubuntu1
  •  libfaac0 1.28-0ubuntu2
  •  libfaad2 2.7-7
  •  libfarstream-0.1-0 0.1.2-0ubuntu1
  •  libffi-dev 3.0.11~rc1-5
  •  libffi6 3.0.11~rc1-5
  •  libffi6:i386 3.0.11~rc1-5
  •  libfftw3-3 3.3-1ubuntu1
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-3
  •  libfile-mimeinfo-perl 0.15-2
  •  libflac8 1.2.1-6
  •  libflite1 1.4-release-4
  •  libfolks-eds25 0.6.8-2
  •  libfolks-telepathy25 0.6.8-2
  •  libfolks25 0.6.8-2
  •  libfontconfig1 2.8.0-3ubuntu9
  •  libfontconfig1-dev 2.8.0-3ubuntu9
  •  libfontenc1 1:1.1.0-1
  •  libfreetype6 2.4.8-1ubuntu2
  •  libfreetype6-dev 2.4.8-1ubuntu2
  •  libfribidi-dev 0.19.2-1
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.3-1
  •  libftgl2 2.1.3~rc5-4
  •  libfuse2 2.8.6-2ubuntu2
  •  libgail-3-0 3.4.1-0ubuntu1
  •  libgail18 2.24.10-0ubuntu6
  •  libgamin0 0.1.10-4
  •  libgcc1 1:4.6.3-1ubuntu5
  •  libgcc1:i386 1:4.6.3-1ubuntu5
  •  libgck-1-0 3.2.2-2ubuntu4
  •  libgconf-2-4 3.2.5-0ubuntu2
  •  libgconf2-4 3.2.5-0ubuntu2
  •  libgconf2.0-cil 2.24.2-1
  •  libgcr-3-1 3.2.2-2ubuntu4
  •  libgcr-3-common 3.2.2-2ubuntu4
  •  libgcrypt11 1.5.0-3
  •  libgcrypt11-dev 1.5.0-3
  •  libgd2-xpm 2.0.36~rc1~dfsg-6ubuntu2
  •  libgdata-common 0.12.0-1
  •  libgdata1.7-cil 1.7.0.1-1build1
  •  libgdata13 0.12.0-1
  •  libgdbm3 1.8.3-10
  •  libgdiplus 2.10-3
  •  libgdk-pixbuf2.0-0 2.26.1-1
  •  libgdk-pixbuf2.0-common 2.26.1-1
  •  libgdk-pixbuf2.0-dev 2.26.1-1
  •  libgdome2-0 0.8.1+debian-4.1build1
  •  libgdome2-cpp-smart0c2a 0.2.6-6build2
  •  libgdu-gtk0 3.0.2-2ubuntu7
  •  libgdu0 3.0.2-2ubuntu7
  •  libgee2 0.6.4-1
  •  libgegl-0.0-0 0.0.22-2ubuntu3
  •  libgeoclue0 0.12.0-1ubuntu12
  •  libgeoip1 1.4.8+dfsg-2
  •  libgettextpo0 0.18.1.1-5ubuntu3
  •  libgexiv2-0 0.3.1-0ubuntu2
  •  libgexiv2-1 0.4.1-1build1
  •  libgif4 4.1.6-9ubuntu1
  •  libgimp2.0 2.6.12-1ubuntu1
  •  libgirepository-1.0-1 1.32.0-1
  •  libgjs0c 1.32.0-1ubuntu1
  •  libgkeyfile1.0-cil 0.1-2ubuntu2
  •  libgksu2-0 2.0.13~pre1-5ubuntu2
  •  libgl1-mesa-dev 8.0.2-0ubuntu3
  •  libgl1-mesa-dri 8.0.2-0ubuntu3
  •  libgl1-mesa-glx 8.0.2-0ubuntu3
  •  libglade2-0 1:2.6.4-1ubuntu1
  •  libglade2-dev 1:2.6.4-1ubuntu1
  •  libgladeui-1-11 3.8.0-0ubuntu4
  •  libglapi-mesa 8.0.2-0ubuntu3
  •  libglew1.6 1.6.0-4
  •  libglib-perl 2:1.241-1
  •  libglib2.0-0 2.32.1-0ubuntu2
  •  libglib2.0-0:i386 2.32.1-0ubuntu2
  •  libglib2.0-bin 2.32.1-0ubuntu2
  •  libglib2.0-cil 2.12.10-2ubuntu4
  •  libglib2.0-data 2.32.1-0ubuntu2
  •  libglib2.0-dev 2.32.1-0ubuntu2
  •  libglib2.0-doc 2.32.1-0ubuntu2
  •  libglibmm-2.4-1c2a 2.32.0-0ubuntu1
  •  libglu1-mesa 8.0.2-0ubuntu3
  •  libglu1-mesa-dev 8.0.2-0ubuntu3
  •  libgme0 0.5.5-2
  •  libgmime-2.4-2 2.4.32-2
  •  libgmime-2.6-0 2.6.7-1
  •  libgmime2.4-cil 2.4.32-2
  •  libgmp10 2:5.0.2+dfsg-2ubuntu1
  •  libgnome-bluetooth8 3.2.2-0ubuntu5
  •  libgnome-control-center1 1:3.4.1-0ubuntu1
  •  libgnome-desktop-2-17 1:2.32.1-0ubuntu9
  •  libgnome-desktop-3-2 3.4.1-0ubuntu1
  •  libgnome-keyring-common 3.2.2-2
  •  libgnome-keyring0 3.2.2-2
  •  libgnome-keyring1.0-cil 1.0.0-3build1
  •  libgnome-media-profiles-3.0-0 3.0.0-1
  •  libgnome-menu-3-0 3.4.0-0ubuntu1
  •  libgnome-menu2 3.0.1-0ubuntu7
  •  libgnome2-0 2.32.1-2ubuntu1
  •  libgnome2-common 2.32.1-2ubuntu1
  •  libgnomecanvas2-0 2.30.3-1ubuntu1
  •  libgnomecanvas2-common 2.30.3-1ubuntu1
  •  libgnomedesktop2.20-cil 2.26.0-7
  •  libgnomekbd-common 3.4.0.2-1
  •  libgnomekbd7 3.4.0.2-1
  •  libgnomeui-0 2.24.5-2ubuntu2
  •  libgnomeui-common 2.24.5-2ubuntu2
  •  libgnomevfs2-0 1:2.24.4-1ubuntu2
  •  libgnomevfs2-common 1:2.24.4-1ubuntu2
  •  libgnutls26 2.12.14-5ubuntu3
  •  libgoa-1.0-0 3.4.0-0ubuntu1
  •  libgoa-1.0-common 3.4.0-0ubuntu1
  •  libgomp1 4.6.3-1ubuntu5
  •  libgpg-error-dev 1.10-2ubuntu1
  •  libgpg-error0 1.10-2ubuntu1
  •  libgpgme11 1.2.0-1.4ubuntu2
  •  libgphoto2-2 2.4.13-1ubuntu1
  •  libgphoto2-l10n 2.4.13-1ubuntu1
  •  libgphoto2-port0 2.4.13-1ubuntu1
  •  libgpm2 1.20.4-4
  •  libgpod-common 0.8.2-4
  •  libgpod4 0.8.2-4
  •  libgraph4 2.26.3-10ubuntu1
  •  libgrip0 0.3.4-0ubuntu1
  •  libgs9 9.05~dfsg-0ubuntu4
  •  libgs9-common 9.05~dfsg-0ubuntu4
  •  libgsf-1-114 1.14.21-2
  •  libgsf-1-common 1.14.21-2
  •  libgsm1 1.0.13-3
  •  libgssapi-krb5-2 1.10+dfsg~beta1-2
  •  libgssapi3-heimdal 1.6~git20120311.dfsg.1-2
  •  libgssdp-1.0-2 0.10.0-2
  •  libgssdp-1.0-3 0.12.1-2
  •  libgstreamer-plugins-bad0.10-0 0.10.22.3-2ubuntu2
  •  libgstreamer-plugins-base0.10-0 0.10.36-1
  •  libgstreamer0.10-0 0.10.36-1ubuntu1
  •  libgtk-3-0 3.4.1-0ubuntu1
  •  libgtk-3-bin 3.4.1-0ubuntu1
  •  libgtk-3-common 3.4.1-0ubuntu1
  •  libgtk-3-doc 3.4.1-0ubuntu1
  •  libgtk-sharp-beans-cil 2.14.1-2build2
  •  libgtk2-perl 2:1.223-1build3
  •  libgtk2.0-0 2.24.10-0ubuntu6
  •  libgtk2.0-bin 2.24.10-0ubuntu6
  •  libgtk2.0-cil 2.12.10-2ubuntu4
  •  libgtk2.0-common 2.24.10-0ubuntu6
  •  libgtk2.0-dev 2.24.10-0ubuntu6
  •  libgtkhtml-4.0-0 4.2.2-1ubuntu1.1
  •  libgtkhtml-4.0-common 4.2.2-1ubuntu1.1
  •  libgtkhtml-editor-4.0-0 4.2.2-1ubuntu1.1
  •  libgtkmathview0c2a 0.8.0-7
  •  libgtkmm-2.4-1c2a 1:2.24.2-1ubuntu1
  •  libgtkmm-3.0-1 3.4.0-0ubuntu1
  •  libgtksourceview-3.0-0 3.4.1-0ubuntu1
  •  libgtksourceview-3.0-common 3.4.1-0ubuntu1
  •  libgtkspell0 2.0.16-1ubuntu5
  •  libgtop2-7 2.28.4-2
  •  libgtop2-common 2.28.4-2
  •  libgucharmap-2-90-7 1:3.4.1.1-0ubuntu1
  •  libgudev-1.0-0 1:175-0ubuntu9
  •  libgudev1.0-cil 0.1-2build1
  •  libgupnp-1.0-3 0.16.1-1
  •  libgupnp-1.0-4 0.18.1-2
  •  libgupnp-igd-1.0-3 0.1.11-1
  •  libgupnp-igd-1.0-4 0.2.1-2
  •  libgutenprint2 5.2.8~pre1-0ubuntu2
  •  libgv-lua 2.26.3-10ubuntu1
  •  libgvc5 2.26.3-10ubuntu1
  •  libgweather-3-0 3.4.1-0ubuntu1
  •  libgweather-common 3.4.1-0ubuntu1
  •  libhcrypto4-heimdal 1.6~git20120311.dfsg.1-2
  •  libheimbase1-heimdal 1.6~git20120311.dfsg.1-2
  •  libheimntlm0-heimdal 1.6~git20120311.dfsg.1-2
  •  libhpmud0 3.12.2-1ubuntu3
  •  libhunspell-1.2-0 1.2.14-4
  •  libhunspell-1.3-0 1.3.2-4
  •  libhx509-5-heimdal 1.6~git20120311.dfsg.1-2
  •  libhyphen0 2.8.3-1
  •  libibus-1.0-0 1.4.1-3ubuntu1
  •  libical0 0.48-1ubuntu3
  •  libice-dev 2:1.0.7-2build1
  •  libice6 2:1.0.7-2build1
  •  libicu44 4.4.2-2ubuntu0.11.10.1
  •  libicu48 4.8.1.1-3
  •  libidl-common 0.8.14-0.2ubuntu2
  •  libidl0 0.8.14-0.2ubuntu2
  •  libidn11 1.23-2
  •  libido3-0.1-0 0.3.4-0ubuntu1
  •  libiec61883-0 1.2.0-0.1ubuntu1
  •  libieee1284-3 0.2.11-10build1
  •  libijs-0.35 0.35-8
  •  libilmbase6 1.0.1-3build2
  •  libimobiledevice2 1.1.1-4
  •  libindicate-gtk3 0.6.92-0ubuntu1
  •  libindicate-qt1 0.2.5.91-1ubuntu3
  •  libindicate5 0.6.92-0ubuntu1
  •  libindicator-messages-status-provider1 0.6.0-0ubuntu1
  •  libindicator3-6 0.4.1-0ubuntu1
  •  libindicator3-7 0.5.0-0ubuntu1
  •  libindicator6 0.4.1-0ubuntu1
  •  libindicator7 0.5.0-0ubuntu1
  •  libio-string-perl 1.08-2
  •  libiptcdata0 1.0.4-2
  •  libisc62 1:9.7.3.dfsg-1ubuntu4.1
  •  libisc83 1:9.8.1.dfsg.P1-4
  •  libisccc60 1:9.7.3.dfsg-1ubuntu4.1
  •  libisccc80 1:9.8.1.dfsg.P1-4
  •  libisccfg62 1:9.7.3.dfsg-1ubuntu4.1
  •  libisccfg82 1:9.8.1.dfsg.P1-4
  •  libisofs6 1.1.6-1ubuntu1
  •  libiw30 30~pre9-5ubuntu2
  •  libjack-jackd2-0 1.9.8~dfsg.1-1ubuntu1
  •  libjasper1 1.900.1-13
  •  libjavascriptcoregtk-1.0-0 1.8.0-0ubuntu2
  •  libjavascriptcoregtk-3.0-0 1.8.0-0ubuntu2
  •  libjbig2dec0 0.11-1ubuntu1
  •  libjpeg-progs 8c-2ubuntu7
  •  libjpeg-turbo-progs 1.1.90+svn733-0ubuntu4
  •  libjpeg-turbo8 1.1.90+svn733-0ubuntu4
  •  libjpeg62 6b1-2ubuntu1
  •  libjpeg8 8c-2ubuntu7
  •  libjs-jquery 1.7.1-1ubuntu1
  •  libjson-glib-1.0-0 0.14.2-1
  •  libjson0 0.9-1ubuntu1
  •  libjte1 1.19-1
  •  libk5crypto3 1.10+dfsg~beta1-2
  •  libkate1 0.4.1-1
  •  libkeyutils1 1.5.2-2
  •  libklibc 1.5.25-1ubuntu2
  •  libkms1 2.4.32-1ubuntu1
  •  libkpathsea5 2009-11ubuntu2
  •  libkrb5-26-heimdal 1.6~git20120311.dfsg.1-2
  •  libkrb5-3 1.10+dfsg~beta1-2
  •  libkrb5support0 1.10+dfsg~beta1-2
  •  liblastfm0 0.4.0~really0.3.3-0ubuntu1
  •  liblaunchpad-integration-3.0-1 0.1.56
  •  liblaunchpad-integration-common 0.1.56
  •  liblaunchpad-integration1 0.1.56
  •  liblaunchpad-integration1.0-cil 0.1.56
  •  liblcms1 1.19.dfsg-1ubuntu3
  •  liblcms2-2 2.2+git20110628-2ubuntu3
  •  libldap-2.4-2 2.4.28-1.1ubuntu4
  •  liblightdm-gobject-1-0 1.2.1-0ubuntu1
  •  liblink-grammar4 4.7.4-2
  •  liblircclient0 0.9.0-0ubuntu1
  •  libllvm2.9 2.9+dfsg-3ubuntu4
  •  libllvm3.0 3.0-4ubuntu1
  •  liblocale-gettext-perl 1.05-7build1
  •  liblockfile-bin 1.09-3
  •  liblockfile1 1.09-3
  •  libloudmouth1-0 1.4.3-8
  •  liblouis-data 2.3.0-3
  •  liblouis2 2.3.0-3
  •  libltdl-dev 2.4.2-1ubuntu1
  •  libltdl7 2.4.2-1ubuntu1
  •  liblua5.1-0 5.1.4-12ubuntu1
  •  liblua5.1-0-dev 5.1.4-12ubuntu1
  •  liblvm2app2.2 2.02.66-4ubuntu7.1
  •  liblwres60 1:9.7.3.dfsg-1ubuntu4.1
  •  liblwres80 1:9.8.1.dfsg.P1-4
  •  liblzma2 5.0.0-2
  •  liblzma5 5.1.1alpha+20110809-3
  •  liblzo2-2 2.06-1
  •  libmad0 0.15.1b-7ubuntu1
  •  libmad0-dev 0.15.1b-7ubuntu1
  •  libmagic1 5.09-2
  •  libmail-sendmail-perl 0.79.16-1
  •  libmeanwhile1 1.0.2-4ubuntu1
  •  libmetacity-private0 1:2.34.1-1ubuntu11
  •  libmhash2 0.9.9.9-1
  •  libmimic0 1.0.4-2.1build1
  •  libminiupnpc5 1.5-2ubuntu2
  •  libmission-control-plugins0 1:5.12.0-0ubuntu2
  •  libmjpegtools-1.9 1:1.9.0-0.5ubuntu7
  •  libmms0 0.6.2-2
  •  libmng1 1.0.10-3
  •  libmodplug1 1:0.8.8.4-1
  •  libmono-addins-gui0.2-cil 0.6.2-2
  •  libmono-addins0.2-cil 0.6.2-2
  •  libmono-cairo4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-corlib4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-csharp4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-data-tds4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-i18n-west4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-i18n4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-posix4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-security4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-sharpzip4.84-cil 2.10.8.1-1ubuntu2
  •  libmono-sqlite4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-system-configuration4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-system-core4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-system-data4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-system-drawing4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-system-enterpriseservices4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-system-security4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-system-transactions4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-system-web-applicationservices4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-system-web-services4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-system-web4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-system-xml-linq4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-system-xml4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-system4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-web4.0-cil 2.10.8.1-1ubuntu2
  •  libmono-zeroconf1.0-cil 0.9.0-3
  •  libmount1 2.20.1-1ubuntu3
  •  libmozjs185-1.0 1.8.5-1.0.0-0ubuntu8
  •  libmp3lame0 3.99.3+repack1-1
  •  libmpc2 0.9-4
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr4 3.1.0-3ubuntu2
  •  libmtdev1 1.1.0-2ubuntu1
  •  libmtp-common 1.1.3-1
  •  libmtp-runtime 1.1.3-1
  •  libmtp9 1.1.3-1
  •  libmusicbrainz3-6 3.0.2-2.1
  •  libmutter0 3.4.1-0ubuntu1
  •  libmx-1.0-2 1.4.3-0ubuntu1
  •  libmysqlclient16 5.1.61-0ubuntu0.11.10.1
  •  libmysqlclient18 5.5.22-0ubuntu1
  •  libmythes-1.2-0 2:1.2.2-1
  •  libnatpmp1 20110808-3ubuntu1
  •  libnautilus-extension1 1:3.2.1-0ubuntu4.2
  •  libnautilus-extension1a 1:3.4.1-0ubuntu1
  •  libncurses5 5.9-4
  •  libncurses5-dev 5.9-4
  •  libncursesw5 5.9-4
  •  libneon27-gnutls 0.29.6-1
  •  libnetfilter-conntrack3 0.9.1-1ubuntu1
  •  libnetpbm10 2:10.0-15
  •  libnettle4 2.4-1
  •  libnewt-dev 0.52.11-2ubuntu10
  •  libnewt0.52 0.52.11-2ubuntu10
  •  libnfnetlink0 1.0.0-1
  •  libnice10 0.1.1-2ubuntu1
  •  libnih-dbus1 1.0.3-4ubuntu9
  •  libnih1 1.0.3-4ubuntu9
  •  libnl-3-200 3.2.3-2ubuntu2
  •  libnl-genl-3-200 3.2.3-2ubuntu2
  •  libnl-route-3-200 3.2.3-2ubuntu2
  •  libnl3 3.0-1.1ubuntu1
  •  libnm-glib-vpn1 0.9.4.0-0ubuntu4
  •  libnm-glib4 0.9.4.0-0ubuntu4
  •  libnm-gtk-common 0.9.4.1-0ubuntu2
  •  libnm-gtk0 0.9.4.1-0ubuntu2
  •  libnm-util2 0.9.4.0-0ubuntu4
  •  libnotify-bin 0.7.5-1
  •  libnotify0.4-cil 0.4.0~r3032-4
  •  libnotify4 0.7.5-1
  •  libnspr4 4.8.9-1ubuntu2
  •  libnspr4-0d 4.8.9-1ubuntu2
  •  libnss-mdns 0.10-3.2
  •  libnss3 3.13.1.with.ckbi.1.88-1ubuntu6
  •  libnss3-1d 3.13.1.with.ckbi.1.88-1ubuntu6
  •  liboauth0 0.9.4-3
  •  libofa0 0.9.3-4
  •  libogg0 1.2.2~dfsg-1ubuntu1
  •  liboil0.3 0.3.17-2ubuntu3
  •  libonig2 5.9.1-1
  •  libopenal-data 1:1.13-4ubuntu3
  •  libopenal1 1:1.13-4ubuntu3
  •  libopencc1 0.3.0-1
  •  libopencore-amrnb0 0.1.2-1
  •  libopencore-amrwb0 0.1.2-1
  •  libopenexr6 1.6.1-4.1
  •  libopenobex1 1.5-2build1
  •  liborbit2 1:2.14.19-0.1ubuntu1
  •  liborc-0.4-0 1:0.4.16-1ubuntu2
  •  libosp5 1.5.2-10
  •  libostyle1c2 1.4devel1-20
  •  libots0 0.5.0-2.1
  •  libp11-kit0 0.12-2ubuntu1
  •  libpackagekit-glib2-14 0.7.2-4ubuntu3
  •  libpam-cap 1:2.22-1ubuntu3
  •  libpam-ck-connector 0.4.5-2
  •  libpam-gnome-keyring 3.2.2-2ubuntu4
  •  libpam-modules 1.1.3-7ubuntu2
  •  libpam-modules-bin 1.1.3-7ubuntu2
  •  libpam-runtime 1.1.3-7ubuntu2
  •  libpam0g 1.1.3-7ubuntu2
  •  libpanel-applet-4-0 1:3.4.1-0ubuntu1
  •  libpango-perl 1.222-1build1
  •  libpango1.0-0 1.30.0-0ubuntu2
  •  libpango1.0-dev 1.30.0-0ubuntu2
  •  libpango1.0-doc 1.30.0-0ubuntu2
  •  libpangomm-1.4-1 2.28.4-1ubuntu1
  •  libpaper-utils 1.1.24+nmu1build1
  •  libpaper1 1.1.24+nmu1build1
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparted0debian1 2.3-8ubuntu5
  •  libpathplan4 2.26.3-10ubuntu1
  •  libpcap0.8 1.1.1-10
  •  libpci3 1:3.1.8-2ubuntu5
  •  libpciaccess0 0.12.902-1
  •  libpcre3 8.12-4
  •  libpcre3:i386 8.12-4
  •  libpcre3-dev 8.12-4
  •  libpcrecpp0 8.12-4
  •  libpcsclite1 1.7.4-2ubuntu2
  •  libpeas-1.0-0 1.2.0-1ubuntu1
  •  libpeas-common 1.2.0-1ubuntu1
  •  libperl5.14 5.14.2-6ubuntu2
  •  libpipeline1 1.2.1-1
  •  libpisock9 0.12.5-4ubuntu1
  •  libpixman-1-0 0.24.4-1
  •  libpixman-1-dev 0.24.4-1
  •  libplist1 1.8-1
  •  libplymouth2 0.8.2-2ubuntu30
  •  libpng12-0 1.2.46-3ubuntu4
  •  libpng12-0:i386 1.2.46-3ubuntu4
  •  libpng12-dev 1.2.46-3ubuntu4
  •  libpod-plainer-perl 1.03-1
  •  libpolkit-agent-1-0 0.104-1
  •  libpolkit-backend-1-0 0.104-1
  •  libpolkit-gobject-1-0 0.104-1
  •  libpoppler-glib6 0.16.7-2ubuntu2
  •  libpoppler-glib8 0.18.4-1ubuntu2
  •  libpoppler13 0.16.7-2ubuntu2
  •  libpoppler19 0.18.4-1ubuntu2
  •  libpopt0 1.16-3ubuntu1
  •  libportaudio2 19+svn20111121-1
  •  libpostproc-dev 4:0.8.1-0ubuntu1
  •  libpostproc52 4:0.8.1-0ubuntu1
  •  libprojectm2 2.0.1+dfsg-12
  •  libprotobuf7 2.4.1-1ubuntu2
  •  libprotoc7 2.4.1-1ubuntu2
  •  libproxy0 0.3.1-2ubuntu6
  •  libproxy1 0.4.7-0ubuntu4
  •  libpth20 2.0.7-16ubuntu3
  •  libpthread-stubs0 0.3-3
  •  libpthread-stubs0-dev 0.3-3
  •  libpulse-mainloop-glib0 1:1.1-0ubuntu15
  •  libpulse0 1:1.1-0ubuntu15
  •  libpulsedsp 1:1.1-0ubuntu15
  •  libpurple-bin 1:2.10.3-0ubuntu1
  •  libpurple0 1:2.10.3-0ubuntu1
  •  libpython2.7 2.7.3-0ubuntu3
  •  libqjson0 0.7.1-6
  •  libqt4-core 4:4.8.1-0ubuntu4.1
  •  libqt4-dbus 4:4.8.1-0ubuntu4.1
  •  libqt4-declarative 4:4.8.1-0ubuntu4.1
  •  libqt4-designer 4:4.8.1-0ubuntu4.1
  •  libqt4-dev 4:4.8.1-0ubuntu4.1
  •  libqt4-help 4:4.8.1-0ubuntu4.1
  •  libqt4-network 4:4.8.1-0ubuntu4.1
  •  libqt4-opengl 4:4.8.1-0ubuntu4.1
  •  libqt4-opengl-dev 4:4.8.1-0ubuntu4.1
  •  libqt4-qt3support 4:4.8.1-0ubuntu4.1
  •  libqt4-script 4:4.8.1-0ubuntu4.1
  •  libqt4-scripttools 4:4.8.1-0ubuntu4.1
  •  libqt4-sql 4:4.8.1-0ubuntu4.1
  •  libqt4-sql-mysql 4:4.8.1-0ubuntu4.1
  •  libqt4-sql-sqlite 4:4.8.1-0ubuntu4.1
  •  libqt4-svg 4:4.8.1-0ubuntu4.1
  •  libqt4-test 4:4.8.1-0ubuntu4.1
  •  libqt4-xml 4:4.8.1-0ubuntu4.1
  •  libqt4-xmlpatterns 4:4.8.1-0ubuntu4.1
  •  libqtcore4 4:4.8.1-0ubuntu4.1
  •  libqtgui4 4:4.8.1-0ubuntu4.1
  •  libqtwebkit-dev 2.2.1-1ubuntu4
  •  libqtwebkit4 2.2.1-1ubuntu4
  •  libqtxdg0 0.4.1-4precise
  •  libquadmath0 4.6.3-1ubuntu5
  •  libquicktime2 2:1.2.3-4build2
  •  libquvi-scripts 0.4.2-1
  •  libquvi0 0.2.15-1
  •  libquvi7 0.4.0-1
  •  libqxt-core0 0.6.1-4ubuntu2
  •  libqxt-gui0 0.6.1-4ubuntu2
  •  libraptor2-0 2.0.6-1
  •  librarian0 0.8.1-5
  •  librasqal3 0.9.28-1
  •  libraw1394-11 2.0.7-1ubuntu1
  •  libraw5 0.14.4-0ubuntu2
  •  librazorqt0 0.4.1-4precise
  •  librdf0 1.0.14-1
  •  libreadline-dev 6.2-8
  •  libreadline5 5.2-11
  •  libreadline6 6.2-8
  •  libreadline6-dev 6.2-8
  •  libreoffice-base-core 1:3.5.3-0ubuntu1
  •  libreoffice-common 1:3.5.3-0ubuntu1
  •  libreoffice-core 1:3.5.3-0ubuntu1
  •  libreoffice-emailmerge 1:3.5.3-0ubuntu1
  •  libreoffice-help-sv 1:3.5.3-0ubuntu1
  •  libreoffice-java-common 1:3.5.3-0ubuntu1
  •  libreoffice-l10n-sv 1:3.5.3-0ubuntu1
  •  libreoffice-math 1:3.5.3-0ubuntu1
  •  libreoffice-style-human 1:3.5.3-0ubuntu1
  •  libreoffice-writer 1:3.5.3-0ubuntu1
  •  librest-0.7-0 0.7.12-1ubuntu2
  •  libroken18-heimdal 1.6~git20120311.dfsg.1-2
  •  librsvg2-2 2.36.1-0ubuntu1
  •  librsvg2-2.18-cil 2.26.0-7
  •  librsvg2-common 2.36.1-0ubuntu1
  •  librsync1 0.9.7-8build1
  •  librtaudio4 4.0.10~ds0-2
  •  librtmidi1 1.0.15~ds0-2
  •  librtmp0 2.4~20110711.gitc28f1bab-1
  •  libsamplerate0 0.1.8-4
  •  libsane 1.0.22-7ubuntu1
  •  libsane-common 1.0.22-7ubuntu1
  •  libsane-hpaio 3.12.2-1ubuntu3
  •  libsasl2-2 2.1.25.dfsg1-3
  •  libsasl2-modules 2.1.25.dfsg1-3
  •  libschroedinger-1.0-0 1.0.11-1
  •  libsdl1.2debian 1.2.14-6.4ubuntu3
  •  libselinux1 2.1.0-4.1ubuntu1
  •  libselinux1:i386 2.1.0-4.1ubuntu1
  •  libsensors4 1:3.3.1-2ubuntu1
  •  libsgutils2-2 1.33-1
  •  libshout3 2.2.2-7ubuntu1
  •  libsidplay1 1.36.59-5
  •  libsigc++-2.0-0c2a 2.2.10-0ubuntu2
  •  libslang2 2.2.4-3ubuntu1
  •  libslang2-dev 2.2.4-3ubuntu1
  •  libslp1 1.2.1-7.8ubuntu1
  •  libslv2-9 0.6.6+dfsg1-1
  •  libsm-dev 2:1.2.0-2build1
  •  libsm6 2:1.2.0-2build1
  •  libsmbclient 2:3.6.3-2ubuntu2.1
  •  libsndfile1 1.0.25-4
  •  libsnmp-base 5.4.3~dfsg-2.4ubuntu1
  •  libsnmp15 5.4.3~dfsg-2.4ubuntu1
  •  libsonic0 0.1.17-1.1
  •  libsoundtouch0 1.6.0-2build1
  •  libsoup-gnome2.4-1 2.38.1-1
  •  libsoup2.4-1 2.38.1-1
  •  libspandsp2 0.0.6~pre18-2build1
  •  libspectre1 0.2.6-1build1
  •  libspeechd2 0.7.1-6ubuntu3
  •  libspeex1 1.2~rc1-3ubuntu2
  •  libspeexdsp1 1.2~rc1-3ubuntu2
  •  libsqlite3-0 3.7.9-2ubuntu1
  •  libss2 1.42-1ubuntu2
  •  libssl-dev 1.0.1-4ubuntu5
  •  libssl-doc 1.0.1-4ubuntu5
  •  libssl1.0.0 1.0.1-4ubuntu5
  •  libssl1.0.0:i386 1.0.1-4ubuntu5
  •  libstartup-notification0 0.12-1ubuntu1
  •  libstdc++6 4.6.3-1ubuntu5
  •  libstdc++6-4.6-dev 4.6.3-1ubuntu5
  •  libstk0c2a 4.4.3-2
  •  libsub-name-perl 0.05-1build2
  •  libswitch-perl 2.16-2
  •  libswscale-dev 4:0.8.1-0ubuntu1
  •  libswscale2 4:0.8.1-0ubuntu1
  •  libsys-hostname-long-perl 1.4-2
  •  libsysfs2 2.1.0+repack-1
  •  libt1-5 5.1.2-3.4ubuntu1
  •  libtag1-vanilla 1.7-1ubuntu5
  •  libtag1c2a 1.7-1ubuntu5
  •  libtaglib2.0-cil 2.0.4.0-1
  •  libtalloc2 2.0.7-3
  •  libtasn1-3 2.10-1ubuntu1.1
  •  libtdb1 1.2.9-4
  •  libtelepathy-farstream2 0.4.0-0ubuntu1
  •  libtelepathy-glib0 0.18.0-1ubuntu1
  •  libtelepathy-logger2 0.4.0-0ubuntu1
  •  libtext-charwidth-perl 0.04-7build1
  •  libtext-iconv-perl 1.7-5
  •  libtext-wrapi18n-perl 0.06-7
  •  libtextcat-data 2.2-10
  •  libthai-data 0.1.16-3
  •  libthai0 0.1.16-3
  •  libtheora0 1.1.1+dfsg.1-3ubuntu2
  •  libtidy-0.99-0 20091223cvs-1ubuntu2
  •  libtiff4 3.9.5-2ubuntu1
  •  libtimedate-perl 1.2000-1
  •  libtimezonemap1 0.3.2
  •  libtinfo-dev 5.9-4
  •  libtinfo5 5.9-4
  •  libtool 2.4.2-1ubuntu1
  •  libtotem-plparser17 3.4.1-1
  •  libtotem0 3.2.2-0ubuntu1~oneiric1
  •  libtracker-extract-0.14-0 0.14.0-2ubuntu1
  •  libtracker-miner-0.14-0 0.14.0-2ubuntu1
  •  libtracker-sparql-0.14-0 0.14.0-2ubuntu1
  •  libts-0.0-0 1.0-10
  •  libtwolame0 0.3.13-1build1
  •  libudev0 175-0ubuntu9
  •  libunique-1.0-0 1.1.6-4
  •  libunique-3.0-0 3.0.2-1
  •  libunistring0 0.9.3-5
  •  libunity6 4.0.6-0ubuntu3
  •  libunity9 5.10.0-0ubuntu1
  •  libupower-glib1 0.9.15-3git1
  •  libusb-0.1-4 2:0.1.12-20
  •  libusb-1.0-0 2:1.0.9~rc3-2ubuntu1
  •  libusbmuxd1 1.0.7-2
  •  libutempter0 1.1.5-4
  •  libutouch-evemu1 1.0.9-0ubuntu1
  •  libutouch-frame1 2.2.3-0ubuntu1
  •  libutouch-geis1 2.2.9-0ubuntu2
  •  libutouch-grail1 3.0.5-0ubuntu1
  •  libuuid-perl 0.02-4ubuntu1
  •  libuuid1 2.20.1-1ubuntu3
  •  libuuid1:i386 2.20.1-1ubuntu3
  •  libv4l-0 0.8.6-1ubuntu1
  •  libv4lconvert0 0.8.6-1ubuntu1
  •  libva1 1.0.15-4
  •  libvisual-0.4-0 0.4.0-4
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-7
  •  libvo-aacenc0 0.1.1-2
  •  libvo-amrwbenc0 0.1.1-2
  •  libvorbis0a 1.3.2-1ubuntu3
  •  libvorbisenc2 1.3.2-1ubuntu3
  •  libvorbisfile3 1.3.2-1ubuntu3
  •  libvpx1 1.0.0-1
  •  libvte-2.90-9 1:0.32.1-0ubuntu1
  •  libvte-2.90-common 1:0.32.1-0ubuntu1
  •  libvte-common 1:0.28.2-3ubuntu2
  •  libvte9 1:0.28.2-3ubuntu2
  •  libwacom-common 0.4-1ubuntu1
  •  libwacom2 0.4-1ubuntu1
  •  libwavpack1 4.60.1-2
  •  libwbclient0 2:3.6.3-2ubuntu2.1
  •  libwebkitgtk-1.0-0 1.8.0-0ubuntu2
  •  libwebkitgtk-1.0-common 1.8.0-0ubuntu2
  •  libwebkitgtk-3.0-0 1.8.0-0ubuntu2
  •  libwebkitgtk-3.0-common 1.8.0-0ubuntu2
  •  libwildmidi-config 0.2.3.4-2.1
  •  libwildmidi1 0.2.3.4-2.1
  •  libwind0-heimdal 1.6~git20120311.dfsg.1-2
  •  libwmf0.2-7 0.2.8.4-10ubuntu1
  •  libwmf0.2-7-gtk 0.2.8.4-10ubuntu1
  •  libwnck-3-0 3.4.0-0ubuntu1
  •  libwnck-3-common 3.4.0-0ubuntu1
  •  libwnck-common 1:2.30.7-0ubuntu1
  •  libwnck2.20-cil 2.26.0-7
  •  libwnck22 1:2.30.7-0ubuntu1
  •  libwpd-0.9-9 0.9.4-1
  •  libwpg-0.2-2 0.2.1-1
  •  libwps-0.2-2 0.2.4-1
  •  libwrap0 7.6.q-21
  •  libwv-1.2-4 1.2.9-2
  •  libx11-6 2:1.4.99.1-0ubuntu2
  •  libx11-data 2:1.4.99.1-0ubuntu2
  •  libx11-dev 2:1.4.99.1-0ubuntu2
  •  libx11-doc 2:1.4.99.1-0ubuntu2
  •  libx11-xcb-dev 2:1.4.99.1-0ubuntu2
  •  libx11-xcb1 2:1.4.99.1-0ubuntu2
  •  libx264-120 2:0.120.2151+gita3f4407-2
  •  libx86-1 1.1+ds1-7ubuntu1
  •  libxapian22 1.2.8-1
  •  libxatracker1 8.0.2-0ubuntu3
  •  libxau-dev 1:1.0.6-4
  •  libxau6 1:1.0.6-4
  •  libxaw7 2:1.0.9-3ubuntu1
  •  libxcb-composite0 1.8.1-1
  •  libxcb-composite0-dev 1.8.1-1
  •  libxcb-dri2-0 1.8.1-1
  •  libxcb-glx0 1.8.1-1
  •  libxcb-render0 1.8.1-1
  •  libxcb-render0-dev 1.8.1-1
  •  libxcb-shape0 1.8.1-1
  •  libxcb-shape0-dev 1.8.1-1
  •  libxcb-shm0 1.8.1-1
  •  libxcb-shm0-dev 1.8.1-1
  •  libxcb-util0 0.3.8-2
  •  libxcb-xfixes0 1.8.1-1
  •  libxcb-xfixes0-dev 1.8.1-1
  •  libxcb-xv0 1.8.1-1
  •  libxcb-xv0-dev 1.8.1-1
  •  libxcb1 1.8.1-1
  •  libxcb1-dev 1.8.1-1
  •  libxcomposite-dev 1:0.4.3-2build1
  •  libxcomposite1 1:0.4.3-2build1
  •  libxcursor-dev 1:1.1.12-1
  •  libxcursor1 1:1.1.12-1
  •  libxdamage-dev 1:1.1.3-2build1
  •  libxdamage1 1:1.1.3-2build1
  •  libxdmcp-dev 1:1.1.0-4
  •  libxdmcp6 1:1.1.0-4
  •  libxerces2-java 2.11.0-4
  •  libxext-dev 2:1.3.0-3build1
  •  libxext6 2:1.3.0-3build1
  •  libxfixes-dev 1:5.0-4ubuntu4
  •  libxfixes3 1:5.0-4ubuntu4
  •  libxfont1 1:1.4.4-1
  •  libxft-dev 2.2.0-3ubuntu2
  •  libxft2 2.2.0-3ubuntu2
  •  libxi-dev 2:1.6.0-0ubuntu2
  •  libxi6 2:1.6.0-0ubuntu2
  •  libxinerama-dev 2:1.1.1-3build1
  •  libxinerama1 2:1.1.1-3build1
  •  libxkbfile1 1:1.0.7-1
  •  libxklavier16 5.2.1-1ubuntu1
  •  libxml-commons-external-java 1.4.01-2
  •  libxml-commons-resolver1.1-java 1.2-7
  •  libxml2 2.7.8.dfsg-5.1ubuntu4
  •  libxml2-dev 2.7.8.dfsg-5.1ubuntu4
  •  libxml2-utils 2.7.8.dfsg-5.1ubuntu4
  •  libxmu6 2:1.1.0-3
  •  libxmuu1 2:1.1.0-3
  •  libxpm4 1:3.5.9-4
  •  libxrandr-dev 2:1.3.2-2
  •  libxrandr2 2:1.3.2-2
  •  libxrender-dev 1:0.9.6-2build1
  •  libxrender1 1:0.9.6-2build1
  •  libxres1 2:1.0.5-1
  •  libxslt1.1 1.1.26-8ubuntu1
  •  libxt6 1:1.1.1-2build1
  •  libxtst6 2:1.2.0-4
  •  libxv1 2:1.0.6-2build1
  •  libxvidcore4 2:1.3.2-6
  •  libxvmc1 2:1.0.6-1ubuntu2
  •  libxxf86dga1 2:1.1.2-1
  •  libxxf86vm1 1:1.1.1-2build1
  •  libyajl1 1.0.12-2
  •  libyaml-tiny-perl 1.50-1
  •  libyelp0 3.4.1-0ubuntu1
  •  libzbar0 0.10+doc-7build2
  •  libzeitgeist-1.0-1 0.3.18-1
  •  libzephyr4 3.0.1-1
  •  libzvbi-common 0.2.33-4
  •  libzvbi0 0.2.33-4
  •  lightdm 1.2.1-0ubuntu1
  •  link-grammar-dictionaries-en 4.7.4-2
  •  linux-firmware 1.79
  •  linux-firmware-nonfree 1.11
  •  linux-generic 3.2.0.24.26
  •  linux-headers-3.2.0-24 3.2.0-24.37
  •  linux-headers-3.2.0-24-generic 3.2.0-24.37
  •  linux-image-3.2.0-24-generic 3.2.0-24.37
  •  linux-image-generic 3.2.0.24.26
  •  linux-libc-dev 3.2.0-24.37
  •  linux-sound-base 1.0.25+dfsg-0ubuntu1
  •  linux-wlan-ng 0.2.9+dfsg-4
  •  linux-wlan-ng-doc 0.2.9+dfsg-4
  •  lm-sensors 1:3.3.1-2ubuntu1
  •  localechooser-data 2.39ubuntu2
  •  locales 2.13+git20120306-3
  •  lockfile-progs 0.1.16
  •  login 1:4.1.4.2+svn3283-3ubuntu5
  •  logrotate 3.7.8-6ubuntu5
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu20
  •  lsb-release 4.0-0ubuntu20
  •  lshw 02.15-2
  •  lsof 4.81.dfsg.1-1build1
  •  ltrace 0.5.3-2.1ubuntu2
  •  lua5.1 5.1.4-12ubuntu1
  •  lxterminal 0.1.11-2ubuntu1
  •  lynx 2.8.8dev.9-2
  •  lynx-cur 2.8.8dev.9-2
  •  make 3.81-8.1ubuntu1
  •  makedev 2.3.1-89ubuntu2
  •  man-db 2.6.1-2
  •  manpages 3.35-0.1ubuntu1
  •  manpages-dev 3.35-0.1ubuntu1
  •  mawk 1.3.3-17
  •  media-player-info 16-1
  •  memtest86+ 4.20-1.1ubuntu1
  •  menu 2.1.46ubuntu1
  •  mesa-common-dev 8.0.2-0ubuntu3
  •  mesa-utils 8.0.1+git20110129+d8f7d6b-0ubuntu2
  •  metacity 1:2.34.1-1ubuntu11
  •  metacity-common 1:2.34.1-1ubuntu11
  •  mime-support 3.51-1ubuntu1
  •  min12xxw 0.0.9-6ubuntu1
  •  mlocate 0.23.1-1ubuntu2
  •  mobile-broadband-provider-info 20120410-0ubuntu1
  •  modemmanager 0.5.2.0-0ubuntu2
  •  module-init-tools 3.16-1ubuntu2
  •  mono-4.0-gac 2.10.8.1-1ubuntu2
  •  mono-gac 2.10.8.1-1ubuntu2
  •  mono-runtime 2.10.8.1-1ubuntu2
  •  mount 2.20.1-1ubuntu3
  •  mountall 2.36
  •  mousetweaks 3.4.1-0ubuntu1
  •  mscompress 0.3-3.1
  •  mtools 4.0.12-1
  •  mtr-tiny 0.80-1ubuntu1
  •  multiarch-support 2.15-0ubuntu10
  •  mutter-common 3.4.1-0ubuntu1
  •  myspell-sv-se 1.46-3
  •  mysql-common 5.5.22-0ubuntu1
  •  nano 2.2.6-1
  •  nautilus 1:3.4.1-0ubuntu1
  •  nautilus-actions 3.1.4-1build1
  •  nautilus-data 1:3.4.1-0ubuntu1
  •  nautilus-sendto 3.0.1-2ubuntu2
  •  nautilus-sendto-empathy 3.4.1-0ubuntu1
  •  nautilus-share 0.7.3-1ubuntu2
  •  ncurses-base 5.9-4
  •  ncurses-bin 5.9-4
  •  ndisgtk 0.8.5-1
  •  ndiswrapper-common 1.57-1ubuntu1
  •  ndiswrapper-utils-1.9 1.57-1ubuntu1
  •  net-tools 1.60-24.1ubuntu2
  •  netbase 4.47ubuntu1
  •  netcat-openbsd 1.89-4ubuntu1
  •  netpbm 2:10.0-15
  •  network-manager 0.9.4.0-0ubuntu4
  •  network-manager-gnome 0.9.4.1-0ubuntu2
  •  network-manager-pptp 0.9.4.0-0ubuntu1
  •  network-manager-pptp-gnome 0.9.4.0-0ubuntu1
  •  notification-daemon 0.7.3-1
  •  ntfs-3g 1:2012.1.15AR.1-1ubuntu1
  •  ntpdate 1:4.2.6.p3+dfsg-1ubuntu3
  •  nvidia-common 1:0.2.44
  •  nvidia-settings 295.33-0ubuntu1
  •  obex-data-server 0.4.6-0ubuntu1
  •  obexd-client 0.44-0ubuntu1
  •  oneconf 0.2.8
  •  openjade 1.4devel1-20
  •  openjdk-6-jre 6b24-1.11.1-4ubuntu2
  •  openjdk-6-jre-headless 6b24-1.11.1-4ubuntu2
  •  openjdk-6-jre-lib 6b24-1.11.1-4ubuntu2
  •  openoffice.org-hyphenation 0.6
  •  openprinting-ppds 20120322-0ubuntu1
  •  openssh-client 1:5.9p1-5ubuntu1
  •  openssh-server 1:5.9p1-5ubuntu1
  •  openssl 1.0.1-4ubuntu5
  •  opera 11.64.1403
  •  os-prober 1.51ubuntu3
  •  parted 2.3-8ubuntu5
  •  passwd 1:4.1.4.2+svn3283-3ubuntu5
  •  patch 2.6.1-3
  •  pciutils 1:3.1.8-2ubuntu5
  •  pcmciautils 018-6
  •  perl 5.14.2-6ubuntu2
  •  perl-base 5.14.2-6ubuntu2
  •  perl-modules 5.14.2-6ubuntu2
  •  pkg-config 0.26-1ubuntu1
  •  plymouth 0.8.2-2ubuntu30
  •  plymouth-label 0.8.2-2ubuntu30
  •  plymouth-theme-ubuntu-text 0.8.2-2ubuntu30
  •  plymouth-x11 0.8.2-2ubuntu30
  •  pm-utils 1.4.1-9
  •  pnm2ppa 1.13+nondbs-0ubuntu1
  •  po-debconf 1.0.16+nmu2ubuntu1
  •  policykit-1 0.104-1
  •  policykit-1-gnome 0.105-1ubuntu3
  •  policykit-desktop-privileges 0.10
  •  poppler-data 0.4.5-2
  •  poppler-utils 0.18.4-1ubuntu2
  •  powermgmt-base 1.31
  •  ppa-purge 0.2.8+bzr56
  •  ppp 2.4.5-5ubuntu1
  •  pppconfig 2.3.18+nmu3ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-6
  •  printer-driver-c2esp 23-1
  •  printer-driver-foo2zjs 20111202dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.8~pre1-0ubuntu2
  •  printer-driver-hpcups 3.12.2-1ubuntu3
  •  printer-driver-hpijs 3.12.2-1ubuntu3
  •  printer-driver-min12xxw 0.0.9-6ubuntu1
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu1
  •  printer-driver-ptouch 1.3-3
  •  printer-driver-pxljr 1.3+repack0-2
  •  printer-driver-sag-gdi 0.1-3
  •  printer-driver-splix 2.0.0+svn300-1.1ubuntu2
  •  procps 1:3.2.8-11ubuntu6
  •  projectm-data 2.0.1+dfsg-12
  •  protobuf-compiler 2.4.1-1ubuntu2
  •  psmisc 22.15-2ubuntu1
  •  ptouch-driver 1.3-3
  •  pulseaudio 1:1.1-0ubuntu15
  •  pulseaudio-esound-compat 1:1.1-0ubuntu15
  •  pulseaudio-module-bluetooth 1:1.1-0ubuntu15
  •  pulseaudio-module-gconf 1:1.1-0ubuntu15
  •  pulseaudio-module-x11 1:1.1-0ubuntu15
  •  pulseaudio-utils 1:1.1-0ubuntu15
  •  pxljr 1.3+repack0-2
  •  python 2.7.3-0ubuntu2
  •  python-appindicator 0.4.92-0ubuntu1
  •  python-apport 2.0.1-0ubuntu7
  •  python-apt 0.8.3ubuntu7
  •  python-apt-common 0.8.3ubuntu7
  •  python-aptdaemon 0.43+bzr805-0ubuntu1
  •  python-aptdaemon-gtk 0.43+bzr805-0ubuntu1
  •  python-aptdaemon.gtk3widgets 0.43+bzr805-0ubuntu1
  •  python-aptdaemon.gtkwidgets 0.43+bzr805-0ubuntu1
  •  python-aptdaemon.pkcompat 0.43+bzr805-0ubuntu1
  •  python-brlapi 4.3-1ubuntu5
  •  python-cairo 1.8.8-1ubuntu3
  •  python-central 0.6.17ubuntu2
  •  python-chardet 2.0.1-2build1
  •  python-configglue 1.0-1build1
  •  python-crypto 2.4.1-1
  •  python-cups 1.9.61-0ubuntu2
  •  python-cupshelpers 1.3.8+20120201-0ubuntu8
  •  python-dateutil 1.5-1
  •  python-dbus 1.0.0-1ubuntu1
  •  python-dbus-dev 1.0.0-1ubuntu1
  •  python-debian 0.1.21ubuntu1
  •  python-defer 1.0.2+bzr481-1
  •  python-dev 2.7.3-0ubuntu2
  •  python-gconf 2.28.1+dfsg-1
  •  python-gdbm 2.7.3-1ubuntu1
  •  python-gi 3.2.0-3
  •  python-gi-cairo 3.2.0-3
  •  python-glade2 2.24.0-3
  •  python-gmenu 3.0.1-0ubuntu7
  •  python-gnome2 2.28.1+dfsg-1
  •  python-gnomekeyring 2.32.0+dfsg-1
  •  python-gnupginterface 0.3.2-9.1ubuntu3
  •  python-gobject 3.2.0-3
  •  python-gobject-2 2.28.6-10ubuntu1
  •  python-gobject-2-dev 2.28.6-10ubuntu1
  •  python-gst0.10 0.10.22-3
  •  python-gtk2 2.24.0-3
  •  python-gtk2-dev 2.24.0-3
  •  python-gtk2-doc 2.24.0-3
  •  python-httplib2 0.7.2-1ubuntu2
  •  python-ibus 1.4.1-3ubuntu1
  •  python-imaging 1.1.7-4
  •  python-indicate 0.6.92-0ubuntu1
  •  python-keyring 0.7.1-1fakesync1
  •  python-launchpadlib 1.9.12-1
  •  python-lazr.restfulclient 0.12.0-1ubuntu1
  •  python-lazr.uri 1.0.3-1
  •  python-libproxy 0.4.7-0ubuntu4
  •  python-libxml2 2.7.8.dfsg-5.1ubuntu4
  •  python-louis 2.3.0-3
  •  python-minimal 2.7.3-0ubuntu2
  •  python-mpd 0.3.0-3build1
  •  python-mutagen 1.20-1ubuntu1
  •  python-notify 0.1.1-3
  •  python-oauth 1.0.1-3build1
  •  python-openssl 0.12-1ubuntu2
  •  python-packagekit 0.7.2-4ubuntu3
  •  python-pam 0.4.2-12.2ubuntu4
  •  python-pexpect 2.3-1ubuntu2
  •  python-piston-mini-client 0.7.2-0ubuntu1
  •  python-pkg-resources 0.6.24-1ubuntu1
  •  python-problem-report 2.0.1-0ubuntu7
  •  python-protobuf 2.4.1-1ubuntu2
  •  python-pyatspi2 2.4.0+dfsg-0ubuntu3
  •  python-pycurl 7.19.0-4ubuntu3
  •  python-pyicu 1.3-1
  •  python-pyinotify 0.9.2-1
  •  python-pyorbit 2.24.0-6ubuntu2
  •  python-renderpm 2.5-1.1build1
  •  python-reportlab 2.5-1.1build1
  •  python-reportlab-accel 2.5-1.1build1
  •  python-serial 2.5-2.1build1
  •  python-simplejson 2.3.2-1
  •  python-smbc 1.0.13-0ubuntu1
  •  python-software-properties 0.82.7.1
  •  python-speechd 0.7.1-6ubuntu3
  •  python-support 1.0.14ubuntu2
  •  python-telepathy 0.15.19-2.1build1
  •  python-twisted-bin 11.1.0-1ubuntu2
  •  python-twisted-core 11.1.0-1ubuntu2
  •  python-twisted-names 11.1.0-1
  •  python-twisted-web 11.1.0-1
  •  python-ubuntu-sso-client 3.0.0-0ubuntu1
  •  python-uno 1:3.5.3-0ubuntu1
  •  python-vte 1:0.28.2-3ubuntu2
  •  python-wadllib 1.3.0-2
  •  python-webkit 1.1.8-2ubuntu2
  •  python-xapian 1.2.8-1
  •  python-xdg 0.19-3ubuntu2
  •  python-xkit 0.4.2.3build1
  •  python-zeitgeist 0.9.0-1
  •  python-zope.interface 3.6.1-1ubuntu3
  •  python2.7 2.7.3-0ubuntu3
  •  python2.7-dev 2.7.3-0ubuntu3
  •  python2.7-minimal 2.7.3-0ubuntu3
  •  qdbus 4:4.8.1-0ubuntu4.1
  •  qt-at-spi 0.2.0+git20120411-0ubuntu1
  •  qt4-linguist-tools 4:4.8.1-0ubuntu4.1
  •  qt4-qmake 4:4.8.1-0ubuntu4.1
  •  radeontool 1.6.2-1.1
  •  rarian-compat 0.8.1-5
  •  rastertosag-gdi 0.1-3
  •  razorqt 0.4.1-4precise
  •  razorqt-appswitcher 0.4.1-4precise
  •  razorqt-data 0.4.1-4precise
  •  razorqt-desktop 0.4.1-4precise
  •  razorqt-panel 0.4.1-4precise
  •  razorqt-runner 0.4.1-4precise
  •  razorqt-session 0.4.1-4precise
  •  rdate 1:1.2-4build1
  •  rdesktop 1.7.0-1ubuntu2
  •  readline-common 6.2-8
  •  realpath 1.16
  •  reiser4progs 1.0.7-6.3fakesync1
  •  reiserfsprogs 1:3.6.21-1build1
  •  resolvconf 1.63ubuntu11
  •  rfkill 0.4-1ubuntu2
  •  rsync 3.0.9-1ubuntu1
  •  rsyslog 5.8.6-1ubuntu8
  •  rtkit 0.10-2
  •  samba-common 2:3.6.3-2ubuntu2.1
  •  samba-common-bin 2:3.6.3-2ubuntu2.1
  •  sane-utils 1.0.22-7ubuntu1
  •  screen-resolution-extra 0.14ubuntu2
  •  seahorse 3.2.2-0ubuntu2
  •  sed 4.2.1-9
  •  sensible-utils 0.0.6ubuntu2
  •  sessioninstaller 0.20+bzr128-0ubuntu1
  •  sgml-base 1.26+nmu1ubuntu1
  •  sgml-data 2.0.6
  •  shared-mime-info 1.0-0ubuntu4
  •  shotwell 0.12.2-0ubuntu2
  •  simple-scan 3.4.1-0ubuntu1.1
  •  slingshot-launcher 0.0.1~pre-0~48~oneiric1
  •  smbclient 2:3.6.3-2ubuntu2.1
  •  sni-qt 0.2.5-0ubuntu3
  •  software-properties-common 0.82.7.1
  •  software-properties-gtk 0.82.7.1
  •  sound-theme-freedesktop 0.7.pristine-2
  •  speech-dispatcher 0.7.1-6ubuntu3
  •  splashscreenmanager 1.2
  •  splix 2.0.0+svn300-1.1ubuntu2
  •  squashfs-tools 1:4.2-4build1
  •  ssh 1:5.9p1-5ubuntu1
  •  ssh-askpass-gnome 1:5.9p1-5ubuntu1
  •  ssh-import-id 2.10-0ubuntu1
  •  ssl-cert 1.0.28
  •  startupmanager 1.9.13-5
  •  stk 4.4.3-2
  •  strace 4.5.20-2.3ubuntu1
  •  sudo 1.8.3p1-1ubuntu3.1
  •  sylpheed 3.2.0~beta5-1ubuntu1
  •  sylpheed-i18n 3.2.0~beta5-1ubuntu1
  •  sylpheed-plugins 3.2.0~beta5-1ubuntu1
  •  synaptic 0.75.9ubuntu1
  •  syslinux 2:4.05+dfsg-2
  •  syslinux-common 2:4.05+dfsg-2
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu5
  •  system-config-printer-common 1.3.8+20120201-0ubuntu8
  •  system-config-printer-gnome 1.3.8+20120201-0ubuntu8
  •  system-config-printer-udev 1.3.8+20120201-0ubuntu8
  •  sysv-rc 2.88dsf-13.10ubuntu11
  •  sysvinit-utils 2.88dsf-13.10ubuntu11
  •  tar 1.26-4ubuntu1
  •  tasksel 2.88ubuntu9
  •  tasksel-data 2.88ubuntu9
  •  tcl8.4 8.4.19-4ubuntu3
  •  tcpd 7.6.q-21
  •  tcpdump 4.2.1-1ubuntu2
  •  telepathy-gabble 0.16.0-0ubuntu1
  •  telepathy-haze 0.6.0-0ubuntu1
  •  telepathy-idle 0.1.11-2
  •  telepathy-indicator 0.2.1-0ubuntu1
  •  telepathy-logger 0.4.0-0ubuntu1
  •  telepathy-mission-control-5 1:5.12.0-0ubuntu2
  •  telepathy-salut 0.8.0-0ubuntu1
  •  telnet 0.17-36build1
  •  thunderbird 12.0.1+build1-0ubuntu0.12.04.1
  •  thunderbird-globalmenu 12.0.1+build1-0ubuntu0.12.04.1
  •  thunderbird-locale-en 1:12.0.1+build1-0ubuntu0.12.04.1
  •  thunderbird-locale-en-gb 1:12.0.1+build1-0ubuntu0.12.04.1
  •  thunderbird-locale-en-us 1:12.0.1+build1-0ubuntu0.12.04.1
  •  thunderbird-locale-sv 1:12.0.1+build1-0ubuntu0.12.04.1
  •  thunderbird-locale-sv-se 1:12.0.1+build1-0ubuntu0.12.04.1
  •  time 1.7-23.1
  •  tk8.4 8.4.19-4
  •  toshset 1.76-2
  •  totem 3.2.2-0ubuntu1~oneiric1
  •  totem-common 3.2.2-0ubuntu1~oneiric1
  •  totem-plugins 3.2.2-0ubuntu1~oneiric1
  •  tracker 0.14.0-2ubuntu1
  •  tracker-extract 0.14.0-2ubuntu1
  •  tracker-gui 0.14.0-2ubuntu1
  •  tracker-miner-evolution 0.14.0-2ubuntu1
  •  tracker-miner-fs 0.14.0-2ubuntu1
  •  tracker-utils 0.14.0-2ubuntu1
  •  trash-cli 0.11.3~git20120324.fb57a8e-1
  •  tsconf 1.0-10
  •  ttf-dejavu-core 2.33-2ubuntu1
  •  ttf-dejavu-extra 2.33-2ubuntu1
  •  ttf-freefont 20100919-1
  •  ttf-indic-fonts-core 1:0.5.11ubuntu1
  •  ttf-kacst-one 5.0+svn11846-2
  •  ttf-khmeros-core 5.0-5ubuntu1
  •  ttf-lao 0.0.20060226-8
  •  ttf-liberation 1.07.0-2
  •  ttf-lyx 2.0.2-1ubuntu2
  •  ttf-mscorefonts-installer 3.4ubuntu3
  •  ttf-opensymbol 2:102.2+LibO3.5.3-0ubuntu1
  •  ttf-punjabi-fonts 1:0.5.11ubuntu1
  •  ttf-takao-pgothic 003.02.01-5ubuntu1
  •  ttf-thai-tlwg 1:0.4.17-1ubuntu1
  •  ttf-ubuntu-font-family 0.80-0ubuntu2
  •  ttf-unfonts-core 1.0.3.is.1.0.2-080608-5ubuntu1
  •  ttf-wqy-microhei 0.2.0-beta-1ubuntu1
  •  tuquito-software-properties 1.2-1
  •  tzdata 2012b-1
  •  tzdata-java 2012b-1
  •  ubiquity 2.10.16
  •  ubiquity-casper 1.315
  •  ubiquity-frontend-debconf 2.10.16
  •  ubiquity-frontend-gtk 2.10.16
  •  ubiquity-ubuntu-artwork 2.10.16
  •  ubuntu-docs 12.04.4
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2011.11.21
  •  ubuntu-minimal 1.267
  •  ubuntu-restricted-addons 12
  •  ubuntu-restricted-extras 57
  •  ubuntu-sso-client 3.0.0-0ubuntu1
  •  ubuntu-sso-client-gtk 3.0.0-0ubuntu1
  •  ubuntu-system-service 0.2.2
  •  ucf 3.0025+nmu2ubuntu1
  •  udev 175-0ubuntu9
  •  udisks 1.0.4-5ubuntu2
  •  ufw 0.31.1-1
  •  unattended-upgrades 0.76
  •  unity-greeter 0.2.8-0ubuntu1
  •  uno-libs3 3.5.3-0ubuntu1
  •  unoconv 0.4-1
  •  unrar 1:4.0.3-1
  •  unzip 6.0-4ubuntu1
  •  update-inetd 4.41
  •  update-manager 1:0.156.14.1
  •  update-manager-core 1:0.156.14.1
  •  update-notifier 0.119ubuntu8.1
  •  update-notifier-common 0.119ubuntu8.1
  •  upower 0.9.15-3git1
  •  upstart 1.5-0ubuntu7
  •  ure 3.5.3-0ubuntu1
  •  ureadahead 0.100.0-12
  •  usb-creator-common 0.2.38
  •  usb-creator-gtk 0.2.38
  •  usb-modeswitch 1.2.3+repack0-1ubuntu2
  •  usb-modeswitch-data 20120120-0ubuntu1
  •  usbmuxd 1.0.7-2
  •  usbutils 1:005-1
  •  user-setup 1.42ubuntu3
  •  util-linux 2.20.1-1ubuntu3
  •  uuid-runtime 2.20.1-1ubuntu3
  •  vbetool 1.1-2ubuntu1
  •  vim-common 2:7.3.429-2ubuntu2
  •  vim-tiny 2:7.3.429-2ubuntu2
  •  virtualbox-guest-dkms 4.1.12-dfsg-2
  •  virtualbox-guest-utils 4.1.12-dfsg-2
  •  virtualbox-guest-x11 4.1.12-dfsg-2
  •  wamerican 7.1-1
  •  wget 1.13.4-2ubuntu1
  •  whiptail 0.52.11-2ubuntu10
  •  whois 5.0.15ubuntu2
  •  wireless-crda 1.16
  •  wireless-regdb 2011.04.28-1ubuntu3
  •  wireless-tools 30~pre9-5ubuntu2
  •  wodim 9:1.1.11-2ubuntu2
  •  wpasupplicant 0.7.3-6ubuntu2
  •  wswedish 1.4.5-2build1
  •  x-ttcidfont-conf 32+nmu2
  •  x11-apps 7.6+5ubuntu1
  •  x11-common 1:7.6+12ubuntu1
  •  x11-session-utils 7.6+2
  •  x11-utils 7.6+4
  •  x11-xfs-utils 7.6+1
  •  x11-xkb-utils 7.6+4
  •  x11-xserver-utils 7.6+3
  •  x11proto-composite-dev 1:0.4.2-2
  •  x11proto-core-dev 7.0.22-1
  •  x11proto-damage-dev 1:1.2.1-2
  •  x11proto-fixes-dev 1:5.0-2ubuntu1
  •  x11proto-input-dev 2.1.99.6-1
  •  x11proto-kb-dev 1.0.5-2
  •  x11proto-randr-dev 1.4.0+git20101207.0d32bb07-0ubuntu2
  •  x11proto-render-dev 2:0.11.1-2
  •  x11proto-xext-dev 7.2.0-3
  •  x11proto-xinerama-dev 1.2.1-2
  •  xauth 1:1.0.6-1
  •  xbitmaps 1.1.1-1
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.14-0ubuntu2
  •  xdg-user-dirs-gtk 0.9-0ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu6
  •  xfonts-100dpi 1:1.0.3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-mathml 4ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.6+1
  •  xfsprogs 3.1.7
  •  xinit 1.3.1-1
  •  xinput 1.5.99.1-0ubuntu2
  •  xkb-data 2.5-1ubuntu1
  •  xml-core 0.13
  •  xmlto 0.0.25-1
  •  xorg 1:7.6+12ubuntu1
  •  xorg-docs-core 1:1.6-1ubuntu2
  •  xorg-sgml-doctools 1:1.10-1
  •  xresprobe 0.4.24ubuntu9
  •  xscreensaver 5.15-2ubuntu1
  •  xscreensaver-data 5.15-2ubuntu1
  •  xscreensaver-data-extra 5.15-2ubuntu1
  •  xscreensaver-gl 5.15-2ubuntu1
  •  xserver-common 2:1.11.4-0ubuntu10.1
  •  xserver-xorg 1:7.6+12ubuntu1
  •  xserver-xorg-core 2:1.11.4-0ubuntu10.1
  •  xserver-xorg-input-all 1:7.6+12ubuntu1
  •  xserver-xorg-input-evdev 1:2.7.0-0ubuntu1
  •  xserver-xorg-input-mouse 1:1.7.1-1build3
  •  xserver-xorg-input-synaptics 1.5.99.902-0ubuntu5.1
  •  xserver-xorg-input-vmmouse 1:12.8.0-1
  •  xserver-xorg-input-wacom 1:0.14.0-0ubuntu2
  •  xserver-xorg-video-ati 1:6.14.99~git20111219.aacbd629-0ubuntu2
  •  xserver-xorg-video-cirrus 1:1.3.2-4build1
  •  xserver-xorg-video-fbdev 1:0.4.2-4ubuntu2
  •  xserver-xorg-video-intel 2:2.17.0-1ubuntu4
  •  xserver-xorg-video-mach64 6.9.0-1build2
  •  xserver-xorg-video-mga 1:1.4.13.dfsg-4build2
  •  xserver-xorg-video-neomagic 1:1.2.5-2build2
  •  xserver-xorg-video-openchrome 1:0.2.904+svn1050-1
  •  xserver-xorg-video-qxl 0.0.16-2
  •  xserver-xorg-video-r128 6.8.1-5build2
  •  xserver-xorg-video-radeon 1:6.14.99~git20111219.aacbd629-0ubuntu2
  •  xserver-xorg-video-s3 1:0.6.3-4build2
  •  xserver-xorg-video-savage 1:2.3.3-1ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.5-1build2
  •  xserver-xorg-video-sis 1:0.10.3-3build2
  •  xserver-xorg-video-sisusb 1:0.9.4-2build2
  •  xserver-xorg-video-tdfx 1:1.4.3-4build2
  •  xserver-xorg-video-trident 1:1.3.4-2build2
  •  xserver-xorg-video-vesa 1:2.3.0-7build2
  •  xserver-xorg-video-vmware 1:12.0.1-1ubuntu1
  •  xsltproc 1.1.26-8ubuntu1
  •  xterm 271-1ubuntu2
  •  xtrans-dev 1.2.6-2
  •  xul-ext-ubufox 2.0.3-0ubuntu1
  •  xz-lzma 5.1.1alpha+20110809-3
  •  xz-utils 5.1.1alpha+20110809-3
  •  y-ppa-manager 0.0.8.4-1~webupd8~oneiric5
  •  yad 0.16.1-1+r483~webupd8~oneiric
  •  yelp 3.4.1-0ubuntu1
  •  yelp-xsl 3.4.1-1
  •  zeitgeist 0.9.0-1
  •  zeitgeist-core 0.9.0-1
  •  zeitgeist-datahub 0.8.2-1ubuntu2
  •  zenity 3.4.0-0ubuntu4
  •  zenity-common 3.4.0-0ubuntu4
  •  zip 3.0-4
  •  zlib1g 1:1.2.3.4.dfsg-3ubuntu4
  •  zlib1g:i386 1:1.2.3.4.dfsg-3ubuntu4
  •  zlib1g-dev 1:1.2.3.4.dfsg-3ubuntu4
  •  zramswap-enabler 0.1.1-0~5~oneiric1


Reader Ratings
Reader supplied reviews for ExTiX

Average rating
7.3
from 3 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on ExTiX?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 17.4
Rating: 8
Date: 2017-04-19
Votes: 0


ExTiX is the only Ubuntu-based" distro that is based on LXQt. Others in the list are:

1. Debian (2)
2. Manjaro Linux (3)
3. Mageia (17)
4. GeckoLinux (33)
5. SparkyLinux (34)
6. ROSA (63)
7. Calculate Linux (89)
> 8. ExTiX (96)
9. siduction (102)

(based on: https://distrowatch.com/search.php#advanced)

Because it uses Ubuntu's "innovations, I find it very easy to install on my Dell XPS-15 notebook. PPA, Grub-customizer (added via PPA), etc means that it easily co-exists with my multi-boot menu. So it easily allows any Linux kernel of my choice to be chosen. It easily allows selection of any of my three Windows or eleven (11) other Linux operating systems to boot.

However LXQt desktop environment is competing with LXDE & XFCE. All three seem "middle-weight" equals to me. Other final details might help me to decide to tell the differences, ... if I really cared.


Was this review helpful? Yes No
Version: 17.2
Rating: 5
Date: 2017-03-30
Votes: 0


Tried to boot from USB stick and didn't work well for me. Decided not to try and install to SSD (seemed unfinished to me -maybe try a later version).


Was this review helpful? Yes No
Version: 17.0
Rating: 9
Date: 2017-02-23
Votes: 2


Amazing distro! Keep working on the design overall this is highly recomended


Was this review helpful? Yes No



Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatch