• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: Emmabuntüs

Emmabuntüs

Last Update: 2017-10-02 20:31 UTC


Emmabuntüs is a desktop Linux distributionwith editions based on based on Xubuntu and Debian's Stable branch. It strives to be beginner-friendly and reasonably light on resources so that it can be used on older computers. It also includes many modern features, such as large number of pre-configured programs for everyday use, dockbar for launching applications, easy installation of non-free software and media codecs, and quick setup through automated scripts. The distribution supports English, French, German, Italian, Portuguese and Spanish languages.

Popularity (hits per day): 12 months: 99 (123), 6 months: 95 (116), 3 months: 65 (180), 4 weeks: 120 (101), 1 week: 104 (92)

Average visitor rating: 8/10 from 7 review(s).


Emmabuntüs Summary
Distribution Emmabuntüs
Home Page http://emmabuntus.org/
Mailing Lists --
User Forums http://forum.emmabuntus.org/
Alternative User Forums LinuxQuestions.org
Documentation http://emmabuntus.sourceforge.net/mediawiki/http://emmabuntus.developpez.com/
Screenshots http://emmabuntus.sourceforge.net/gallery/DistroWatch Gallery
Screencasts
Download Mirrors http://download.emmabuntus.org/LinuxTracker.org
Bug Tracker http://sourceforge.net/p/emmabuntus/tickets/
Related Websites Wikipedia
Reviews 1.0 "Debian": DeveloppezDarkDuck
3: C't Magazin (de) • Developpez (fr) • BlogspotFrederic Bezies
12.x: Make Tech EasierLinuxFr (French) • Everyday Linux UserBlogspotLinux Community (German) • Linux Za Sve (Croatian) • DarkDuck
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-10-02: Distribution Release: Emmabuntüs 9-1.00
 • 2017-08-29: Distribution Release: Emmabuntüs 8-1.03
 • 2017-03-20: Distribution Release: Emmabuntus 8-1.02
 • 2016-09-05: Distribution Release: Emmabuntus 1.01 "Debian"
 • 2016-06-20: Distribution Release: Emmabuntüs 1.00 "Debian"
 • 2016-02-15: Development Release: Emmabuntüs 8 Beta
 • 2015-10-12: Distribution Release: Emmabuntüs 3-1.02
 • 2015-04-01: Distribution Release: Emmabuntüs 3 1.01
 • 2014-09-02: Distribution Release: Emmabuntüs 3-1.00
 • 2014-06-09: Development Release: Emmabuntüs 3 Beta
 • 2014-02-25: Distribution Release: Emmabuntüs 12.04.4-1.07
 • 2013-11-19: Distribution Release: Emmabuntüs 12.04.3-1.06
 • More Emmabuntüs releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.10$5.95
Debian 9.2.1$5.95
openSUSE 42.3$5.95
Manjaro 17.0.6$5.95
Fedora 27$5.95
Arch 2017.11$5.95
USB Flash Drives
Linux Mint 18.2 16GB$14.95
Ubuntu 17.10 16GB$14.95
Fedora 27 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 9-1.00 8-1.03 3-1.04 2-1.09
Release Date 2017-10-02 2017-08-29 2017-05-15 2014-12-19
End Of Life        
Price (US$) Free Free Free Free
Image Size (MB) 3770-3780 3770-3780    
Free Download ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical
Default Desktop Xfce Xfce Xfce Xfce
Package Management DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed
Office Suite GOffice, LibreOffice GOffice, LibreOffice GOffice, LibreOffice GOffice, LibreOffice
Processor Architecture i686, x86_64 i686, x86_64 i686 i686, x86_64
Init Software SysV systemd systemd Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS
Multilingual de, en, es, fr, it, pt de, en, es, fr, it, pt de, en, es, fr, it, pt de, en, es, fr, it, pt
Asian Language Support        
Full Package List 9-1.00 8-1.03 3-1.04 2-1.09

Full Package List:   Emmabuntüs 8-1.02
  Number of packages: 2,570 (download as TXT)
  ------------------------------------------------------------------
  •  abiword 3.0.0-8+b1
  •  abiword-common 3.0.0-8
  •  accountsservice 0.6.37-3+b1
  •  acl 2.2.52-2
  •  acpi 1.7-1
  •  adduser 3.113+nmu3
  •  adwaita-icon-theme 3.14.0-2
  •  alien 8.92
  •  alsa-base 1.0.27+1
  •  alsa-firmware-loaders 1.0.28-1
  •  alsa-tools 1.0.28-1
  •  alsa-utils 1.0.28-1
  •  ambiance-colors 16.04.1~xenial~NoobsLab.com
  •  amd64-microcode 2.20160316.1~deb8u1
  •  anacron 2.3-23
  •  ancestris 0.9-0-20161221-0-0ubuntu1
  •  apt 1.0.9.8.4
  •  apt-file 2.5.4
  •  aptitude 0.6.11-1+b1
  •  aptitude-common 0.6.11-1
  •  apt-show-versions 0.22.4
  •  apt-transport-https 1.0.9.8.4
  •  apt-utils 1.0.9.8.4
  •  apt-xapian-index 0.47
  •  arandr 0.1.7.1-1
  •  at 3.1.16-1
  •  atmel-firmware 1.3-4
  •  at-spi2-core 2.14.0-1
  •  audacious 3.5-2
  •  audacious-plugins:amd64 3.5-1+b2
  •  audacious-plugins-data 3.5-1
  •  audacity 2.0.6-2
  •  audacity-data 2.0.6-2
  •  autotools-dev 20140911.1
  •  avahi-daemon 0.6.31-5
  •  avahi-utils 0.6.31-5
  •  b43-fwcutter 1:019-2
  •  baobab 3.14.1-1
  •  base-files 8+deb8u7
  •  base-passwd 3.5.37
  •  bash 4.3-11+deb8u1
  •  bash-completion 1:2.1-4
  •  bc 1.06.95-9
  •  bind9-host 1:9.9.5.dfsg-9+deb8u10
  •  binutils 2.25-5
  •  bleachbit 1.4-1
  •  blt 2.5.3+dfsg-1
  •  blueman 1.99~alpha1-1+deb8u1
  •  bluetooth 5.23-2
  •  bluez 5.23-2+b1
  •  bluez-firmware 1.2-3
  •  bluez-obexd 5.23-2+b1
  •  bluez-tools 0.2.0~20140808-3
  •  boot-repair 3.199~ppa40~saucy
  •  boot-sav 3.199~ppa40~saucy
  •  boot-sav-extra 3.199~ppa40~saucy
  •  brasero 3.11.4-1.1
  •  brasero-common 3.11.4-1.1
  •  bsdmainutils 9.0.6
  •  bsdutils 1:2.25.2-6
  •  build-essential 11.7
  •  bum 2.5.2-1
  •  busybox 1:1.22.0-9+deb8u1
  •  bzip2 1.0.6-7+b3
  •  cabextract 1.4-5
  •  ca-certificates 20141019+deb8u2
  •  ca-certificates-java 20140324
  •  caffeine 2.4.1+478~precise1
  •  cairo-dock 3.4.0-1
  •  cairo-dock-core 3.4.0-1
  •  cairo-dock-gnome-integration-plug-in 3.4.0-1+b1
  •  cairo-dock-plug-in-data 3.4.0-1
  •  cairo-dock-plug-ins 3.4.0-4~testing
  •  cairo-dock-plug-ins-data 3.4.0-4~testing
  •  calibre 2.5.0+dfsg-1
  •  calibre-bin 2.5.0+dfsg-1
  •  cdrdao 1:1.2.3-2
  •  celestia-common 1.6.1+dfsg-3.1
  •  celestia-gnome 1.6.1+dfsg-3.1
  •  cheese 3.14.1-2
  •  cheese-common 3.14.1-2
  •  childsplay 2.6.5-1
  •  childsplay-alphabet-sounds-en-gb 0.9.1-2
  •  childsplay-alphabet-sounds-es 0.9.1-2
  •  childsplay-alphabet-sounds-fr 0.9.1-2
  •  chromium 57.0.2987.98-1~deb8u1
  •  chromium-l10n 57.0.2987.98-1~deb8u1
  •  cifs-utils 2:6.4-1
  •  clean-ubiquity 3.199~ppa6~precise
  •  clementine 1.2.3+dfsg-2+b1
  •  cli-common 0.9+nmu1
  •  coinor-libcbc3 2.8.12-1
  •  coinor-libcgl1 0.58.9-1
  •  coinor-libclp1 1.15.10-1
  •  coinor-libcoinmp1:amd64 1.7.6+dfsg1-1
  •  coinor-libcoinutils3 2.9.15-3
  •  coinor-libosi1 0.106.9-1
  •  command-not-found 0.2.38-1
  •  console-setup 1.123
  •  console-setup-linux 1.123
  •  coreutils 8.23-4
  •  cowsay 3.03+dfsg1-10
  •  cpio 2.11+dfsg-4.1+deb8u1
  •  cpp 4:4.9.2-2
  •  cpp-4.8 4.8.4-1
  •  cpp-4.9 4.9.2-10
  •  cron 3.0pl1-127+deb8u1
  •  cryptsetup 2:1.6.6-5
  •  cryptsetup-bin 2:1.6.6-5
  •  cups 1.7.5-11+deb8u1
  •  cups-bsd 1.7.5-11+deb8u1
  •  cups-client 1.7.5-11+deb8u1
  •  cups-common 1.7.5-11+deb8u1
  •  cups-core-drivers 1.7.5-11+deb8u1
  •  cups-daemon 1.7.5-11+deb8u1
  •  cups-filters 1.0.61-5+deb8u3
  •  cups-filters-core-drivers 1.0.61-5+deb8u3
  •  cups-pdf 2.6.1-15
  •  cups-ppdc 1.7.5-11+deb8u1
  •  cups-server-common 1.7.5-11+deb8u1
  •  curl 7.38.0-4+deb8u5
  •  dahdi-firmware-nonfree 2.10.0-1
  •  dash 0.5.7-4+b1
  •  dbus 1.8.22-0+deb8u1
  •  dbus-x11 1.8.22-0+deb8u1
  •  dc 1.06.95-9
  •  dconf-gsettings-backend:amd64 0.22.0-1
  •  dconf-service 0.22.0-1
  •  dcraw 9.21-0.2+b2
  •  ddm 2.3.0
  •  debconf 1.5.56
  •  debconf-i18n 1.5.56
  •  debconf-utils 1.5.56
  •  debhelper 9.20150101+deb8u2
  •  debian-archive-keyring 2014.3
  •  debian-reference-common 2.58
  •  debian-reference-fr 2.58
  •  debianutils 4.4+b1
  •  debugedit 4.11.3-1.1
  •  deja-dup 32.0-1
  •  desktop-base 8.0.2
  •  desktop-file-utils 0.22-1
  •  dh-python 1.20141111-2
  •  dictionaries-common 1.23.17
  •  diffutils 1:3.3-1+b1
  •  digikam 4:4.4.0-1.1
  •  digikam-data 4:4.4.0-1.1
  •  digikam-private-libs 4:4.4.0-1.1
  •  djtools 1.2.7
  •  dkms 2.2.0.3-2
  •  dmidecode 2.12-3
  •  dmsetup 2:1.02.90-2.2+deb8u1
  •  docbook-xml 4.5-7.2
  •  docbook-xsl 1.78.1+dfsg-1
  •  dosfstools 3.0.27-1
  •  dpkg 1.17.27
  •  dpkg-dev 1.17.27
  •  dtrx 6.6-1.2
  •  duplicity 0.6.24-1
  •  dvdauthor 0.7.0-1.3
  •  dvd+rw-tools 7.1-11
  •  dvgrab 3.5-2+b2
  •  e2fslibs:amd64 1.42.12-2+b1
  •  e2fsprogs 1.42.12-2+b1
  •  easytag 2.2.4-1
  •  ed 1.10-2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  empathy 3.12.7-1
  •  empathy-common 3.12.7-1
  •  enblend 4.1.3+dfsg-2
  •  enfuse 4.1.3+dfsg-2
  •  evince 3.14.1-2+deb8u1
  •  evince-common 3.14.1-2+deb8u1
  •  evolution 3.12.9~git20141130.241663-1+b1
  •  evolution-common 3.12.9~git20141130.241663-1
  •  evolution-data-server 3.12.9~git20141128.5242b0-2+deb8u3
  •  evolution-data-server-common 3.12.9~git20141128.5242b0-2+deb8u3
  •  exfat-fuse 1.1.0-2+deb8u1
  •  exfat-utils 1.1.0-2+deb8u1
  •  exo-utils 0.10.2-4
  •  fatresize 1.0.2-7+b1
  •  fbreader 0.12.10dfsg-9.1+b1
  •  file 1:5.22+15-2+deb8u3
  •  file-roller 3.14.1-1
  •  filezilla 3.9.0.5-1
  •  filezilla-common 3.9.0.5-1
  •  findutils 4.4.2-9+b1
  •  firefox-esr 45.8.0esr-1~deb8u1
  •  firefox-esr-l10n-de 45.8.0esr-1~deb8u1
  •  firefox-esr-l10n-en-gb 45.8.0esr-1~deb8u1
  •  firefox-esr-l10n-es-es 45.8.0esr-1~deb8u1
  •  firefox-esr-l10n-fr 45.8.0esr-1~deb8u1
  •  firefox-esr-l10n-it 45.8.0esr-1~deb8u1
  •  firefox-esr-l10n-pt-pt 45.8.0esr-1~deb8u1
  •  firmware-adi 0.43
  •  firmware-atheros 0.43
  •  firmware-b43-installer 1:019-2
  •  firmware-b43legacy-installer 1:019-2
  •  firmware-bnx2 0.43
  •  firmware-bnx2x 0.43
  •  firmware-brcm80211 0.43
  •  firmware-crystalhd 0.0~git20120110.fdd2f19-1
  •  firmware-intelwimax 0.43
  •  firmware-ipw2x00 0.43
  •  firmware-ivtv 0.43
  •  firmware-iwlwifi 0.43
  •  firmware-libertas 0.43
  •  firmware-linux 0.43
  •  firmware-linux-free 3.3
  •  firmware-linux-nonfree 0.43
  •  firmware-myricom 0.43
  •  firmware-netxen 0.43
  •  firmware-qlogic 0.43
  •  firmware-ralink 0.43
  •  firmware-realtek 0.43
  •  firmware-samsung 0.43
  •  firmware-ti-connectivity 0.43
  •  firmware-zd1211 3.0.0.56-3
  •  flac 1.3.0-3
  •  florence 0.6.2-2
  •  folks-common 0.10.0-1
  •  fontconfig 2.11.0-6.3+deb8u1
  •  fontconfig-config 2.11.0-6.3+deb8u1
  •  fonts-crosextra-caladea 20130214-1
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.34-1
  •  fonts-dejavu-core 2.34-1
  •  fonts-dejavu-extra 2.34-1
  •  fonts-droid 1:4.4.4r2-6
  •  fonts-freefont-ttf 20120503-4
  •  fonts-liberation 1.07.4-1
  •  fonts-mathjax 2.4-2
  •  fonts-opendyslexic 20130616-1
  •  fonts-opensymbol 2:102.6+LibO4.3.3-2+deb8u6
  •  fonts-sil-andika 1.004-2+deb8u2
  •  fonts-sil-gentium-basic 1.1-7
  •  fonts-wqy-zenhei 0.9.45-6
  •  fotoxx 14.10.2-1
  •  fotoxx-common 14.10.2-1
  •  freeglut3:amd64 2.8.1-2
  •  freetuxtv 0.6.6-0+svn-0~487~ubuntu14.04.1
  •  friendly-recovery 0.2.33
  •  fuse 2.9.3-15+deb8u2
  •  fusesmb 0.8.7-1.3
  •  fxload 0.0.20081013-1
  •  g++ 4:4.9.2-2
  •  g++-4.9 4.9.2-10
  •  gbrainy 1:2.2.3-1
  •  gcc 4:4.9.2-2
  •  gcc-4.8 4.8.4-1
  •  gcc-4.8-base:amd64 4.8.4-1
  •  gcc-4.9 4.9.2-10
  •  gcc-4.9-base:amd64 4.9.2-10
  •  gcc-4.9-base:i386 4.9.2-10
  •  gcompris 14.12-1
  •  gcompris-data 14.12-1
  •  gcompris-sound-en 14.12-1
  •  gcompris-sound-es 14.12-1
  •  gcompris-sound-fr 14.12-1
  •  gconf2 3.2.6-3
  •  gconf2-common 3.2.6-3
  •  gconf-service 3.2.6-3
  •  gcr 3.14.0-2
  •  gdebi 0.9.5.5+nmu1
  •  gdebi-core 0.9.5.5+nmu1
  •  geany 1.24.1+dfsg-1
  •  geany-common 1.24.1+dfsg-1
  •  gecko-mediaplayer 1.0.9-2
  •  genisoimage 9:1.1.11-3
  •  geoclue-2.0 2.1.10-2
  •  geoip-database 20150317-1
  •  gettext 0.19.3-2
  •  gettext-base 0.19.3-2
  •  ghostscript 9.06~dfsg-2+deb8u4
  •  ghostscript-x 9.06~dfsg-2+deb8u4
  •  gimp 2.8.14-1+deb8u1
  •  gimp-data 2.8.14-1+deb8u1
  •  gir1.2-accountsservice-1.0 0.6.37-3+b1
  •  gir1.2-appindicator3-0.1 0.4.92-3.1
  •  gir1.2-atk-1.0 2.14.0-1
  •  gir1.2-freedesktop:amd64 1.42.0-2.2
  •  gir1.2-gconf-2.0 3.2.6-3
  •  gir1.2-gdkpixbuf-2.0 2.31.1-2+deb8u5
  •  gir1.2-glib-2.0:amd64 1.42.0-2.2
  •  gir1.2-gmenu-3.0 3.13.3-6
  •  gir1.2-gst-plugins-base-1.0 1.4.4-2
  •  gir1.2-gstreamer-1.0 1.4.4-2
  •  gir1.2-gtk-3.0:amd64 3.14.5-1+deb8u1
  •  gir1.2-gudev-1.0 215-17+deb8u6
  •  gir1.2-javascriptcoregtk-3.0:amd64 2.4.9-1~deb8u1
  •  gir1.2-keybinder-3.0 0.3.0-1
  •  gir1.2-notify-0.7 0.7.6-2
  •  gir1.2-packagekitglib-1.0 1.0.1-2
  •  gir1.2-pango-1.0:amd64 1.36.8-3
  •  gir1.2-polkit-1.0 0.105-15~deb8u2
  •  gir1.2-soup-2.4 2.48.0-1
  •  gir1.2-vte-2.90 1:0.36.3-1
  •  gir1.2-vte-2.91 0.38.1-2
  •  gir1.2-webkit-3.0:amd64 2.4.9-1~deb8u1
  •  gir1.2-wnck-3.0:amd64 3.4.9-3
  •  gksu 2.0.2-9
  •  glade2script 3.2.2~ppa47~saucy
  •  glib-networking:amd64 2.42.0-2
  •  glib-networking-common 2.42.0-2
  •  glib-networking-services 2.42.0-2
  •  gnome-accessibility-themes 3.14.2.2-1
  •  gnome-bluetooth 3.14.0-2
  •  gnome-brave-icon-theme 5.5.1-2
  •  gnome-calculator 3.14.1-1
  •  gnome-colors 5.5.1-2
  •  gnome-colors-common 5.5.1-2
  •  gnome-desktop3-data 3.14.1-1
  •  gnome-desktop-data 2.32.1-2
  •  gnome-disk-utility 3.12.1-1+b1
  •  gnome-dust-icon-theme 5.5.1-2
  •  gnome-font-viewer 3.14.0-2
  •  gnome-human-icon-theme 5.5.1-2
  •  gnome-icon-theme 3.12.0-1
  •  gnome-icon-theme-symbolic 3.12.0-1
  •  gnome-illustrious-icon-theme 5.5.1-2
  •  gnome-keyring 3.14.0-1+b1
  •  gnome-menus 3.13.3-6
  •  gnome-mime-data 2.18.0-1
  •  gnome-mplayer 1.0.9-3
  •  gnome-noble-icon-theme 5.5.1-2
  •  gnome-search-tool 3.6.0-1
  •  gnome-session-canberra 0.30-2.1
  •  gnome-sudoku 1:3.14.1-1+deb8u1
  •  gnome-system-tools 3.0.0-4
  •  gnome-themes-standard:amd64 3.14.2.2-1
  •  gnome-themes-standard-data 3.14.2.2-1
  •  gnome-video-effects 0.4.1-2
  •  gnome-wine-icon-theme 5.5.1-2
  •  gnome-wise-icon-theme 5.5.1-2
  •  gnucap 1:0.36~20091207-2
  •  gnuchess 6.1.2-1
  •  gnumeric 1.12.18-2
  •  gnumeric-common 1.12.18-2
  •  gnupg 1.4.18-7+deb8u3
  •  gnupg2 2.0.26-6+deb8u1
  •  gnupg-agent 2.0.26-6+deb8u1
  •  gpart 0.1h-11+b1
  •  gparted 0.19.0-2
  •  gpgv 1.4.18-7+deb8u3
  •  gpodder 3.8.1-1
  •  grep 2.20-4.1
  •  grilo-plugins-0.2:amd64 0.2.13-3
  •  groff-base 1.22.2-8
  •  growisofs 7.1-11
  •  grub2-common 2.02~beta2-22+deb8u1
  •  grub-common 2.02~beta2-22+deb8u1
  •  grub-pc 2.02~beta2-22+deb8u1
  •  grub-pc-bin 2.02~beta2-22+deb8u1
  •  gsettings-desktop-schemas 3.14.1-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2
  •  gstreamer0.10-alsa:amd64 0.10.36-2
  •  gstreamer0.10-gconf:amd64 0.10.31-3+nmu4+deb8u2
  •  gstreamer0.10-nice:amd64 0.1.7-1
  •  gstreamer0.10-plugins-bad:amd64 0.10.23-7.4+deb8u2
  •  gstreamer0.10-plugins-base:amd64 0.10.36-2
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu4+deb8u2
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2.1
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu4+deb8u2
  •  gstreamer0.10-tools 0.10.36-1.5
  •  gstreamer1.0-clutter 2.0.12-1
  •  gstreamer1.0-libav:amd64 1.4.4-2
  •  gstreamer1.0-nice:amd64 0.1.7-1
  •  gstreamer1.0-plugins-bad:amd64 1.4.4-2.1+deb8u1
  •  gstreamer1.0-plugins-base:amd64 1.4.4-2
  •  gstreamer1.0-plugins-good:amd64 1.4.4-2+deb8u2
  •  gstreamer1.0-plugins-ugly:amd64 1.4.4-2+b1
  •  gstreamer1.0-pulseaudio:amd64 1.4.4-2+deb8u2
  •  gstreamer1.0-x:amd64 1.4.4-2
  •  gstreamer-tools 0.10.36-1.5
  •  gtk2-engines:amd64 1:2.20.2-3
  •  gtk2-engines-murrine:amd64 0.98.1.1-5
  •  gtk2-engines-murrine:i386 0.98.1.1-5
  •  gtk2-engines-pixbuf:amd64 2.24.25-3+deb8u1
  •  gtk2-engines-xfce 3.0.1-2
  •  gtk3-engines-xfce 3.0.1-2
  •  gtkdialog 2:0.8.3-2
  •  gufw 14.04.2-0ubuntu1
  •  guile-2.0-libs:amd64 2.0.11+1-9
  •  gutenprint-locales 5.2.10-3
  •  gvfs:amd64 1.22.2-1
  •  gvfs-backends 1.22.2-1
  •  gvfs-bin 1.22.2-1
  •  gvfs-common 1.22.2-1
  •  gvfs-daemons 1.22.2-1
  •  gvfs-fuse 1.22.2-1
  •  gvfs-libs:amd64 1.22.2-1
  •  gzip 1.6-4
  •  handysoft 1.1-1-revEmmaDE-2
  •  handytri 0.5-3
  •  hardinfo 0.5.1-1.4
  •  hddtemp 0.3-beta15-52
  •  hdparm 9.43-2
  •  hedgewars 0.9.20.5-12
  •  hedgewars-data 0.9.20.5-12
  •  hexchat 2.10.1-1+deb8u1
  •  hexchat-common 2.10.1-1+deb8u1
  •  hicolor-icon-theme 0.13-1
  •  homebank 4.6.1-1
  •  homebank-data 4.6.1-1
  •  hostname 3.15
  •  hpijs-ppds 3.14.6-1+deb8u1
  •  hplip 3.14.6-1+deb8u1
  •  hplip-data 3.14.6-1+deb8u1
  •  htop 1.0.3-1
  •  hugin 2014.0.0+dfsg-5
  •  hugin-data 2014.0.0+dfsg-5
  •  hugin-tools 2014.0.0+dfsg-5
  •  hunspell-de-de 20131206-5
  •  hunspell-en-us 20070829-6
  •  hunspell-fr 1:5.2-1
  •  hunspell-fr-modern 1:5.2-1
  •  hyphen-fr 1:3.3.0-4
  •  icedax 9:1.1.11-3
  •  icedove 1:45.6.0-1~deb8u1
  •  icedove-l10n-de 1:45.6.0-1~deb8u1
  •  icedove-l10n-en-gb 1:45.6.0-1~deb8u1
  •  icedove-l10n-es-es 1:45.6.0-1~deb8u1
  •  icedove-l10n-fr 1:45.6.0-1~deb8u1
  •  icedove-l10n-it 1:45.6.0-1~deb8u1
  •  icedove-l10n-pt-pt 1:45.6.0-1~deb8u1
  •  icedtea-7-plugin:amd64 1.5.3-1
  •  icedtea-netx:amd64 1.5.3-1
  •  icedtea-netx-common 1.5.3-1
  •  icoutils 0.31.0-2+deb8u3
  •  ifupdown 0.7.53.1
  •  imagemagick-6.q16 8:6.8.9.9-5+deb8u8
  •  imagemagick 8:6.8.9.9-5+deb8u8
  •  imagemagick-common 8:6.8.9.9-5+deb8u8
  •  imagination 3.0-5
  •  imagination-common 3.0-5
  •  im-config 0.27-2
  •  init 1.22
  •  initramfs-tools 0.120+deb8u2
  •  initscripts 2.88dsf-59
  •  init-system-helpers 1.22
  •  inkscape 0.48.5-3
  •  insserv 1.14.0-5
  •  intel-microcode 3.20161104.1~deb8u1
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 1:3.16.0-2
  •  iproute2 3.16.0-2
  •  iptables 1.4.21-2+b1
  •  iputils-ping 3:20121221-5+b2
  •  ipxe-qemu 1.0.0+git-20141004.86285d1-1
  •  isc-dhcp-client 4.3.1-6+deb8u2
  •  isc-dhcp-common 4.3.1-6+deb8u2
  •  iso-codes 3.57-1
  •  iucode-tool 1.1.1-1
  •  janino 2.7.0-2
  •  java-common 0.52
  •  javahelp2 2.0.05.ds1-7
  •  java-wrappers 0.1.28
  •  jitsi 2.10.5550-1
  •  jitsi-archive-keyring 1.0.1
  •  jmtpfs 0.5-2
  •  junit 3.8.2-8
  •  kaffeine 1.2.2-3+b1
  •  kate-data 4:4.14.2-2
  •  katepart 4:4.14.2-2
  •  kazam 1.4.5-1
  •  kbd 1.15.5-2
  •  kdelibs5-data 4:4.14.2-5+deb8u1
  •  kdelibs5-plugins 4:4.14.2-5+deb8u1
  •  kdelibs-bin 4:4.14.2-5+deb8u1
  •  kdenlive 0.9.10-2
  •  kdenlive-data 0.9.10-2
  •  kde-runtime 4:4.14.2-2
  •  kde-runtime-data 4:4.14.2-2
  •  kdoctools 4:4.14.2-5+deb8u1
  •  keepassx 0.4.3+dfsg-0.1+deb8u1
  •  keyboard-configuration 1.123
  •  klibc-utils 2.0.4-2
  •  kmod 18-3
  •  ktuberling 4:4.14.0-1
  •  ladspa-sdk 1.13-2
  •  lame 3.99.5+repack1-7+deb8u1
  •  leafpad 0.8.18.1-4
  •  less 458-3
  •  lib32z1 1:1.2.8.dfsg-2+b1
  •  liba52-0.7.4 0.7.4-17
  •  libaa1:amd64 1.4p5-43
  •  libabiword-3.0:amd64 3.0.0-8+b1
  •  libabw-0.1-1 0.1.0-2
  •  libaccountsservice0 0.6.37-3+b1
  •  libacl1:amd64 2.2.52-2
  •  libaio1:amd64 0.3.110-1
  •  libamd2.3.1:amd64 1:4.2.1-3
  •  libao4 1.1.0-3
  •  libao-common 1.1.0-3
  •  libapache-pom-java 10-2
  •  libappindicator1 0.4.92-3.1
  •  libappindicator3-1 0.4.92-3.1
  •  libapt-inst1.5:amd64 1.0.9.8.4
  •  libapt-pkg4.12:amd64 1.0.9.8.4
  •  libapt-pkg-perl 0.1.29+b2
  •  libarchive13:amd64 3.1.2-11+deb8u3
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan0:amd64 4.8.4-1
  •  libasan1:amd64 4.9.2-10
  •  libasn1-8-heimdal:amd64 1.6~rc2+dfsg-9
  •  libasound2:amd64 1.0.28-1
  •  libasound2-data 1.0.28-1
  •  libasound2:i386 1.0.28-1
  •  libasound2-plugins:amd64 1.0.28-1+b1
  •  libasound2-plugins:i386 1.0.28-1+b1
  •  libaspell15:amd64 0.60.7~20110707-1.3
  •  libasprintf0c2:amd64 0.19.3-2
  •  libass5:amd64 0.10.2-3
  •  libassuan0:amd64 2.1.2-2
  •  libastro1 4:4.14.2-1
  •  libasyncns0:amd64 0.8-5
  •  libasyncns0:i386 0.8-5
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.14.0-1
  •  libatk1.0-0:i386 2.14.0-1
  •  libatk1.0-data 2.14.0-1
  •  libatk-bridge2.0-0:amd64 2.14.0-2
  •  libatkmm-1.6-1:amd64 2.22.7-2.1
  •  libatk-wrapper-java 0.30.5-1
  •  libatk-wrapper-java-jni:amd64 0.30.5-1
  •  libatomic1:amd64 4.9.2-10
  •  libatspi2.0-0:amd64 2.14.0-1
  •  libattica0.4:amd64 0.4.2-1
  •  libattr1:amd64 1:2.4.47-2
  •  libattr1:i386 1:2.4.47-2
  •  libaudcore2:amd64 3.5-2
  •  libaudio2:amd64 1.9.4-3
  •  libaudio2:i386 1.9.4-3
  •  libaudit1:amd64 1:2.4-1+b1
  •  libaudit-common 1:2.4-1
  •  libavahi-client3:amd64 0.6.31-5
  •  libavahi-client3:i386 0.6.31-5
  •  libavahi-client-dev 0.6.31-5
  •  libavahi-common3:amd64 0.6.31-5
  •  libavahi-common3:i386 0.6.31-5
  •  libavahi-common-data:amd64 0.6.31-5
  •  libavahi-common-data:i386 0.6.31-5
  •  libavahi-common-dev 0.6.31-5
  •  libavahi-core7:amd64 0.6.31-5
  •  libavahi-glib1:amd64 0.6.31-5
  •  libavahi-gobject0:amd64 0.6.31-5
  •  libavalon-framework-java 4.2.0-9
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec56:amd64 6:11.8-1~deb8u1
  •  libavcodec56:i386 6:11.8-1~deb8u1
  •  libavdevice55:amd64 6:11.8-1~deb8u1
  •  libavfilter5:amd64 6:11.8-1~deb8u1
  •  libavformat56:amd64 6:11.8-1~deb8u1
  •  libavresample2:amd64 6:11.8-1~deb8u1
  •  libavresample2:i386 6:11.8-1~deb8u1
  •  libav-tools 6:11.8-1~deb8u1
  •  libavutil54:amd64 6:11.8-1~deb8u1
  •  libavutil54:i386 6:11.8-1~deb8u1
  •  libbabl-0.1-0:amd64 0.1.10-2
  •  libbaloocore4 4:4.14.2-1
  •  libbaloofiles4 4:4.14.2-1
  •  libbalooxapian4 4:4.14.2-1
  •  libbasicusageenvironment0 2014.01.13-1
  •  libbatik-java 1.7+dfsg-5
  •  libbcmail-java 1.49+dfsg-3+deb8u1
  •  libbcpkix-java 1.49+dfsg-3+deb8u1
  •  libbcprov-java 1.49+dfsg-3+deb8u1
  •  libbind9-90 1:9.9.5.dfsg-9+deb8u10
  •  libbinio1ldbl:amd64 1.4+dfsg1-4
  •  libblas3 1.2.20110419-10
  •  libblas-common 1.2.20110419-10
  •  libblkid1:amd64 2.25.2-6
  •  libbluetooth3:amd64 5.23-2+b1
  •  libbluray1:amd64 1:0.6.2-1
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-2
  •  libbonoboui2-common 2.24.5-2
  •  libboost-date-time1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-filesystem1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-iostreams1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-regex1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-system1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-thread1.55.0:amd64 1.55.0+dfsg-3
  •  libbrasero-media3-1 3.11.4-1.1
  •  libbrlapi0.6:amd64 5.2~20141018-5
  •  libbs2b0 3.1.0+dfsg-2.1
  •  libbsd0:amd64 0.7.0-2
  •  libbsd0:i386 0.7.0-2
  •  libbsf-java 1:2.4.0-5
  •  libburn4 1.3.2-1.1
  •  libbz2-1.0:amd64 1.0.6-7+b3
  •  libc6:amd64 2.19-18+deb8u7
  •  libc6-dev:amd64 2.19-18+deb8u7
  •  libc6-i386 2.19-18+deb8u7
  •  libc6:i386 2.19-18+deb8u7
  •  libcaca0:amd64 0.99.beta19-2
  •  libcairo2:amd64 1.14.0-2.1+deb8u2
  •  libcairo2:i386 1.14.0-2.1+deb8u2
  •  libcairo-gobject2:amd64 1.14.0-2.1+deb8u2
  •  libcairomm-1.0-1 1.10.0-1.1
  •  libcairo-perl 1.104-2
  •  libcamd2.3.1:amd64 1:4.2.1-3
  •  libcamel-1.2-49 3.12.9~git20141128.5242b0-2+deb8u3
  •  libcanberra0:amd64 0.30-2.1
  •  libcanberra-gtk0:amd64 0.30-2.1
  •  libcanberra-gtk3-0:amd64 0.30-2.1
  •  libcap2:amd64 1:2.24-8
  •  libcap2-bin 1:2.24-8
  •  libcap2:i386 1:2.24-8
  •  libcap-ng0:amd64 0.7.4-2
  •  libc-bin 2.19-18+deb8u7
  •  libccolamd2.8.0:amd64 1:4.2.1-3
  •  libcdaudio1 0.99.12p2-13+b1
  •  libcddb2 1.3.2-5
  •  libc-dev-bin 2.19-18+deb8u7
  •  libcdio13 0.83-4.2
  •  libcdio-cdda1 0.83-4.2
  •  libcdio-paranoia1 0.83-4.2
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1 0.1.0-3
  •  libchamplain-0.12-0:amd64 0.12.9-1
  •  libchamplain-gtk-0.12-0:amd64 0.12.9-1
  •  libcheese7:amd64 3.14.1-2
  •  libcheese-gtk23:amd64 3.14.1-2
  •  libchm1 2:0.40a-3+b1
  •  libcholmod2.1.2:amd64 1:4.2.1-3
  •  libchromaprint0:amd64 1.2-1
  •  libcilkrts5:amd64 4.9.2-10
  •  libck-connector0:amd64 0.4.6-5
  •  libcloog-isl4:amd64 0.18.2-1+b2
  •  libclucene-contribs1:amd64 2.3.3.4-4
  •  libclucene-core1:amd64 2.3.3.4-4
  •  libclutter-1.0-0:amd64 1.20.0-1
  •  libclutter-gst-2.0-0:amd64 2.0.12-1
  •  libclutter-gtk-1.0-0:amd64 1.6.0-1
  •  libcmis-0.4-4 0.4.1-7
  •  libcogl20:amd64 1.18.2-3
  •  libcogl-pango20:amd64 1.18.2-3
  •  libcogl-path20:amd64 1.18.2-3
  •  libcolamd2.8.0:amd64 1:4.2.1-3
  •  libcolord2:amd64 1.2.1-1+b2
  •  libcomerr2:amd64 1.42.12-2+b1
  •  libcomerr2:i386 1.42.12-2+b1
  •  libcommons-io-java 2.4-2
  •  libcommons-logging-java 1.2-1
  •  libcommons-parent-java 22-2
  •  libconfig-file-perl 1.50-2
  •  libcrack2:amd64 2.9.2-1
  •  libcroco3:amd64 0.6.8-3+b1
  •  libcryptsetup4:amd64 2:1.6.6-5
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11
  •  libcue1 1.4.0-1
  •  libcups2:amd64 1.7.5-11+deb8u1
  •  libcups2-dev:amd64 1.7.5-11+deb8u1
  •  libcups2:i386 1.7.5-11+deb8u1
  •  libcupscgi1:amd64 1.7.5-11+deb8u1
  •  libcupsfilters1:amd64 1.0.61-5+deb8u3
  •  libcupsfilters-dev 1.0.61-5+deb8u3
  •  libcupsimage2:amd64 1.7.5-11+deb8u1
  •  libcupsimage2-dev 1.7.5-11+deb8u1
  •  libcupsmime1:amd64 1.7.5-11+deb8u1
  •  libcupsppdc1:amd64 1.7.5-11+deb8u1
  •  libcurl3:amd64 7.38.0-4+deb8u5
  •  libcurl3-gnutls:amd64 7.38.0-4+deb8u5
  •  libcwidget3:amd64 0.5.17-2
  •  libdaemon0:amd64 0.14-6
  •  libdatrie1:amd64 0.2.8-1
  •  libdatrie1:i386 0.2.8-1
  •  libdb5.3:amd64 5.3.28-9
  •  libdb5.3:i386 5.3.28-9
  •  libdbi1:amd64 0.9.0-4
  •  libdbus-1-3:amd64 1.8.22-0+deb8u1
  •  libdbus-1-3:i386 1.8.22-0+deb8u1
  •  libdbus-1-dev:amd64 1.8.22-0+deb8u1
  •  libdbus-glib-1-2:amd64 0.102-1
  •  libdbusmenu-glib4:amd64 12.10.2-1
  •  libdbusmenu-gtk3-4:amd64 12.10.2-1
  •  libdbusmenu-gtk4:amd64 12.10.2-1
  •  libdbusmenu-qt2:amd64 0.9.2-1
  •  libdc1394-22:amd64 2.2.3-1
  •  libdca0:amd64 0.0.5-7
  •  libdconf1:amd64 0.22.0-1
  •  libdebconfclient0:amd64 0.192
  •  libdevmapper1.02.1:amd64 2:1.02.90-2.2+deb8u1
  •  libdevmapper-event1.02.1:amd64 2:1.02.90-2.2+deb8u1
  •  libdirac-encoder0:amd64 1.0.2-7.1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5.1
  •  libdiscid0:amd64 0.6.1-3
  •  libdjvulibre21:amd64 3.5.25.4-4+b1
  •  libdjvulibre-text 3.5.25.4-4
  •  libdlrestrictions1 0.15.15
  •  libdmapsharing-3.0-2 2.9.28-1
  •  libdns100 1:9.9.5.dfsg-9+deb8u10
  •  libdns-export100 1:9.9.5.dfsg-9+deb8u10
  •  libdpkg-perl 1.17.27
  •  libdrm2:amd64 2.4.58-2
  •  libdrm2:i386 2.4.58-2
  •  libdrm-intel1:amd64 2.4.58-2
  •  libdrm-intel1:i386 2.4.58-2
  •  libdrm-nouveau2:amd64 2.4.58-2
  •  libdrm-nouveau2:i386 2.4.58-2
  •  libdrm-radeon1:amd64 2.4.58-2
  •  libdrm-radeon1:i386 2.4.58-2
  •  libdv4:amd64 1.0.0-6
  •  libdv4-dev:amd64 1.0.0-6
  •  libdvbpsi9:amd64 1.2.0-1
  •  libdvdnav4:amd64 5.0.1-1
  •  libdvdread4:amd64 5.0.0-1
  •  libebackend-1.2-7 3.12.9~git20141128.5242b0-2+deb8u3
  •  libebml4:amd64 1.3.0-2+deb8u1
  •  libe-book-0.1-1 0.1.1-2
  •  libebook-1.2-14 3.12.9~git20141128.5242b0-2+deb8u3
  •  libebook-contacts-1.2-0 3.12.9~git20141128.5242b0-2+deb8u3
  •  libecal-1.2-16 3.12.9~git20141128.5242b0-2+deb8u3
  •  libechonest2.1:amd64 2.1.0-2
  •  libedata-book-1.2-20 3.12.9~git20141128.5242b0-2+deb8u3
  •  libedata-cal-1.2-23 3.12.9~git20141128.5242b0-2+deb8u3
  •  libedataserver-1.2-18 3.12.9~git20141128.5242b0-2+deb8u3
  •  libedit2:amd64 3.1-20140620-2
  •  libedit2:i386 3.1-20140620-2
  •  libegl1-mesa:amd64 10.3.2-1+deb8u1
  •  libelf1:amd64 0.159-4.2
  •  libelf1:i386 0.159-4.2
  •  libenca0:amd64 1.16-1
  •  libenchant1c2a:amd64 1.6.0-10.1
  •  libencode-locale-perl 1.03-1
  •  libenet7:amd64 1.3.12+ds-2
  •  libeot0 0.01-3
  •  libepoxy0 1.2-1
  •  libept1.4.12:amd64 1.0.12.1
  •  libestr0 0.1.9-1.1
  •  libetonyek-0.1-1 0.1.1-2
  •  libetpan17:amd64 1.5-2
  •  libevdev2 1.3+dfsg-1
  •  libevdocument3-4 3.14.1-2+deb8u1
  •  libevent-2.0-5:amd64 2.0.21-stable-2+deb8u1
  •  libevolution 3.12.9~git20141130.241663-1+b1
  •  libevview3-3 3.14.1-2+deb8u1
  •  libexempi3:amd64 2.2.1-2
  •  libexif12:amd64 0.6.21-2
  •  libexif-dev 0.6.21-2
  •  libexiv2-13:amd64 0.24-4.1
  •  libexo-1-0:amd64 0.10.2-4
  •  libexo-common 0.10.2-4
  •  libexo-helpers 0.10.2-4
  •  libexpat1:amd64 2.1.0-6+deb8u3
  •  libexpat1-dev:amd64 2.1.0-6+deb8u3
  •  libexpat1:i386 2.1.0-6+deb8u3
  •  libexttextcat-2.0-0 3.4.4-1
  •  libexttextcat-data 3.4.4-1
  •  libfaad2:amd64 2.7-8
  •  libfam0 2.7.0-17.1
  •  libfarstream-0.1-0:amd64 0.1.2-3
  •  libfarstream-0.2-2:amd64 0.2.4-1
  •  libfdt1:amd64 1.4.0+dfsg-1
  •  libffi6:amd64 3.1-2+b2
  •  libffi6:i386 3.1-2+b2
  •  libffmpegthumbnailer4 2.0.8-2+b4
  •  libfftw3-3:amd64 3.3.4-2
  •  libfftw3-double3:amd64 3.3.4-2
  •  libfftw3-long3:amd64 3.3.4-2
  •  libfftw3-single3:amd64 3.3.4-2
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-listing-perl 6.04-1
  •  libflac++6:amd64 1.3.0-3
  •  libflac8:amd64 1.3.0-3
  •  libflac8:i386 1.3.0-3
  •  libflite1:amd64 1.4-release-12
  •  libflorence-1.0-1:amd64 0.6.2-2
  •  libfluidsynth1:amd64 1.1.6-2
  •  libfolks25:amd64 0.10.0-1
  •  libfolks-telepathy25:amd64 0.10.0-1
  •  libfontconfig1:amd64 2.11.0-6.3+deb8u1
  •  libfontconfig1-dev:amd64 2.11.0-6.3+deb8u1
  •  libfontconfig1:i386 2.11.0-6.3+deb8u1
  •  libfontembed1:amd64 1.0.61-5+deb8u3
  •  libfontenc1:amd64 1:1.1.2-1+b2
  •  libfreehand-0.1-1 0.1.0-2
  •  libfreehep-export-java 2.1.1-2
  •  libfreehep-graphics2d-java 2.1.1-4
  •  libfreehep-graphicsio-java 2.1.1-3
  •  libfreehep-graphicsio-svg-java 2.1.1-3
  •  libfreehep-graphicsio-tests-java 2.1.1+dfsg1-3
  •  libfreehep-io-java 2.0.2-4
  •  libfreehep-swing-java 2.0.3-3
  •  libfreehep-util-java 2.0.2-5
  •  libfreehep-xml-java 2.1.2+dfsg1-3
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-rail1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreetype6:amd64 2.5.2-3+deb8u1
  •  libfreetype6-dev 2.5.2-3+deb8u1
  •  libfreetype6:i386 2.5.2-3+deb8u1
  •  libfribidi0:amd64 0.19.6-3
  •  libftgl2:amd64 2.1.3~rc5-4+nmu1
  •  libfuse2:amd64 2.9.3-15+deb8u2
  •  libgadu3 1:1.12.0-5
  •  libgail18:amd64 2.24.25-3+deb8u1
  •  libgail-3-0:amd64 3.14.5-1+deb8u1
  •  libgammu7 1.33.0-3
  •  libgarcon-1-0 0.2.1-2
  •  libgarcon-common 0.2.1-2
  •  libgbm1:amd64 10.3.2-1+deb8u1
  •  libgc1c2:amd64 1:7.2d-6.4
  •  libgcc1:amd64 1:4.9.2-10
  •  libgcc1:i386 1:4.9.2-10
  •  libgcc-4.8-dev:amd64 4.8.4-1
  •  libgcc-4.9-dev:amd64 4.9.2-10
  •  libgck-1-0:amd64 3.14.0-2
  •  libgconf2.0-cil 2.24.2-3
  •  libgconf-2-4:amd64 3.2.6-3
  •  libgcr-3-common 3.14.0-2
  •  libgcr-base-3-1:amd64 3.14.0-2
  •  libgcr-ui-3-1:amd64 3.14.0-2
  •  libgcrypt20:amd64 1.6.3-2+deb8u2
  •  libgcrypt20:i386 1.6.3-2+deb8u2
  •  libgd3:amd64 2.1.0-5+deb8u9
  •  libgda-5.0-4 5.2.2-2
  •  libgda-5.0-common 5.2.2-2
  •  libgdata19 0.16.1-1
  •  libgdata-common 0.16.1-1
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdiplus 3.6-1+b2
  •  libgdk-pixbuf2.0-0:amd64 2.31.1-2+deb8u5
  •  libgdk-pixbuf2.0-0:i386 2.31.1-2+deb8u5
  •  libgdk-pixbuf2.0-common 2.31.1-2+deb8u5
  •  libgee-0.8-2:amd64 0.16.1-1+deb8u1
  •  libgegl-0.2-0:amd64 0.2.0-7+b1
  •  libgeocode-glib0 3.14.0-1
  •  libgeoip1:amd64 1.6.2-4
  •  libgexiv2-2:amd64 0.10.2-2
  •  libgfortran3:amd64 4.9.2-10
  •  libgif4:amd64 4.1.6-11+deb8u1
  •  libgimp2.0 2.8.14-1+deb8u1
  •  libgirepository-1.0-1:amd64 1.42.0-2.2
  •  libgksu2-0 2.0.13~pre1-8
  •  libgl1-mesa-dri:amd64 10.3.2-1+deb8u1
  •  libgl1-mesa-dri:i386 10.3.2-1+deb8u1
  •  libgl1-mesa-glx:amd64 10.3.2-1+deb8u1
  •  libgl1-mesa-glx:i386 10.3.2-1+deb8u1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglade2.0-cil 2.12.10-5.1
  •  libglapi-mesa:amd64 10.3.2-1+deb8u1
  •  libglapi-mesa:i386 10.3.2-1+deb8u1
  •  libgle3 3.1.0-7.1
  •  libgles1-mesa:amd64 10.3.2-1+deb8u1
  •  libgles2-mesa:amd64 10.3.2-1+deb8u1
  •  libglew1.10:amd64 1.10.0-3
  •  libglib2.0-0:amd64 2.42.1-1+b1
  •  libglib2.0-0:i386 2.42.1-1+b1
  •  libglib2.0-cil 2.12.10-5.1
  •  libglibmm-2.4-1c2a:amd64 2.42.0-1
  •  libglib-perl 3:1.305-2
  •  libgltf-0.0-0 0.0.2-2
  •  libglu1-mesa:amd64 9.0.0-2
  •  libglu1-mesa:i386 9.0.0-2
  •  libgme0 0.5.5-2+deb8u1
  •  libgmime-2.6-0:amd64 2.6.20-1+b1
  •  libgmlib1:amd64 1.0.9-1
  •  libgmp10:amd64 2:6.0.0+dfsg-6
  •  libgmp10:i386 2:6.0.0+dfsg-6
  •  libgmtk1:amd64 1.0.9-1
  •  libgmtk1-data 1.0.9-1
  •  libgnome-2-0:amd64 2.32.1-5
  •  libgnome2-0:amd64 2.32.1-5
  •  libgnome2-bin 2.32.1-5
  •  libgnome2-common 2.32.1-5
  •  libgnome-bluetooth13 3.14.0-2
  •  libgnomecanvas2-0:amd64 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnome-desktop-3-10 3.14.1-1
  •  libgnome-keyring0:amd64 3.12.0-1+b1
  •  libgnome-keyring-common 3.12.0-1
  •  libgnome-menu2 3.0.1-4
  •  libgnome-menu-3-0 3.13.3-6
  •  libgnomeui-0:amd64 2.24.5-3
  •  libgnomeui-common 2.24.5-3
  •  libgnomevfs2-0:amd64 1:2.24.4-6+b1
  •  libgnomevfs2-common 1:2.24.4-6
  •  libgnutls-deb0-28:amd64 3.3.8-6+deb8u4
  •  libgnutls-deb0-28:i386 3.3.8-6+deb8u4
  •  libgnutls-openssl27:amd64 3.3.8-6+deb8u4
  •  libgoa-1.0-0b:amd64 3.14.2-1
  •  libgoa-1.0-common 3.14.2-1
  •  libgoffice-0.10-10 0.10.18-1
  •  libgoffice-0.10-10-common 0.10.18-1
  •  libgomp1:amd64 4.9.2-10
  •  libgpg-error0:amd64 1.17-3
  •  libgpg-error0:i386 1.17-3
  •  libgpgme11:amd64 1.5.1-6
  •  libgpgme++2 4:4.14.2-2+deb8u2
  •  libgphoto2-2-dev 2.5.4-1.1+b2
  •  libgphoto2-6:amd64 2.5.4-1.1+b2
  •  libgphoto2-dev 2.5.4-1.1+b2
  •  libgphoto2-port10:amd64 2.5.4-1.1+b2
  •  libgpm2:amd64 1.20.4-6.1+b2
  •  libgpod4:amd64 0.8.3-1.1+b1
  •  libgraphicsmagick3 1.3.20-3+deb8u2
  •  libgraphite2-3:amd64 1.3.6-1~deb8u1
  •  libgraphite2-3:i386 1.3.6-1~deb8u1
  •  libgrilo-0.2-1:amd64 0.2.11-2
  •  libgroupsock1 2014.01.13-1
  •  libgs9 9.06~dfsg-2+deb8u4
  •  libgs9-common 9.06~dfsg-2+deb8u4
  •  libgsasl7 1.8.0-6
  •  libgsf-1-114 1.14.30-2
  •  libgsf-1-common 1.14.30-2
  •  libgsl0ldbl 1.16+dfsg-2
  •  libgsm1:amd64 1.0.13-4
  •  libgsm1:i386 1.0.13-4
  •  libgsmsd7 1.33.0-3
  •  libgssapi-krb5-2:amd64 1.12.1+dfsg-19+deb8u2
  •  libgssapi-krb5-2:i386 1.12.1+dfsg-19+deb8u2
  •  libgssdp-1.0-3 0.14.10-1
  •  libgstreamer0.10-0:amd64 0.10.36-1.5
  •  libgstreamer0.10-0:i386 0.10.36-1.5
  •  libgstreamer1.0-0:amd64 1.4.4-2
  •  libgstreamer1.0-0:i386 1.4.4-2
  •  libgstreamer-plugins-bad0.10-0:amd64 0.10.23-7.4+deb8u2
  •  libgstreamer-plugins-bad1.0-0:amd64 1.4.4-2.1+deb8u1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-2
  •  libgstreamer-plugins-base0.10-0:i386 0.10.36-2
  •  libgstreamer-plugins-base1.0-0:amd64 1.4.4-2
  •  libgstreamer-plugins-base1.0-0:i386 1.4.4-2
  •  libgtk2.0-0:amd64 2.24.25-3+deb8u1
  •  libgtk2.0-0:i386 2.24.25-3+deb8u1
  •  libgtk2.0-bin 2.24.25-3+deb8u1
  •  libgtk2.0-cil 2.12.10-5.1
  •  libgtk2.0-common 2.24.25-3+deb8u1
  •  libgtk2-perl 2:1.2492-4
  •  libgtk-3-0:amd64 3.14.5-1+deb8u1
  •  libgtk-3-bin 3.14.5-1+deb8u1
  •  libgtk-3-common 3.14.5-1+deb8u1
  •  libgtkglext1 1.2.0-3.2
  •  libgtkhtml-4.0-0 4.8.5-1
  •  libgtkhtml-4.0-common 4.8.5-1
  •  libgtkhtml-editor-4.0-0 4.8.5-1
  •  libgtkmm-2.4-1c2a:amd64 1:2.24.4-1.1
  •  libgtkmm-3.0-1:amd64 3.14.0-1
  •  libgtksourceview-3.0-1:amd64 3.14.1-1
  •  libgtksourceview-3.0-common 3.14.1-1
  •  libgtkspell0 2.0.16-1.1
  •  libgtkspell3-3-0 3.0.6-1
  •  libgtop2-7 2.28.5-2+b1
  •  libgtop2-common 2.28.5-2
  •  libgudev-1.0-0:amd64 215-17+deb8u6
  •  libguess1:amd64 1.2-1
  •  libgupnp-1.0-4 0.20.12-1
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libgutenprint2 5.2.10-3
  •  libgweather-3-6 3.14.1-1
  •  libgweather-common 3.14.1-1
  •  libgxps2:amd64 0.2.2-3+b2
  •  libharfbuzz0b:amd64 0.9.35-2
  •  libharfbuzz0b:i386 0.9.35-2
  •  libharfbuzz-icu0:amd64 0.9.35-2
  •  libhcrypto4-heimdal:amd64 1.6~rc2+dfsg-9
  •  libhdb9-heimdal:amd64 1.6~rc2+dfsg-9
  •  libhdf5-8:amd64 1.8.13+docs-15+deb8u1
  •  libheimbase1-heimdal:amd64 1.6~rc2+dfsg-9
  •  libhogweed2:amd64 2.7.1-5+deb8u2
  •  libhogweed2:i386 2.7.1-5+deb8u2
  •  libhpmud0 3.14.6-1+deb8u1
  •  libhtml-parser-perl 3.71-1+b3
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-1
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.3-3
  •  libhx28:amd64 3.21-1
  •  libhx509-5-heimdal:amd64 1.6~rc2+dfsg-9
  •  libhyphen0 2.8.8-1
  •  libical1a 1.0-1.3
  •  libice6:amd64 2:1.0.9-1+b1
  •  libice6:i386 2:1.0.9-1+b1
  •  libice-dev:amd64 2:1.0.9-1+b1
  •  libicu52:amd64 52.1-8+deb8u4
  •  libid3-3.8.3c2a 3.8.3-15
  •  libid3tag0 0.15.1b-11
  •  libidl0:amd64 0.8.14-0.4+b1
  •  libidn11:amd64 1.29-1+deb8u2
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libieee1284-3-dev 0.2.11-12
  •  libijs-0.35:amd64 0.35-10
  •  libilmbase6:amd64 1.0.1-6.1
  •  libimage-exiftool-perl 9.74-1
  •  libimobiledevice4:amd64 1.1.6+dfsg-3.1
  •  libindicator3-7 0.5.0-2
  •  libindicator7 0.5.0-2
  •  libinput5:amd64 0.6.0+dfsg-2
  •  libiodbc2:amd64 3.52.9-2
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 2.002-2+deb8u2
  •  libiptcdata0 1.0.4-4
  •  libirs-export91 1:9.9.5.dfsg-9+deb8u10
  •  libisc95 1:9.9.5.dfsg-9+deb8u10
  •  libisccc90 1:9.9.5.dfsg-9+deb8u10
  •  libisccfg90 1:9.9.5.dfsg-9+deb8u10
  •  libisccfg-export90 1:9.9.5.dfsg-9+deb8u10
  •  libisc-export95 1:9.9.5.dfsg-9+deb8u10
  •  libiscsi2:amd64 1.12.0-2
  •  libisl10:amd64 0.12.2-2
  •  libiso9660-8 0.83-4.2
  •  libisofs6 1.3.2-1.1
  •  libitext-java 2.1.7-9
  •  libitm1:amd64 4.9.2-10
  •  libiw30:amd64 30~pre9-8
  •  libjack-jackd2-0:amd64 1.9.10+20140719git3eb0ae6a~dfsg-2
  •  libjack-jackd2-0:i386 1.9.10+20140719git3eb0ae6a~dfsg-2
  •  libjanino-java 2.7.0-2
  •  libjasper1:amd64 1.900.1-debian1-2.4+deb8u2
  •  libjasper1:i386 1.900.1-debian1-2.4+deb8u2
  •  libjas-plotter-java 2.2.6+dfsg1-2
  •  libjava3d-java 1.5.2+dfsg-11
  •  libjava3d-jni 1.5.2+dfsg-11
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.9-1~deb8u1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.9-1~deb8u1
  •  libjaxen-java 1.1.6-1
  •  libjaxp1.3-java 1.3.05-2
  •  libjbig0:amd64 2.1-3.1
  •  libjbig0:i386 2.1-3.1
  •  libjbig2dec0 0.11+20120125-1
  •  libjbig-dev:amd64 2.1-3.1
  •  libjdom1-java 1.1.3-1
  •  libjim0.75:amd64 0.75-1
  •  libjpeg62-turbo:amd64 1:1.3.1-12
  •  libjpeg62-turbo-dev:amd64 1:1.3.1-12
  •  libjpeg62-turbo:i386 1:1.3.1-12
  •  libjpeg-dev 1:1.3.1-12
  •  libjpeg-turbo-progs 1:1.3.1-12
  •  libjs-jquery 1.7.2+dfsg-3.2
  •  libjs-mathjax 2.4-2
  •  libjson-c2:amd64 0.11-4
  •  libjson-c2:i386 0.11-4
  •  libjson-glib-1.0-0:amd64 1.0.2-1
  •  libjson-glib-1.0-common 1.0.2-1
  •  libjs-sphinxdoc 1.2.3+dfsg-1
  •  libjs-underscore 1.7.0~dfsg-1
  •  libjte1 1.20-1
  •  libk5crypto3:amd64 1.12.1+dfsg-19+deb8u2
  •  libk5crypto3:i386 1.12.1+dfsg-19+deb8u2
  •  libkactivities6 4:4.13.3-1
  •  libkate1 0.4.1-4
  •  libkatepartinterfaces4 4:4.14.2-2
  •  libkcmutils4 4:4.14.2-5+deb8u1
  •  libkdcraw23 4:4.14.0-1
  •  libkdcraw-data 4:4.14.0-1
  •  libkde3support4 4:4.14.2-5+deb8u1
  •  libkdeclarative5 4:4.14.2-5+deb8u1
  •  libkdecore5 4:4.14.2-5+deb8u1
  •  libkdegames6abi1 4:4.14.2-1
  •  libkdesu5 4:4.14.2-5+deb8u1
  •  libkdeui5 4:4.14.2-5+deb8u1
  •  libkdewebkit5 4:4.14.2-5+deb8u1
  •  libkdnssd4 4:4.14.2-5+deb8u1
  •  libkemoticons4 4:4.14.2-5+deb8u1
  •  libkexiv2-11 4:4.14.2-1
  •  libkexiv2-data 4:4.14.2-1
  •  libkeybinder0 0.3.0-3
  •  libkeybinder-3.0-0:amd64 0.3.0-1
  •  libkeyutils1:amd64 1.5.9-5+b1
  •  libkeyutils1:i386 1.5.9-5+b1
  •  libkfile4 4:4.14.2-5+deb8u1
  •  libkhtml5 4:4.14.2-5+deb8u1
  •  libkio5 4:4.14.2-5+deb8u1
  •  libkipi11 4:4.13.3-1
  •  libkipi-data 4:4.13.3-1
  •  libkjsapi4 4:4.14.2-5+deb8u1
  •  libkjsembed4 4:4.14.2-5+deb8u1
  •  libklibc 2.0.4-2
  •  libkmediaplayer4 4:4.14.2-5+deb8u1
  •  libkmod2:amd64 18-3
  •  libknewstuff3-4 4:4.14.2-5+deb8u1
  •  libknotifyconfig4 4:4.14.2-5+deb8u1
  •  libkntlm4 4:4.14.2-5+deb8u1
  •  libkparts4 4:4.14.2-5+deb8u1
  •  libkpathsea6 2014.20140926.35254-6
  •  libkpty4 4:4.14.2-5+deb8u1
  •  libkrb5-26-heimdal:amd64 1.6~rc2+dfsg-9
  •  libkrb5-3:amd64 1.12.1+dfsg-19+deb8u2
  •  libkrb5-3:i386 1.12.1+dfsg-19+deb8u2
  •  libkrb5support0:amd64 1.12.1+dfsg-19+deb8u2
  •  libkrb5support0:i386 1.12.1+dfsg-19+deb8u2
  •  libkrosscore4 4:4.14.2-5+deb8u1
  •  libkrossui4 4:4.14.2-5+deb8u1
  •  libksba8:amd64 1.3.2-1+deb8u1
  •  libktexteditor4 4:4.14.2-5+deb8u1
  •  libkxmlrpcclient4 4:4.14.2-2+deb8u2
  •  libkyotocabinet16:amd64 1.2.76-4
  •  liblangtag1 0.5.1-3
  •  liblangtag-common 0.5.1-3
  •  liblapack3 3.5.0-4
  •  liblastfm1:amd64 1.0.8-2
  •  liblcms2-2:amd64 2.6-3+deb8u1
  •  liblcms2-2:i386 2.6-3+deb8u1
  •  liblcms2-utils 2.6-3+deb8u1
  •  libldap-2.4-2:amd64 2.4.40+dfsg-1+deb8u2
  •  libldap-2.4-2:i386 2.4.40+dfsg-1+deb8u2
  •  libldb1:amd64 2:1.1.20-0+deb8u1
  •  liblensfun0 0.2.8-2
  •  liblensfun-data 0.2.8-2
  •  liblightdm-gobject-1-0 1.10.3-3
  •  liblircclient0 0.9.0~pre1-1.2
  •  liblist-moreutils-perl 0.33-2+b1
  •  liblivemedia23 2014.01.13-1
  •  libllvm3.5:amd64 1:3.5-10
  •  libllvm3.5:i386 1:3.5-10
  •  liblocale-gettext-perl 1.05-8+b1
  •  liblockfile1:amd64 1.09-6
  •  liblockfile-bin 1.09-6
  •  liblogging-stdlog0:amd64 1.0.4-1
  •  liblognorm1:amd64 1.0.1-3
  •  libloudmouth1-0 1.4.3-12
  •  liblqr-1-0:amd64 0.4.2-2
  •  liblsan0:amd64 4.9.2-10
  •  libltdl7:amd64 2.4.2-1.11+b1
  •  liblua5.1-0:amd64 5.1.5-7.1
  •  liblua5.2-0:amd64 5.2.3-1.1
  •  liblvm2app2.2:amd64 2.02.111-2.2+deb8u1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres90 1:9.9.5.dfsg-9+deb8u10
  •  liblzma5:amd64 5.1.1alpha+20120614-2+b3
  •  liblzma5:i386 5.1.1alpha+20120614-2+b3
  •  liblzma-dev:amd64 5.1.1alpha+20120614-2+b3
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8
  •  libmagic1:amd64 1:5.22+15-2+deb8u3
  •  libmagick++-6.q16-5:amd64 8:6.8.9.9-5+deb8u8
  •  libmagickcore-6.q16-2:amd64 8:6.8.9.9-5+deb8u8
  •  libmagickwand-6.q16-2:amd64 8:6.8.9.9-5+deb8u8
  •  libmail-java 1.5.2-3
  •  libmailutils4:amd64 1:2.99.98-2
  •  libmarblewidget19 4:4.14.2-1
  •  libmatroska6:amd64 1.4.1-2+deb8u1
  •  libmeanwhile1 1.0.2-5
  •  libmediaart-1.0-0:amd64 0.7.0-2
  •  libmhash2:amd64 0.9.9.9-7
  •  libmikmod3:amd64 3.3.7-1
  •  libmimic0 1.0.4-2.2
  •  libminiupnpc10:amd64 1.9.20140610-2+deb8u1
  •  libmission-control-plugins0 1:5.16.3-1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-3
  •  libmlt++3 0.9.2-2
  •  libmlt6 0.9.2-2
  •  libmlt-data 0.9.2-2
  •  libmm-glib0:amd64 1.4.0-1
  •  libmms0:amd64 0.6.2-4
  •  libmng1:amd64 1.0.10+dfsg-3.1+b3
  •  libmng1:i386 1.0.10+dfsg-3.1+b3
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1 1:0.8.8.4-4.1+b1
  •  libmono-addins0.2-cil 1.0+git20130406.adcd75b-3
  •  libmono-addins-gui0.2-cil 1.0+git20130406.adcd75b-3
  •  libmono-cairo4.0-cil 3.2.8+dfsg-10
  •  libmono-corlib2.0-cil 3.2.8+dfsg-10
  •  libmono-corlib4.0-cil 3.2.8+dfsg-10
  •  libmono-corlib4.5-cil 3.2.8+dfsg-10
  •  libmono-csharp4.0c-cil 3.2.8+dfsg-10
  •  libmono-posix2.0-cil 3.2.8+dfsg-10
  •  libmono-posix4.0-cil 3.2.8+dfsg-10
  •  libmono-security2.0-cil 3.2.8+dfsg-10
  •  libmono-security4.0-cil 3.2.8+dfsg-10
  •  libmono-sharpzip4.84-cil 3.2.8+dfsg-10
  •  libmono-system2.0-cil 3.2.8+dfsg-10
  •  libmono-system4.0-cil 3.2.8+dfsg-10
  •  libmono-system-configuration4.0-cil 3.2.8+dfsg-10
  •  libmono-system-core4.0-cil 3.2.8+dfsg-10
  •  libmono-system-drawing4.0-cil 3.2.8+dfsg-10
  •  libmono-system-security4.0-cil 3.2.8+dfsg-10
  •  libmono-system-xml4.0-cil 3.2.8+dfsg-10
  •  libmount1:amd64 2.25.2-6
  •  libmp3lame0:amd64 3.99.5+repack1-7+deb8u1
  •  libmp3lame0:i386 3.99.5+repack1-7+deb8u1
  •  libmpc3:amd64 1.0.2-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1
  •  libmpdec2:amd64 2.4.1-1
  •  libmpeg2-4:amd64 0.5.1-7
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-3
  •  libmpfr4:amd64 3.1.2-2
  •  libmpg123-0:amd64 1.20.1-2+deb8u1
  •  libmpg123-0:i386 1.20.1-2+deb8u1
  •  libmplex2-2.1-0 1:2.1.0+debian-3
  •  libmspack0:amd64 0.5-1
  •  libmspub-0.1-1 0.1.1-2
  •  libmtdev1:amd64 1.1.5-1
  •  libmtp9:amd64 1.1.8-1+b1
  •  libmtp-common 1.1.8-1
  •  libmtp-runtime 1.1.8-1+b1
  •  libmusicbrainz3-6 3.0.2-2.1
  •  libmusicbrainz5-1:amd64 5.1.0-2
  •  libmwaw-0.3-3 0.3.1-2
  •  libmysqlclient18:amd64 5.5.54-0+deb8u1
  •  libmythes-1.2-0 2:1.2.4-1
  •  libnatpmp1 20110808-3
  •  libnautilus-extension1a 3.14.1-2
  •  libnb-org-openide-util-java 7.4+dfsg1-2
  •  libnb-org-openide-util-lookup-java 7.4+dfsg1-2
  •  libncurses5:amd64 5.9+20140913-1+b1
  •  libncurses5:i386 5.9+20140913-1+b1
  •  libncursesw5:amd64 5.9+20140913-1+b1
  •  libndp0:amd64 1.4-2+deb8u1
  •  libneon27-gnutls 0.30.1-1
  •  libnepomuk4 4:4.14.2-5+deb8u1
  •  libnepomukquery4a 4:4.14.2-5+deb8u1
  •  libnepomukutils4 4:4.14.2-5+deb8u1
  •  libnet-dbus-perl 1.0.0-2+b2
  •  libnetfilter-acct1:amd64 1.0.2-1.1
  •  libnet-http-perl 6.07-1
  •  libnetpbm10 2:10.0-15.2
  •  libnet-ssleay-perl 1.65-1+deb8u1
  •  libnettle4:amd64 2.7.1-5+deb8u2
  •  libnettle4:i386 2.7.1-5+deb8u2
  •  libnewt0.52:amd64 0.52.17-1+b1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnice10:amd64 0.1.7-1
  •  libnl-3-200:amd64 3.2.24-2
  •  libnl-genl-3-200:amd64 3.2.24-2
  •  libnl-route-3-200:amd64 3.2.24-2
  •  libnm-glib4:amd64 0.9.10.0-7
  •  libnm-glib-vpn1:amd64 0.9.10.0-7
  •  libnm-gtk0:amd64 0.9.10.0-2
  •  libnm-gtk-common 0.9.10.0-2
  •  libnm-util2:amd64 0.9.10.0-7
  •  libnotify4:amd64 0.7.6-2
  •  libnotify-bin 0.7.6-2
  •  libnspr4:amd64 2:4.12-1+debu8u1
  •  libnss3:amd64 2:3.26-1+debu8u1
  •  libntdb1:amd64 1.0-5
  •  libntlm0:amd64 1.4-3
  •  libntrack0 016-1.3
  •  libntrack-qt4-1 016-1.3
  •  liboauth0:amd64 1.0.1-1
  •  libodbc1:amd64 2.3.1-3
  •  libodfgen-0.1-1 0.1.1-2
  •  libofa0 0.9.3-7
  •  libofx6:amd64 1:0.9.10-1
  •  libogg0:amd64 1.3.2-1
  •  libogg0:i386 1.3.2-1
  •  liboobs-1-5 3.0.0-2
  •  libopenal1:amd64 1:1.15.1-5
  •  libopenal1:i386 1:1.15.1-5
  •  libopenal-data 1:1.15.1-5
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-calib3d2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-contrib2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-core2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-features2d2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-flann2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-highgui2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-imgproc2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-legacy2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-ml2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-objdetect2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-video2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopenexr6:amd64 1.6.1-8
  •  libopenjpeg5:amd64 1:1.5.2-3
  •  libopenjpeg5:i386 1:1.5.2-3
  •  libopenobex1 1.5-2.1
  •  libopenraw1:amd64 0.0.9-3.5+b2
  •  libopenrawgnome1:amd64 0.0.9-3.5+b2
  •  libopts25:amd64 1:5.18.4-3
  •  libopus0:amd64 1.1-2
  •  libopus0:i386 1.1-2
  •  libopusfile0 0.6-1
  •  liborbit-2-0:amd64 1:2.14.19-0.3
  •  liborbit2:amd64 1:2.14.19-0.3
  •  liborc-0.4-0:amd64 1:0.4.22-1
  •  liborc-0.4-0:i386 1:0.4.22-1
  •  liborcus-0.8-0 0.7.0+dfsg-9
  •  libosp5 1.5.2-11.1
  •  libots0 0.5.0-2.1
  •  libp11-kit0:amd64 0.20.7-1
  •  libp11-kit0:i386 0.20.7-1
  •  libpackagekit-glib2-18:amd64 1.0.1-2
  •  libpam0g:amd64 1.1.8-3.1+deb8u2
  •  libpam-ck-connector:amd64 0.4.6-5
  •  libpam-dbus 0.2.1-3
  •  libpam-gnome-keyring 3.14.0-1+b1
  •  libpam-modules:amd64 1.1.8-3.1+deb8u2
  •  libpam-modules-bin 1.1.8-3.1+deb8u2
  •  libpam-mount 2.14-1.1
  •  libpam-runtime 1.1.8-3.1+deb8u2
  •  libpam-systemd:amd64 215-17+deb8u6
  •  libpango-1.0-0:amd64 1.36.8-3
  •  libpango1.0-0:amd64 1.36.8-3
  •  libpango-1.0-0:i386 1.36.8-3
  •  libpango1.0-0:i386 1.36.8-3
  •  libpangocairo-1.0-0:amd64 1.36.8-3
  •  libpangocairo-1.0-0:i386 1.36.8-3
  •  libpangoft2-1.0-0:amd64 1.36.8-3
  •  libpangoft2-1.0-0:i386 1.36.8-3
  •  libpangomm-1.4-1:amd64 2.34.0-1.1
  •  libpango-perl 1.226-2
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangox-1.0-0:i386 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.36.8-3
  •  libpangoxft-1.0-0:i386 1.36.8-3
  •  libpano13-3:amd64 2.9.19+dfsg-1+b2
  •  libpaper1:amd64 1.1.24+nmu4
  •  libpaper-utils 1.1.24+nmu4
  •  libparted2:amd64 3.2-7
  •  libparted-fs-resize0:amd64 3.2-7
  •  libpcap0.8:amd64 1.6.2-2
  •  libpci3:amd64 1:3.2.1-3
  •  libpciaccess0:amd64 0.13.2-3+b1
  •  libpciaccess0:i386 0.13.2-3+b1
  •  libpci-dev 1:3.2.1-3
  •  libpcre3:amd64 2:8.35-3.3+deb8u4
  •  libpcre3:i386 2:8.35-3.3+deb8u4
  •  libpcsclite1:amd64 1.8.13-1+deb8u1
  •  libpeas-1.0-0 1.12.1-2
  •  libpeas-common 1.12.1-2
  •  libperl5.20 5.20.2-3+deb8u6
  •  libpgf6:amd64 6.14.12-3
  •  libphonenumber6 6.3~svn698-3+b1
  •  libphonon4:amd64 4:4.8.0-4
  •  libphonon4qt5-4:amd64 4:4.8.0-4
  •  libphysfs1:amd64 2.0.3-2
  •  libpipeline1:amd64 1.4.0-1
  •  libpixman-1-0:amd64 0.32.6-3
  •  libpixman-1-0:i386 0.32.6-3
  •  libpkcs11-helper1:amd64 1.11-2
  •  libplasma3 4:4.14.2-5+deb8u1
  •  libplist2:amd64 1.11-3
  •  libpng12-0:amd64 1.2.50-2+deb8u3
  •  libpng12-0:i386 1.2.50-2+deb8u3
  •  libpng12-dev:amd64 1.2.50-2+deb8u3
  •  libpodofo0.9.0 0.9.0-1.2+b2
  •  libpod-plainer-perl 1.04-1
  •  libpolkit-agent-1-0:amd64 0.105-15~deb8u2
  •  libpolkit-backend-1-0:amd64 0.105-15~deb8u2
  •  libpolkit-gobject-1-0:amd64 0.105-15~deb8u2
  •  libpolkit-qt-1-1 0.103.0-1
  •  libpoppler46:amd64 0.26.5-2+deb8u1
  •  libpoppler-glib8:amd64 0.26.5-2+deb8u1
  •  libpopt0:amd64 1.16-10
  •  libpopt-dev:amd64 1.16-10
  •  libportaudio2:amd64 19+svn20140130-1
  •  libportmidi0 1:184-2.2
  •  libportsmf0:amd64 0.1~svn20101010-4
  •  libpostproc52 6:0.git20120821-4
  •  libpq5:amd64 9.4.10-0+deb8u1
  •  libprocps3:amd64 2:3.3.9-9
  •  libprojectm2 2.1.0+dfsg-1+b1
  •  libprotobuf9:amd64 2.6.1-1
  •  libprotobuf-c1 1.0.2-1
  •  libproxy1:amd64 0.4.11-4+b2
  •  libproxy-tools 0.4.11-4+b2
  •  libpsl0:amd64 0.5.1-1
  •  libpth20:amd64 2.0.7-20
  •  libpthread-stubs0-dev:amd64 0.3-4
  •  libpulse0:amd64 5.0-13
  •  libpulse0:i386 5.0-13
  •  libpulsedsp:amd64 5.0-13
  •  libpulse-mainloop-glib0:amd64 5.0-13
  •  libpurple0 2.11.0-0+deb8u2
  •  libpwquality1:amd64 1.2.3-1
  •  libpwquality-common 1.2.3-1
  •  libpython2.7:amd64 2.7.9-2+deb8u1
  •  libpython2.7-dev:amd64 2.7.9-2+deb8u1
  •  libpython2.7-minimal:amd64 2.7.9-2+deb8u1
  •  libpython2.7-stdlib:amd64 2.7.9-2+deb8u1
  •  libpython3.4:amd64 3.4.2-1
  •  libpython3.4-minimal:amd64 3.4.2-1
  •  libpython3.4-stdlib:amd64 3.4.2-1
  •  libpython3-stdlib:amd64 3.4.2-2
  •  libpython-dev:amd64 2.7.9-1
  •  libpython-stdlib:amd64 2.7.9-1
  •  libqca2:amd64 2.0.3-6
  •  libqjson0:amd64 0.8.1-3
  •  libqpdf13:amd64 5.1.2-2
  •  libqqwing2:amd64 1.3.2-1
  •  libqt4-core 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-dbus:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-dbus:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-declarative:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-designer:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-help:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-network:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-network:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-opengl:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-opengl:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-qt3support:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-script:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-scripttools:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-sql:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-sql-sqlite:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-svg:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-test:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-xml:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-xml:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-xmlpatterns:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-xmlpatterns:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt5clucene5:amd64 5.3.2-3
  •  libqt5concurrent5:amd64 5.3.2+dfsg-4+deb8u2
  •  libqt5core5a:amd64 5.3.2+dfsg-4+deb8u2
  •  libqt5dbus5:amd64 5.3.2+dfsg-4+deb8u2
  •  libqt5declarative5:amd64 5.3.2-3
  •  libqt5designer5:amd64 5.3.2-3
  •  libqt5gui5:amd64 5.3.2+dfsg-4+deb8u2
  •  libqt5help5:amd64 5.3.2-3
  •  libqt5network5:amd64 5.3.2+dfsg-4+deb8u2
  •  libqt5opengl5:amd64 5.3.2+dfsg-4+deb8u2
  •  libqt5printsupport5:amd64 5.3.2+dfsg-4+deb8u2
  •  libqt5qml5:amd64 5.3.2-4
  •  libqt5quick5:amd64 5.3.2-4
  •  libqt5script5:amd64 5.3.2+dfsg-2
  •  libqt5sql5:amd64 5.3.2+dfsg-4+deb8u2
  •  libqt5sql5-sqlite:amd64 5.3.2+dfsg-4+deb8u2
  •  libqt5svg5:amd64 5.3.2-2
  •  libqt5test5:amd64 5.3.2+dfsg-4+deb8u2
  •  libqt5webkit5:amd64 5.3.2+dfsg-4
  •  libqt5widgets5:amd64 5.3.2+dfsg-4+deb8u2
  •  libqt5xml5:amd64 5.3.2+dfsg-4+deb8u2
  •  libqtassistantclient4:amd64 4.6.3-6
  •  libqtcore4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqtcore4:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqtdbus4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqtdbus4:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqtgui4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqtgui4:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqtwebkit4:amd64 2.3.4.dfsg-3
  •  libqtwebkit4:i386 2.3.4.dfsg-3
  •  libquadmath0:amd64 4.9.2-10
  •  libquicktime2:amd64 2:1.2.4-7+deb8u1
  •  libquvi7:amd64 0.4.1-3
  •  libquvi-scripts 0.4.21-2
  •  libqxt-core0:amd64 0.6.2-1+b1
  •  libqxt-gui0:amd64 0.6.2-1+b1
  •  librados2 0.80.7-2+deb8u2
  •  libraptor2-0:amd64 2.0.14-1
  •  librasqal3:amd64 0.9.32-1
  •  libraw10:amd64 0.16.0-9+deb8u2
  •  libraw1394-11:amd64 2.1.0-3
  •  librbd1 0.80.7-2+deb8u2
  •  librdf0:amd64 1.0.17-1+b1
  •  libreadline6:amd64 6.3-8+b3
  •  librecode0:amd64 3.6-21
  •  libregexp-assemble-perl 0.35-8
  •  libreoffice 1:4.3.3-2+deb8u6
  •  libreoffice-avmedia-backend-gstreamer 1:4.3.3-2+deb8u6
  •  libreoffice-base 1:4.3.3-2+deb8u6
  •  libreoffice-base-core 1:4.3.3-2+deb8u6
  •  libreoffice-base-drivers 1:4.3.3-2+deb8u6
  •  libreoffice-calc 1:4.3.3-2+deb8u6
  •  libreoffice-common 1:4.3.3-2+deb8u6
  •  libreoffice-core 1:4.3.3-2+deb8u6
  •  libreoffice-draw 1:4.3.3-2+deb8u6
  •  libreoffice-gtk 1:4.3.3-2+deb8u6
  •  libreoffice-impress 1:4.3.3-2+deb8u6
  •  libreoffice-java-common 1:4.3.3-2+deb8u6
  •  libreoffice-l10n-de 1:4.3.3-2+deb8u6
  •  libreoffice-l10n-es 1:4.3.3-2+deb8u6
  •  libreoffice-l10n-fr 1:4.3.3-2+deb8u6
  •  libreoffice-l10n-it 1:4.3.3-2+deb8u6
  •  libreoffice-l10n-pt 1:4.3.3-2+deb8u6
  •  libreoffice-math 1:4.3.3-2+deb8u6
  •  libreoffice-report-builder-bin 1:4.3.3-2+deb8u6
  •  libreoffice-style-galaxy 1:4.3.3-2+deb8u6
  •  libreoffice-writer 1:4.3.3-2+deb8u6
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0:amd64 0.7.92-3
  •  librevenge-0.0-0 0.0.1-3
  •  libroken18-heimdal:amd64 1.6~rc2+dfsg-9
  •  librpm3 4.11.3-1.1
  •  librpmbuild3 4.11.3-1.1
  •  librpmio3 4.11.3-1.1
  •  librpmsign1 4.11.3-1.1
  •  librsvg2-2:amd64 2.40.5-1+deb8u2
  •  librsvg2-bin 2.40.5-1+deb8u2
  •  librsvg2-common:amd64 2.40.5-1+deb8u2
  •  librsync1:amd64 0.9.7-10
  •  librtmp1:amd64 2.4+20150115.gita107cef-1
  •  libsamplerate0:amd64 0.1.8-8
  •  libsamplerate0:i386 0.1.8-8
  •  libsane:amd64 1.0.24-8+deb8u1
  •  libsane-common 1.0.24-8+deb8u1
  •  libsane-dev 1.0.24-8+deb8u1
  •  libsane-hpaio 3.14.6-1+deb8u1
  •  libsasl2-2:amd64 2.1.26.dfsg1-13+deb8u1
  •  libsasl2-2:i386 2.1.26.dfsg1-13+deb8u1
  •  libsasl2-modules:amd64 2.1.26.dfsg1-13+deb8u1
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-13+deb8u1
  •  libsasl2-modules-db:i386 2.1.26.dfsg1-13+deb8u1
  •  libsbc1:amd64 1.2-3
  •  libsbsms10:amd64 2.0.2-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1
  •  libschroedinger-1.0-0:i386 1.0.11-2.1
  •  libsctp1:amd64 1.0.16+dfsg-2
  •  libsdl1.2debian:amd64 1.2.15-10+b1
  •  libsdl-image1.2:amd64 1.2.12-5+b5
  •  libsdl-mixer1.2:amd64 1.2.12-11+b1
  •  libsdl-net1.2:amd64 1.2.8-4
  •  libsdl-pango1:amd64 0.1.2-6
  •  libsdl-ttf2.0-0:amd64 2.0.11-3
  •  libseccomp2:amd64 2.1.1-1
  •  libsecret-1-0:amd64 0.18-1+b1
  •  libsecret-common 0.18-1
  •  libselinux1:amd64 2.3-2
  •  libselinux1:i386 2.3-2
  •  libsemanage1:amd64 2.3-1+b1
  •  libsemanage-common 2.3-1
  •  libsensors4:amd64 1:3.3.5-2
  •  libsensors4-dev 1:3.3.5-2
  •  libsepol1:amd64 2.3-2
  •  libsgutils2-2 1.39-1
  •  libshine3:amd64 3.1.0-2.1
  •  libshout3:amd64 2.3.1-3
  •  libsidplay1 1.36.59-6
  •  libsidplay2 2.1.1-14
  •  libsidplayfp3:amd64 1.6.0-1
  •  libsigc++-2.0-0c2a:amd64 2.4.0-1
  •  libsigsegv2:amd64 2.10-4+b1
  •  libslang2:amd64 2.3.0-2
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm6:amd64 2:1.2.2-1+b1
  •  libsm6:i386 2:1.2.2-1+b1
  •  libsmartcols1:amd64 2.25.2-6
  •  libsmbclient:amd64 2:4.2.14+dfsg-0+deb8u2
  •  libsm-dev:amd64 2:1.2.2-1+b1
  •  libsmpeg0:amd64 0.4.5+cvs20030824-7.1
  •  libsndfile1:amd64 1.0.25-9.1+deb8u1
  •  libsndfile1:i386 1.0.25-9.1+deb8u1
  •  libsnmp30:amd64 5.7.2.1+dfsg-1
  •  libsnmp-base 5.7.2.1+dfsg-1
  •  libsnmp-dev 5.7.2.1+dfsg-1
  •  libsofia-sip-ua0 1.12.11+20110422.1-2
  •  libsofia-sip-ua-glib3 1.12.11+20110422.1-2
  •  libsolid4 4:4.14.2-5+deb8u1
  •  libsoprano4 2.9.4+dfsg-1.1
  •  libsoundtouch0:amd64 1.8.0-1
  •  libsoup2.4-1:amd64 2.48.0-1
  •  libsoup-gnome2.4-1:amd64 2.48.0-1
  •  libsox2:amd64 14.4.1-5
  •  libsox-fmt-alsa:amd64 14.4.1-5
  •  libsox-fmt-base:amd64 14.4.1-5
  •  libsoxr0:amd64 0.1.1-1
  •  libspandsp2:amd64 0.0.6-2+b2
  •  libspectre1:amd64 0.2.7-3
  •  libspeex1:amd64 1.2~rc1.2-1
  •  libspeex1:i386 1.2~rc1.2-1
  •  libspeexdsp1:amd64 1.2~rc1.2-1
  •  libspeexdsp1:i386 1.2~rc1.2-1
  •  libspice-server1:amd64 0.12.5-1+deb8u4
  •  libsqlite0 2.8.17-12
  •  libsqlite3-0:amd64 3.8.7.1-1+deb8u2
  •  libsqlite3-0:i386 3.8.7.1-1+deb8u2
  •  libsrtp0 1.4.5~20130609~dfsg-1.1+deb8u1
  •  libss2:amd64 1.42.12-2+b1
  •  libssh2-1:amd64 1.4.3-4.1+deb8u1
  •  libssh-gcrypt-4:amd64 0.6.3-4+deb8u2
  •  libssl1.0.0:amd64 1.0.1t-1+deb8u6
  •  libssl1.0.0:i386 1.0.1t-1+deb8u6
  •  libssl-dev:amd64 1.0.1t-1+deb8u6
  •  libstartup-notification0:amd64 0.12-4
  •  libstdc++-4.9-dev:amd64 4.9.2-10
  •  libstdc++6:amd64 4.9.2-10
  •  libstdc++6:i386 4.9.2-10
  •  libstreamanalyzer0 0.7.8-1.2+b2
  •  libstreams0 0.7.8-1.2+b2
  •  libsunflow-java 0.07.2.svn396+dfsg-13
  •  libswscale3:amd64 6:11.8-1~deb8u1
  •  libswt-cairo-gtk-3-jni 3.8.2-3
  •  libswt-gtk-3-java 3.8.2-3
  •  libswt-gtk-3-jni 3.8.2-3
  •  libswt-webkit-gtk-3-jni 3.8.2-3
  •  libsystemd0:amd64 215-17+deb8u6
  •  libsystemd0:i386 215-17+deb8u6
  •  libt4k-common0:amd64 0.1.1-1
  •  libtablelayout-java 20090826-2
  •  libtag1c2a:amd64 1.9.1-2.1
  •  libtag1-vanilla:amd64 1.9.1-2.1
  •  libtagc0:amd64 1.9.1-2.1
  •  libtalloc2:amd64 2.1.2-0+deb8u1
  •  libtasn1-6:amd64 4.2-3+deb8u2
  •  libtasn1-6:i386 4.2-3+deb8u2
  •  libtbb2 4.2~20140122-5
  •  libtcl8.6:amd64 8.6.2+dfsg-2
  •  libtdb1:amd64 1.3.6-0+deb8u1
  •  libteamdctl0:amd64 1.12-2
  •  libtelepathy-farstream3:amd64 0.6.2-1
  •  libtelepathy-glib0:amd64 0.24.1-1
  •  libtelepathy-logger3:amd64 0.8.1-1
  •  libtevent0:amd64 0.9.28-0+deb8u1
  •  libtext-charwidth-perl 0.04-7+b3
  •  libtext-iconv-perl 1.7-5+b2
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai0:amd64 0.1.21-1
  •  libthai0:i386 0.1.21-1
  •  libthai-data 0.1.21-1
  •  libtheora0:amd64 1.1.1+dfsg.1-6
  •  libtheora0:i386 1.1.1+dfsg.1-6
  •  libthreadweaver4 4:4.14.2-5+deb8u1
  •  libthunarx-2-0 1.6.3-2
  •  libtidy-0.99-0 20091223cvs-1.4+deb8u1
  •  libtiff5:amd64 4.0.3-12.3+deb8u2
  •  libtiff5-dev:amd64 4.0.3-12.3+deb8u2
  •  libtiff5:i386 4.0.3-12.3+deb8u2
  •  libtiffxx5:amd64 4.0.3-12.3+deb8u2
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 5.9+20140913-1+b1
  •  libtinfo5:i386 5.9+20140913-1+b1
  •  libtinyxml2.6.2:amd64 2.6.2-2
  •  libtk8.6:amd64 8.6.2-1
  •  libtool 2.4.2-1.11
  •  libtool-bin 2.4.2-1.11+b1
  •  libtorrent-rasterbar7 0.16.18-1
  •  libtotem0 3.14.0-2
  •  libtotem-plparser18 3.10.3-1
  •  libtracker-sparql-1.0-0:amd64 1.2.4-2
  •  libtsan0:amd64 4.9.2-10
  •  libttspico0:amd64 1.0+git20130326-3
  •  libttspico-data 1.0+git20130326-3
  •  libttspico-utils 1.0+git20130326-3
  •  libtumbler-1-0 0.1.30-1+b1
  •  libturbojpeg1:amd64 1:1.3.1-12
  •  libtwolame0 0.3.13-1.1
  •  libubsan0:amd64 4.9.2-10
  •  libudev1:amd64 215-17+deb8u6
  •  libudev1:i386 215-17+deb8u6
  •  libudisks2-0:amd64 2.1.3-5
  •  libumfpack5.6.2:amd64 1:4.2.1-3
  •  libunibreak1 1.1-1
  •  libunique-1.0-0 1.1.6-5
  •  libunistring0:amd64 0.9.3-5.2+b1
  •  libunshield0:amd64 1.0-1
  •  libupnp6 1:1.6.19+git20141001-1+deb8u1
  •  libupower-glib3:amd64 0.99.1-3.2
  •  liburi-perl 1.64-1
  •  libusageenvironment1 2014.01.13-1
  •  libusb-0.1-4:amd64 2:0.1.12-25
  •  libusb-1.0-0:amd64 2:1.0.19-1
  •  libusb-1.0-0-dev:amd64 2:1.0.19-1
  •  libusbmuxd2:amd64 1.0.9-1
  •  libusbredirparser1:amd64 0.7-1
  •  libustr-1.0-1:amd64 1.0.4-3+b2
  •  libutempter0 1.1.5-4
  •  libuuid1:amd64 2.25.2-6
  •  libuuid1:i386 2.25.2-6
  •  libuuid-perl 0.05-1+b1
  •  libv4l-0:amd64 1.6.0-2
  •  libv4l2rds0:amd64 1.6.0-2
  •  libv4lconvert0:amd64 1.6.0-2
  •  libv4l-dev:amd64 1.6.0-2
  •  libva1:amd64 1.4.1-1
  •  libva1:i386 1.4.1-1
  •  libva-drm1:amd64 1.4.1-1
  •  libva-glx1:amd64 1.4.1-1
  •  libvamp-hostsdk3:amd64 2.5+repack0-2
  •  libva-x11-1:amd64 1.4.1-1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdeplug2 2.3.2+r586-1
  •  libvdpau1:amd64 0.8-3+deb8u2
  •  libvecmath-java 1.5.2-5
  •  libverbiste-0.1-0:amd64 0.1.41-2
  •  libvigraimpex4 1.9.0+dfsg-10+b2
  •  libvisio-0.1-1 0.1.0-2
  •  libvisual-0.4-0:amd64 0.4.0-6
  •  libvlc5 2.2.4-1~deb8u1
  •  libvlccore8 2.2.4-1~deb8u1
  •  libvncclient0:amd64 0.9.9+dfsg2-6.1+deb8u2
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvorbis0a:amd64 1.3.4-2
  •  libvorbis0a:i386 1.3.4-2
  •  libvorbisenc2:amd64 1.3.4-2
  •  libvorbisenc2:i386 1.3.4-2
  •  libvorbisfile3:amd64 1.3.4-2
  •  libvpx1:amd64 1.3.0-3
  •  libvpx1:i386 1.3.0-3
  •  libvte-2.90-9 1:0.36.3-1
  •  libvte-2.90-common 1:0.36.3-1
  •  libvte-2.91-0 0.38.1-2
  •  libvte-2.91-common 0.38.1-2
  •  libvte9 1:0.28.2-5
  •  libvte-common 1:0.28.2-5
  •  libwavpack1:amd64 4.70.0-1
  •  libwayland-client0:amd64 1.6.0-2
  •  libwayland-cursor0:amd64 1.6.0-2
  •  libwayland-egl1-mesa:amd64 10.3.2-1+deb8u1
  •  libwayland-server0:amd64 1.6.0-2
  •  libwbclient0:amd64 2:4.2.14+dfsg-0+deb8u2
  •  libwebkitgtk-1.0-0:amd64 2.4.9-1~deb8u1
  •  libwebkitgtk-1.0-common 2.4.9-1~deb8u1
  •  libwebkitgtk-3.0-0:amd64 2.4.9-1~deb8u1
  •  libwebkitgtk-3.0-common 2.4.9-1~deb8u1
  •  libwebp5:amd64 0.4.1-1.2+b2
  •  libwebpdemux1:amd64 0.4.1-1.2+b2
  •  libwebpmux1:amd64 0.4.1-1.2+b2
  •  libwebrtc-audio-processing-0:amd64 0.1-3
  •  libwildmidi1:amd64 0.3.7-1
  •  libwildmidi-config 0.3.7-1
  •  libwind0-heimdal:amd64 1.6~rc2+dfsg-9
  •  libwine:amd64 1.6.2-20
  •  libwine-gecko-2.21 2.21+dfsg2-1
  •  libwine:i386 1.6.2-20
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-crypto0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwmf0.2-7:amd64 0.2.8.4-10.3+deb8u2
  •  libwnck22 2.30.7-2
  •  libwnck-3-0:amd64 3.4.9-3
  •  libwnck-3-common 3.4.9-3
  •  libwnck-common 2.30.7-2
  •  libwpd-0.10-10 0.10.0-2+b1
  •  libwpg-0.3-3 0.3.0-3
  •  libwps-0.3-3 0.3.0-2
  •  libwrap0:amd64 7.6.q-25
  •  libwrap0-dev:amd64 7.6.q-25
  •  libwrap0:i386 7.6.q-25
  •  libwv-1.2-4:amd64 1.2.9-4.1
  •  libwww-perl 6.08-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0:amd64 3.0.2-1+b1
  •  libwxgtk3.0-0:amd64 3.0.2-1+b1
  •  libx11-6:amd64 2:1.6.2-3
  •  libx11-6:i386 2:1.6.2-3
  •  libx11-data 2:1.6.2-3
  •  libx11-dev:amd64 2:1.6.2-3
  •  libx11-xcb1:amd64 2:1.6.2-3
  •  libx11-xcb1:i386 2:1.6.2-3
  •  libx264-142:amd64 2:0.142.2431+gita5831aa-1+b2
  •  libx264-142:i386 2:0.142.2431+gita5831aa-1+b2
  •  libxalan2-java 2.7.1-9
  •  libxapian22 1.2.19-1+deb8u1
  •  libxatracker2:amd64 10.3.2-1+deb8u1
  •  libxau6:amd64 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxau-dev:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.12-2+b1
  •  libxcb1:amd64 1.10-3+b1
  •  libxcb1-dev:amd64 1.10-3+b1
  •  libxcb1:i386 1.10-3+b1
  •  libxcb-composite0:amd64 1.10-3+b1
  •  libxcb-dri2-0:amd64 1.10-3+b1
  •  libxcb-dri2-0:i386 1.10-3+b1
  •  libxcb-dri3-0:amd64 1.10-3+b1
  •  libxcb-dri3-0:i386 1.10-3+b1
  •  libxcb-glx0:amd64 1.10-3+b1
  •  libxcb-glx0:i386 1.10-3+b1
  •  libxcb-icccm4:amd64 0.4.1-1
  •  libxcb-image0:amd64 0.4.0-1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.10-3+b1
  •  libxcb-present0:i386 1.10-3+b1
  •  libxcb-randr0:amd64 1.10-3+b1
  •  libxcb-render0:amd64 1.10-3+b1
  •  libxcb-render0:i386 1.10-3+b1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.10-3+b1
  •  libxcb-shm0:amd64 1.10-3+b1
  •  libxcb-shm0:i386 1.10-3+b1
  •  libxcb-sync1:amd64 1.10-3+b1
  •  libxcb-sync1:i386 1.10-3+b1
  •  libxcb-util0:amd64 0.3.8-3
  •  libxcb-xfixes0:amd64 1.10-3+b1
  •  libxcb-xkb1:amd64 1.10-3+b1
  •  libxcb-xv0:amd64 1.10-3+b1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcomposite1:i386 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1+b1
  •  libxcursor1:i386 1:1.1.14-1+b1
  •  libxdamage1:amd64 1:1.1.4-2+b1
  •  libxdamage1:i386 1:1.1.4-2+b1
  •  libxdmcp6:amd64 1:1.1.1-1+b1
  •  libxdmcp6:i386 1:1.1.1-1+b1
  •  libxdmcp-dev:amd64 1:1.1.1-1+b1
  •  libxdo3:amd64 1:3.20140805.1-2
  •  libxen-4.4:amd64 4.4.1-9+deb8u8
  •  libxenstore3.0:amd64 4.4.1-9+deb8u8
  •  libxerces2-java 2.11.0-7
  •  libxext6:amd64 2:1.3.3-1
  •  libxext6:i386 2:1.3.3-1
  •  libxext-dev:amd64 2:1.3.3-1
  •  libxfce4ui-1-0 4.10.0-6
  •  libxfce4ui-utils 4.10.0-6
  •  libxfce4util6 4.10.1-2
  •  libxfce4util-common 4.10.1-2
  •  libxfcegui4-4 4.10.0-2
  •  libxfconf-0-2 4.10.0-3
  •  libxfixes3:amd64 1:5.0.1-2+b2
  •  libxfixes3:i386 1:5.0.1-2+b2
  •  libxfont1:amd64 1:1.5.1-1
  •  libxft2:amd64 2.3.2-1
  •  libxft2:i386 2.3.2-1
  •  libxft-dev 2.3.2-1
  •  libxi6:amd64 2:1.7.4-1+b2
  •  libxi6:i386 2:1.7.4-1+b2
  •  libxine2 1.2.6-1+b2
  •  libxine2-bin 1.2.6-1+b2
  •  libxine2-ffmpeg 1.2.6-1+b2
  •  libxine2-misc-plugins 1.2.6-1+b2
  •  libxine2-plugins 1.2.6-1
  •  libxine2-x 1.2.6-1+b2
  •  libxinerama1:amd64 2:1.1.3-1+b1
  •  libxinerama1:i386 2:1.1.3-1+b1
  •  libxkbcommon0:amd64 0.4.3-2
  •  libxkbcommon-x11-0:amd64 0.4.3-2
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.2.1-1
  •  libxml2:amd64 2.9.1+dfsg1-5+deb8u4
  •  libxml2:i386 2.9.1+dfsg1-5+deb8u4
  •  libxml2-utils 2.9.1+dfsg1-5+deb8u4
  •  libxml-commons-external-java 1.4.01-2
  •  libxml-commons-resolver1.1-java 1.2-7
  •  libxml-parser-perl 2.41-3
  •  libxml-twig-perl 1:3.48-1
  •  libxmu6:amd64 2:1.1.2-1
  •  libxmuu1:amd64 2:1.1.2-1
  •  libxpm4:amd64 1:3.5.12-0+deb8u1
  •  libxrandr2:amd64 2:1.4.2-1+b1
  •  libxrandr2:i386 2:1.4.2-1+b1
  •  libxrender1:amd64 1:0.9.8-1+b1
  •  libxrender1:i386 1:0.9.8-1+b1
  •  libxrender-dev:amd64 1:0.9.8-1+b1
  •  libxres1:amd64 2:1.0.7-1+b1
  •  libxshmfence1:amd64 1.1-4
  •  libxshmfence1:i386 1.1-4
  •  libxslt1.1:amd64 1.1.28-2+deb8u2
  •  libxss1:amd64 1:1.2.2-1
  •  libxss1:i386 1:1.2.2-1
  •  libxss-dev:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.4-1+b1
  •  libxt6:i386 1:1.1.4-1+b1
  •  libxtables10 1.4.21-2+b1
  •  libxt-dev:amd64 1:1.1.4-1+b1
  •  libxtst6:amd64 2:1.2.2-1+b1
  •  libxtst6:i386 2:1.2.2-1+b1
  •  libxv1:amd64 2:1.0.10-1+b1
  •  libxv1:i386 2:1.0.10-1+b1
  •  libxvidcore4:amd64 2:1.3.3-1
  •  libxvidcore4:i386 2:1.3.3-1
  •  libxvmc1:amd64 2:1.0.8-2+b1
  •  libxxf86dga1:amd64 2:1.1.4-1+b1
  •  libxxf86vm1:amd64 1:1.1.3-1+b1
  •  libxxf86vm1:i386 1:1.1.3-1+b1
  •  libyajl2:amd64 2.1.0-2
  •  libyelp0 3.14.1-1
  •  libytnef0:amd64 1.5-6
  •  libzbar0 0.10+doc-10
  •  libzeitgeist-1.0-1 0.3.18-1
  •  libzeitgeist-2.0-0:amd64 0.9.14-2.2
  •  libzephyr4:amd64 3.1.2-1
  •  libzlcore0.12 0.12.10dfsg-9.1+b1
  •  libzlcore-data 0.12.10dfsg-9.1
  •  libzltext0.12 0.12.10dfsg-9.1+b1
  •  libzltext-data 0.12.10dfsg-9.1
  •  libzlui-qt4 0.12.10dfsg-9.1+b1
  •  libzthread-2.3-2:amd64 2.3.2-7.2
  •  libzvbi0:amd64 0.2.35-3
  •  libzvbi-common 0.2.35-3
  •  lightdm 1.10.3-3
  •  lightdm-gtk-greeter 1.8.5-2
  •  linux-base 3.5
  •  linux-compiler-gcc-4.8-x86 3.16.39-1+deb8u2
  •  linux-headers-3.16.0-4-amd64 3.16.39-1+deb8u2
  •  linux-headers-3.16.0-4-common 3.16.39-1+deb8u2
  •  linux-headers-amd64 3.16+63
  •  linux-image-3.16.0-4-amd64 3.16.39-1+deb8u2
  •  linux-image-amd64 3.16+63
  •  linux-kbuild-3.16 3.16.7-ckt20-1
  •  linux-libc-dev:amd64 3.16.39-1+deb8u2
  •  linux-wlan-ng 0.2.9+dfsg-5
  •  live-boot 4.0.2-1
  •  live-boot-initramfs-tools 4.0.2-1
  •  live-config 4.0.4-1
  •  live-config-systemd 4.0.4-1
  •  live-tools 4.0.2-1.1
  •  lm-sensors 1:3.3.5-2
  •  locales 2.19-18+deb8u7
  •  locales-all 2.19-18+deb8u7
  •  login 1:4.2-3+deb8u3
  •  logrotate 3.8.7-1+b1
  •  lp-solve 5.5.0.13-7+b1
  •  lsb 4.1+Debian13+nmu1
  •  lsb-base 4.1+Debian13+nmu1
  •  lsb-core 4.1+Debian13+nmu1
  •  lsb-cxx 4.1+Debian13+nmu1
  •  lsb-desktop 4.1+Debian13+nmu1
  •  lsb-graphics 4.1+Debian13+nmu1
  •  lsb-invalid-mta 4.1+Debian13+nmu1
  •  lsb-languages 4.1+Debian13+nmu1
  •  lsb-multimedia 4.1+Debian13+nmu1
  •  lsb-printing 4.1+Debian13+nmu1
  •  lsb-release 4.1+Debian13+nmu1
  •  lsb-security 4.1+Debian13+nmu1
  •  lsdvd 0.17-1
  •  lxkeymap 0.8.0~bzr25+repack-0ubuntu2
  •  lzma 9.22-2
  •  m4 1.4.17-4
  •  magicfilter 1.2-64
  •  mailutils 1:2.99.98-2
  •  mailutils-common 1:2.99.98-2
  •  make 4.0-8.1
  •  man-db 2.7.0.2-5
  •  manpages 3.74-1
  •  manpages-fr 3.65d1p1-1
  •  manpages-fr-extra 20150130
  •  marble-data 4:4.14.2-1
  •  mawk 1.3.3-17
  •  melt 0.9.2-2
  •  menu 2.1.47
  •  menulibre 2.0.6-1
  •  mesa-utils 8.2.0-1
  •  mime-support 3.58
  •  minitube 2.5.2
  •  mintlocale 1.3.1
  •  mintstick 1.2.6
  •  mlocate 0.26-1
  •  mono-4.0-gac 3.2.8+dfsg-10
  •  mono-gac 3.2.8+dfsg-10
  •  mono-runtime 3.2.8+dfsg-10
  •  mono-runtime-common 3.2.8+dfsg-10
  •  mono-runtime-sgen 3.2.8+dfsg-10
  •  mount 2.25.2-6
  •  mplayer2 2.0-728-g2c378c7-4+b1
  •  mtools 4.0.18-2
  •  mtp-tools 1.1.8-1+b1
  •  multiarch-support 2.19-18+deb8u7
  •  murrine-themes 0.98.8
  •  myspell-en-gb 1:3.3.0-4
  •  myspell-es 1.11-9
  •  myspell-it 1:3.3.0-4
  •  myspell-pt-pt 20091013-7
  •  mysql-common 5.5.54-0+deb8u1
  •  mythes-fr 1:3.3.0-4
  •  nano 2.2.6-3
  •  nautilus-data 3.14.1-2
  •  ncurses-base 5.9+20140913-1
  •  ncurses-bin 5.9+20140913-1+b1
  •  ncurses-term 5.9+20140913-1
  •  ndiswrapper-dkms 1.59-2
  •  netbase 5.3
  •  netcat-traditional 1.10-41
  •  netpbm 2:10.0-15.2
  •  net-tools 1.60-26+b1
  •  network-manager 0.9.10.0-7
  •  network-manager-gnome 0.9.10.0-2
  •  network-manager-openvpn 0.9.10.0-1
  •  network-manager-openvpn-gnome 0.9.10.0-1
  •  network-manager-vpnc 0.9.10.0-1
  •  network-manager-vpnc-gnome 0.9.10.0-1
  •  nfacct 1.0.1-1.1
  •  ntfs-3g 1:2014.2.15AR.2-1+deb8u3
  •  ntfs-config 1.0.1-11
  •  ntp 1:4.2.6.p5+dfsg-7+deb8u2
  •  ntrack-module-libnl-0 016-1.3
  •  numlockx 1.2-7
  •  nvidia-detect 340.101-1
  •  obex-data-server 0.4.5-1+b4
  •  omnitux 1.2.1
  •  ooo4kids1.3 1.3
  •  ooo4kids1.3-calc 1.3
  •  ooo4kids1.3-calc-brand 1.3
  •  ooo4kids1.3-core01 1.3
  •  ooo4kids1.3-core02 1.3
  •  ooo4kids1.3-core03 1.3
  •  ooo4kids1.3-core04 1.3
  •  ooo4kids1.3-core05 1.3
  •  ooo4kids1.3-core06 1.3
  •  ooo4kids1.3-core07 1.3
  •  ooo4kids1.3-de 1.3
  •  ooo4kids1.3-de-brand 1.3
  •  ooo4kids1.3-de-calc 1.3
  •  ooo4kids1.3-de-draw 1.3
  •  ooo4kids1.3-de-help 1.3
  •  ooo4kids1.3-de-impress 1.3
  •  ooo4kids1.3-de-math 1.3
  •  ooo4kids1.3-de-res 1.3
  •  ooo4kids1.3-de-writer 1.3
  •  ooo4kids1.3-dict-en 1.3
  •  ooo4kids1.3-dict-fr 1.3
  •  ooo4kids1.3-dict-it 1.3
  •  ooo4kids1.3-dict-pt 1.3
  •  ooo4kids1.3-draw 1.3
  •  ooo4kids1.3-draw-brand 1.3
  •  ooo4kids1.3-en-us 1.3
  •  ooo4kids1.3-en-us-brand 1.3
  •  ooo4kids1.3-en-us-calc 1.3
  •  ooo4kids1.3-en-us-draw 1.3
  •  ooo4kids1.3-en-us-help 1.3
  •  ooo4kids1.3-en-us-impress 1.3
  •  ooo4kids1.3-en-us-math 1.3
  •  ooo4kids1.3-en-us-res 1.3
  •  ooo4kids1.3-en-us-writer 1.3
  •  ooo4kids1.3-es 1.3
  •  ooo4kids1.3-es-brand 1.3
  •  ooo4kids1.3-es-calc 1.3
  •  ooo4kids1.3-es-draw 1.3
  •  ooo4kids1.3-es-help 1.3
  •  ooo4kids1.3-es-impress 1.3
  •  ooo4kids1.3-es-math 1.3
  •  ooo4kids1.3-es-res 1.3
  •  ooo4kids1.3-es-writer 1.3
  •  ooo4kids1.3-fr 1.3
  •  ooo4kids1.3-fr-brand 1.3
  •  ooo4kids1.3-fr-calc 1.3
  •  ooo4kids1.3-fr-draw 1.3
  •  ooo4kids1.3-fr-help 1.3
  •  ooo4kids1.3-fr-impress 1.3
  •  ooo4kids1.3-fr-math 1.3
  •  ooo4kids1.3-fr-res 1.3
  •  ooo4kids1.3-fr-writer 1.3
  •  ooo4kids1.3-gnome-integration 1.3
  •  ooo4kids1.3-graphicfilter 1.3
  •  ooo4kids1.3-images 1.3
  •  ooo4kids1.3-impress 1.3
  •  ooo4kids1.3-impress-brand 1.3
  •  ooo4kids1.3-it 1.3
  •  ooo4kids1.3-it-brand 1.3
  •  ooo4kids1.3-it-calc 1.3
  •  ooo4kids1.3-it-draw 1.3
  •  ooo4kids1.3-it-help 1.3
  •  ooo4kids1.3-it-impress 1.3
  •  ooo4kids1.3-it-math 1.3
  •  ooo4kids1.3-it-res 1.3
  •  ooo4kids1.3-it-writer 1.3
  •  ooo4kids1.3-math 1.3
  •  ooo4kids1.3-math-brand 1.3
  •  ooo4kids1.3-ooofonts 1.3
  •  ooo4kids1.3-ooolinguistic 1.3
  •  ooo4kids1.3-pt 1.3
  •  ooo4kids1.3-pt-brand 1.3
  •  ooo4kids1.3-pt-calc 1.3
  •  ooo4kids1.3-pt-draw 1.3
  •  ooo4kids1.3-pt-help 1.3
  •  ooo4kids1.3-pt-impress 1.3
  •  ooo4kids1.3-pt-math 1.3
  •  ooo4kids1.3-pt-res 1.3
  •  ooo4kids1.3-pt-writer 1.3
  •  ooo4kids1.3-pyuno 1.3
  •  ooo4kids1.3-writer 1.3
  •  ooo4kids1.3-writer-brand 1.3
  •  ooo4kids1.3-xsltfilter 1.3
  •  ooo4kids-debian-menus 1.3-131
  •  ooo4kids-ure 1.3
  •  openbios-ppc 1.1+svn1306-2
  •  openbios-sparc 1.1+svn1306-2
  •  opencv-data 2.4.9.1+dfsg-1+deb8u1
  •  openhackware 0.4.1+git-20140423.c559da7c-2
  •  openjdk-7-jre:amd64 7u121-2.6.8-2~deb8u1
  •  openjdk-7-jre-headless:amd64 7u121-2.6.8-2~deb8u1
  •  openprinting-ppds 20150411-1
  •  openssh-client 1:6.7p1-5+deb8u3
  •  openssh-server 1:6.7p1-5+deb8u3
  •  openssh-sftp-server 1:6.7p1-5+deb8u3
  •  openssl 1.0.1t-1+deb8u6
  •  openvpn 2.3.4-5+deb8u1
  •  orage 4.10.0-1+b2
  •  os-prober 1.65
  •  os-uninstaller 3.199~ppa6~precise
  •  oxygen-icon-theme 4:4.14.0-1
  •  p11-kit 0.20.7-1
  •  p11-kit-modules:amd64 0.20.7-1
  •  p7zip 9.20.1~dfsg.1-4.1+deb8u2
  •  p7zip-full 9.20.1~dfsg.1-4.1+deb8u2
  •  pam-dbus-notify 0.2.1-3
  •  parted 3.2-7
  •  passwd 1:4.2-3+deb8u3
  •  patch 2.7.5-1
  •  pavucontrol 2.0-3
  •  pax 1:20140703-2
  •  pciutils 1:3.2.1-3
  •  perl 5.20.2-3+deb8u6
  •  perl-base 5.20.2-3+deb8u6
  •  perl-modules 5.20.2-3+deb8u6
  •  phonon4qt5:amd64 4:4.8.0-4
  •  phonon4qt5-backend-gstreamer:amd64 4:4.8.0-3
  •  phonon:amd64 4:4.8.0-4
  •  phonon-backend-gstreamer-common:amd64 4:4.8.0-3
  •  phonon-backend-vlc:amd64 0.8.0-2
  •  pidgin 2.11.0-0+deb8u2
  •  pidgin-data 2.11.0-0+deb8u2
  •  pinentry-gtk2 0.8.3-2
  •  pinta 1.6-0ppa1~trusty1
  •  pkg-config 0.28-1
  •  pkg-mozilla-archive-keyring 1.1
  •  plasma-scriptengine-javascript 4:4.14.2-2
  •  playonlinux 4.2.5-1
  •  plymouth 0.9.0-9
  •  plymouth-themes 0.9.0-9
  •  pmount 0.9.23-3+b1
  •  po-debconf 1.0.16+nmu3
  •  policykit-1 0.105-15~deb8u2
  •  policykit-1-gnome 0.105-2
  •  poppler-data 0.4.7-1
  •  poppler-utils 0.26.5-2+deb8u1
  •  ppp 2.4.6-3.1
  •  pppoeconf 1.21
  •  printer-driver-c2050 0.3b-5
  •  printer-driver-c2esp 27-2
  •  printer-driver-cjet 0.8.9-6
  •  printer-driver-cups-pdf 2.6.1-15
  •  printer-driver-escpr 1.4.1-2
  •  printer-driver-foo2zjs 20140925dfsg0-3
  •  printer-driver-foo2zjs-common 20140925dfsg0-3
  •  printer-driver-gutenprint 5.2.10-3
  •  printer-driver-hpcups 3.14.6-1+deb8u1
  •  printer-driver-hpijs 3.14.6-1+deb8u1
  •  printer-driver-m2300w 0.51-12
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13-6
  •  printer-driver-postscript-hp 3.14.6-1+deb8u1
  •  printer-driver-ptouch 1.3-8
  •  printer-driver-pxljr 1.4+repack0-4+b1
  •  printer-driver-sag-gdi 0.1-4
  •  printer-driver-splix 2.0.0+svn315-4
  •  prism2-usb-firmware-installer 0.2.9+dfsg-5
  •  procps 2:3.3.9-9
  •  projectm-data 2.1.0+dfsg-1
  •  psmisc 22.21-2
  •  pulseaudio 5.0-13
  •  pulseaudio-equalizer 2.7.0.2-4~webupd8~1
  •  pulseaudio-module-bluetooth 5.0-13
  •  pulseaudio-utils 5.0-13
  •  pyrenamer 0.6.0-1.1
  •  pysycache 3.1-3
  •  pysycache-buttons-beerabbit 3.1-3
  •  pysycache-buttons-crapaud 3.1-3
  •  pysycache-buttons-wolf 3.1-3
  •  pysycache-click-sea 3.1-3
  •  pysycache-dblclick-butterfly 3.1-3
  •  pysycache-i18n 3.1-3
  •  pysycache-images 3.1-3
  •  pysycache-move-animals 3.1-3
  •  pysycache-move-food 3.1-3
  •  pysycache-move-plants 3.1-3
  •  pysycache-move-sky 3.1-3
  •  pysycache-move-sports 3.1-3
  •  pysycache-puzzle-cartoons 3.1-3
  •  pysycache-puzzle-photos 3.1-3
  •  pysycache-sounds 3.1-3
  •  python2.7 2.7.9-2+deb8u1
  •  python 2.7.9-1
  •  python2.7-dev 2.7.9-2+deb8u1
  •  python2.7-minimal 2.7.9-2+deb8u1
  •  python3 3.4.2-2
  •  python3.4 3.4.2-1
  •  python3.4-minimal 3.4.2-1
  •  python3-apt 0.9.3.12
  •  python3-cairo 1.10.0+dfsg-4+b1
  •  python3-chardet 2.3.0-1
  •  python3-dbus 1.2.0-2+b3
  •  python3-debian 0.1.27
  •  python3-gi 3.14.0-1
  •  python3-gi-cairo 3.14.0-1
  •  python3-minimal 3.4.2-2
  •  python3-pkg-resources 5.5.1-1
  •  python3-psutil 2.1.1-1+b1
  •  python3-requests 2.4.3-6
  •  python3-six 1.8.0-1
  •  python3-software-properties 0.92.25debian1
  •  python3-uno 1:4.3.3-2+deb8u6
  •  python3-urllib3 1.9.1-3
  •  python3-xdg 0.25-4
  •  python-appindicator 0.4.92-3.1
  •  python-apsw 3.8.6-r1-1
  •  python-apt 0.9.3.12
  •  python-apt-common 0.9.3.12
  •  python-beautifulsoup 3.2.1-1
  •  python-bluez 0.20-1
  •  python-cairo 1.8.8-1+b2
  •  python-central 0.6.17
  •  python-chardet 2.3.0-1
  •  python-cherrypy3 3.5.0-1
  •  python-crypto 2.6.1-5+deb8u1
  •  python-cssselect 0.9.1+git90c72b0-1
  •  python-cssutils 0.9.10-1
  •  python-cups 1.9.63-1
  •  python-cupshelpers 1.4.6-1
  •  python-dateutil 2.2-2
  •  python-dbus 1.2.0-2+b3
  •  python-dbus-dev 1.2.0-2
  •  python-debian 0.1.27
  •  python-dev 2.7.9-1
  •  python-dnspython 1.12.0-1
  •  python-feedparser 5.1.3-3
  •  python-gammu 1.33.0-3
  •  python-gconf 2.28.1+dfsg-1.1
  •  python-gdbm 2.7.8-2+b1
  •  python-gi 3.14.0-1
  •  python-gi-cairo 3.14.0-1
  •  python-glade2 2.24.0-4
  •  python-gnome2 2.28.1+dfsg-1.1
  •  python-gobject-2 2.28.6-12+b1
  •  python-gobject 3.14.0-1
  •  python-gpod 0.8.3-1.1+b1
  •  python-gst0.10 0.10.22-3
  •  python-gtk2 2.24.0-4
  •  python-hachoir-core 1.3.3-4
  •  python-hachoir-metadata 1.3.3-2
  •  python-hachoir-parser 1.3.4-2
  •  python-imaging 2.6.1-2+deb8u3
  •  python-kaa-base 0.6.0+svn4596-1
  •  python-kaa-metadata 0.7.7+svn4596-4
  •  python-ldb 2:1.1.20-0+deb8u1
  •  python-libxml2 2.9.1+dfsg1-5+deb8u4
  •  python-lockfile 1:0.8-2
  •  python-lxml 3.4.0-1
  •  python-markdown 2.5.1-2
  •  python-mechanize 1:0.2.5-3
  •  python-minimal 2.7.9-1
  •  python-mutagen 1.25.1-1
  •  python-mygpoclient 1.7-1
  •  python-netifaces 0.10.4-0.1
  •  python-notify 0.1.1-4
  •  python-ntdb 1.0-5
  •  python-numpy 1:1.8.2-2
  •  python-parted 3.10.0-1.1
  •  python-pexpect 3.2-1
  •  python-pil:amd64 2.6.1-2+deb8u3
  •  python-pkg-resources 5.5.1-1
  •  python-pycurl 7.19.5-3
  •  python-pygame 1.9.1release+dfsg-10+b1
  •  python-pymtp 0.0.6-1
  •  python-pyorbit 2.24.0-7
  •  python-pyparsing 2.0.3+dfsg1-1
  •  python-pyqt5 5.3.2+dfsg-3
  •  python-pyqt5.qtsvg 5.3.2+dfsg-3
  •  python-pyqt5.qtwebkit 5.3.2+dfsg-3
  •  python-pysqlite2 2.6.3-3
  •  python-qt4 4.11.2+dfsg-1
  •  python-qt4-dbus 4.11.2+dfsg-1
  •  python-reportlab 3.1.8-3+deb8u1
  •  python-reportlab-accel:amd64 3.1.8-3+deb8u1
  •  python-repoze.lru 0.6-5
  •  python-routes 2.0-1
  •  python-samba 2:4.2.14+dfsg-0+deb8u2
  •  python-sip 4.16.4+dfsg-1
  •  python-six 1.8.0-1
  •  python-sqlalchemy 0.9.8+dfsg-0.1
  •  python-sqlite 1.0.1-11
  •  python-support 1.0.15
  •  python-talloc 2.1.2-0+deb8u1
  •  python-tdb 1.3.6-0+deb8u1
  •  python-tk 2.7.8-2+b1
  •  python-webkit 1.1.8-3
  •  python-wxgtk3.0 3.0.1.1+dfsg-2
  •  python-wxversion 3.0.1.1+dfsg-2
  •  python-xapian 1.2.19-2
  •  python-xdg 0.25-4
  •  python-xklavier 0.4-4
  •  python-xlib 0.14+20091101-1
  •  qbittorrent 3.1.10-1
  •  qdbus 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  qemu 1:2.1+dfsg-12+deb8u6
  •  qemu-kvm 1:2.1+dfsg-12+deb8u6
  •  qemu-slof 20140630+dfsg-1
  •  qemu-system 1:2.1+dfsg-12+deb8u6
  •  qemu-system-arm 1:2.1+dfsg-12+deb8u6
  •  qemu-system-common 1:2.1+dfsg-12+deb8u6
  •  qemu-system-mips 1:2.1+dfsg-12+deb8u6
  •  qemu-system-misc 1:2.1+dfsg-12+deb8u6
  •  qemu-system-ppc 1:2.1+dfsg-12+deb8u6
  •  qemu-system-sparc 1:2.1+dfsg-12+deb8u6
  •  qemu-system-x86 1:2.1+dfsg-12+deb8u6
  •  qemu-user 1:2.1+dfsg-12+deb8u6
  •  qemu-utils 1:2.1+dfsg-12+deb8u6
  •  qtchooser 47-gd2b7997-2
  •  qtcore4-l10n 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  qtquick1-qml-plugins:amd64 5.3.2-3
  •  radiotray 0.7.3-3
  •  readline-common 6.3-8
  •  recode 3.6-21
  •  rpm2cpio 4.11.3-1.1
  •  rpm 4.11.3-1.1
  •  rpm-common 4.11.3-1.1
  •  rsync 3.1.1-3
  •  rsyslog 8.4.2-1+deb8u2
  •  samba 2:4.2.14+dfsg-0+deb8u2
  •  samba-common 2:4.2.14+dfsg-0+deb8u2
  •  samba-common-bin 2:4.2.14+dfsg-0+deb8u2
  •  samba-dsdb-modules 2:4.2.14+dfsg-0+deb8u2
  •  samba-libs:amd64 2:4.2.14+dfsg-0+deb8u2
  •  sane 1.0.14-9
  •  sane-utils 1.0.24-8+deb8u1
  •  scratch 1.4.0.6~dfsg1-5
  •  scribus 1.4.4+dfsg1-2+b1
  •  seabios 1.7.5-1
  •  seahorse 3.14.0-2
  •  sed 4.2.2-4+deb8u1
  •  sensible-utils 0.0.9
  •  sgml-base 1.26+nmu4
  •  sgml-data 2.0.10
  •  shared-mime-info 1.3-1
  •  shotwell 0.20.1-1+b1
  •  shotwell-common 0.20.1-1
  •  simple-scan 3.14.0-1
  •  smb4k 1.1.2-1
  •  smbclient 2:4.2.14+dfsg-0+deb8u2
  •  software-properties-common 0.92.25debian1
  •  soprano-daemon 2.9.4+dfsg-1.1
  •  soundconverter 2.1.3-1
  •  sound-juicer 3.14.0-1+b1
  •  sox 14.4.1-5
  •  squashfs-tools 1:4.2+20130409-2
  •  squeak-plugins-scratch 1.4.0.2~svn.r83-2
  •  squeak-vm 1:4.10.2.2614-1.1+b1
  •  ssh 1:6.7p1-5+deb8u3
  •  ssl-cert 1.0.35
  •  startpar 0.59-3
  •  stellarium 0.13.1-1
  •  stellarium-data 0.13.1-1
  •  stterm 0.5+20140606+gitc2fd275-1
  •  suckless-tools 40-1+deb8u2
  •  sudo 1.8.10p3-1+deb8u3
  •  supertux 0.1.3-3
  •  supertux-data 0.1.3-3
  •  supertuxkart 0.8.1-2+b2
  •  supertuxkart-data 0.8.1-2
  •  surf 0.6-1
  •  sweethome3d 4.5+dfsg-3
  •  swh-plugins 0.4.15+1-7
  •  synaptic 0.81.2
  •  sysinfo 0.7-8
  •  syslinux 3:6.03+dfsg-5+deb8u1
  •  system-config-printer 1.4.6-1
  •  systemd 215-17+deb8u6
  •  systemd-sysv 215-17+deb8u6
  •  system-tools-backends 2.10.2-2
  •  sysvinit-utils 2.88dsf-59
  •  sysv-rc 2.88dsf-59
  •  tar 1.27.1-2+deb8u1
  •  task-desktop 3.31+deb8u1
  •  tasksel 3.31+deb8u1
  •  tasksel-data 3.31+deb8u1
  •  task-xfce-desktop 3.31+deb8u1
  •  tcl 8.6.0+8
  •  tcl8.6 8.6.2+dfsg-2
  •  tcl8.6-dev:amd64 8.6.2+dfsg-2
  •  tcl-dev:amd64 8.6.0+8
  •  tdb-tools 1.3.6-0+deb8u1
  •  telepathy-gabble 0.18.3-1+b1
  •  telepathy-haze 0.8.0-2
  •  telepathy-logger 0.8.1-1
  •  telepathy-mission-control-5 1:5.16.3-1
  •  telepathy-rakia 0.8.0-3
  •  telepathy-salut 0.8.1-4
  •  thunar 1.6.3-2
  •  thunar-archive-plugin 0.3.1-3
  •  thunar-data 1.6.3-2
  •  thunar-media-tags-plugin 0.2.1-1
  •  thunar-volman 0.8.0-4
  •  time 1.7-25
  •  tk 8.6.0+8
  •  tk8.6 8.6.2-1
  •  tk8.6-blt2.5 2.5.3+dfsg-1
  •  tk8.6-dev:amd64 8.6.2-1
  •  tk-dev:amd64 8.6.0+8
  •  totem 3.14.0-2
  •  totem-common 3.14.0-2
  •  traceroute 1:2.0.20-2+b1
  •  transmageddon 1.4-1
  •  transmission 2.84-0.2
  •  transmission-common 2.84-0.2
  •  transmission-gtk 2.84-0.2
  •  ttf-dejavu 2.34-1
  •  ttf-dejavu-core 2.34-1
  •  ttf-dejavu-extra 2.34-1
  •  ttf-liberation 1.07.4-1
  •  ttf-wqy-zenhei 0.9.45-6
  •  tumbler 0.1.30-1+b1
  •  tumbler-common 0.1.30-1
  •  tumbler-plugins-extra 0.1.30-1+b1
  •  tuxguitar 1.2-20
  •  tuxmath 2.0.3-1
  •  tuxmath-data 2.0.3-1
  •  tuxpaint 1:0.9.22-2
  •  tuxpaint-data 1:0.9.22-2
  •  tuxpaint-plugins-default 1:0.9.22-2
  •  tuxpaint-stamps-default 2014.08.23-1
  •  tuxtype 1.8.3-1
  •  tuxtype-data 1.8.3-1
  •  tzdata 2017a-0+deb8u1
  •  tzdata-java 2017a-0+deb8u1
  •  ucf 3.0030
  •  udev 215-17+deb8u6
  •  udisks 1.0.5-1+b1
  •  udisks2 2.1.3-5
  •  ufw 0.33-2
  •  unattended-upgrades 0.83.3.2+deb8u1
  •  uno-libs3 4.3.3-2+deb8u6
  •  unshield 1.0-1
  •  unzip 6.0-16+deb8u2
  •  update-inetd 4.43
  •  upower 0.99.1-3.2
  •  ure 4.3.3-2+deb8u6
  •  usb-modeswitch 2.2.0+repack0-2
  •  usb-modeswitch-data 20150115-1
  •  usbutils 1:007-2
  •  user-setup 1.61
  •  util-linux 2.25.2-6
  •  verbiste 0.1.41-2
  •  verbiste-gnome 0.1.41-2
  •  vim-common 2:7.4.488-7+deb8u2
  •  vim-tiny 2:7.4.488-7+deb8u2
  •  virtualbox-guest-dkms 4.3.36-dfsg-1+deb8u1
  •  virtualbox-guest-utils 4.3.36-dfsg-1+deb8u1
  •  virtualbox-guest-x11 4.3.36-dfsg-1+deb8u1
  •  vlc 2.2.4-1~deb8u1
  •  vlc-data 2.2.4-1~deb8u1
  •  vlc-nox 2.2.4-1~deb8u1
  •  vlc-plugin-pulse 2.2.4-1~deb8u1
  •  vmg 3.7.1-2~bpo8+1
  •  vpnc 0.5.3r550-2
  •  vpnc-scripts 0.1~git20140806-1
  •  vrms 1.16
  •  wammu 0.37-1
  •  wavpack 4.70.0-1
  •  wbritish 7.1-1
  •  wfrench 1.2.3-10
  •  wget 1.16-1+deb8u1
  •  whiptail 0.52.17-1+b1
  •  whois 5.2.7
  •  wifi-radar 2.0.s08+dfsg-1.1
  •  wine 1.6.2-20
  •  wine32 1.6.2-20
  •  wine64 1.6.2-20
  •  winetricks 0.0+20141009+svn1208-2
  •  winff 1.5.3-4
  •  winff-gtk2 1.5.3-4
  •  wireless-tools 30~pre9-8
  •  wmctrl 1.07-7
  •  wpasupplicant 2.3-1+deb8u4
  •  wspanish 1.0.27
  •  x11-apps 7.7+4
  •  x11-common 1:7.7+7
  •  x11proto-core-dev 7.0.26-1
  •  x11proto-input-dev 2.3.1-1
  •  x11proto-kb-dev 1.0.6-2
  •  x11proto-render-dev 2:0.11.1-2
  •  x11proto-scrnsaver-dev 1.2.2-1
  •  x11proto-xext-dev 7.3.0-1
  •  x11-session-utils 7.7+1
  •  x11-utils 7.7+2
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+3+b1
  •  xauth 1:1.0.9-1
  •  xbitmaps 1.1.1-2
  •  xclip 0.12+svn84-4
  •  xcompmgr 1.1.6-1
  •  xdg-user-dirs 0.15-2
  •  xdg-utils 1.1.0~rc1+git20111210-7.4
  •  xdotool 1:3.20140805.1-2
  •  xfburn 0.5.2-1
  •  xfce4 4.10.1
  •  xfce4-appfinder 4.10.1-1
  •  xfce4-artwork 0.1.1a~git+20110420-1
  •  xfce4-battery-plugin 1.0.5-4
  •  xfce4-cpufreq-plugin 1.1.0-1
  •  xfce4-cpugraph-plugin 1.0.5-1
  •  xfce4-datetime-plugin 0.6.2-2
  •  xfce4-dict 0.7.0-1
  •  xfce4-mailwatch-plugin 1.2.0-2
  •  xfce4-mixer 4.10.0-3
  •  xfce4-mount-plugin 0.6.7-1
  •  xfce4-notes 1.7.7-5
  •  xfce4-notes-plugin 1.7.7-5
  •  xfce4-notifyd 0.2.4-3
  •  xfce4-panel 4.10.1-1
  •  xfce4-places-plugin 1.6.0-1
  •  xfce4-power-manager 1.4.1-1
  •  xfce4-power-manager-data 1.4.1-1
  •  xfce4-power-manager-plugins 1.4.1-1
  •  xfce4-screenshooter 1.8.1-5
  •  xfce4-sensors-plugin 1.2.5-2
  •  xfce4-session 4.10.1-10
  •  xfce4-settings 4.10.1-2
  •  xfce4-taskmanager 1.0.1-1
  •  xfce4-terminal 0.6.3-1+b1
  •  xfce4-volumed 0.1.13-5
  •  xfce4-weather-plugin 0.8.3-2
  •  xfce4-whiskermenu-plugin 1.4.0-1
  •  xfce4-xkb-plugin 1:0.5.6-1
  •  xfce-keyboard-shortcuts 4.10.0-6
  •  xfconf 4.10.0-3
  •  xfdesktop4 4.10.2-3
  •  xfdesktop4-data 4.10.2-3
  •  xfonts-100dpi 1:1.0.3
  •  xfonts-75dpi 1:1.0.3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-terminus 4.39-1
  •  xfonts-utils 1:7.7+2
  •  xfwm4 4.10.1-3
  •  xinit 1.3.4-1
  •  xkb-data 2.12-1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+7
  •  xorg-docs-core 1:1.7-1
  •  xorg-sgml-doctools 1:1.11-1
  •  xsane 0.998-6+b1
  •  xsane-common 0.998-6
  •  xscreensaver 5.30-1+deb8u2
  •  xscreensaver-data 5.30-1+deb8u2
  •  xscreensaver-data-extra 5.30-1+deb8u2
  •  xscreensaver-gl 5.30-1+deb8u2
  •  xscreensaver-gl-extra 5.30-1+deb8u2
  •  xserver-common 2:1.16.4-1
  •  xserver-xorg 1:7.7+7
  •  xserver-xorg-core 2:1.16.4-1
  •  xserver-xorg-input-all 1:7.7+7
  •  xserver-xorg-input-evdev 1:2.9.0-2
  •  xserver-xorg-input-mouse 1:1.9.1-1
  •  xserver-xorg-input-synaptics 1.8.1-1
  •  xserver-xorg-input-vmmouse 1:13.0.0-1+b3
  •  xserver-xorg-video-all 1:7.7+7
  •  xserver-xorg-video-ati 1:7.5.0-1
  •  xserver-xorg-video-cirrus 1:1.5.2-2+b1
  •  xserver-xorg-video-fbdev 1:0.4.4-1+b2
  •  xserver-xorg-video-intel 2:2.21.15-2+b2
  •  xserver-xorg-video-mach64 6.9.4-2
  •  xserver-xorg-video-mga 1:1.6.3-2+b1
  •  xserver-xorg-video-modesetting 0.9.0-2
  •  xserver-xorg-video-neomagic 1:1.2.8-1+b2
  •  xserver-xorg-video-nouveau 1:1.0.11-1
  •  xserver-xorg-video-openchrome 1:0.3.3-1+b2
  •  xserver-xorg-video-r128 6.9.2-1+b2
  •  xserver-xorg-video-radeon 1:7.5.0-1
  •  xserver-xorg-video-savage 1:2.3.7-2+b2
  •  xserver-xorg-video-siliconmotion 1:1.7.7-2+b2
  •  xserver-xorg-video-sisusb 1:0.9.6-2+b2
  •  xserver-xorg-video-tdfx 1:1.4.5-1+b2
  •  xserver-xorg-video-trident 1:1.3.6-2+b2
  •  xserver-xorg-video-vesa 1:2.3.3-1+b3
  •  xserver-xorg-video-vmware 1:13.0.2-3.1
  •  xsltproc 1.1.28-2+deb8u2
  •  xterm 312-2
  •  xtrans-dev 1.3.4-1
  •  xz-utils 5.1.1alpha+20120614-2+b3
  •  yelp 3.14.1-1
  •  yelp-xsl 3.14.0-1
  •  zenity 3.14.0-1
  •  zenity-common 3.14.0-1
  •  zip 3.0-8
  •  zlib1g:amd64 1:1.2.8.dfsg-2+b1
  •  zlib1g-dev:amd64 1:1.2.8.dfsg-2+b1
  •  zlib1g:i386 1:1.2.8.dfsg-2+b1


Reader Ratings
Reader supplied reviews for Emmabuntüs

Average rating
8.0
from 7 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Emmabuntüs?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 3-1.04
Rating: 10
Date: 2017-11-11
Votes: 0


I love Emmabuntüs and I can't get enough.I will have a linux Distribution and I will have a good looking Desktop and not problems with Linux. My level is a little bit more than a beginner. In the back I changed my distribution all few years or every year, included Mint.Emmabuntüs is easy, good looking and makes fun.The most software it's easy to installed.


Was this review helpful? Yes No
Version: 3-1.04
Rating: 6
Date: 2017-10-07
Votes: 1


I installed Emmabuntus on an old desktop, 2 Gb RAM with a dual core processor, it ran fine. The install was straightforward and went well, there are several unusual choices after the first reboot, none of which seem to affect anything.
I chose the Ubuntu desktop wallpapers, but got the default Emmabuntus one anyway, for example.
The download is huge, 3.8 GB because it installs a lot of software, I mean an awful lot.
There seem to be two of some things, for example it installs both Stellarium and Celestia which seems an odd thing to do, they both do a good job but I can't imagine needing to have both.
The desktop setup with the Apple-style docks looks good and works OK, but I did have a few crashes.
Overall there are several light weight distros that do a better job.


Was this review helpful? Yes No
Version: 8-1.03
Rating: 9
Date: 2017-09-02
Votes: 6


Full featured seems to run without a glitch, so far so good if I don't rate it higher later I'm giving it 9 out of 10
...no cons yet!


Was this review helpful? Yes No

See all 7 reader reviews of Emmabuntüs...


Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly