• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

Unlimited Offer - Be Safe Out There

DistroWatch.com: deepin

deepin

Last Update: 2017-04-19 07:59 UTC


deepin (formerly, Deepin, Linux Deepin, Hiweed GNU/Linux) is a Debian-based distribution (it was Ubuntu-based until version 15 released in late 2015) that aims to provide an elegant, user-friendly and reliable operating system. It does not only include the best the open source world has to offer, but it has also created its own desktop environment called DDE or Deepin Desktop Environment which is based on the Qt 5 toolkit. Deepin focuses much of its attention on intuitive design. Its home-grown applications, like Deepin Software Centre, DMusic and DPlayer are tailored to the average user. Being easy to install and use, deepin can be a good Windows alternative for office and home use.

Popularity (hits per day): 12 months: 9 (873), 6 months: 7 (1,042), 3 months: 6 (1,112), 4 weeks: 9 (905), 1 week: 16 (641)

Average visitor rating: 8.84/10 from 67 review(s).


deepin Summary
Distribution deepin (formerly Deepin, before Linux Deepin, Hiweed GNU/Linux)
Home Page https://deepin.org/
Mailing Lists --
User Forums https://bbs.deepin.org/
Alternative User Forums LinuxQuestions.org
Documentation https://wiki.deepin.org/
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://deepin.org/download/LinuxTracker.org
Bug Tracker http://mantis.linuxdeepin.com/my_view_page.php
Related Websites Wikipedia
Reviews 15: DedoimedoOrdinatechnicLUKI (German) • DistroWatch
2014: Linux.comTalLinux (Italian) • DistroWatchLinuxBSDosRoot.cz (Czech) • Blogspot
2013: TechRepublicBlogspotLinuxBSDos
12.x: DedoimedoBlogspotTechgageLinuxBSDosLinux and LifeLinuxBSDos
11.x: Make Tech EasierLinuxBSDos
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-04-19: Distribution Release: deepin 15.4
 • 2017-03-24: Development Release: deepin 15.4 RC
 • 2017-02-27: Development Release: deepin 15.4 Beta
 • 2016-09-13: Distribution Release: deepin 15.3
 • 2016-06-01: Distribution Release: deepin 15.2
 • 2016-01-29: Distribution Release: deepin 15.1
 • 2015-12-31: Distribution Release: deepin 15
 • 2015-12-17: Development Release: deepin 15 Beta
 • 2015-11-30: Development Release: deepin 15 Alpha 2
 • 2015-04-28: Distribution Release: deepin 2014.3
 • 2014-12-31: Distribution Release: Deepin 2014.2
 • 2014-08-28: Distribution Release: Deepin 2014.1
 • More deepin releases...

  Headlines:
 •2017-03-28 Running deepin apps on Ubuntu
 • More deepin headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.1$5.95
Ubuntu 17.04$5.95
Debian 9.0.1$5.95
openSUSE 42.2$5.95
CentOS 7.3.1611$5.95
Fedora 25$5.95
Arch 2017.06$5.95
USB Flash Drives
Linux Mint 18.1 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 25 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Linux Training

Linux Training

Get Linux Training straight from the source


Feature 15.4 15.3 2014.3 2013 12.12 12.06 11.12.1 11.06.1 10.12.1 10.06 9.12 2.0 1.0 0.6 0.55 0.3 Feature
Release Date 2017-04-19 2016-09-13 2015-04-28 2013-11-28 2013-06-19 2012-07-17 2012-03-03 2011-08-10 2011-03-28 2010-07-20 2009-12-30 2008-11-17 2006-09-25 2005-02-24 2004-09-25 2004-07-22 Release Date
End Of Life                                 End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
CDs 1 1 1 1 1 1 1 1 1 1 1 1 1 1 1 1 CDs
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Text mode Text mode Text mode Installation
Default Desktop Deepin DE Deepin DE Deepin DE Deepin DE Deepin DE GNOME GNOME GNOME GNOME Xfce Xfce LXDE Xfce Xfce Xfce Xfce Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Office Suite WPS Office WPS Office LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice Yozo OO.o OO.o -- OO.o -- -- -- Office Suite
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386 i386 i386 i386 i386 i386 i386 i386 Processor Architecture
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual bg, cz, en, es, fi, fr, hr, it, pt, ru, sv, tr, uk bg, cz, en, es, fi, fr, hr, it, pt, ru, sv, tr, uk cz, en, es, fr, it, pt, ru, tr en en en en en -- en en -- -- -- -- -- Multilingual
Asian Language Support ja, hi, ko, ml, zh_CN, zh_TW ja, hi, ko, ml, zh_CN, zh_TW zh_CN, zh_TW zh_CN, zh_TW zh_CN, zh_TW zh_CN, zh_TW zh_CN, zh_TW zh_CN, zh_TW zh_CN zh_CN zh_CN zh_CN zh_CN, zh_TW zh_CN zh_CN zh_CN Asian Language Support
Full Package List 15.4 15.3 2014.3 2013 12.12 12.06 11.12.1 11.06.1 10.12.1 10.06 9.12           Full Package List

Full Package List:   deepin 2014.3
  Number of packages: 1,609 (download as TXT)
  ------------------------------------------------------------------
  •  accountsservice 0.6.35-0ubuntu7.1
  •  acl 2.2.52-1
  •  acpi-support 0.142
  •  acpid 1:2.0.21-3
  •  adduser 3.113+nmu3ubuntu3
  •  alsa-base 1.0.25+dfsg-0ubuntu4
  •  alsa-utils 1.0.27.2-1ubuntu2
  •  anacron 2.3-20ubuntu1
  •  apt 1.0.1ubuntu2.7
  •  apt-clone 0.3.1~ubuntu11.1
  •  apt-transport-https 1.0.1ubuntu2.7
  •  apt-utils 1.0.1ubuntu2.7
  •  aptdaemon 1.1.1+bzr980-1
  •  aptitude 0.6.8.2-1ubuntu4
  •  aptitude-common 0.6.8.2-1ubuntu4
  •  archdetect-deb 1.95ubuntu2.1
  •  aspell 0.60.7~20110707-1ubuntu1
  •  aspell-en 7.1-0-1
  •  at 3.1.14-1ubuntu1
  •  at-spi2-core 2.10.2.is.2.10.1-0ubuntu1
  •  aufs-tools 1:3.2+20130722-1.1
  •  avahi-autoipd 0.6.31-4ubuntu1
  •  avahi-daemon 0.6.31-4ubuntu1
  •  avahi-utils 0.6.31-4ubuntu1
  •  b43-fwcutter 1:018-2
  •  base-files 7.33
  •  base-passwd 3.5.33
  •  bash 4.3-7ubuntu1.5
  •  bash-completion 1:2.1-4
  •  bc 1.06.95-8ubuntu1
  •  bcmwl-kernel-source 6.30.223.248+bdcom-0ubuntu0.1
  •  bind9-host 1:9.9.5.dfsg-3ubuntu0.2
  •  binfmt-support 2.1.4-1
  •  binutils 2.24-5ubuntu3.1
  •  bluez5 5.24-2
  •  brasero 3.10.0-0ubuntu1
  •  brasero-cdrkit 3.10.0-0ubuntu1
  •  brasero-common 3.10.0-0ubuntu1
  •  bsdmainutils 9.0.5ubuntu1
  •  bsdutils 1:2.20.1-5.1ubuntu20.4
  •  btrfs-tools 3.12-2
  •  busybox-initramfs 1:1.21.0-1ubuntu1
  •  busybox-static 1:1.21.0-1ubuntu1
  •  bzip2 1.0.6-5
  •  ca-certificates 20141019ubuntu0.14.04.1
  •  casper 1.340-4
  •  cdparanoia 3.10.2+debian-11
  •  chmsee 1.3.0-2ubuntu3deepin4~saucy
  •  cifs-utils 2:6.0-1ubuntu2
  •  colord 1.0.6-1
  •  command-not-found 0.3ubuntu12
  •  command-not-found-data 0.3ubuntu12
  •  compiz 1:0.9.99-5+git20140707164843~2e85d002e7
  •  console-setup 1.70ubuntu8
  •  consolekit 0.4.5-3.1ubuntu2
  •  coreutils 8.21-1ubuntu5.1
  •  cpio 2.11+dfsg-1ubuntu1.1
  •  cpp 4:4.8.2-1ubuntu6
  •  cpp-4.8 4.8.2-19ubuntu1
  •  crda 1.1.2-1ubuntu2
  •  cron 3.0pl1-124ubuntu2
  •  crossover 14.0.5.1
  •  cups 1.7.2-0ubuntu1.5
  •  cups-bsd 1.7.2-0ubuntu1.5
  •  cups-client 1.7.2-0ubuntu1.5
  •  cups-common 1.7.2-0ubuntu1.5
  •  cups-core-drivers 1.7.2-0ubuntu1.5
  •  cups-daemon 1.7.2-0ubuntu1.5
  •  cups-driver-gutenprint 5.2.10~pre2-0ubuntu2
  •  cups-filters 1.0.52-0ubuntu1.4
  •  cups-filters-core-drivers 1.0.52-0ubuntu1.4
  •  cups-pdf 2.6.1-9
  •  cups-pk-helper 0.2.5-0ubuntu1
  •  cups-ppdc 1.7.2-0ubuntu1.5
  •  cups-server-common 1.7.2-0ubuntu1.5
  •  dash 0.5.7-4ubuntu1
  •  dbus 1.6.18-0ubuntu4.3
  •  dbus-x11 1.6.18-0ubuntu4.3
  •  dc 1.06.95-8ubuntu1
  •  dconf-gsettings-backend:amd64 0.20.0-1
  •  dconf-service 0.20.0-1
  •  dde-account-faces 1.0.7-1~trusty
  •  dde-api 0.0.2+20150107093816~d93500c16a
  •  dde-control-center 0.1+20150413164707~6ec15a41de
  •  dde-daemon 0.0.1+20150415132138~b7120bedfa
  •  dde-dock-applets 0.0.4+20150427095046~4311ed4614
  •  dde-meta-artwork 0.2.49~trusty
  •  dde-meta-base 0.2.49~trusty
  •  dde-meta-core 0.2.49~trusty
  •  dde-meta-en 0.2.49~trusty
  •  dde-meta-graphics 0.2.49~trusty
  •  dde-meta-misc 0.2.49~trusty
  •  dde-meta-misc-hooks 0.2.49~trusty
  •  dde-meta-multimedia 0.2.49~trusty
  •  dde-meta-network 0.2.49~trusty
  •  dde-meta-utils 0.2.49~trusty
  •  dde-qml-dbus-factory 0.0.2+20141226160557~7e89f03592
  •  dde-workspace 2.1+20150413170547~9fbb0869bf
  •  debconf 1.5.51ubuntu2
  •  debconf-i18n 1.5.51ubuntu2
  •  debianutils 4.4
  •  deepin-artwork 2014-4
  •  deepin-artwork-icontheme-pack 0.0+2014120406
  •  deepin-artwork-themes 14.04.3+20141204110221~5bf78d7f42
  •  deepin-boot-maker 1.0+20150327205338~50f10e037d
  •  deepin-bug-reporter 1+20141029130135~d2afb454d7
  •  deepin-crossover 0.5.0
  •  deepin-cursor-theme 2014~4-2
  •  deepin-default-gsettings 0.2+20141216171821~2cf686e3fa
  •  deepin-default-settings 2015.04.15~trusty
  •  deepin-default-settings-tuning 2015.04.15~trusty
  •  deepin-desktop-environment 2.1+20150413170547~9fbb0869bf
  •  deepin-download-service 0.2+20141216200333~cf1c52338c
  •  deepin-gtk-theme 14.07+20150327153743~2d420cb0b9
  •  deepin-icon-theme 13.06.13+20150114160019~dff58a2dad
  •  deepin-installer 1.1+20150427104605~e942da7bf1
  •  deepin-menu 1.1+20150415155150~faffe35053
  •  deepin-movie 2.2.1+20150424170255~9759b316cf
  •  deepin-music-player 1.1+20150413165956~fa225d345b
  •  deepin-notifications 0.3+20150427175348~b2f1890574
  •  deepin-os-upgrader 2014.3.6
  •  deepin-qml-widgets 0.0.2+20150423102550~daef82ffb6
  •  deepin-samples 14.12.1
  •  deepin-screenshot 3.0+20150427130200~34d48c47e58
  •  deepin-social-sharing 1.0.0+20150413165613~8c48a0dde9
  •  deepin-software-center 3.0.1+20150427175111~6606e4e26a
  •  deepin-software-center-data 3.0.1+20150420125432
  •  deepin-terminal 1.1+20141230110750~bc441b7aae
  •  deepin-ui 1.1+20141229194712~5a86faec50
  •  desktop-file-utils 0.22-1ubuntu1
  •  dh-python 1.20140128-1ubuntu8
  •  dialog 1.2-20130928-1
  •  dictionaries-common 1.20.5
  •  diffutils 1:3.3-1
  •  dkms 2.2.0.3-1.1ubuntu5.14.04
  •  dmidecode 2.12-2
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.77-6ubuntu2
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dnsmasq-base 2.68-1
  •  dnsutils 1:9.9.5.dfsg-3ubuntu0.2
  •  dosfstools 3.0.26-1
  •  dpkg 1.17.5ubuntu5.4
  •  dpkg-dev 1.17.5ubuntu5.4
  •  dpkg-repack 1.37
  •  dvd+rw-tools 7.1-10build1
  •  e2fslibs:amd64 1.42.9-3ubuntu1.2
  •  e2fsprogs 1.42.9-3ubuntu1.2
  •  ed 1.9-2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  eog 3.10.2-1
  •  evince 3.10.3-0ubuntu10.2
  •  evince-common 3.10.3-0ubuntu10.2
  •  exfat-utils 1.0.1-1
  •  exiv2 0.23-1ubuntu2
  •  expect 5.45-5ubuntu1
  •  file 1:5.14-2ubuntu3.3
  •  file-roller 3.10.2.1-1
  •  findutils 4.4.2-7
  •  firmware-b43-installer 1:018-2
  •  flattr-icon-theme 0.0+2014120406
  •  fontconfig 2.11.0-0ubuntu4.1
  •  fontconfig-config 2.11.0-0ubuntu4.1
  •  fonts-adobe-source-han-sans-cn 1.001-2
  •  fonts-arabeyes 2.1-3
  •  fonts-dejavu-core 2.34-1ubuntu1
  •  fonts-droid 1:4.3-3ubuntu1.1
  •  fonts-farsiweb 0.4.dfsg-12
  •  fonts-freefont-ttf 20120503-4
  •  fonts-gujr-extra 1.0-3
  •  fonts-kacst 2.01+mry-10
  •  fonts-khmeros 5.0-7ubuntu1
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-lg-aboriginal 1.0-6
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-manchufont 2.007.svn0068-4
  •  fonts-mgopen 1.1-9
  •  fonts-nafees 1.2-5ubuntu1
  •  fonts-nanum 20131007-1
  •  fonts-nanum-coding 2.0-6
  •  fonts-opensymbol 2:102.6+LibO4.2.7-0ubuntu2
  •  fonts-sil-abyssinica 1.200-6
  •  fonts-sil-ezra 2.51-8
  •  fonts-sil-padauk 2.80-2
  •  fonts-sil-scheherazade 1.001-8
  •  fonts-takao-gothic 003.02.01-9ubuntu2
  •  fonts-takao-mincho 003.02.01-9ubuntu2
  •  fonts-takao-pgothic 003.02.01-9ubuntu2
  •  fonts-thai-tlwg 1:0.5.1-3
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.5.1-3
  •  fonts-tlwg-kinnari 1:0.5.1-3
  •  fonts-tlwg-loma 1:0.5.1-3
  •  fonts-tlwg-mono 1:0.5.1-3
  •  fonts-tlwg-norasi 1:0.5.1-3
  •  fonts-tlwg-purisa 1:0.5.1-3
  •  fonts-tlwg-sawasdee 1:0.5.1-3
  •  fonts-tlwg-typewriter 1:0.5.1-3
  •  fonts-tlwg-typist 1:0.5.1-3
  •  fonts-tlwg-typo 1:0.5.1-3
  •  fonts-tlwg-umpush 1:0.5.1-3
  •  fonts-tlwg-waree 1:0.5.1-3
  •  fonts-ukij-uyghur 20110217-3
  •  fonts-unfonts-core 1.0.3.is.1.0.2-080608-10ubuntu1
  •  foomatic-db-compressed-ppds 20140410-0ubuntu1
  •  foomatic-db-engine 4.0.11-0ubuntu1
  •  friendly-recovery 0.2.25
  •  ftp 0.17-28
  •  fuse 2.9.2-4ubuntu4
  •  fwts 14.03.01-0ubuntu2
  •  fwts-efi-runtime-dkms 14.03.01-0ubuntu2
  •  gcalctool 1:3.10.3-0ubuntu0.1.1
  •  gcc 4:4.8.2-1ubuntu6
  •  gcc-4.8 4.8.2-19ubuntu1
  •  gcc-4.8-base:amd64 4.8.2-19ubuntu1
  •  gcc-4.8-base:i386 4.8.2-19ubuntu1
  •  gcc-4.9-base:amd64 4.9.1-0ubuntu1
  •  gcc-4.9-base:i386 4.9.1-0ubuntu1
  •  gconf-service 3.2.6-0ubuntu2
  •  gconf-service-backend 3.2.6-0ubuntu2
  •  gconf2 3.2.6-0ubuntu2
  •  gconf2-common 3.2.6-0ubuntu2
  •  gcr 3.10.1-1
  •  gdebi 0.9.5.4-1
  •  gdebi-core 0.9.5.4-1
  •  gdisk 0.8.8-1build1
  •  gedit 3.10.4-0ubuntu4
  •  gedit-common 3.10.4-0ubuntu4
  •  genisoimage 9:1.1.11-2ubuntu3
  •  geoip-database 20140313-1
  •  gettext 0.18.3.1-1ubuntu3
  •  gettext-base 0.18.3.1-1ubuntu3
  •  ghostscript 9.10~dfsg-0ubuntu10.2
  •  gir1.2-atk-1.0 2.10.0-2ubuntu2
  •  gir1.2-freedesktop 1.40.0-1ubuntu0.2
  •  gir1.2-gdkpixbuf-2.0 2.30.7-0ubuntu1
  •  gir1.2-glib-2.0 1.40.0-1ubuntu0.2
  •  gir1.2-gstreamer-0.10 0.10.36-1.2ubuntu3
  •  gir1.2-gtk-3.0 3.10.8-0ubuntu1.4
  •  gir1.2-json-1.0 0.16.2-1ubuntu1
  •  gir1.2-notify-0.7 0.7.6-1ubuntu3
  •  gir1.2-packagekitglib-1.0 0.8.12-1ubuntu5
  •  gir1.2-pango-1.0 1.36.3-1ubuntu1.1
  •  gir1.2-peas-1.0 1.8.1-2ubuntu2
  •  gir1.2-timezonemap-1.0 0.4.1
  •  gir1.2-vte-2.90 1:0.34.9-1ubuntu1
  •  gksu 2.0.2-7deepin4
  •  glib-networking:amd64 2.40.0-1
  •  glib-networking-common 2.40.0-1
  •  glib-networking-services 2.40.0-1
  •  gnome-calculator 1:3.10.3-0ubuntu0.1.1
  •  gnome-desktop3-data 3.8.4-0ubuntu3.1
  •  gnome-font-viewer 3.8.0-1build1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-icon-theme-full 3.12.0-3
  •  gnome-icon-theme-symbolic 3.12.0-2
  •  gnome-keyring 3.10.1-1ubuntu4.2
  •  gnome-system-monitor 3.8.2.1-2ubuntu1
  •  gnome-themes-standard:amd64 3.10.0-1ubuntu2
  •  gnome-themes-standard-data 3.10.0-1ubuntu2
  •  gnome-user-guide 3.8.2-1
  •  gnupg 1.4.16-1ubuntu2.3
  •  gnupg-agent 2.0.22-3ubuntu1.3
  •  google-chrome-stable 42.0.2311.90-1
  •  gparted 0.18.0-1
  •  gpgv 1.4.16-1ubuntu2.3
  •  grep 2.16-1
  •  groff-base 1.22.2-5
  •  growisofs 7.1-10build1
  •  grub-common 2.02~beta2-9ubuntu1
  •  grub-themes-deepin 0.5-9
  •  grub2-common 2.02~beta2-9ubuntu1
  •  gsettings-desktop-schemas 3.12.2-0ubuntu1~trusty1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-ffmpeg:amd64 0.10.13-7~trusty
  •  gstreamer0.10-fluendo-mp3:amd64 0.10.23.debian-3
  •  gstreamer0.10-gnomevfs:amd64 0.10.36-1.1ubuntu2
  •  gstreamer0.10-nice:amd64 0.1.4-1
  •  gstreamer0.10-plugins-bad:amd64 0.10.23-7.2ubuntu1.1
  •  gstreamer0.10-plugins-base:amd64 0.10.36-1.1ubuntu2
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu1ubuntu5
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2ubuntu5
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu1ubuntu5
  •  gstreamer1.0-plugins-base:amd64 1.2.4-1~ubuntu1
  •  gtk2-engines:amd64 1:2.20.2-3ubuntu1
  •  gtk2-engines-aurora 1.5.1-4
  •  gtk2-engines-equinox:amd64 1.50-3deepin2~saucy
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2
  •  gtk2-engines-murrine:i386 0.98.2-0ubuntu2
  •  gtk2-engines-pixbuf:amd64 2.24.23-0ubuntu1.2
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gvfs:amd64 1.22.0-1deepin1
  •  gvfs-backends 1.22.0-1deepin1
  •  gvfs-bin 1.22.0-1deepin1
  •  gvfs-common 1.22.0-1deepin1
  •  gvfs-daemons 1.22.0-1deepin1
  •  gvfs-libs:amd64 1.22.0-1deepin1
  •  gzip 1.6-3ubuntu1
  •  hfsprogs 332.25-11
  •  hicolor-icon-theme 0.13-1
  •  hostname 3.15ubuntu1
  •  hwdata 0.249-1
  •  hyphen-en-us 2.8.6-3ubuntu2
  •  icc-profiles-free 2.0.1+dfsg-1
  •  ifupdown 0.7.47.2ubuntu4.1
  •  init-system-helpers 1.14
  •  initramfs-tools 0.103ubuntu4.2
  •  initramfs-tools-bin 0.103ubuntu4.2
  •  initscripts 2.88dsf-41ubuntu6.1
  •  inputattach 1:1.4.7-1
  •  insserv 1.14.0-5ubuntu2
  •  intel-gpu-tools 1.3-0ubuntu2.1
  •  ipad-charge 1.1-2~saucy
  •  iproute 1:3.12.0-2
  •  iproute2 3.12.0-2
  •  iptables 1.4.21-1ubuntu1
  •  iputils-arping 3:20121221-4ubuntu1.1
  •  iputils-ping 3:20121221-4ubuntu1.1
  •  irqbalance 1.0.6-2ubuntu0.14.04.1
  •  isc-dhcp-client 4.2.4-7ubuntu12.1
  •  isc-dhcp-common 4.2.4-7ubuntu12.1
  •  iso-codes 3.52-1
  •  iw 3.4-1
  •  jfsutils 1.1.15-2.1
  •  jieba 0.36-1
  •  kbd 1.15.5-1ubuntu1
  •  keyboard-configuration 1.70ubuntu8
  •  klibc-utils 2.0.3-0ubuntu1
  •  kmod 15-0ubuntu6
  •  kpartx 0.4.9-3ubuntu7.2
  •  kpartx-boot 0.4.9-3ubuntu7.2
  •  language-pack-en 1:14.04+20150219
  •  language-pack-en-base 1:14.04+20150219
  •  language-pack-gnome-en 1:14.04+20150219
  •  language-pack-gnome-en-base 1:14.04+20150219
  •  less 458-2
  •  lftp 4.4.13-1
  •  liba52-0.7.4 0.7.4-17
  •  libaa1:amd64 1.4p5-41
  •  libaccountsservice0:amd64 0.6.35-0ubuntu7.1
  •  libacl1:amd64 2.2.52-1
  •  libamd2.3.1:amd64 1:4.2.1-3ubuntu1
  •  libapparmor1:amd64 2.8.95~2430-0ubuntu5.1
  •  libappindicator1 12.10.1+13.10.20130920-0ubuntu4.1
  •  libappindicator3-1 12.10.1+13.10.20130920-0ubuntu4.1
  •  libapt-inst1.5:amd64 1.0.1ubuntu2.7
  •  libapt-pkg4.12:amd64 1.0.1ubuntu2.7
  •  libarchive-extract-perl 0.70-1
  •  libarchive13:amd64 3.1.2-7ubuntu2.1
  •  libasan0:amd64 4.8.2-19ubuntu1
  •  libasn1-8-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libasound2:amd64 1.0.27.2-3ubuntu7
  •  libasound2:i386 1.0.27.2-3ubuntu7
  •  libasound2-data 1.0.27.2-3ubuntu7
  •  libasound2-plugins:amd64 1.0.27-2ubuntu2
  •  libasound2-plugins:i386 1.0.27-2ubuntu2
  •  libaspell15 0.60.7~20110707-1ubuntu1
  •  libasprintf0c2:amd64 0.18.3.1-1ubuntu3
  •  libass4:amd64 0.10.1-3ubuntu1
  •  libassuan0:amd64 2.1.1-1ubuntu1
  •  libasyncns0:amd64 0.8-4ubuntu2
  •  libasyncns0:i386 0.8-4ubuntu2
  •  libatasmart4:amd64 0.19-3
  •  libatk-bridge2.0-0:amd64 2.10.2-2ubuntu1
  •  libatk1.0-0:amd64 2.10.0-2ubuntu2
  •  libatk1.0-0:i386 2.10.0-2ubuntu2
  •  libatk1.0-data 2.10.0-2ubuntu2
  •  libatkmm-1.6-1:amd64 2.22.7-2ubuntu1
  •  libatomic1:amd64 4.8.2-19ubuntu1
  •  libatspi2.0-0:amd64 2.10.2.is.2.10.1-0ubuntu1
  •  libattr1:amd64 1:2.4.47-1ubuntu1
  •  libaudio2:amd64 1.9.4-1
  •  libaudit-common 1:2.3.2-2ubuntu1
  •  libaudit1:amd64 1:2.3.2-2ubuntu1
  •  libavahi-client3:amd64 0.6.31-4ubuntu1
  •  libavahi-client3:i386 0.6.31-4ubuntu1
  •  libavahi-common-data:amd64 0.6.31-4ubuntu1
  •  libavahi-common-data:i386 0.6.31-4ubuntu1
  •  libavahi-common3:amd64 0.6.31-4ubuntu1
  •  libavahi-common3:i386 0.6.31-4ubuntu1
  •  libavahi-core7:amd64 0.6.31-4ubuntu1
  •  libavahi-glib1:amd64 0.6.31-4ubuntu1
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec54:amd64 6:9.18-0ubuntu0.14.04.1
  •  libavfilter3:amd64 6:9.18-0ubuntu0.14.04.1
  •  libavformat54:amd64 6:9.18-0ubuntu0.14.04.1
  •  libavresample1:amd64 6:9.18-0ubuntu0.14.04.1
  •  libavutil52:amd64 6:9.18-0ubuntu0.14.04.1
  •  libbind9-90 1:9.9.5.dfsg-3ubuntu0.2
  •  libblas3 1.2.20110419-7
  •  libblkid1:amd64 2.20.1-5.1ubuntu20.4
  •  libbluetooth3:amd64 4.101-0ubuntu13.1
  •  libbluray1:amd64 1:0.5.0-1
  •  libboost-date-time1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-iostreams1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-system1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libbrasero-media3-1 3.10.0-0ubuntu1
  •  libbsd0:amd64 0.6.0-2ubuntu1
  •  libbsd0:i386 0.6.0-2ubuntu1
  •  libburn4 1.3.4-0ubuntu1
  •  libbz2-1.0:amd64 1.0.6-5
  •  libc-bin 2.19-0ubuntu6.6
  •  libc-dev-bin 2.19-0ubuntu6.6
  •  libc6:amd64 2.19-0ubuntu6.6
  •  libc6:i386 2.19-0ubuntu6.6
  •  libc6-dev:amd64 2.19-0ubuntu6.6
  •  libcaca0:amd64 0.99.beta18-1ubuntu5
  •  libcairo-gobject2:amd64 1.13.0~20140204-0ubuntu1.1
  •  libcairo2:amd64 1.13.0~20140204-0ubuntu1.1
  •  libcairo2:i386 1.13.0~20140204-0ubuntu1.1
  •  libcairomm-1.0-1:amd64 1.10.0-1ubuntu3
  •  libcamd2.3.1:amd64 1:4.2.1-3ubuntu1
  •  libcanberra-gtk-module:amd64 0.30-0ubuntu3
  •  libcanberra-gtk0:amd64 0.30-0ubuntu3
  •  libcanberra-gtk3-0:amd64 0.30-0ubuntu3
  •  libcanberra-gtk3-module:amd64 0.30-0ubuntu3
  •  libcanberra-pulse:amd64 0.30-0ubuntu3
  •  libcanberra0:amd64 0.30-0ubuntu3
  •  libcap-ng0 0.7.3-1ubuntu2
  •  libcap2:amd64 1:2.24-0ubuntu2
  •  libcap2-bin 1:2.24-0ubuntu2
  •  libcapi20-3:i386 1:3.25+dfsg1-3.3ubuntu2
  •  libccolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcdaudio1 0.99.12p2-13
  •  libcdio-cdda1 0.83-4.1ubuntu1
  •  libcdio-paranoia1 0.83-4.1ubuntu1
  •  libcdio13 0.83-4.1ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.0-0 0.0.15-1ubuntu1
  •  libcgmanager0:amd64 0.24-0ubuntu7.3
  •  libcgmanager0:i386 0.24-0ubuntu7.3
  •  libchm1 2:0.40a-3
  •  libcholmod2.1.2:amd64 1:4.2.1-3ubuntu1
  •  libck-connector0:amd64 0.4.5-3.1ubuntu2
  •  libcloog-isl4:amd64 0.18.2-1
  •  libclucene-contribs1:amd64 2.3.3.4-4build1
  •  libclucene-core1:amd64 2.3.3.4-4build1
  •  libcmis-0.4-4 0.4.1-3ubuntu4
  •  libcolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcolord1:amd64 1.0.6-1
  •  libcolorhug1:amd64 1.0.6-1
  •  libcomerr2:amd64 1.42.9-3ubuntu1.2
  •  libcomerr2:i386 1.42.9-3ubuntu1.2
  •  libcroco3:amd64 0.6.8-2ubuntu1
  •  libcups2:amd64 1.7.2-0ubuntu1.5
  •  libcups2:i386 1.7.2-0ubuntu1.5
  •  libcupscgi1:amd64 1.7.2-0ubuntu1.5
  •  libcupsfilters1:amd64 1.0.52-0ubuntu1.4
  •  libcupsimage2:amd64 1.7.2-0ubuntu1.5
  •  libcupsmime1:amd64 1.7.2-0ubuntu1.5
  •  libcupsppdc1:amd64 1.7.2-0ubuntu1.5
  •  libcurl3:amd64 7.35.0-1ubuntu2.3
  •  libcurl3-gnutls:amd64 7.35.0-1ubuntu2.3
  •  libcwidget3 0.5.16-3.5ubuntu1
  •  libdaemon0 0.14-2ubuntu1
  •  libdatrie1:amd64 0.2.8-1
  •  libdatrie1:i386 0.2.8-1
  •  libdb5.3:amd64 5.3.28-3ubuntu3
  •  libdbus-1-3:amd64 1.6.18-0ubuntu4.3
  •  libdbus-1-3:i386 1.6.18-0ubuntu4.3
  •  libdbus-glib-1-2:amd64 0.100.2-1
  •  libdbusmenu-glib4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdc1394-22:amd64 2.2.1-2ubuntu2
  •  libdca0:amd64 0.0.5-6ubuntu1
  •  libdconf1:amd64 0.20.0-1
  •  libdebconfclient0:amd64 0.187ubuntu1
  •  libdebian-installer4:amd64 0.88ubuntu5
  •  libdee-1.0-4:amd64 1.2.7+14.04.20140324-0ubuntu1
  •  libdeepin-webkit-3.0-0 1.8.2.2+20141124213858~2494240496
  •  libdevmapper1.02.1:amd64 2:1.02.77-6ubuntu2
  •  libdirac-encoder0:amd64 1.0.2-6ubuntu1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5
  •  libdjvulibre-text 3.5.25.4-3
  •  libdjvulibre21:amd64 3.5.25.4-3
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdns100 1:9.9.5.dfsg-3ubuntu0.2
  •  libdpkg-perl 1.17.5ubuntu5.4
  •  libdrm-dev:amd64 2.4.56-1~ubuntu2
  •  libdrm-intel1:amd64 2.4.56-1~ubuntu2
  •  libdrm-intel1:i386 2.4.56-1~ubuntu2
  •  libdrm-nouveau2:amd64 2.4.56-1~ubuntu2
  •  libdrm-nouveau2:i386 2.4.56-1~ubuntu2
  •  libdrm-radeon1:amd64 2.4.56-1~ubuntu2
  •  libdrm-radeon1:i386 2.4.56-1~ubuntu2
  •  libdrm2:amd64 2.4.56-1~ubuntu2
  •  libdrm2:i386 2.4.56-1~ubuntu2
  •  libdv4:amd64 1.0.0-6
  •  libdvdnav4:amd64 4.2.1-3
  •  libdvdread4:amd64 4.2.1-2ubuntu1
  •  libedit2:amd64 3.1-20130712-2
  •  libegl1-mesa:amd64 10.1.3-0ubuntu0.4
  •  libelf1:amd64 0.158-0ubuntu5.2
  •  libelf1:i386 0.158-0ubuntu5.2
  •  libelfg0:amd64 0.8.13-5
  •  libenca0:amd64 1.15-2
  •  libenchant-voikko:amd64 1.6.0-10ubuntu1
  •  libenchant1c2a:amd64 1.6.0-10ubuntu1
  •  libept1.4.12:amd64 1.0.12
  •  libestr0 0.1.9-0ubuntu2
  •  libevdocument3-4 3.10.3-0ubuntu10.2
  •  libevview3-3 3.10.3-0ubuntu10.2
  •  libexempi3:amd64 2.2.1-1ubuntu1
  •  libexif12:amd64 0.6.21-1ubuntu1
  •  libexif12:i386 0.6.21-1ubuntu1
  •  libexiv2-12 0.23-1ubuntu2
  •  libexpat1:amd64 2.1.0-4ubuntu1
  •  libexpat1:i386 2.1.0-4ubuntu1
  •  libexpat1-dev:amd64 2.1.0-4ubuntu1
  •  libexttextcat-2.0-0 3.4.3-1ubuntu1
  •  libexttextcat-data 3.4.3-1ubuntu1
  •  libfaad2:amd64 2.7-8
  •  libfarstream-0.1-0:amd64 0.1.2-1ubuntu3
  •  libffi6:amd64 3.1~rc1+r3.0.13-12
  •  libffi6:i386 3.1~rc1+r3.0.13-12
  •  libfftw3-double3:amd64 3.3.3-7ubuntu3
  •  libfftw3-single3:amd64 3.3.3-7ubuntu3
  •  libfile-copy-recursive-perl 0.38-1
  •  libflac8:amd64 1.3.0-2ubuntu0.14.04.1
  •  libflac8:i386 1.3.0-2ubuntu0.14.04.1
  •  libflashplugin 11.2.202.457
  •  libflite1:amd64 1.4-release-8
  •  libfontconfig1:amd64 2.11.0-0ubuntu4.1
  •  libfontconfig1:i386 2.11.0-0ubuntu4.1
  •  libfontconfig1-dev 2.11.0-0ubuntu4.1
  •  libfontembed1:amd64 1.0.52-0ubuntu1.4
  •  libfontenc1:amd64 1:1.1.2-1
  •  libframe6:amd64 2.5.0daily13.06.05-0ubuntu1
  •  libfreerdp-plugins-standard:amd64 1.0.2-2ubuntu1
  •  libfreerdp1:amd64 1.0.2-2ubuntu1
  •  libfreetype6:amd64 2.5.2-2ubuntu4
  •  libfreetype6:i386 2.5.2-2ubuntu4
  •  libfreetype6-dev 2.5.2-2ubuntu4
  •  libfribidi0:amd64 0.19.6-1
  •  libfs6:amd64 2:1.0.5-1
  •  libfuse2:amd64 2.9.2-4ubuntu4
  •  libfwts1 14.03.01-0ubuntu2
  •  libfwtsacpica1 14.03.01-0ubuntu2
  •  libfwtsiasl1 14.03.01-0ubuntu2
  •  libgail-3-0:amd64 3.10.8-0ubuntu1.4
  •  libgbm1:amd64 10.1.3-0ubuntu0.4
  •  libgcc-4.8-dev:amd64 4.8.2-19ubuntu1
  •  libgcc1:amd64 1:4.9.1-0ubuntu1
  •  libgcc1:i386 1:4.9.1-0ubuntu1
  •  libgck-1-0:amd64 3.10.1-1
  •  libgconf-2-4:amd64 3.2.6-0ubuntu2
  •  libgcr-3-common 3.10.1-1
  •  libgcr-base-3-1:amd64 3.10.1-1
  •  libgcr-ui-3-1:amd64 3.10.1-1
  •  libgcrypt11:amd64 1.5.3-2ubuntu4.2
  •  libgcrypt11:i386 1.5.3-2ubuntu4.2
  •  libgcrypt20:amd64 1.6.1-2ubuntu1.14.04.1
  •  libgd3:amd64 2.1.0-3
  •  libgd3:i386 2.1.0-3
  •  libgdbm3:amd64 1.8.3-12build1
  •  libgdk-pixbuf2.0-0:amd64 2.30.7-0ubuntu1
  •  libgdk-pixbuf2.0-0:i386 2.30.7-0ubuntu1
  •  libgdk-pixbuf2.0-common 2.30.7-0ubuntu1
  •  libgeis1:amd64 2.2.16+14.04.20140303-0ubuntu1
  •  libgeoclue0:amd64 0.12.99-3ubuntu1
  •  libgeoip1:amd64 1.6.0-1
  •  libgfortran3:amd64 4.8.2-19ubuntu1
  •  libgif4:i386 4.1.6-11
  •  libgirepository-1.0-1 1.40.0-1ubuntu0.2
  •  libgksu2-0 2.0.13~pre1-6ubuntu4
  •  libgl1-mesa-dev 10.1.3-0ubuntu0.4
  •  libgl1-mesa-dri:amd64 10.1.3-0ubuntu0.4
  •  libgl1-mesa-dri:i386 10.1.3-0ubuntu0.4
  •  libgl1-mesa-glx:amd64 10.1.3-0ubuntu0.4
  •  libgl1-mesa-glx:i386 10.1.3-0ubuntu0.4
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglamor0:amd64 0.6.0-0ubuntu4
  •  libglapi-mesa:amd64 10.1.3-0ubuntu0.4
  •  libglapi-mesa:i386 10.1.3-0ubuntu0.4
  •  libglib2.0-0:amd64 2.40.0-10~trusty
  •  libglib2.0-0:i386 2.40.0-10~trusty
  •  libglib2.0-bin 2.40.0-10~trusty
  •  libglib2.0-data 2.40.0-10~trusty
  •  libglibmm-2.4-1c2a:amd64 2.39.93-0ubuntu1
  •  libglu1-mesa:amd64 9.0.0-2
  •  libglu1-mesa-dev 9.0.0-2
  •  libgme0 0.5.5-2
  •  libgmime-2.6-0:amd64 2.6.20-0ubuntu1
  •  libgmp10:amd64 2:5.1.3+dfsg-1ubuntu1
  •  libgnome-desktop-3-7 3.8.4-0ubuntu3.1
  •  libgnome-keyring-common 3.8.0-2
  •  libgnome-keyring0:amd64 3.8.0-2
  •  libgnomevfs2-0:amd64 1:2.24.4-1ubuntu6
  •  libgnomevfs2-common 1:2.24.4-1ubuntu6
  •  libgnutls-openssl27:amd64 2.12.23-12ubuntu2.2
  •  libgnutls26:amd64 2.12.23-12ubuntu2.2
  •  libgnutls26:i386 2.12.23-12ubuntu2.2
  •  libgnutls28:amd64 3.2.11-2ubuntu1
  •  libgoa-1.0-0b:amd64 3.10.3-0ubuntu1
  •  libgoa-1.0-common 3.10.3-0ubuntu1
  •  libgomp1:amd64 4.8.2-19ubuntu1
  •  libgpg-error0:amd64 1.12-0.2ubuntu1
  •  libgpg-error0:i386 1.12-0.2ubuntu1
  •  libgpgme11:amd64 1.4.3-0.1ubuntu5.1
  •  libgphoto2-6:amd64 2.5.3.1-1ubuntu2.2
  •  libgphoto2-6:i386 2.5.3.1-1ubuntu2.2
  •  libgphoto2-port10:amd64 2.5.3.1-1ubuntu2.2
  •  libgphoto2-port10:i386 2.5.3.1-1ubuntu2.2
  •  libgpm2:amd64 1.20.4-6.1
  •  libgrail6 3.1.0daily13.06.05-0ubuntu1
  •  libgraphite2-3:amd64 1.2.4-1ubuntu1
  •  libgraphite2-3:i386 1.2.4-1ubuntu1
  •  libgrip0 0.3.7+14.04.20140303-0ubuntu1
  •  libgs9 9.10~dfsg-0ubuntu10.2
  •  libgs9-common 9.10~dfsg-0ubuntu10.2
  •  libgsm1:amd64 1.0.13-4
  •  libgsm1:i386 1.0.13-4
  •  libgssapi-krb5-2:amd64 1.12+dfsg-2ubuntu5.1
  •  libgssapi-krb5-2:i386 1.12+dfsg-2ubuntu5.1
  •  libgssapi3-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libgssdp-1.0-3 0.14.7-1ubuntu1
  •  libgstreamer-plugins-bad0.10-0:amd64 0.10.23-7.2ubuntu1.1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-1.1ubuntu2
  •  libgstreamer-plugins-base1.0-0:amd64 1.2.4-1~ubuntu1
  •  libgstreamer0.10-0:amd64 0.10.36-1.2ubuntu3
  •  libgstreamer1.0-0:amd64 1.2.4-0ubuntu1
  •  libgtk-3-0:amd64 3.10.8-0ubuntu1.4
  •  libgtk-3-bin 3.10.8-0ubuntu1.4
  •  libgtk-3-common 3.10.8-0ubuntu1.4
  •  libgtk2.0-0:amd64 2.24.23-0ubuntu1.2
  •  libgtk2.0-0:i386 2.24.23-0ubuntu1.2
  •  libgtk2.0-common 2.24.23-0ubuntu1.2
  •  libgtkmm-2.4-1c2a:amd64 1:2.24.4-1ubuntu1
  •  libgtkmm-3.0-1:amd64 3.10.1-0ubuntu2
  •  libgtksourceview-3.0-1:amd64 3.10.2-0ubuntu1
  •  libgtksourceview-3.0-common 3.10.2-0ubuntu1
  •  libgtkspell0 2.0.16-1ubuntu7
  •  libgtop2-7 2.28.5-2
  •  libgtop2-common 2.28.5-2
  •  libgudev-1.0-0:amd64 1:204-5ubuntu20.11
  •  libgupnp-1.0-4 0.20.10-1ubuntu1
  •  libgupnp-igd-1.0-4:amd64 0.2.2-1
  •  libgusb2:amd64 0.1.6-5
  •  libgutenprint2 5.2.10~pre2-0ubuntu2
  •  libgxps2:amd64 0.2.2-2ubuntu2
  •  libharfbuzz-icu0:amd64 0.9.37-1deepin1
  •  libharfbuzz0b:amd64 0.9.37-1deepin1
  •  libharfbuzz0b:i386 0.9.37-1deepin1
  •  libhcrypto4-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libheimbase1-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libheimntlm0-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhogweed2:amd64 2.7.1-1
  •  libhpmud0 3.14.3-0ubuntu3.2
  •  libhunspell-1.3-0:amd64 1.3.2-6ubuntu2
  •  libhx509-5-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhyphen0 2.8.6-3ubuntu2
  •  libical1 1.0-0ubuntu1
  •  libice6:amd64 2:1.0.8-2
  •  libice6:i386 2:1.0.8-2
  •  libicu52:amd64 52.1-3ubuntu0.2
  •  libidn11:amd64 1.28-1ubuntu2
  •  libiec61883-0:amd64 1.2.0-0.1ubuntu3
  •  libieee1284-3:amd64 0.2.11-12
  •  libieee1284-3:i386 0.2.11-12
  •  libijs-0.35 0.35-8build1
  •  libimobiledevice4:amd64 1.1.6+dfsg-3.1deepin
  •  libindicator3-7 12.10.2+14.04.20141007.1-0ubuntu1
  •  libindicator7 12.10.2+14.04.20141007.1-0ubuntu1
  •  libisc95 1:9.9.5.dfsg-3ubuntu0.2
  •  libisccc90 1:9.9.5.dfsg-3ubuntu0.2
  •  libisccfg90 1:9.9.5.dfsg-3ubuntu0.2
  •  libisl10:amd64 0.12.2-1
  •  libisofs6 1.3.4-0ubuntu1
  •  libitm1:amd64 4.8.2-19ubuntu1
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.9.5+20130622git7de15e7a-1ubuntu1
  •  libjack-jackd2-0:i386 1.9.9.5+20130622git7de15e7a-1ubuntu1
  •  libjasper1:amd64 1.900.1-14ubuntu3.2
  •  libjasper1:i386 1.900.1-14ubuntu3.2
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libjbig0:amd64 2.0-2ubuntu4.1
  •  libjbig0:i386 2.0-2ubuntu4.1
  •  libjbig2dec0 0.11+20120125-1ubuntu1
  •  libjpeg-turbo8:amd64 1.3.0-0ubuntu2
  •  libjpeg-turbo8:i386 1.3.0-0ubuntu2
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg8:i386 8c-2ubuntu8
  •  libjson-c2:amd64 0.11-3ubuntu1.2
  •  libjson-c2:i386 0.11-3ubuntu1.2
  •  libjson-glib-1.0-0:amd64 0.16.2-1ubuntu1
  •  libjson-glib-1.0-common 0.16.2-1ubuntu1
  •  libjson0:amd64 0.11-3ubuntu1.2
  •  libjte1 1.19-2
  •  libk5crypto3:amd64 1.12+dfsg-2ubuntu5.1
  •  libk5crypto3:i386 1.12+dfsg-2ubuntu5.1
  •  libkate1 0.4.1-1ubuntu1
  •  libkeybinder0 0.3.0-2
  •  libkeyutils1:amd64 1.5.6-1
  •  libkeyutils1:i386 1.5.6-1
  •  libklibc 2.0.3-0ubuntu1
  •  libkmod2:amd64 15-0ubuntu6
  •  libkpathsea6 2013.20130729.30972-2build3
  •  libkrb5-26-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libkrb5-3:amd64 1.12+dfsg-2ubuntu5.1
  •  libkrb5-3:i386 1.12+dfsg-2ubuntu5.1
  •  libkrb5support0:amd64 1.12+dfsg-2ubuntu5.1
  •  libkrb5support0:i386 1.12+dfsg-2ubuntu5.1
  •  liblangtag-common 0.5.1-2
  •  liblangtag1 0.5.1-2
  •  liblapack3 3.5.0-2ubuntu1
  •  liblcms2-2:amd64 2.5-0ubuntu4
  •  liblcms2-2:i386 2.5-0ubuntu4
  •  libldap-2.4-2:amd64 2.4.31-1+nmu2ubuntu8
  •  libldb1:amd64 1:1.1.16-1
  •  liblightdm-gobject-1-0 1.10.5-0ubuntu1
  •  libllvm3.4:amd64 1:3.4-1ubuntu3
  •  libllvm3.4:i386 1:3.4-1ubuntu3
  •  liblocale-gettext-perl 1.05-7build3
  •  liblockfile-bin 1.09-6ubuntu1
  •  liblockfile1:amd64 1.09-6ubuntu1
  •  liblog-message-simple-perl 0.10-1
  •  libltdl7:amd64 2.4.2-1.7ubuntu1
  •  libltdl7:i386 2.4.2-1.7ubuntu1
  •  liblwres90 1:9.9.5.dfsg-3ubuntu0.2
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzma5:i386 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.06-1.2ubuntu1.1
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.14-2ubuntu3.3
  •  libmbim-glib0:amd64 1.6.0-2
  •  libmeanwhile1 1.0.2-4.1ubuntu1
  •  libmediainfo0:amd64 0.7.67-2ubuntu1
  •  libmessaging-menu0 13.10.1+14.04.20140410-0ubuntu1
  •  libmetacity-private0a 1:2.34.13-0ubuntu4
  •  libmhash2:amd64 0.9.9.9-4
  •  libmimic0 1.0.4-2.1ubuntu1
  •  libmm-glib0:amd64 1.0.0-2ubuntu1
  •  libmms0:amd64 0.6.2-3ubuntu2
  •  libmnl0:amd64 1.0.3-3ubuntu1
  •  libmodplug1 1:0.8.8.4-4.1
  •  libmodule-pluggable-perl 5.1-1
  •  libmount1:amd64 2.20.1-5.1ubuntu20.4
  •  libmp3lame0:amd64 3.99.5+repack1-3ubuntu1
  •  libmpc3:amd64 1.0.1-1ubuntu1
  •  libmpcdec6 2:0.1~r459-1ubuntu3
  •  libmpdec2:amd64 2.4.0-6
  •  libmpeg2-4:amd64 0.5.1-5ubuntu1
  •  libmpfr4:amd64 3.1.2-1
  •  libmpg123-0:i386 1.16.0-1ubuntu1
  •  libmspub-0.0-0 0.0.6-1ubuntu2
  •  libmtdev1:amd64 1.1.4-1ubuntu1
  •  libmtp-common 1.1.6-20-g1b9f164-1ubuntu2
  •  libmtp-runtime 1.1.6-20-g1b9f164-1ubuntu2
  •  libmtp9:amd64 1.1.6-20-g1b9f164-1ubuntu2
  •  libmythes-1.2-0 2:1.2.2-1ubuntu2
  •  libnautilus-extension1a 1:3.10.9999-5
  •  libncurses5:amd64 5.9+20140118-1ubuntu1
  •  libncurses5:i386 5.9+20140118-1ubuntu1
  •  libncursesw5:amd64 5.9+20140118-1ubuntu1
  •  libneon27-gnutls 0.30.0-1ubuntu1
  •  libnetfilter-conntrack3:amd64 1.0.4-1
  •  libnettle4:amd64 2.7.1-1
  •  libnewt0.52:amd64 0.52.15-2ubuntu5
  •  libnfnetlink0:amd64 1.0.1-2
  •  libnice10:amd64 0.1.4-1
  •  libnih-dbus1:amd64 1.0.3-4ubuntu25
  •  libnih-dbus1:i386 1.0.3-4ubuntu25
  •  libnih1:amd64 1.0.3-4ubuntu25
  •  libnih1:i386 1.0.3-4ubuntu25
  •  libnl-3-200:amd64 3.2.21-1
  •  libnl-genl-3-200:amd64 3.2.21-1
  •  libnl-route-3-200:amd64 3.2.21-1
  •  libnm-glib-vpn1 0.9.8.8-0ubuntu7
  •  libnm-glib4 0.9.8.8-0ubuntu7
  •  libnm-util2 0.9.8.8-0ubuntu7
  •  libnotify4:amd64 0.7.6-1ubuntu3
  •  libnspr4:amd64 2:4.10.7-0ubuntu0.14.04.1
  •  libnss-mdns:amd64 0.10-9
  •  libnss-mdns:i386 0.10-9
  •  libnss3:amd64 2:3.17.4-0ubuntu0.14.04.1
  •  libnss3-nssdb 2:3.17.4-0ubuntu0.14.04.1
  •  libntdb1:amd64 1.0-2ubuntu1
  •  libnuma1:amd64 2.0.9~rc5-1ubuntu3
  •  liboath0 2.0.2-2ubuntu2
  •  libodbc1:amd64 2.2.14p2-5ubuntu5
  •  libofa0 0.9.3-5ubuntu1
  •  libogg0:amd64 1.3.1-1ubuntu1
  •  libogg0:i386 1.3.1-1ubuntu1
  •  liboil0.3:amd64 0.3.17-2ubuntu4
  •  libopenal-data 1:1.15.1-6
  •  libopenal1:amd64 1:1.15.1-6
  •  libopenal1:i386 1:1.15.1-6
  •  libopenconnect2:amd64 5.02-1
  •  libopencore-amrnb0:amd64 0.1.3-2ubuntu1
  •  libopencore-amrwb0:amd64 0.1.3-2ubuntu1
  •  libopenjpeg2:amd64 1.3+dfsg-4.7ubuntu1
  •  libopus0 1.1-0ubuntu1
  •  liborc-0.4-0:amd64 1:0.4.18-1ubuntu1
  •  liborcus-0.6-0 0.5.1-7
  •  libosmesa6:i386 10.1.3-0ubuntu0.4
  •  libp11-kit0:amd64 0.20.2-2ubuntu2
  •  libp11-kit0:i386 0.20.2-2ubuntu2
  •  libpackagekit-glib2-16:amd64 0.8.12-1ubuntu5
  •  libpam-cap:amd64 1:2.24-0ubuntu2
  •  libpam-ck-connector:amd64 0.4.5-3.1ubuntu2
  •  libpam-gnome-keyring:amd64 3.10.1-1ubuntu4.2
  •  libpam-modules:amd64 1.1.8-1ubuntu2
  •  libpam-modules-bin 1.1.8-1ubuntu2
  •  libpam-runtime 1.1.8-1ubuntu2
  •  libpam-systemd:amd64 204-5ubuntu20.11
  •  libpam0g:amd64 1.1.8-1ubuntu2
  •  libpango-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpango-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpango1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpango1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpangocairo-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangocairo-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpangoft2-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangoft2-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpangomm-1.4-1:amd64 2.34.0-1ubuntu1
  •  libpangox-1.0-0:amd64 0.0.2-4ubuntu1
  •  libpangox-1.0-0:i386 0.0.2-4ubuntu1
  •  libpangoxft-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangoxft-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpaper-utils 1.1.24+nmu2ubuntu3
  •  libpaper1:amd64 1.1.24+nmu2ubuntu3
  •  libparted0debian1:amd64 2.3-19ubuntu1
  •  libparted2:amd64 3.2-6
  •  libpcap0.8:amd64 1.5.3-2
  •  libpcap0.8:i386 1.5.3-2
  •  libpci3:amd64 1:3.2.1-1ubuntu5
  •  libpciaccess0:amd64 0.13.2-1
  •  libpciaccess0:i386 0.13.2-1
  •  libpcre3:amd64 1:8.31-2ubuntu2
  •  libpcre3:i386 1:8.31-2ubuntu2
  •  libpcsclite1:amd64 1.8.10-1ubuntu1
  •  libpeas-1.0-0 1.8.1-2ubuntu2
  •  libpeas-common 1.8.1-2ubuntu2
  •  libperl5.18 5.18.2-2ubuntu1
  •  libpipeline1:amd64 1.3.0-1
  •  libpixman-1-0:amd64 0.30.2-2ubuntu1
  •  libpixman-1-0:i386 0.30.2-2ubuntu1
  •  libpkcs11-helper1:amd64 1.11-1
  •  libplist2:amd64 1.11-5
  •  libplymouth2:amd64 0.8.8-0ubuntu17.1
  •  libpng12-0:amd64 1.2.50-1ubuntu2
  •  libpng12-0:i386 1.2.50-1ubuntu2
  •  libpng12-dev 1.2.50-1ubuntu2
  •  libpod-latex-perl 0.61-1
  •  libpolkit-agent-1-0:amd64 0.105-4ubuntu2.14.04.1
  •  libpolkit-backend-1-0:amd64 0.105-4ubuntu2.14.04.1
  •  libpolkit-gobject-1-0:amd64 0.105-4ubuntu2.14.04.1
  •  libpoppler-glib8:amd64 0.24.5-2ubuntu4.2
  •  libpoppler44:amd64 0.24.5-2ubuntu4.2
  •  libpopt0:amd64 1.16-8ubuntu1
  •  libprocps3:amd64 1:3.3.9-1ubuntu2.2
  •  libprotobuf8:amd64 2.5.0-9ubuntu1
  •  libproxy1:amd64 0.4.11-0ubuntu4
  •  libproxy1-plugin-gsettings:amd64 0.4.11-0ubuntu4
  •  libproxy1-plugin-networkmanager:amd64 0.4.11-0ubuntu4
  •  libpth20:amd64 2.0.7-19ubuntu1
  •  libpthread-stubs0-dev:amd64 0.3-4
  •  libpulse0:amd64 1:5.0-9~trusty
  •  libpulse0:i386 1:5.0-9~trusty
  •  libpulsedsp:amd64 1:5.0-9~trusty
  •  libpurple0 1:2.10.9-0ubuntu3.2
  •  libpython-stdlib:amd64 2.7.5-5ubuntu3
  •  libpython2.7:amd64 2.7.6-8
  •  libpython2.7-minimal:amd64 2.7.6-8
  •  libpython2.7-stdlib:amd64 2.7.6-8
  •  libpython3-stdlib:amd64 3.4.0-0ubuntu2
  •  libpython3.4:amd64 3.4.0-2ubuntu1
  •  libpython3.4-minimal:amd64 3.4.0-2ubuntu1
  •  libpython3.4-stdlib:amd64 3.4.0-2ubuntu1
  •  libqgsttools-p1:amd64 5.3.1-2
  •  libqmi-glib0:amd64 1.4.0-1
  •  libqpdf13:amd64 5.1.1-1
  •  libqt4-declarative:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-network:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-opengl:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-script:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-sql:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-xml:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-xmlpatterns:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt5clucene5:amd64 5.3.1-1
  •  libqt5concurrent5:amd64 5.3.1+dfsg-3
  •  libqt5core5a:amd64 5.3.1+dfsg-3
  •  libqt5dbus5:amd64 5.3.1+dfsg-3
  •  libqt5declarative5:amd64 5.3.1-1
  •  libqt5designer5:amd64 5.3.1-1
  •  libqt5gui5:amd64 5.3.1+dfsg-3
  •  libqt5help5:amd64 5.3.1-1
  •  libqt5multimedia5:amd64 5.3.1-2
  •  libqt5multimedia5-plugins:amd64 5.3.1-2
  •  libqt5multimediaquick-p5:amd64 5.3.1-2
  •  libqt5multimediawidgets5:amd64 5.3.1-2
  •  libqt5network5:amd64 5.3.1+dfsg-3
  •  libqt5opengl5:amd64 5.3.1+dfsg-3
  •  libqt5printsupport5:amd64 5.3.1+dfsg-3
  •  libqt5qml5:amd64 5.3.1-3
  •  libqt5quick5:amd64 5.3.1-3
  •  libqt5quickparticles5:amd64 5.3.1-3
  •  libqt5quicktest5:amd64 5.3.1-3
  •  libqt5quickwidgets5:amd64 5.3.1-3
  •  libqt5script5:amd64 5.3.1+dfsg-3
  •  libqt5sensors5:amd64 5.3.1+dfsg-1
  •  libqt5sql5:amd64 5.3.1+dfsg-3
  •  libqt5sql5-sqlite:amd64 5.3.1+dfsg-3
  •  libqt5svg5:amd64 5.3.1-1
  •  libqt5test5:amd64 5.3.1+dfsg-3
  •  libqt5webkit5:amd64 5.3.1+dfsg-2
  •  libqt5widgets5:amd64 5.3.1+dfsg-3
  •  libqt5x11extras5:amd64 5.3.1-1
  •  libqt5xml5:amd64 5.3.1+dfsg-3
  •  libqt5xmlpatterns5:amd64 5.3.1-3
  •  libqtav:amd64 2.0+20150424100710
  •  libqtcore4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqtdbus4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqtgui4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libquadmath0:amd64 4.8.2-19ubuntu1
  •  libraptor2-0:amd64 2.0.13-1
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.0-1ubuntu1
  •  librdf0:amd64 1.0.17-1
  •  libreadline5:amd64 5.2+dfsg-2
  •  libreadline6:amd64 6.3-4ubuntu2
  •  libreoffice-base-core 1:4.2.7-0ubuntu2
  •  libreoffice-calc 1:4.2.7-0ubuntu2
  •  libreoffice-common 1:4.2.7-0ubuntu2
  •  libreoffice-core 1:4.2.7-0ubuntu2
  •  libreoffice-draw 1:4.2.7-0ubuntu2
  •  libreoffice-gnome 1:4.2.7-0ubuntu2
  •  libreoffice-gtk 1:4.2.7-0ubuntu2
  •  libreoffice-impress 1:4.2.7-0ubuntu2
  •  libreoffice-style-galaxy 1:4.2.7-0ubuntu2
  •  libreoffice-writer 1:4.2.7-0ubuntu2
  •  libroken18-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  librsvg2-2:amd64 2.40.2-1
  •  librsvg2-common:amd64 2.40.2-1
  •  librtmp0:amd64 2.4+20121230.gitdf6c518-1
  •  libsamplerate0:amd64 0.1.8-7
  •  libsamplerate0:i386 0.1.8-7
  •  libsane:amd64 1.0.23-3ubuntu3.1
  •  libsane:i386 1.0.23-3ubuntu3.1
  •  libsane-common 1.0.23-3ubuntu3.1
  •  libsane-hpaio 3.14.3-0ubuntu3.2
  •  libsasl2-2:amd64 2.1.25.dfsg1-17build1
  •  libsasl2-modules:amd64 2.1.25.dfsg1-17build1
  •  libsasl2-modules-db:amd64 2.1.25.dfsg1-17build1
  •  libsbc1:amd64 1.1-2ubuntu2
  •  libschroedinger-1.0-0:amd64 1.0.11-2ubuntu1
  •  libsecret-1-0:amd64 0.16-0ubuntu1
  •  libsecret-common 0.16-0ubuntu1
  •  libselinux1:amd64 2.2.2-1ubuntu0.1
  •  libselinux1:i386 2.2.2-1ubuntu0.1
  •  libsemanage-common 2.2-1
  •  libsemanage1:amd64 2.2-1
  •  libsensors4:amd64 1:3.3.4-2ubuntu1
  •  libsepol1:amd64 2.2-1ubuntu0.1
  •  libshout3:amd64 2.3.1-3
  •  libsidplay1 1.36.59-5ubuntu1
  •  libsigc++-2.0-0c2a:amd64 2.2.10-0.2ubuntu2
  •  libslang2:amd64 2.2.4-15ubuntu1
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm6:amd64 2:1.2.1-2
  •  libsm6:i386 2:1.2.1-2
  •  libsmbclient:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.7
  •  libsndfile1:amd64 1.0.25-7ubuntu2
  •  libsndfile1:i386 1.0.25-7ubuntu2
  •  libsnmp-base 5.7.2~dfsg-8.1ubuntu3
  •  libsnmp30:amd64 5.7.2~dfsg-8.1ubuntu3
  •  libsoundtouch0:amd64 1.7.1-5
  •  libsoup-gnome2.4-1:amd64 2.44.2-1ubuntu2
  •  libsoup2.4-1:amd64 2.44.2-1ubuntu2
  •  libspandsp2 0.0.6~pre21-2
  •  libspectre1:amd64 0.2.7-2ubuntu1.1
  •  libspeex1:amd64 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:i386 1.2~rc1.1-1ubuntu1
  •  libspice-server1:amd64 0.12.4-0nocelt2
  •  libsqlite3-0:amd64 3.8.2-1ubuntu2
  •  libss2:amd64 1.42.9-3ubuntu1.2
  •  libssh-4:amd64 0.6.1-0ubuntu3.1
  •  libssl1.0.0:amd64 1.0.1f-1ubuntu2.11
  •  libstartup-notification0:amd64 0.12-3ubuntu1
  •  libstdc++6:amd64 4.8.2-19ubuntu1
  •  libstdc++6:i386 4.8.2-19ubuntu1
  •  libswscale2:amd64 6:9.18-0ubuntu0.14.04.1
  •  libsystemd-daemon0:amd64 204-5ubuntu20.11
  •  libsystemd-login0:amd64 204-5ubuntu20.11
  •  libt1-5 5.1.2-3.6ubuntu1
  •  libtag1-vanilla:amd64 1.9.1-2
  •  libtag1c2a:amd64 1.9.1-2
  •  libtalloc2:amd64 2.1.0-1
  •  libtasn1-6:amd64 3.4-3ubuntu0.2
  •  libtasn1-6:i386 3.4-3ubuntu0.2
  •  libtcl8.6:amd64 8.6.1-4ubuntu1
  •  libtdb1:amd64 1.2.12-1
  •  libterm-ui-perl 0.42-1
  •  libtevent0:amd64 0.9.19-1
  •  libtext-charwidth-perl 0.04-7build3
  •  libtext-iconv-perl 1.7-5build2
  •  libtext-soundex-perl 3.4-1build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.20-3
  •  libthai0:amd64 0.1.20-3
  •  libthai0:i386 0.1.20-3
  •  libtheora0:amd64 1.1.1+dfsg.1-3.2
  •  libtiff5:amd64 4.0.3-7ubuntu0.3
  •  libtiff5:i386 4.0.3-7ubuntu0.3
  •  libtimedate-perl 2.3000-1
  •  libtimezonemap1 0.4.1
  •  libtinfo5:amd64 5.9+20140118-1ubuntu1
  •  libtinfo5:i386 5.9+20140118-1ubuntu1
  •  libtinyxml2-0.0.0:amd64 0~git20120518.1.a2ae54e-1
  •  libtotem-plparser18 3.10.2-0ubuntu1
  •  libts-0.0-0:amd64 1.0-12
  •  libtsan0:amd64 4.8.2-19ubuntu1
  •  libtwolame0 0.3.13-1ubuntu1
  •  libtxc-dxtn:amd64 1.0.1-2
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libudev1:amd64 204-5ubuntu20.11
  •  libudev1:i386 204-5ubuntu20.11
  •  libudisks2-0:amd64 2.1.3-1
  •  libumfpack5.6.2:amd64 1:4.2.1-3ubuntu1
  •  libunistring0:amd64 0.9.3-5ubuntu3
  •  libunity-protocol-private0:amd64 7.1.4+14.04.20140210-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+14.04.20140210-0ubuntu1
  •  libunity9:amd64 7.1.4+14.04.20140210-0ubuntu1
  •  libupower-glib3:amd64 0.99.1-4
  •  libusb-0.1-4:amd64 2:0.1.12-23.3ubuntu1
  •  libusb-1.0-0:amd64 2:1.0.17-1ubuntu2
  •  libusb-1.0-0:i386 2:1.0.17-1ubuntu2
  •  libusbmuxd2:amd64 1.0.9-5deepin
  •  libustr-1.0-1:amd64 1.0.4-3ubuntu2
  •  libutempter0 1.1.5-4build1
  •  libuuid1:amd64 2.20.1-5.1ubuntu20.4
  •  libuuid1:i386 2.20.1-5.1ubuntu20.4
  •  libv4l-0:amd64 1.0.1-1
  •  libv4l-0:i386 1.0.1-1
  •  libv4lconvert0:amd64 1.0.1-1
  •  libv4lconvert0:i386 1.0.1-1
  •  libva1:amd64 1.3.0-2
  •  libvisio-0.0-0 0.0.31-1ubuntu2
  •  libvisual-0.4-0:amd64 0.4.0-5
  •  libvncserver0:amd64 0.9.9+dfsg-1ubuntu1.1
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvoikko1:amd64 3.7-2ubuntu2
  •  libvorbis0a:amd64 1.3.2-1.3ubuntu1
  •  libvorbis0a:i386 1.3.2-1.3ubuntu1
  •  libvorbisenc2:amd64 1.3.2-1.3ubuntu1
  •  libvorbisenc2:i386 1.3.2-1.3ubuntu1
  •  libvorbisfile3:amd64 1.3.2-1.3ubuntu1
  •  libvpx1:amd64 1.3.0-2
  •  libvpx1:i386 1.3.0-2
  •  libvte-2.90-9 1:0.34.9-1ubuntu1
  •  libvte-2.90-common 1:0.34.9-1ubuntu1
  •  libvte-common 1:0.28.2-6deepin7~saucy
  •  libvte9 1:0.28.2-6deepin7~saucy
  •  libwavpack1:amd64 4.70.0-1
  •  libwayland-client0:amd64 1.4.0-1ubuntu1
  •  libwayland-cursor0:amd64 1.4.0-1ubuntu1
  •  libwayland-server0:amd64 1.4.0-1ubuntu1
  •  libwbclient0:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.7
  •  libwebkitgtk-1.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-1.0-common 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-3.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-3.0-common 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebp5:amd64 0.4.0-4
  •  libwebpmux1:amd64 0.4.0-4
  •  libwildmidi-config 0.2.3.4-2.1ubuntu3
  •  libwildmidi1:amd64 0.2.3.4-2.1ubuntu3
  •  libwind0-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libwnck-3-0:amd64 3.4.7-0ubuntu3
  •  libwnck-3-common 3.4.7-0ubuntu3
  •  libwnck-common 1:2.30.7-0ubuntu4
  •  libwnck22 1:2.30.7-0ubuntu4
  •  libwpd-0.9-9 0.9.9-1
  •  libwpg-0.2-2 0.2.2-1ubuntu1
  •  libwps-0.2-2 0.2.9-2ubuntu1
  •  libwrap0:amd64 7.6.q-25
  •  libwrap0:i386 7.6.q-25
  •  libx11-6:amd64 2:1.6.2-1ubuntu2
  •  libx11-6:i386 2:1.6.2-1ubuntu2
  •  libx11-data 2:1.6.2-1ubuntu2
  •  libx11-dev:amd64 2:1.6.2-1ubuntu2
  •  libx11-xcb-dev:amd64 2:1.6.2-1ubuntu2
  •  libx11-xcb1:amd64 2:1.6.2-1ubuntu2
  •  libx11-xcb1:i386 2:1.6.2-1ubuntu2
  •  libx264-142:amd64 2:0.142.2389+git956c8d8-2
  •  libxapian22 1.2.16-2ubuntu1
  •  libxatracker2:amd64 10.1.3-0ubuntu0.4
  •  libxau-dev:amd64 1:1.0.8-1
  •  libxau6:amd64 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.12-1
  •  libxcb-damage0:amd64 1.10-2ubuntu1
  •  libxcb-dri2-0:amd64 1.10-2ubuntu1
  •  libxcb-dri2-0:i386 1.10-2ubuntu1
  •  libxcb-dri2-0-dev:amd64 1.10-2ubuntu1
  •  libxcb-dri3-0:amd64 1.10-2ubuntu1
  •  libxcb-dri3-0:i386 1.10-2ubuntu1
  •  libxcb-dri3-dev:amd64 1.10-2ubuntu1
  •  libxcb-glx0:amd64 1.10-2ubuntu1
  •  libxcb-glx0:i386 1.10-2ubuntu1
  •  libxcb-glx0-dev:amd64 1.10-2ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.3.9-1ubuntu2
  •  libxcb-keysyms1:amd64 0.3.9-1ubuntu1
  •  libxcb-present-dev:amd64 1.10-2ubuntu1
  •  libxcb-present0:amd64 1.10-2ubuntu1
  •  libxcb-present0:i386 1.10-2ubuntu1
  •  libxcb-randr0:amd64 1.10-2ubuntu1
  •  libxcb-randr0-dev:amd64 1.10-2ubuntu1
  •  libxcb-render-util0:amd64 0.3.8-1.1ubuntu1
  •  libxcb-render0:amd64 1.10-2ubuntu1
  •  libxcb-render0:i386 1.10-2ubuntu1
  •  libxcb-render0-dev:amd64 1.10-2ubuntu1
  •  libxcb-shape0:amd64 1.10-2ubuntu1
  •  libxcb-shape0-dev:amd64 1.10-2ubuntu1
  •  libxcb-shm0:amd64 1.10-2ubuntu1
  •  libxcb-shm0:i386 1.10-2ubuntu1
  •  libxcb-sync-dev:amd64 1.10-2ubuntu1
  •  libxcb-sync1:amd64 1.10-2ubuntu1
  •  libxcb-sync1:i386 1.10-2ubuntu1
  •  libxcb-util0:amd64 0.3.8-2ubuntu1
  •  libxcb-xfixes0:amd64 1.10-2ubuntu1
  •  libxcb-xfixes0-dev:amd64 1.10-2ubuntu1
  •  libxcb-xkb1:amd64 1.10-2ubuntu1
  •  libxcb1:amd64 1.10-2ubuntu1
  •  libxcb1:i386 1.10-2ubuntu1
  •  libxcb1-dev:amd64 1.10-2ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcomposite1:i386 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxcursor1:i386 1:1.1.14-1
  •  libxdamage-dev:amd64 1:1.1.4-1ubuntu1
  •  libxdamage1:amd64 1:1.1.4-1ubuntu1
  •  libxdamage1:i386 1:1.1.4-1ubuntu1
  •  libxdmcp-dev:amd64 1:1.1.1-1
  •  libxdmcp6:amd64 1:1.1.1-1
  •  libxdmcp6:i386 1:1.1.1-1
  •  libxdo3 1:3.20130111.1-3.1
  •  libxext-dev:amd64 2:1.3.2-1ubuntu0.0.14.04.1
  •  libxext6:amd64 2:1.3.2-1ubuntu0.0.14.04.1
  •  libxext6:i386 2:1.3.2-1ubuntu0.0.14.04.1
  •  libxfixes-dev:amd64 1:5.0.1-1ubuntu1.1
  •  libxfixes3:amd64 1:5.0.1-1ubuntu1.1
  •  libxfixes3:i386 1:5.0.1-1ubuntu1.1
  •  libxfont1:amd64 1:1.4.7-1ubuntu0.2
  •  libxft2:amd64 2.3.1-2
  •  libxft2:i386 2.3.1-2
  •  libxi6:amd64 2:1.7.1.901-1ubuntu1.1
  •  libxi6:i386 2:1.7.1.901-1ubuntu1.1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxinerama1:i386 2:1.1.3-1
  •  libxkbcommon-x11-0:amd64 0.4.1-0ubuntu1
  •  libxkbcommon0:amd64 0.4.1-0ubuntu1
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.4-0ubuntu1
  •  libxml2:amd64 2.9.1+dfsg1-4
  •  libxml2:i386 2.9.1+dfsg1-4
  •  libxmu6:amd64 2:1.1.1-1
  •  libxmuu1:amd64 2:1.1.1-1
  •  libxpm4:amd64 1:3.5.10-1
  •  libxpm4:i386 1:3.5.10-1
  •  libxrandr2:amd64 2:1.4.2-1
  •  libxrandr2:i386 2:1.4.2-1
  •  libxrender1:amd64 1:0.9.8-1build0.14.04.1
  •  libxrender1:i386 1:0.9.8-1build0.14.04.1
  •  libxres1:amd64 2:1.0.7-1
  •  libxshmfence-dev:amd64 1.1-2
  •  libxshmfence1:amd64 1.1-2
  •  libxshmfence1:i386 1.1-2
  •  libxslt1.1:amd64 1.1.28-2build1
  •  libxslt1.1:i386 1.1.28-2build1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.4-1
  •  libxt6:i386 1:1.1.4-1
  •  libxtables10 1.4.21-1ubuntu1
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.2-9ubuntu1
  •  libxvmc1:amd64 2:1.0.8-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm-dev:amd64 1:1.1.3-1
  •  libxxf86vm1:amd64 1:1.1.3-1
  •  libxxf86vm1:i386 1:1.1.3-1
  •  libyajl2:amd64 2.0.4-4
  •  libyelp0 3.10.2-0ubuntu1
  •  libzbar0 0.10+doc-9build1
  •  libzeitgeist-2.0-0:amd64 0.9.14-0ubuntu4.1
  •  libzen0:amd64 0.4.29-1
  •  libzephyr4:amd64 3.1.2-1
  •  libzvbi-common 0.2.35-2
  •  libzvbi0:amd64 0.2.35-2
  •  lightdm 1.10.5-0ubuntu1
  •  linux-firmware 1.127.11
  •  linux-headers-3.13.0-49 3.13.0-49.83
  •  linux-headers-3.13.0-49-generic 3.13.0-49.83
  •  linux-headers-generic 3.13.0.49.56
  •  linux-image-3.13.0-49-generic 3.13.0-49.83
  •  linux-image-extra-3.13.0-49-generic 3.13.0-49.83
  •  linux-image-generic 3.13.0.49.56
  •  linux-libc-dev:amd64 3.13.0-49.83
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4
  •  localechooser-data 2.49ubuntu5
  •  locales 2.13+git20120306-12.1
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1ubuntu9
  •  logrotate 3.8.7-1ubuntu1
  •  lp-solve 5.5.0.13-7build1
  •  lsb-base 4.1+Debian11ubuntu6
  •  lsb-release 4.1+Debian11ubuntu6
  •  lshw 02.16-2ubuntu1.2
  •  lsof 4.86+dfsg-1ubuntu2
  •  lupin-casper 0.55
  •  lupin-support 0.55
  •  make 3.81-8.2ubuntu3
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.6.7.1-1ubuntu1
  •  manpages 3.54-1ubuntu1
  •  mawk 1.3.3-17ubuntu2
  •  media-player-info 21-0ubuntu1
  •  mediainfo 0.7.67-1
  •  mesa-common-dev 10.1.3-0ubuntu0.4
  •  metacity 1:2.34.13-0ubuntu4
  •  metacity-common 1:2.34.13-0ubuntu4
  •  mime-support 3.54ubuntu1.1
  •  mintdrivers 1.1.6.2
  •  mlocate 0.26-1ubuntu1
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.0.0-2ubuntu1
  •  module-init-tools 15-0ubuntu6
  •  mount 2.20.1-5.1ubuntu20.4
  •  mountall 2.53
  •  mousetweaks 3.8.0-2
  •  mscompress 0.4-3
  •  mtools 4.0.18-1ubuntu1
  •  multiarch-support 2.19-0ubuntu6.6
  •  nano 2.2.6-1ubuntu1
  •  nautilus 1:3.10.9999-5
  •  nautilus-data 1:3.10.9999-5
  •  nautilus-open-terminal 0.20-1
  •  ncurses-base 5.9+20140118-1ubuntu1
  •  ncurses-bin 5.9+20140118-1ubuntu1
  •  net-tools 1.60-25ubuntu2.1
  •  netbase 5.2
  •  netcat-openbsd 1.105-7ubuntu1
  •  network-manager 0.9.8.8-0ubuntu7
  •  network-manager-l2tp 0.9.8-0saucy
  •  network-manager-openconnect 0.9.8.0-1ubuntu2
  •  network-manager-openvpn 0.9.8.2-1ubuntu4
  •  network-manager-pptp 0.9.8.2-1ubuntu2
  •  network-manager-vpnc 0.9.8.6-1ubuntu2
  •  ntfs-3g 1:2013.1.13AR.1-2ubuntu2
  •  odbcinst 2.2.14p2-5ubuntu5
  •  odbcinst1debian2:amd64 2.2.14p2-5ubuntu5
  •  oh-my-zsh 0.0~git20141020-5
  •  openconnect 5.02-1
  •  openprinting-ppds 20140410-0ubuntu1
  •  openssh-client 1:6.6p1-2ubuntu2
  •  openssl 1.0.1f-1ubuntu2.11
  •  openswan 1:2.6.38-1
  •  openvpn 2.3.2-7ubuntu3.1
  •  os-prober 1.63ubuntu1
  •  p11-kit 0.20.2-2ubuntu2
  •  p11-kit-modules:amd64 0.20.2-2ubuntu2
  •  p11-kit-modules:i386 0.20.2-2ubuntu2
  •  p7zip-full 9.20.1~dfsg.1-4deepin2
  •  packagekit 0.8.12-1ubuntu5
  •  packagekit-backend-aptcc 0.8.12-1ubuntu5
  •  parted 3.2-6
  •  passwd 1:4.1.5.1-1ubuntu9
  •  patch 2.7.1-4ubuntu2
  •  pciutils 1:3.2.1-1ubuntu5
  •  perl 5.18.2-2ubuntu1
  •  perl-base 5.18.2-2ubuntu1
  •  perl-modules 5.18.2-2ubuntu1
  •  pidgin 1:2.10.9-0ubuntu3.2
  •  pidgin-data 1:2.10.9-0ubuntu3.2
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pinentry-gtk2 0.8.3-1ubuntu1
  •  pkg-config 0.26-1ubuntu4
  •  plymouth 0.8.8-0ubuntu17.1
  •  plymouth-label 0.8.8-0ubuntu17.1
  •  plymouth-theme-deepin-logo 14.04.14
  •  plymouth-theme-deepin-text 14.04.14
  •  policykit-1 0.105-4ubuntu2.14.04.1
  •  policykit-1-gnome 0.105-2
  •  policykit-desktop-privileges 0.17
  •  poppler-data 0.4.6-4
  •  poppler-utils 0.24.5-2ubuntu4.2
  •  ppp 2.4.5-5.1ubuntu2.1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-7
  •  printer-driver-c2esp 27~rc1-1
  •  printer-driver-foo2zjs 20140209dfsg0-1ubuntu1
  •  printer-driver-foo2zjs-common 20140209dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.10~pre2-0ubuntu2
  •  printer-driver-hpcups 3.14.3-0ubuntu3.2
  •  printer-driver-hpijs 3.14.3-0ubuntu3.2
  •  printer-driver-min12xxw 0.0.9-8ubuntu1
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu4
  •  printer-driver-ptouch 1.3-8
  •  printer-driver-pxljr 1.4+repack0-3
  •  printer-driver-sag-gdi 0.1-3
  •  printer-driver-splix 2.0.0+svn315-2fakesync1
  •  procps 1:3.3.9-1ubuntu2.2
  •  psmisc 22.20-1ubuntu2
  •  pulseaudio 1:5.0-9~trusty
  •  pulseaudio-esound-compat 1:5.0-9~trusty
  •  pulseaudio-module-bluetooth 1:5.0-9~trusty
  •  pulseaudio-module-x11 1:5.0-9~trusty
  •  pulseaudio-module-zeroconf 1:5.0-9~trusty
  •  pulseaudio-utils 1:5.0-9~trusty
  •  python 2.7.5-5ubuntu3
  •  python-apt 0.9.1ubuntu2
  •  python-apt-common 0.9.1ubuntu2
  •  python-ass 0.4.1-1
  •  python-cairo 1.8.8-1ubuntu5
  •  python-cddb 1.4-5.1ubuntu2
  •  python-chardet 2.0.1-2build2
  •  python-crypto 2.6.1-4build1
  •  python-cssselect 0.9.1-1.1
  •  python-cups 1.9.66-0ubuntu2
  •  python-cupshelpers 1.4.3+20140219-0ubuntu2.6
  •  python-dbus 1.2.0-2build2
  •  python-dbus-dev 1.2.0-2build2
  •  python-decorator 3.4.0-2build1
  •  python-deepin-gsettings 0.1+git20131206094009~a64de3ac19
  •  python-deepin-utils 0.0.2+20140703165416~8aaf2a6f00
  •  python-gconf 2.28.1+dfsg-1ubuntu2
  •  python-geoip 1.2.4-2ubuntu5
  •  python-gi 3.14.0-2
  •  python-gi-cairo 3.14.0-2
  •  python-glade2 2.24.0-4~saucy
  •  python-gnomekeyring 2.32.0+dfsg-4~saucy
  •  python-gobject 3.14.0-2
  •  python-gobject-2 2.28.6-12build1
  •  python-gst0.10 0.10.22-3ubuntu2
  •  python-gtk2 2.24.0-4~saucy
  •  python-imaging 2.3.0-1ubuntu3
  •  python-jieba 0.36-1
  •  python-keybinder 0.3.0-2
  •  python-libxml2 2.9.1+dfsg1-4
  •  python-lxml 3.3.3-1ubuntu0.1
  •  python-magic 1:5.14-2ubuntu3.3
  •  python-minimal 2.7.5-5ubuntu3
  •  python-mutagen 1.22-1ubuntu2
  •  python-notify 0.1.1-3ubuntu2
  •  python-numpy 1:1.8.2-0ubuntu0.1
  •  python-oauthlib 0.6.1-1
  •  python-peewee 2.4.4-deepin1
  •  python-pil 2.3.0-1ubuntu3
  •  python-pycurl 7.19.3-0ubuntu3
  •  python-pyicu 1.5-2ubuntu4
  •  python-pyqt5 5.3.1-1
  •  python-pyquery 1.2.8-1
  •  python-pysrt 1.0.1-1
  •  python-requests 2.2.1-1ubuntu0.2
  •  python-requests-oauthlib 0.4.0-1
  •  python-scipy 0.13.3-1build1
  •  python-sip 4.16.2+dfsg-1
  •  python-six 1.5.2-1
  •  python-smbc 1.0.14.1-0ubuntu2
  •  python-support 1.0.15
  •  python-talloc 2.1.0-1
  •  python-urllib3 1.7.1-1ubuntu3
  •  python-vte 1:0.28.2-6deepin7~saucy
  •  python-webkit 1.1.8-3ubuntu2
  •  python-webob 1.3.1-1
  •  python-wnck 2.32.0+dfsg-4~saucy
  •  python-xapian 1.2.16-2ubuntu1
  •  python-xappy 0.5-5
  •  python-xlib 0.14+20091101-1ubuntu2
  •  python-xpyb 1.3.1-1
  •  python-xpybutil 0.0
  •  python2.7 2.7.6-8
  •  python2.7-minimal 2.7.6-8
  •  python3 3.4.0-0ubuntu2
  •  python3-apt 0.9.1ubuntu2
  •  python3-aptdaemon 1.1.1+bzr980-1
  •  python3-chardet 2.2.1-2~ubuntu1
  •  python3-commandnotfound 0.3ubuntu12
  •  python3-dbus 1.2.0-2build2
  •  python3-debian 0.1.21+nmu2ubuntu2
  •  python3-defer 1.0.6-2build1
  •  python3-gdbm:amd64 3.4.0-0ubuntu1
  •  python3-gi 3.14.0-2
  •  python3-minimal 3.4.0-0ubuntu2
  •  python3-packagekit 0.8.12-1ubuntu5
  •  python3-pkg-resources 3.3-1ubuntu1
  •  python3-pycurl 7.19.3-0ubuntu3
  •  python3-six 1.5.2-1
  •  python3-software-properties 0.92.37.3
  •  python3-xkit 0.5.0ubuntu2
  •  python3.4 3.4.0-2ubuntu1
  •  python3.4-minimal 3.4.0-2ubuntu1
  •  qml-model-qtqml-models2 5.3.1-3
  •  qml-module-qt-labs-folderlistmodel:amd64 5.3.1-3
  •  qml-module-qt-labs-settings:amd64 5.3.1-3
  •  qml-module-qtaudioengine:amd64 5.3.1-2
  •  qml-module-qtav:amd64 2.0+20150424100710
  •  qml-module-qtgraphicaleffects:amd64 5.3.1-1
  •  qml-module-qtmultimedia:amd64 5.3.1-2
  •  qml-module-qtqml-models2:amd64 5.3.1-3
  •  qml-module-qtquick-controls:amd64 5.3.1-1
  •  qml-module-qtquick-dialogs:amd64 5.3.1-1
  •  qml-module-qtquick-layouts:amd64 5.3.1-1
  •  qml-module-qtquick-localstorage:amd64 5.3.1-3
  •  qml-module-qtquick-particles2:amd64 5.3.1-3
  •  qml-module-qtquick-privatewidgets:amd64 5.3.1-1
  •  qml-module-qtquick-window2:amd64 5.3.1-3
  •  qml-module-qtquick-xmllistmodel:amd64 5.3.1-3
  •  qml-module-qtquick2:amd64 5.3.1-3
  •  qml-module-qtsensors:amd64 5.3.1+dfsg-1
  •  qml-module-qttest:amd64 5.3.1-3
  •  qml-module-qtwebkit:amd64 5.3.1+dfsg-2
  •  qt5-default 5.3.1+dfsg-3
  •  qt5-extra 1-deepin11
  •  qt5-image-formats-plugins:amd64 5.3.1-1
  •  qt5-plugins 1-deepin11
  •  qt5-qmake:amd64 5.3.1+dfsg-3
  •  qtbase5-dev:amd64 5.3.1+dfsg-3
  •  qtbase5-dev-tools 5.3.1+dfsg-3
  •  qtchooser 39-g4717841-3
  •  qtcore4-l10n 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  qtgstreamer-plugins:amd64 0.10.2-2ubuntu2
  •  qtquick1-qml-plugins:amd64 5.3.1-1
  •  qtquick1-qmltooling-plugins:amd64 5.3.1-1
  •  qttranslations5-l10n 5.3.1-1
  •  radeontool 1.6.3-1
  •  rdate 1:1.2-5
  •  readline-common 6.3-4ubuntu2
  •  realpath 1.19
  •  reiserfsprogs 1:3.6.24-1
  •  remmina 1.0.0-4ubuntu3
  •  remmina-common 1.0.0-4ubuntu3
  •  remmina-plugin-rdp 1.0.0-4ubuntu3
  •  remmina-plugin-vnc 1.0.0-4ubuntu3
  •  rfkill 0.5-1ubuntu1
  •  rsync 3.1.0-2ubuntu0.1
  •  rsyslog 7.4.4-1ubuntu2.5
  •  rtkit 0.10-3
  •  samba-common 2:4.1.6+dfsg-1ubuntu2.14.04.7
  •  samba-libs:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.7
  •  sane-utils 1.0.23-3ubuntu3.1
  •  sed 4.2.2-4ubuntu1
  •  sensible-utils 0.0.9
  •  session-migration 0.2.1
  •  sgml-base 1.26+nmu4ubuntu1
  •  shared-mime-info 1.2-0ubuntu3
  •  simple-scan 3.12.1-0ubuntu1
  •  smbclient 2:4.1.6+dfsg-1ubuntu2.14.04.7
  •  software-properties-common 0.92.37.3
  •  sound-theme-freedesktop 0.8-1
  •  squashfs-tools 1:4.2+20130409-2
  •  ssh-askpass-gnome 1:6.6p1-2ubuntu2
  •  ssl-cert 1.0.33
  •  startdde 0.1+20141230181929~b99e7b174d
  •  sudo 1.8.9p5-1ubuntu1.1
  •  system-config-printer-common 1.4.3+20140219-0ubuntu2.6
  •  system-config-printer-gnome 1.4.3+20140219-0ubuntu2.6
  •  system-config-printer-udev 1.4.3+20140219-0ubuntu2.6
  •  systemd-services 204-5ubuntu20.11
  •  systemd-shim 6-2bzr1
  •  sysv-rc 2.88dsf-41ubuntu6.1
  •  sysvinit-utils 2.88dsf-41ubuntu6.1
  •  tar 1.27.1-1
  •  telnet 0.17-36build2
  •  thunderbird 1:31.6.0+build1-0ubuntu0.14.04.1
  •  time 1.7-24
  •  toshset 1.76-4
  •  tree 1.6.0-1
  •  tsconf 1.0-12
  •  ttf-bengali-fonts 1:0.5.14ubuntu1
  •  ttf-devanagari-fonts 1:0.5.14ubuntu1
  •  ttf-kannada-fonts 1:0.5.14ubuntu1
  •  ttf-malayalam-fonts 1:0.5.14ubuntu1
  •  ttf-oriya-fonts 1:0.5.14ubuntu1
  •  ttf-punjabi-fonts 1:0.5.14ubuntu1
  •  ttf-tamil-fonts 1:0.5.14ubuntu1
  •  ttf-telugu-fonts 1:0.5.14ubuntu1
  •  ttf-ubuntu-font-family 0.80-0ubuntu6
  •  tzdata 2015b-1
  •  tzdata-l10n 2013i-5
  •  ubuntu-drivers-common 1:0.2.91.7
  •  ubuntu-keyring 2012.05.19
  •  ucf 3.0027+nmu1
  •  udev 204-5ubuntu20.11
  •  udisks2 2.1.3-1
  •  ufw 0.34~rc-0ubuntu2
  •  unattended-upgrades 0.82.1ubuntu2.2
  •  unionfs-fuse 0.24-2.2ubuntu1
  •  unixodbc 2.2.14p2-5ubuntu5
  •  uno-libs3 4.2.7-0ubuntu2
  •  unrar 1:5.0.10-1
  •  unzip 6.0-9ubuntu1.3
  •  update-inetd 4.43
  •  upower 0.99.1-4
  •  upstart 1.12.1-0ubuntu4.2
  •  ure 4.2.7-0ubuntu2
  •  ureadahead 0.100.0-16
  •  usb-modeswitch 2.1.1+repack0-1ubuntu1
  •  usb-modeswitch-data 20140327-1
  •  usbutils 1:007-2ubuntu1
  •  user-setup 1.48ubuntu2
  •  util-linux 2.20.1-5.1ubuntu20.4
  •  uuid-runtime 2.20.1-5.1ubuntu20.4
  •  vim 2:7.4.052-1ubuntu3
  •  vim-common 2:7.4.052-1ubuntu3
  •  vim-runtime 2:7.4.052-1ubuntu3
  •  vim-tiny 2:7.4.052-1ubuntu3
  •  vpnc 0.5.3r512-2ubuntu1
  •  vpnc-scripts 0.1~git20120602-2
  •  wamerican 7.1-1
  •  wget 1.15-1ubuntu1.14.04.1
  •  whiptail 0.52.15-2ubuntu5
  •  whois 5.1.1
  •  wireless-regdb 2013.02.13-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wodim 9:1.1.11-2ubuntu3
  •  wpasupplicant 2.1-0ubuntu1.2
  •  x11-apps 7.7+2
  •  x11-common 1:7.7+1ubuntu8.1
  •  x11-session-utils 7.7+1
  •  x11-utils 7.7+1
  •  x11-xfs-utils 7.7+1
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+2ubuntu1
  •  x11proto-core-dev 7.0.26-1~ubuntu2
  •  x11proto-damage-dev 1:1.2.1-2
  •  x11proto-dri2-dev 2.8-2
  •  x11proto-fixes-dev 1:5.0-2ubuntu2
  •  x11proto-gl-dev 1.4.17-1
  •  x11proto-input-dev 2.3-1
  •  x11proto-kb-dev 1.0.6-2
  •  x11proto-xext-dev 7.3.0-1
  •  x11proto-xf86vidmode-dev 2.3.1-2
  •  xauth 1:1.0.7-1ubuntu1
  •  xbitmaps 1.1.1-2
  •  xcur2png 0.7.1-2
  •  xdelta3 3.0.7-dfsg-2
  •  xdg-user-dirs 0.15-1ubuntu3
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.0~rc1-5
  •  xdotool 1:3.20130111.1-3.1
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-mathml 6ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7+1
  •  xfsprogs 3.1.9ubuntu2
  •  xinit 1.3.2-1
  •  xinput 1.6.1-1
  •  xkb-data 2.10.1-1ubuntu1
  •  xl2tpd 1.3.6+dfsg-1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+1ubuntu8.1
  •  xorg-docs-core 1:1.7-1
  •  xorg-sgml-doctools 1:1.11-1
  •  xserver-common 2:1.15.1-0ubuntu2.7
  •  xserver-xorg 1:7.7+1ubuntu8.1
  •  xserver-xorg-core 2:1.15.1-0ubuntu2.7
  •  xserver-xorg-input-all 1:7.7+1ubuntu8.1
  •  xserver-xorg-input-evdev 1:2.8.2-1ubuntu2
  •  xserver-xorg-input-mouse 1:1.9.0-1build1
  •  xserver-xorg-input-multitouch 1.0~rc2+git20110312-2build5
  •  xserver-xorg-input-synaptics 1.7.4-0ubuntu1
  •  xserver-xorg-input-vmmouse 1:13.0.0-1build1
  •  xserver-xorg-input-wacom 1:0.23.0-0ubuntu2
  •  xserver-xorg-video-all 1:7.7+1ubuntu8.1
  •  xserver-xorg-video-ati 1:7.3.0-1ubuntu3.1
  •  xserver-xorg-video-cirrus 1:1.5.2-1build1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build1
  •  xserver-xorg-video-glamoregl 0.6.0-0ubuntu4
  •  xserver-xorg-video-intel 2:2.99.910-0ubuntu1.4
  •  xserver-xorg-video-mach64 6.9.4-1build1
  •  xserver-xorg-video-mga 1:1.6.3-1build1
  •  xserver-xorg-video-modesetting 0.8.1-1build1
  •  xserver-xorg-video-neomagic 1:1.2.8-1build1
  •  xserver-xorg-video-nouveau 1:1.0.10-1ubuntu2
  •  xserver-xorg-video-openchrome 1:0.3.3-1build1
  •  xserver-xorg-video-qxl 0.1.1-0ubuntu3
  •  xserver-xorg-video-r128 6.9.2-1build1
  •  xserver-xorg-video-radeon 1:7.3.0-1ubuntu3.1
  •  xserver-xorg-video-s3 1:0.6.5-0ubuntu4
  •  xserver-xorg-video-savage 1:2.3.7-2ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.7-2build1
  •  xserver-xorg-video-sis 1:0.10.7-0ubuntu6
  •  xserver-xorg-video-sisusb 1:0.9.6-2build1
  •  xserver-xorg-video-tdfx 1:1.4.5-1build1
  •  xserver-xorg-video-trident 1:1.3.6-0ubuntu5
  •  xserver-xorg-video-vesa 1:2.3.3-1build1
  •  xserver-xorg-video-vmware 1:13.0.2-2ubuntu1
  •  xtrans-dev 1.3.4-1~ubuntu2
  •  xul-ext-ubufox 3.0-0ubuntu0.14.04.1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yelp 3.10.2-0ubuntu1
  •  yelp-xsl 3.10.1-1
  •  zenity 3.8.0-1ubuntu1
  •  zenity-common 3.8.0-1ubuntu1
  •  zip 3.0-8
  •  zlib1g:amd64 1:1.2.8.dfsg-1ubuntu1
  •  zlib1g:i386 1:1.2.8.dfsg-1ubuntu1
  •  zlib1g-dev:amd64 1:1.2.8.dfsg-1ubuntu1
  •  zsh 5.0.2-3ubuntu6
  •  zsh-common 5.0.2-3ubuntu6
  •  zsync 0.6.2-1ubuntu1


Reader Ratings
Reader supplied reviews for deepin

Average rating
8.8
from 67 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on deepin?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 15.4
Rating: 8
Date: 2017-06-24
Votes: 0


I really like this distro.
The Desktop Environment is amazing.
It simple.

I'd prefer the 15.3 option menu.
This new one is on one peace. It's too loadeeed.
We get lost in it.

I see some comment about how safe is this distro and I searched a little bit about.

It seem ti be clear that transparency is missing.

By default, there is no log. You need to install rsyslog and for using denyhosts.
You must install too iptables-persistant because the iptables entry generated by the denyhosts or other are flushed when you reboot...

Please add it by default the minimal to reassure users about security.

The depots are slow and they are not in https.





Was this review helpful? Yes No
Version: 15.4
Rating: 1
Date: 2017-06-23
Votes: 0


it does not support encryption - i could not encrypt hard drive


Was this review helpful? Yes No
Version: 15.3
Rating: 9
Date: 2017-06-20
Votes: 1


Great distro.
What I need is the translation of the file manager into the PT-BR language (menus and options are in English or partially translated).
Another thing is Deepin's repository. Very slow. It is a good idea to change the repository configuration to be able to download the updates in normal time.
All of my desktops use Deepin OS (x86 and x64) and we are very pleased with the ease of use.
There is a lot of prejudice with the Chinese distro, but I hope it's just bias, because I would not trade Deepin for another O.S.


Was this review helpful? Yes No

See all 67 reader reviews of deepin...


Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly