• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: deepin

deepin

Last Update: 2017-04-19 07:59 UTC


deepin (formerly, Deepin, Linux Deepin, Hiweed GNU/Linux) is a Debian-based distribution (it was Ubuntu-based until version 15 released in late 2015) that aims to provide an elegant, user-friendly and reliable operating system. It does not only include the best the open source world has to offer, but it has also created its own desktop environment called DDE or Deepin Desktop Environment which is based on the Qt 5 toolkit. Deepin focuses much of its attention on intuitive design. Its home-grown applications, like Deepin Software Centre, DMusic and DPlayer are tailored to the average user. Being easy to install and use, deepin can be a good Windows alternative for office and home use.

Popularity (hits per day): 12 months: 9 (889), 6 months: 6 (1,028), 3 months: 5 (1,206), 4 weeks: 7 (1,060), 1 week: 5 (1,084)

Average visitor rating: 9.26/10 from 50 review(s).


deepin Summary
Distribution deepin (formerly Deepin, before Linux Deepin, Hiweed GNU/Linux)
Home Page https://deepin.org/
Mailing Lists --
User Forums https://bbs.deepin.org/
Alternative User Forums LinuxQuestions.org
Documentation https://wiki.deepin.org/
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://deepin.org/download/LinuxTracker.org
Bug Tracker http://mantis.linuxdeepin.com/my_view_page.php
Related Websites Wikipedia
Reviews 15: OrdinatechnicLUKI (German) • DistroWatch
2014: Linux.comTalLinux (Italian) • DistroWatchLinuxBSDosRoot.cz (Czech) • Blogspot
2013: TechRepublicBlogspotLinuxBSDos
12.x: DedoimedoBlogspotTechgageLinuxBSDosLinux and LifeLinuxBSDos
11.x: Make Tech EasierLinuxBSDos
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-04-19: Distribution Release: deepin 15.4
 • 2017-03-24: Development Release: deepin 15.4 RC
 • 2017-02-27: Development Release: deepin 15.4 Beta
 • 2016-09-13: Distribution Release: deepin 15.3
 • 2016-06-01: Distribution Release: deepin 15.2
 • 2016-01-29: Distribution Release: deepin 15.1
 • 2015-12-31: Distribution Release: deepin 15
 • 2015-12-17: Development Release: deepin 15 Beta
 • 2015-11-30: Development Release: deepin 15 Alpha 2
 • 2015-04-28: Distribution Release: deepin 2014.3
 • 2014-12-31: Distribution Release: Deepin 2014.2
 • 2014-08-28: Distribution Release: Deepin 2014.1
 • More deepin releases...

  Headlines:
 •2017-03-28 Running deepin apps on Ubuntu
 • More deepin headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.1$5.95
Ubuntu 17.04$5.95
Debian 8.8.0$2.95
openSUSE 42.2$5.95
CentOS 7.3.1611$5.95
Fedora 25$5.95
Arch 2017.05$5.95
USB Flash Drives
Linux Mint 18.1 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 25 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Feature 15.4 15.3 2014.3 2013 12.12 12.06 11.12.1 11.06.1 10.12.1 10.06 9.12 2.0 1.0 0.6 0.55 0.3 Feature
Release Date 2017-04-19 2016-09-13 2015-04-28 2013-11-28 2013-06-19 2012-07-17 2012-03-03 2011-08-10 2011-03-28 2010-07-20 2009-12-30 2008-11-17 2006-09-25 2005-02-24 2004-09-25 2004-07-22 Release Date
End Of Life                                 End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
CDs 1 1 1 1 1 1 1 1 1 1 1 1 1 1 1 1 CDs
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Text mode Text mode Text mode Installation
Default Desktop Deepin DE Deepin DE Deepin DE Deepin DE Deepin DE GNOME GNOME GNOME GNOME Xfce Xfce LXDE Xfce Xfce Xfce Xfce Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Office Suite WPS Office WPS Office LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice Yozo OO.o OO.o -- OO.o -- -- -- Office Suite
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386 i386 i386 i386 i386 i386 i386 i386 Processor Architecture
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual bg, cz, en, es, fi, fr, hr, it, pt, ru, sv, tr, uk bg, cz, en, es, fi, fr, hr, it, pt, ru, sv, tr, uk cz, en, es, fr, it, pt, ru, tr en en en en en -- en en -- -- -- -- -- Multilingual
Asian Language Support ja, hi, ko, ml, zh_CN, zh_TW ja, hi, ko, ml, zh_CN, zh_TW zh_CN, zh_TW zh_CN, zh_TW zh_CN, zh_TW zh_CN, zh_TW zh_CN, zh_TW zh_CN, zh_TW zh_CN zh_CN zh_CN zh_CN zh_CN, zh_TW zh_CN zh_CN zh_CN Asian Language Support
Full Package List 15.4 15.3 2014.3 2013 12.12 12.06 11.12.1 11.06.1 10.12.1 10.06 9.12           Full Package List

Full Package List:   deepin 2013
  Number of packages: 1,355 (download as TXT)
  ------------------------------------------------------------------
  •  accountsservice 0.6.29-1ubuntu8
  •  acl 2.2.51-8ubuntu3
  •  acpi-support 0.141
  •  acpid 1:2.0.18-1ubuntu1
  •  adduser 3.113+nmu3ubuntu1
  •  aliedit 1.0.3.20-2deepin3
  •  alsa-base 1.0.25+dfsg-0ubuntu4
  •  alsa-utils 1.0.25-4ubuntu2
  •  anacron 2.3-19ubuntu2
  •  apt 0.9.7.7ubuntu6
  •  apt-clone 0.3.1~ubuntu4
  •  apt-utils 0.9.7.7ubuntu6
  •  aptdaemon 1.0-0ubuntu9
  •  aptdaemon-data 1.0-0ubuntu9
  •  aptitude 0.6.8.1-2ubuntu2
  •  aptitude-common 0.6.8.1-2ubuntu2
  •  archdetect-deb 1.92ubuntu1
  •  aspell 0.60.7~20110707-1build1
  •  aspell-en 7.1-0-1
  •  at 3.1.13-2ubuntu2
  •  at-spi2-core 2.8.0-1
  •  audio-recorder 1.3.0~raring3
  •  avahi-autoipd 0.6.31-1ubuntu3
  •  avahi-daemon 0.6.31-1ubuntu3
  •  avahi-utils 0.6.31-1ubuntu3
  •  b43-fwcutter 1:015-14
  •  baobab 3.8.2-1~raring1
  •  base-files 6.22
  •  base-passwd 3.5.26
  •  bash 4.2-5ubuntu3
  •  bash-completion 1:2.0-1ubuntu3
  •  bc 1.06.95-4ubuntu1
  •  bcmwl-kernel-source 6.20.155.1+bdcom-0ubuntu6
  •  bind9-host 1:9.9.2.dfsg.P1-2ubuntu2.1
  •  binfmt-support 2.0.13
  •  binutils 2.23.2-2ubuntu1
  •  bluez 4.101-0ubuntu8b1
  •  brasero 3.8.0-1ubuntu2~raring1
  •  brasero-cdrkit 3.8.0-1ubuntu2~raring1
  •  brasero-common 3.8.0-1ubuntu2~raring1
  •  bsdmainutils 9.0.4ubuntu3
  •  bsdutils 1:2.20.1-5.1ubuntu8
  •  busybox-initramfs 1:1.20.0-8ubuntu1
  •  busybox-static 1:1.20.0-8ubuntu1
  •  bzip2 1.0.6-4
  •  ca-certificates 20130119
  •  casper 1.315deepin1.1
  •  cdparanoia 3.10.2+debian-11
  •  chmsee 1.3.0-2ubuntu3deepin2
  •  cifs-utils 2:5.5-1ubuntu2
  •  colord 0.1.30-0ubuntu3
  •  command-not-found 0.3ubuntu7.1
  •  command-not-found-data 0.3ubuntu7.1
  •  compiz 1:0.9.99-1+git20131121164514~f6a5cddae2
  •  console-setup 1.70ubuntu7
  •  consolekit 0.4.5-3.1ubuntu2
  •  coreutils 8.20-3ubuntu5
  •  cpio 2.11+dfsg-0.1ubuntu1
  •  cpp 4:4.7.3-1ubuntu10
  •  cpp-4.7 4.7.3-1ubuntu1
  •  crda 1.1.2-1ubuntu2
  •  cron 3.0pl1-124ubuntu2
  •  cryptsetup 2:1.4.3-4ubuntu2
  •  cryptsetup-bin 2:1.4.3-4ubuntu2
  •  cups 1.6.2-1ubuntu5
  •  cups-bsd 1.6.2-1ubuntu5
  •  cups-client 1.6.2-1ubuntu5
  •  cups-common 1.6.2-1ubuntu5
  •  cups-daemon 1.6.2-1ubuntu5
  •  cups-driver-gutenprint 5.2.9-1ubuntu1
  •  cups-filters 1.0.34-0ubuntu1.1
  •  cups-pdf 2.6.1-8
  •  cups-pk-helper 0.2.4-0ubuntu5
  •  cups-ppdc 1.6.2-1ubuntu5
  •  dash 0.5.7-3ubuntu1
  •  dbus 1.6.8-1ubuntu6.1
  •  dbus-x11 1.6.8-1ubuntu6.1
  •  dc 1.06.95-4ubuntu1
  •  dconf-gsettings-backend 0.16.0-0ubuntu1
  •  dconf-service 0.16.0-0ubuntu1
  •  dde-meta-artwork 0.1-73~raring
  •  dde-meta-base 0.1-73~raring
  •  dde-meta-core 0.1-73~raring
  •  dde-meta-graphics 0.1-73~raring
  •  dde-meta-misc 0.1-73~raring
  •  dde-meta-multimedia 0.1-73~raring
  •  dde-meta-network 0.1-73~raring
  •  dde-meta-utils 0.1-73~raring
  •  dde-meta-zh-hans 0.1-73~raring
  •  debconf 1.5.49ubuntu1
  •  debconf-i18n 1.5.49ubuntu1
  •  debianutils 4.3.4
  •  deepin-artwork 13.06.15
  •  deepin-cursor-theme 2013~4-1
  •  deepin-default-settings 2013~7-1
  •  deepin-default-settings-zh-hans 12.12~raring2
  •  deepin-default-wallpapers 13.06+git20131101095720~30009677e8
  •  deepin-desktop-environment 1.0+git20131125172710~45909d777d
  •  deepin-desktop-environment-common 1.0+git20131125172710~45909d777d
  •  deepin-desktop-environment-desktop 1.0+git20131125172710~45909d777d
  •  deepin-desktop-environment-dock 1.0+git20131125172710~45909d777d
  •  deepin-desktop-environment-launcher 1.0+git20131125172710~45909d777d
  •  deepin-desktop-environment-lightdm-greeter 1.0+git20131125172710~45909d777d
  •  deepin-desktop-environment-lock 1.0+git20131125172710~45909d777d
  •  deepin-desktop-environment-plugins 0.0.1+git20131108153537~9905357014
  •  deepin-desktop-environment-plugins-clock 0.0.1+git20131108153537~9905357014
  •  deepin-desktop-environment-plugins-weather 0.0.1+git20131108153537~9905357014
  •  deepin-firefox-addons 1.0.3+nmu1
  •  deepin-game-center 1.0.0+git20131114141207~54b1664316
  •  deepin-gtk-theme 13.06+git20131120114604~529217d987
  •  deepin-icon-theme 13.06.12+git20131114165838~70edefcef8
  •  deepin-jockey-gtk 1.0.1-3
  •  deepin-media-player 1+git20131031171624~1addba1ab9
  •  deepin-music-player 1+git20131127105434~3efd1f4fff
  •  deepin-notifications 0.1-1+git20131127100804~1e8c880f29
  •  deepin-screenshot 2.0+git20131108165119~32e91fbc03
  •  deepin-session 2.0-2
  •  deepin-session-fastup 0.0.1-1
  •  deepin-software-center 3.0.0+git20131125000642~fdaeeacf43
  •  deepin-software-center-data 3.0.0+git20131127112054~93bc3018de
  •  deepin-system-settings 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-a11y 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-account 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-all 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-application-associate 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-bluetooth 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-date-time 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-desktop 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-display 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-driver 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-individuation 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-keyboard 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-mount-media 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-mouse 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-network 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-power 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-printer 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-sound 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-system-information 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-touchpad 1+git20131119092306~a2b2a79bf9
  •  deepin-system-settings-module-tray-power 1+git20131119092306~a2b2a79bf9
  •  deepin-system-tray 0.1-1+git20131114092503~1dfbbf0f1a
  •  deepin-terminal 1+git20131125000403~c6c474d431
  •  deepin-ui 1+git20131108164648~e369b783df
  •  deepin-user-manual 1.0+git20131021145711~1a99425fff
  •  deepin-xsession-settings 1.0-6
  •  desktop-file-utils 0.21-0ubuntu3.1
  •  dialog 1.1-20120215-3
  •  dictionaries-common 1.12.11
  •  diffutils 1:3.2-8
  •  dkms 2.2.0.3-1.1ubuntu2
  •  dmidecode 2.11+20120326-2
  •  dmraid 1.0.0.rc16-4.2ubuntu1
  •  dmsetup 2:1.02.74-6ubuntu4
  •  dmusic-plugin-baidumusic 0.21-deepin1
  •  dnsmasq-base 2.65-1ubuntu1
  •  dnsutils 1:9.9.2.dfsg.P1-2ubuntu2.1
  •  dosfstools 3.0.14-1ubuntu1
  •  dpkg 1.16.10ubuntu1
  •  dpkg-dev 1.16.10ubuntu1
  •  dpkg-repack 1.37
  •  dvd+rw-tools 7.1-10build1
  •  e2fslibs 1.42.5-1ubuntu4
  •  e2fsprogs 1.42.5-1ubuntu4
  •  ecryptfs-utils 103-0ubuntu2
  •  ed 1.6-2ubuntu1
  •  eject 2.1.5+deb1+cvs20081104-13
  •  eog 3.8.2-0ubuntu1~raring5
  •  evince 3.8.2-0ubuntu4~raring1
  •  evince-common 3.8.2-0ubuntu4~raring1
  •  exiv2 0.23-1
  •  expect 5.45-2ubuntu1
  •  faenza-icon-theme 1.1-deepin1.1
  •  fcitx 1:4.2.8.1-3~raring1deepin3
  •  fcitx-bin 1:4.2.8.1-3~raring1deepin3
  •  fcitx-config-common 0.4.7-1~raring1
  •  fcitx-config-gtk 0.4.7-1~raring1
  •  fcitx-data 1:4.2.8.1-3~raring1deepin3
  •  fcitx-frontend-gtk2 1:4.2.8.1-3~raring1deepin3
  •  fcitx-frontend-gtk3 1:4.2.8.1-3~raring1deepin3
  •  fcitx-libs 1:4.2.8.1-3~raring1deepin3
  •  fcitx-libs-gclient 1:4.2.8.1-3~raring1deepin3
  •  fcitx-module-cloudpinyin 0.3.2-1~raring1
  •  fcitx-module-dbus 1:4.2.8.1-3~raring1deepin3
  •  fcitx-module-x11 1:4.2.8.1-3~raring1deepin3
  •  fcitx-modules 1:4.2.8.1-3~raring1deepin3
  •  fcitx-skin-sogou 0.0.3+nmuh3
  •  fcitx-sogoupinyin 0.0.4-1
  •  fcitx-table 1:4.2.8.1-3~raring1deepin3
  •  fcitx-table-wubi 1:4.2.8.1-3~raring1deepin3
  •  fcitx-ui-classic 1:4.2.8.1-3~raring1deepin3
  •  ffmpeg 6:0.8.9-0ubuntu0.13.04.1
  •  ffmpegthumbnailer 2.0.8-0ubuntu1
  •  file 5.11-2ubuntu4
  •  file-roller 3.8.2-0ubuntu2~raring3
  •  findutils 4.4.2-5ubuntu1
  •  firefox 25.0.1+build1-0ubuntu0.13.04.1
  •  firefox-locale-zh-hans 25.0.1+build1-0ubuntu0.13.04.1
  •  firmware-b43-installer 1:015-14
  •  fontconfig 2.10.93-0ubuntu1~raring1
  •  fontconfig-config 2.10.93-0ubuntu1~raring1
  •  fonts-freefont-ttf 20120503-1
  •  fonts-opensymbol 2:102.2+LibO4.0.2-0ubuntu1
  •  foomatic-db-compressed-ppds 20130308-0ubuntu2
  •  foomatic-db-engine 4.0.9-0ubuntu1
  •  foomatic-filters 4.0.17-1ubuntu1
  •  ftp 0.17-28
  •  fuse 2.9.0-1ubuntu3
  •  gcalctool 1:3.8.2-0ubuntu1~raring1
  •  gcc 4:4.7.3-1ubuntu10
  •  gcc-4.7 4.7.3-1ubuntu1
  •  gcc-4.7-base 4.7.3-1ubuntu1
  •  gconf-service 3.2.6-0ubuntu1
  •  gconf-service-backend 3.2.6-0ubuntu1
  •  gconf2 3.2.6-0ubuntu1
  •  gconf2-common 3.2.6-0ubuntu1
  •  gcr 3.8.2-0ubuntu1~raring1
  •  gdebi 0.9~exp2
  •  gdebi-core 0.9~exp2
  •  gedit 3.8.2-2
  •  gedit-common 3.8.2-2
  •  genisoimage 9:1.1.11-2ubuntu3
  •  gettext 0.18.1.1-10ubuntu3
  •  gettext-base 0.18.1.1-10ubuntu3
  •  ghostscript 9.07~dfsg2-0ubuntu3.1
  •  ghostscript-cups 9.07~dfsg2-0ubuntu3.1
  •  gir1.2-appindicator3-0.1 12.10.1daily13.04.15-0ubuntu1
  •  gir1.2-atk-1.0 2.8.0-1
  •  gir1.2-freedesktop 1.36.0-1
  •  gir1.2-gdkpixbuf-2.0 2.28.1-1ubuntu1~raring1
  •  gir1.2-glib-2.0 1.36.0-1
  •  gir1.2-gstreamer-0.10 0.10.36-1ubuntu2
  •  gir1.2-gtk-3.0 3.8.2-0ubuntu1~build1
  •  gir1.2-gtksource-3.0 3.8.1-0ubuntu1~raring1
  •  gir1.2-javascriptcoregtk-3.0 2.0.2-1ubuntu1~13.04~ricotz3
  •  gir1.2-json-1.0 0.16.0-0ubuntu1~raring1
  •  gir1.2-notify-0.7 0.7.5-2
  •  gir1.2-packagekitglib-1.0 0.7.6-3ubuntu1
  •  gir1.2-pango-1.0 1.34.1-0ubuntu1~13.04~ricotz1
  •  gir1.2-peas-1.0 1.8.0-1ubuntu1~raring1
  •  gir1.2-soup-2.4 2.42.2-3~raring1
  •  gir1.2-timezonemap-1.0 0.4.0
  •  gir1.2-vte-2.90 1:0.34.2-0ubuntu2
  •  gir1.2-webkit-3.0 2.0.2-1ubuntu1~13.04~ricotz3
  •  gir1.2-xkl-1.0 5.2.1-1ubuntu2
  •  gksu 2.0.2-7deepin3
  •  glib-networking 2.36.2-0ubuntu0.1
  •  glib-networking-common 2.36.2-0ubuntu0.1
  •  glib-networking-services 2.36.2-0ubuntu0.1
  •  gnome-calculator 1:3.8.2-0ubuntu1~raring1
  •  gnome-desktop3-data 3.8.2-1ubuntu~raring
  •  gnome-disk-utility 3.8.0-0ubuntu2~raring
  •  gnome-font-viewer 3.8.0-1build1~raring1
  •  gnome-icon-theme 3.8.2-0ubuntu1~ubuntu13.04.1
  •  gnome-icon-theme-full 3.8.2-0ubuntu1~ubuntu13.04.1
  •  gnome-icon-theme-symbolic 3.8.2.2-0ubuntu1~raring1
  •  gnome-keyring 3.8.2-0ubuntu1~raring1
  •  gnome-menus 3.8.0-1ubuntu1~raring1
  •  gnome-power-manager 3.8.2-0ubuntu1~raring1
  •  gnome-session 3.8.0-0ubuntu4~raring
  •  gnome-session-bin 3.8.0-0ubuntu4~raring
  •  gnome-session-common 3.8.0-0ubuntu4~raring
  •  gnome-settings-daemon 3.8.99+git20131114144951~6467420529
  •  gnome-system-monitor 3.8.2.1-0ubuntu1
  •  gnome-themes-standard 3.8.1-0ubuntu1~raring1
  •  gnome-themes-standard-data 3.8.1-0ubuntu1~raring1
  •  gnome-user-guide 3.8.1-0ubuntu1~raring1
  •  gnupg 1.4.12-7ubuntu1.2
  •  gnupg-agent 2.0.19-2ubuntu1.1
  •  google-chrome-stable 31.0.1650.57-1
  •  gparted 0.12.1-2
  •  gpgv 1.4.12-7ubuntu1.2
  •  grep 2.14-1
  •  groff-base 1.22.1-3
  •  growisofs 7.1-10build1
  •  grub-common 2.00-14deepin1
  •  grub-gfxpayload-lists 0.6
  •  grub-pc 2.00-14deepin1
  •  grub-pc-bin 2.00-14deepin1
  •  grub2-common 2.00-14deepin1
  •  gsettings-desktop-schemas 3.8.2-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-ffmpeg 0.10.13-99deepin4
  •  gstreamer0.10-fluendo-mp3 0.10.15.debian-1ubuntu1
  •  gstreamer0.10-gnomevfs 0.10.36-1.1ubuntu1
  •  gstreamer0.10-nice 0.1.3-1
  •  gstreamer0.10-plugins-bad 0.10.23-7ubuntu2
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1ubuntu1
  •  gstreamer0.10-plugins-base 0.10.36-1.1ubuntu1
  •  gstreamer0.10-plugins-good 0.10.31-3+nmu1ubuntu2
  •  gstreamer0.10-plugins-ugly 0.10.19-2
  •  gstreamer0.10-pulseaudio 0.10.31-3+nmu1ubuntu2
  •  gstreamer0.10-x 0.10.36-1.1ubuntu1
  •  gstreamer1.0-plugins-base 1.0.6-1
  •  gstreamer1.0-plugins-good 1.0.6-1ubuntu1
  •  gstreamer1.0-pulseaudio 1.0.6-1ubuntu1
  •  gtk2-engines 1:2.20.2-2ubuntu1
  •  gtk2-engines-aurora 1.5.1-3
  •  gtk2-engines-equinox 1.50-3deepin1
  •  gtk2-engines-murrine 0.98.2-0ubuntu2
  •  gtk2-engines-pixbuf 2.24.17-0ubuntu2
  •  gtk3-engines-unico 1.0.3daily12.12.12-0ubuntu1
  •  gvfs 1.16.1-0ubuntu1.1
  •  gvfs-backends 1.16.1-0ubuntu1.1
  •  gvfs-bin 1.16.1-0ubuntu1.1
  •  gvfs-common 1.16.1-0ubuntu1.1
  •  gvfs-daemons 1.16.1-0ubuntu1.1
  •  gvfs-libs 1.16.1-0ubuntu1.1
  •  gzip 1.5-1.1ubuntu1
  •  hdparm 9.43-1ubuntu1
  •  hicolor-icon-theme 0.12-1ubuntu2
  •  hostname 3.12ubuntu1
  •  hplip 3.13.3-1ubuntu0.1
  •  hplip-data 3.13.3-1ubuntu0.1
  •  humanity-icon-theme 0.6.2
  •  hwdata 0.234-1
  •  icc-profiles-free 2.0.1+dfsg-1
  •  ifupdown 0.7.5ubuntu2.2
  •  im-config 0.22-3
  •  initramfs-tools 0.103ubuntu0.8
  •  initramfs-tools-bin 0.103ubuntu0.8
  •  initscripts 2.88dsf-13.10ubuntu15
  •  inputattach 1:1.4.3-1
  •  insserv 1.14.0-5ubuntu1
  •  install-info 4.13a.dfsg.1-10ubuntu4
  •  intel-gpu-tools 1.3-0ubuntu2
  •  iproute 20121211-2
  •  iptables 1.4.12-2ubuntu5
  •  iptux 0.5.3-2
  •  iputils-arping 3:20101006-3ubuntu1
  •  iputils-ping 3:20101006-3ubuntu1
  •  irqbalance 1.0.5-2
  •  isc-dhcp-client 4.2.4-5ubuntu2.1
  •  isc-dhcp-common 4.2.4-5ubuntu2.1
  •  iso-codes 3.41-1
  •  iw 3.4-1
  •  jieba 0.20-1.1
  •  jockey-common 0.9.7-0ubuntu13
  •  kbd 1.15.5-1ubuntu1
  •  keyboard-configuration 1.70ubuntu7
  •  keyutils 1.5.5-4
  •  kingsoft-office 9.1.0.4207~a12p2
  •  klibc-utils 2.0.1-3.1ubuntu1
  •  kmod 9-3ubuntu1
  •  kpartx 0.4.9-3ubuntu7
  •  kpartx-boot 0.4.9-3ubuntu7
  •  language-pack-gnome-zh-hans 1:13.04+20130418
  •  language-pack-gnome-zh-hans-base 1:13.04+20130418
  •  language-pack-zh-hans 1:13.04+20130418
  •  language-pack-zh-hans-base 1:13.04+20130418
  •  language-selector-common 0.110+nmu1
  •  language-selector-gnome 0.110+nmu1
  •  laptop-detect 0.13.7ubuntu2
  •  less 456-1ubuntu1
  •  lftp 4.3.8-1.1ubuntu1
  •  liba52-0.7.4 0.7.4-16build1
  •  libaa1 1.4p5-40
  •  libaccountsservice0 0.6.29-1ubuntu8
  •  libacl1 2.2.51-8ubuntu3
  •  libamd2.2.0 1:3.4.0-3ubuntu1
  •  libappindicator3-1 12.10.1daily13.04.15-0ubuntu1
  •  libapt-inst1.5 0.9.7.7ubuntu6
  •  libapt-pkg4.12 0.9.7.7ubuntu6
  •  libarchive13 3.1.2-5ubuntu1
  •  libasn1-8-heimdal 1.6~git20120403+dfsg1-2ubuntu0.13.04.1
  •  libasound2 1.0.25-4ubuntu3.1
  •  libasound2-plugins 1.0.25-2ubuntu3
  •  libaspell15 0.60.7~20110707-1build1
  •  libasprintf-dev 0.18.1.1-10ubuntu3
  •  libasprintf0c2 0.18.1.1-10ubuntu3
  •  libass4 0.10.1-1
  •  libassuan0 2.0.3-1
  •  libasyncns0 0.8-4build1
  •  libatasmart4 0.19-2
  •  libatk-bridge2.0-0 2.8.1-1
  •  libatk1.0-0 2.8.0-1
  •  libatk1.0-data 2.8.0-1
  •  libatkmm-1.6-1 2.22.7-1ubuntu1~raring1
  •  libatspi2.0-0 2.8.0-1
  •  libattr1 1:2.4.46-8ubuntu2
  •  libaudio2 1.9.3-5ubuntu0.13.04.1
  •  libaudit-common 1:2.2.2-1ubuntu4
  •  libaudit1 1:2.2.2-1ubuntu4
  •  libav-tools 6:0.8.9-0ubuntu0.13.04.1
  •  libavahi-client3 0.6.31-1ubuntu3
  •  libavahi-common-data 0.6.31-1ubuntu3
  •  libavahi-common3 0.6.31-1ubuntu3
  •  libavahi-core7 0.6.31-1ubuntu3
  •  libavahi-glib1 0.6.31-1ubuntu3
  •  libavc1394-0 0.5.4-2
  •  libavcodec53 6:0.8.9-0ubuntu0.13.04.1
  •  libavdevice53 6:0.8.9-0ubuntu0.13.04.1
  •  libavfilter2 6:0.8.9-0ubuntu0.13.04.1
  •  libavformat53 6:0.8.9-0ubuntu0.13.04.1
  •  libavutil51 6:0.8.9-0ubuntu0.13.04.1
  •  libbind9-90 1:9.9.2.dfsg.P1-2ubuntu2.1
  •  libblas3 1.2.20110419-5
  •  libblkid1 2.20.1-5.1ubuntu8
  •  libbluetooth3 4.101-0ubuntu8b1
  •  libbluray1 1:0.2.3-1
  •  libboost-date-time1.49.0 1.49.0-3.2ubuntu1
  •  libboost-iostreams1.49.0 1.49.0-3.2ubuntu1
  •  libbrasero-media3-1 3.8.0-1ubuntu2~raring1
  •  libbsd0 0.4.2-1ubuntu1
  •  libburn4 1.2.4-0ubuntu1
  •  libbz2-1.0 1.0.6-4
  •  libc-bin 2.17-0ubuntu5.1
  •  libc-dev-bin 2.17-0ubuntu5.1
  •  libc6 2.17-0ubuntu5.1
  •  libc6-dev 2.17-0ubuntu5.1
  •  libcaca0 0.99.beta18-1ubuntu1
  •  libcairo-gobject2 1.12.14-0ubuntu1
  •  libcairo2 1.12.14-0ubuntu1
  •  libcairomm-1.0-1 1.10.0-1ubuntu2
  •  libcanberra-gtk-module 0.30-0ubuntu2
  •  libcanberra-gtk0 0.30-0ubuntu2
  •  libcanberra-gtk3-0 0.30-0ubuntu2
  •  libcanberra-gtk3-module 0.30-0ubuntu2
  •  libcanberra-pulse 0.30-0ubuntu2
  •  libcanberra0 0.30-0ubuntu2
  •  libcap-ng0 0.6.6-2ubuntu1
  •  libcap2 1:2.22-1.2ubuntu2
  •  libcap2-bin 1:2.22-1.2ubuntu2
  •  libcdaudio1 0.99.12p2-12
  •  libcdio-cdda1 0.83-4
  •  libcdio-paranoia1 0.83-4
  •  libcdio13 0.83-4
  •  libcdparanoia0 3.10.2+debian-11
  •  libcdr-0.0-0 0.0.11-2
  •  libchm1 2:0.40a-2
  •  libck-connector0 0.4.5-3.1ubuntu2
  •  libclass-isa-perl 0.36-5
  •  libcloog-ppl1 0.16.1-1
  •  libclucene-contribs1 2.3.3.4-2
  •  libclucene-core1 2.3.3.4-2
  •  libcmis-0.3-3 0.3.1-1ubuntu2
  •  libcolord1 0.1.30-0ubuntu3
  •  libcolorhug1 0.1.30-0ubuntu3
  •  libcomerr2 1.42.5-1ubuntu4
  •  libcrack2 2.8.22-0ubuntu1
  •  libcroco3 0.6.8-1
  •  libcryptsetup4 2:1.4.3-4ubuntu2
  •  libcups2 1.6.2-1ubuntu5
  •  libcupscgi1 1.6.2-1ubuntu5
  •  libcupsfilters1 1.0.34-0ubuntu1.1
  •  libcupsimage2 1.6.2-1ubuntu5
  •  libcupsmime1 1.6.2-1ubuntu5
  •  libcupsppdc1 1.6.2-1ubuntu5
  •  libcurl3 7.29.0-1ubuntu3.2
  •  libcurl3-gnutls 7.29.0-1ubuntu3.2
  •  libcwidget3 0.5.16-3.4ubuntu1
  •  libdaemon0 0.14-2build1
  •  libdatrie1 0.2.6-1
  •  libdb5.1 5.1.29-5ubuntu8
  •  libdbus-1-3 1.6.8-1ubuntu6.1
  •  libdbus-glib-1-2 0.100.2-1
  •  libdbusmenu-glib4 12.10.3daily13.06.19~13.04-0ubuntu1
  •  libdbusmenu-gtk3-4 12.10.3daily13.06.19~13.04-0ubuntu1
  •  libdc1394-22 2.2.0-2build1
  •  libdca0 0.0.5-5
  •  libdconf1 0.16.0-0ubuntu1
  •  libdebconfclient0 0.181ubuntu1
  •  libdebian-installer4 0.85ubuntu3
  •  libdee-1.0-4 1.2.3~daily13.03.13.1-0ubuntu1
  •  libdeepin-webkit-3.0-0 1.8.2.1+git20131010153235~9ac8cf628b
  •  libdevmapper1.02.1 2:1.02.74-6ubuntu4
  •  libdirac-encoder0 1.0.2-6
  •  libdirectfb-1.2-9 1.2.10.0-5
  •  libdjvulibre-text 3.5.25.3-3
  •  libdjvulibre21 3.5.25.3-3
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu1
  •  libdns95 1:9.9.2.dfsg.P1-2ubuntu2.1
  •  libdpkg-perl 1.16.10ubuntu1
  •  libdrm-intel1 2.4.46-2
  •  libdrm-nouveau2 2.4.46-2
  •  libdrm-radeon1 2.4.46-2
  •  libdrm2 2.4.46-2
  •  libdtk-widget 0.5+git20130815124854~8759cb0fb5
  •  libdv4 1.0.0-6
  •  libdvdnav4 4.2.0+20130225-1ubuntu0.1
  •  libdvdread4 4.2.0+20121016-1ubuntu1.1
  •  libecryptfs0 103-0ubuntu2
  •  libedit2 2.11-20080614-5ubuntu1
  •  libelfg0 0.8.13-4~1
  •  libenca0 1.14-2
  •  libenchant1c2a 1.6.0-7build1
  •  libept1.4.12 1.0.9
  •  libev4 1:4.11-1
  •  libevdocument3-4 3.8.2-0ubuntu4~raring1
  •  libevent-2.0-5 2.0.19-stable-3
  •  libevview3-3 3.8.2-0ubuntu4~raring1
  •  libexempi3 2.2.0-1build1
  •  libexif12 0.6.21-1
  •  libexiv2-12 0.23-1
  •  libexpat1 2.1.0-2
  •  libexttextcat-2.0-0 3.4.0-2
  •  libexttextcat-data 3.4.0-2
  •  libfaac0 1.28-0ubuntu2
  •  libfaad2 2.7-8
  •  libfarstream-0.1-0 0.1.2-1ubuntu1
  •  libfcitx-qt5-0 0.1.1-2
  •  libffi6 3.0.13-2ubuntu1
  •  libffmpegthumbnailer4 2.0.8-0ubuntu1
  •  libfftw3-3 3.3.3-2ubuntu1
  •  libfftw3-double3 3.3.3-2ubuntu1
  •  libfftw3-single3 3.3.3-2ubuntu1
  •  libfile-copy-recursive-perl 0.38-1
  •  libflac8 1.2.1-6build1
  •  libflashplugin 11.2.202.310
  •  libflite1 1.4-release-6
  •  libfontconfig1 2.10.93-0ubuntu1~raring1
  •  libfontembed1 1.0.34-0ubuntu1.1
  •  libfontenc1 1:1.1.1-1
  •  libframe6 2.5.0daily13.03.12-0ubuntu1
  •  libfreerdp-plugins-standard 1.0.2-1ubuntu1~ubuntu13.04.1~ppa1
  •  libfreerdp1 1.0.2-1ubuntu1~ubuntu13.04.1~ppa1
  •  libfreetype6 2.4.11-99deepin4~raring
  •  libfribidi0 0.19.5-1
  •  libfs6 2:1.0.4-1ubuntu0.13.04.1
  •  libfuse2 2.9.0-1ubuntu3
  •  libgail-3-0 3.8.2-0ubuntu1~build1
  •  libgail18 2.24.17-0ubuntu2
  •  libgcc-4.7-dev 4.7.3-1ubuntu1
  •  libgcc1 1:4.7.3-1ubuntu1
  •  libgck-1-0 3.8.2-0ubuntu1~raring1
  •  libgconf-2-4 3.2.6-0ubuntu1
  •  libgcr-3-1 3.8.2-0ubuntu1~raring1
  •  libgcr-3-common 3.8.2-0ubuntu1~raring1
  •  libgcrypt11 1.5.0-3ubuntu2.2
  •  libgd2-xpm 2.0.36~rc1~dfsg-6.1ubuntu1
  •  libgdbm3 1.8.3-11ubuntu1
  •  libgdk-pixbuf2.0-0 2.28.1-1ubuntu1~raring1
  •  libgdk-pixbuf2.0-common 2.28.1-1ubuntu1~raring1
  •  libgee2 0.6.8-1~raring1
  •  libgeis1 2.2.15daily13.04.03-0ubuntu1
  •  libgeoclue0 0.12.99-0ubuntu2
  •  libgeoip1 1.4.8+dfsg-4
  •  libgettextpo-dev 0.18.1.1-10ubuntu3
  •  libgettextpo0 0.18.1.1-10ubuntu3
  •  libgfortran3 4.7.3-1ubuntu1
  •  libgif4 4.1.6-10ubuntu1
  •  libgirepository-1.0-1 1.36.0-1
  •  libgksu2-0 2.0.13~pre1-6ubuntu2.1
  •  libgl1-mesa-dri 9.1.4-0ubuntu0.1deepin1
  •  libgl1-mesa-glx 9.1.4-0ubuntu0.1deepin1
  •  libglapi-mesa 9.1.4-0ubuntu0.1deepin1
  •  libglib2.0-0 2.36.2-0ubuntu3~raring
  •  libglib2.0-bin 2.36.2-0ubuntu3~raring
  •  libglib2.0-data 2.36.2-0ubuntu3~raring
  •  libglibmm-2.4-1c2a 2.36.2-1~raring1
  •  libglu1-mesa 9.0.0-0ubuntu1
  •  libgme0 0.5.5-2
  •  libgmime-2.6-0 2.6.13-0ubuntu1
  •  libgmp10 2:5.0.5+dfsg-2ubuntu3
  •  libgmpxx4ldbl 2:5.0.5+dfsg-2ubuntu3
  •  libgnome-desktop-3-7 3.8.2-1ubuntu~raring
  •  libgnome-keyring-common 3.8.0-1~raring1
  •  libgnome-keyring0 3.8.0-1~raring1
  •  libgnomekbd-common 3.6.0-0ubuntu2
  •  libgnomevfs2-0 1:2.24.4-1ubuntu5
  •  libgnomevfs2-common 1:2.24.4-1ubuntu5
  •  libgnutls26 2.12.23-1ubuntu1.1
  •  libgomp1 4.7.3-1ubuntu1
  •  libgpg-error0 1.10-3.1ubuntu1
  •  libgpgme11 1.2.0-1.4ubuntu4
  •  libgphoto2-2 2.4.14-2
  •  libgphoto2-port0 2.4.14-2
  •  libgpm2 1.20.4-6ubuntu1
  •  libgrail6 3.1.0daily13.02.26-0ubuntu1
  •  libgrip0 0.3.6daily13.02.26-0ubuntu1
  •  libgs9 9.07~dfsg2-0ubuntu3.1
  •  libgs9-common 9.07~dfsg2-0ubuntu3.1
  •  libgsm1 1.0.13-4
  •  libgssapi-krb5-2 1.10.1+dfsg-4+nmu1
  •  libgssapi3-heimdal 1.6~git20120403+dfsg1-2ubuntu0.13.04.1
  •  libgssdp-1.0-3 0.14.2-0ubuntu1
  •  libgstreamer-plugins-bad0.10-0 0.10.23-7ubuntu2
  •  libgstreamer-plugins-base0.10-0 0.10.36-1.1ubuntu1
  •  libgstreamer-plugins-base1.0-0 1.0.6-1
  •  libgstreamer-plugins-good1.0-0 1.0.6-1ubuntu1
  •  libgstreamer0.10-0 0.10.36-1ubuntu2
  •  libgstreamer1.0-0 1.0.6-1
  •  libgtk-3-0 3.8.2-0ubuntu1~build1
  •  libgtk-3-bin 3.8.2-0ubuntu1~build1
  •  libgtk-3-common 3.8.2-0ubuntu1~build1
  •  libgtk2.0-0 2.24.17-0ubuntu2
  •  libgtk2.0-common 2.24.17-0ubuntu2
  •  libgtkmm-2.4-1c2a 1:2.24.2-1ubuntu2
  •  libgtkmm-3.0-1 3.8.1-1~raring1
  •  libgtksourceview-3.0-0 3.7.90-0ubuntu1~raring2
  •  libgtksourceview-3.0-1 3.8.1-0ubuntu1~raring1
  •  libgtksourceview-3.0-common 3.8.1-0ubuntu1~raring1
  •  libgtkspell0 2.0.16-1ubuntu6
  •  libgtop2-7 2.28.4-3
  •  libgtop2-common 2.28.4-3
  •  libgudev-1.0-0 1:198-0ubuntu11.2
  •  libgupnp-1.0-4 0.20.0-1ubuntu1
  •  libgupnp-igd-1.0-4 0.2.1-2ubuntu1
  •  libgusb2 0.1.5-0ubuntu1
  •  libgutenprint2 5.2.9-1ubuntu1
  •  libgxps2 0.2.2-2ubuntu2
  •  libharfbuzz-icu0 0.9.18-4~raring2
  •  libharfbuzz0a 0.9.18-4~raring2
  •  libhcrypto4-heimdal 1.6~git20120403+dfsg1-2ubuntu0.13.04.1
  •  libheimbase1-heimdal 1.6~git20120403+dfsg1-2ubuntu0.13.04.1
  •  libheimntlm0-heimdal 1.6~git20120403+dfsg1-2ubuntu0.13.04.1
  •  libhpmud0 3.13.3-1ubuntu0.1
  •  libhunspell-1.3-0 1.3.2-4ubuntu1
  •  libhx509-5-heimdal 1.6~git20120403+dfsg1-2ubuntu0.13.04.1
  •  libhyphen0 2.8.3-2
  •  libice6 2:1.0.8-2
  •  libicu48 4.8.1.1-12ubuntu0.1
  •  libidn11 1.25-2
  •  libiec61883-0 1.2.0-0.1ubuntu2
  •  libieee1284-3 0.2.11-10build2
  •  libijs-0.35 0.35-8build1
  •  libilmbase6 1.0.1-6
  •  libimobiledevice3 1.1.4-1ubuntu6.2
  •  libindicator3-7 12.10.2daily13.06.19~13.04-0ubuntu1
  •  libisc92 1:9.9.2.dfsg.P1-2ubuntu2.1
  •  libisccc90 1:9.9.2.dfsg.P1-2ubuntu2.1
  •  libisccfg90 1:9.9.2.dfsg.P1-2ubuntu2.1
  •  libisofs6 1.2.6-0ubuntu1
  •  libitm1 4.7.3-1ubuntu1
  •  libiw30 30~pre9-8ubuntu1
  •  libjack-jackd2-0 1.9.9.5+20130127git15950eb1-1
  •  libjasper1 1.900.1-14
  •  libjavascriptcoregtk-1.0-0 2.0.2-1ubuntu1~13.04~ricotz3
  •  libjavascriptcoregtk-3.0-0 2.0.2-1ubuntu1~13.04~ricotz3
  •  libjbig0 2.0-2ubuntu1
  •  libjbig2dec0 0.11+20120125-1ubuntu1
  •  libjpeg-turbo8 1.2.1-0ubuntu2
  •  libjpeg8 8c-2ubuntu7
  •  libjson-glib-1.0-0 0.16.0-0ubuntu1~raring1
  •  libjson0 0.10-1.2ubuntu2
  •  libjte1 1.19-1build1
  •  libk5crypto3 1.10.1+dfsg-4+nmu1
  •  libkate1 0.4.1-1
  •  libkeybinder0 0.3.0-1ubuntu1
  •  libkeyutils1 1.5.5-4
  •  libklibc 2.0.1-3.1ubuntu1
  •  libkmod2 9-3ubuntu1
  •  libkpathsea6 2012.20120628-4
  •  libkrb5-26-heimdal 1.6~git20120403+dfsg1-2ubuntu0.13.04.1
  •  libkrb5-3 1.10.1+dfsg-4+nmu1
  •  libkrb5support0 1.10.1+dfsg-4+nmu1
  •  liblangtag-common 0.4.0-6
  •  liblangtag1 0.4.0-6
  •  liblapack3 3.4.2-1~exp3
  •  liblcms1 1.19.dfsg-1.2ubuntu2
  •  liblcms2-2 2.4-0ubuntu3.1
  •  libldap-2.4-2 2.4.31-1ubuntu2.1
  •  liblightdm-gobject-1-0 1.6.0-0ubuntu4
  •  liblircclient0 0.9.0-0ubuntu3
  •  libllvm3.2 3.2-2ubuntu5
  •  liblocale-gettext-perl 1.05-7build2
  •  liblockfile-bin 1.09-5ubuntu1
  •  liblockfile1 1.09-5ubuntu1
  •  libltdl7 2.4.2-1.2ubuntu1
  •  liblua5.1-0 5.1.5-4
  •  liblunar-calendar 0.3.1-4
  •  liblunar-date 2.4.99-1
  •  liblwres90 1:9.9.2.dfsg.P1-2ubuntu2.1
  •  liblzma5 5.1.1alpha+20120614-2ubuntu1
  •  liblzo2-2 2.06-1build1
  •  libmad0 0.15.1b-7ubuntu2
  •  libmagic1 5.11-2ubuntu4
  •  libmeanwhile1 1.0.2-4ubuntu2
  •  libmessaging-menu0 12.10.6daily13.04.09-0ubuntu1
  •  libmetacity-private0a 1:2.34.13-0ubuntu2~raring1
  •  libmhash2 0.9.9.9-1.1
  •  libmimic0 1.0.4-2.1build1
  •  libmjpegutils-2.0-0 1:2.0.0+debian-2ubuntu1
  •  libmms0 0.6.2-3
  •  libmng1 1.0.10-3build1
  •  libmodplug1 1:0.8.8.4-3
  •  libmount1 2.20.1-5.1ubuntu8
  •  libmozjs185-1.0 1.8.5-1.0.0+dfsg-4
  •  libmp3lame0 3.99.5+repack1-3
  •  libmpc2 0.9-4build1
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4 0.5.1-5
  •  libmpeg2encpp-2.0-0 1:2.0.0+debian-2ubuntu1
  •  libmpfr4 3.1.1-1
  •  libmplex2-2.0-0 1:2.0.0+debian-2ubuntu1
  •  libmspub-0.0-0 0.0.5-2
  •  libmtdev1 1.1.2-1ubuntu1
  •  libmtp-common 1.1.5-42-g6e96316-1ubuntu1
  •  libmtp-runtime 1.1.5-42-g6e96316-1ubuntu1
  •  libmtp9 1.1.5-42-g6e96316-1ubuntu1
  •  libmythes-1.2-0 2:1.2.2-1build1
  •  libnautilus-extension1a 1:3.8.51.is.3.8.1-2ubuntu2~raring
  •  libncurses5 5.9-10ubuntu4
  •  libncursesw5 5.9-10ubuntu4
  •  libneon27-gnutls 0.29.6-3
  •  libnetfilter-conntrack3 1.0.1-1
  •  libnettle4 2.4-3
  •  libnewt0.52 0.52.14-11ubuntu7
  •  libnfnetlink0 1.0.0-1.1ubuntu1
  •  libnice10 0.1.3-1
  •  libnih-dbus1 1.0.3-4ubuntu16
  •  libnih1 1.0.3-4ubuntu16
  •  libnl-3-200 3.2.16-0ubuntu1
  •  libnl-genl-3-200 3.2.16-0ubuntu1
  •  libnl-route-3-200 3.2.16-0ubuntu1
  •  libnm-glib-vpn1 0.9.8.0-0ubuntu6
  •  libnm-glib4 0.9.8.0-0ubuntu6
  •  libnm-util2 0.9.8.0-0ubuntu6
  •  libnotify4 0.7.5-2
  •  libnspr4 2:4.9.5-1ubuntu1
  •  libnss-mdns 0.10-8
  •  libnss3 2:3.15.3-0ubuntu0.13.04.1
  •  libnss3-1d 2:3.15.3-0ubuntu0.13.04.1
  •  libnuma1 2.0.8-1
  •  libofa0 0.9.3-5
  •  libogg0 1.3.0-4
  •  liboil0.3 0.3.17-2ubuntu3
  •  libopenal-data 1:1.14-4ubuntu1
  •  libopenal1 1:1.14-4ubuntu1
  •  libopencore-amrnb0 0.1.3-2
  •  libopencore-amrwb0 0.1.3-2
  •  libopencv-core2.4 2.4.5+dfsg-1ubuntu2~deepin
  •  libopencv-highgui2.4 2.4.5+dfsg-1ubuntu2~deepin
  •  libopencv-imgproc2.4 2.4.5+dfsg-1ubuntu2~deepin
  •  libopencv-objdetect2.4 2.4.5+dfsg-1ubuntu2~deepin
  •  libopenexr6 1.6.1-7
  •  libopenobex1 1.5-2build2
  •  libopts25 1:5.17.1-1ubuntu2
  •  libopus0 1.0.1-0ubuntu1
  •  liborc-0.4-0 1:0.4.17-1
  •  libp11-kit-gnome-keyring 3.8.2-0ubuntu1~raring1
  •  libp11-kit0 0.18.1-1ubuntu1~raring1
  •  libpackagekit-glib2-14 0.7.6-3ubuntu1
  •  libpam-cap 1:2.22-1.2ubuntu2
  •  libpam-ck-connector 0.4.5-3.1ubuntu2
  •  libpam-gnome-keyring 3.8.2-0ubuntu1~raring1
  •  libpam-modules 1.1.3-8ubuntu2
  •  libpam-modules-bin 1.1.3-8ubuntu2
  •  libpam-runtime 1.1.3-8ubuntu2
  •  libpam0g 1.1.3-8ubuntu2
  •  libpango-1.0-0 1.34.1-0ubuntu1~13.04~ricotz1
  •  libpango1.0-0 1.34.1-0ubuntu1~13.04~ricotz1
  •  libpangocairo-1.0-0 1.34.1-0ubuntu1~13.04~ricotz1
  •  libpangoft2-1.0-0 1.34.1-0ubuntu1~13.04~ricotz1
  •  libpangomm-1.4-1 2.34.0-0ubuntu1~raring1
  •  libpangox-1.0-0 0.0.2-4~raring1
  •  libpangoxft-1.0-0 1.34.1-0ubuntu1~13.04~ricotz1
  •  libpaper-utils 1.1.24+nmu2ubuntu2
  •  libpaper1 1.1.24+nmu2ubuntu2
  •  libparted0debian1 2.3-11ubuntu1
  •  libpcap0.8 1.3.0-1
  •  libpci3 1:3.1.9-6ubuntu3
  •  libpciaccess0 0.13.1-2
  •  libpcre3 1:8.31-2
  •  libpcsclite1 1.8.6-3ubuntu1b1
  •  libpeas-1.0-0 1.8.0-1ubuntu1~raring1
  •  libpeas-common 1.8.0-1ubuntu1~raring1
  •  libperl5.14 5.14.2-21
  •  libpipeline1 1.2.2-2
  •  libpixman-1-0 0.28.2-0ubuntu1
  •  libplist1 1.8-2
  •  libplymouth2 0.8.8-0ubuntu7~raring1
  •  libpng12-0 1.2.49-1ubuntu2
  •  libpolkit-agent-1-0 0.105-1ubuntu1.1
  •  libpolkit-backend-1-0 0.105-1ubuntu1.1
  •  libpolkit-gobject-1-0 0.105-1ubuntu1.1
  •  libpoppler-glib8 0.20.5-1ubuntu3
  •  libpoppler28 0.20.5-1ubuntu3
  •  libpopt0 1.16-7ubuntu3
  •  libpostproc52 6:0.8.9-0ubuntu0.13.04.1
  •  libppl-c4 1.0-1ubuntu2
  •  libppl12 1.0-1ubuntu2
  •  libprocps0 1:3.3.3-2ubuntu5.3
  •  libprotobuf7 2.4.1-3ubuntu1
  •  libproxy1 0.4.11-0ubuntu1
  •  libproxy1-plugin-gsettings 0.4.11-0ubuntu1
  •  libproxy1-plugin-networkmanager 0.4.11-0ubuntu1
  •  libpth20 2.0.7-16ubuntu4
  •  libpulse-mainloop-glib0 1:3.0-0ubuntu6
  •  libpulse0 1:3.0-0ubuntu6
  •  libpulsedsp 1:3.0-0ubuntu6
  •  libpurple0 1:2.10.7-0ubuntu4.1
  •  libpwquality1 1.1.1-1
  •  libpython-stdlib 2.7.4-0ubuntu1
  •  libpython2.7 2.7.4-2ubuntu3.2
  •  libpython2.7-minimal 2.7.4-2ubuntu3.2
  •  libpython2.7-stdlib 2.7.4-2ubuntu3.2
  •  libpython3-stdlib 3.3.1-0ubuntu1
  •  libpython3.3 3.3.1-1ubuntu5.2
  •  libpython3.3-minimal 3.3.1-1ubuntu5.2
  •  libpython3.3-stdlib 3.3.1-1ubuntu5.2
  •  libqpdf10 4.0.1-2
  •  libqt4-dbus 4:4.8.4+dfsg-0ubuntu14~ubuntu13.04~ppa1
  •  libqt4-declarative 4:4.8.4+dfsg-0ubuntu14~ubuntu13.04~ppa1
  •  libqt4-network 4:4.8.4+dfsg-0ubuntu14~ubuntu13.04~ppa1
  •  libqt4-opengl 4:4.8.4+dfsg-0ubuntu14~ubuntu13.04~ppa1
  •  libqt4-script 4:4.8.4+dfsg-0ubuntu14~ubuntu13.04~ppa1
  •  libqt4-sql 4:4.8.4+dfsg-0ubuntu14~ubuntu13.04~ppa1
  •  libqt4-test 4:4.8.4+dfsg-0ubuntu14~ubuntu13.04~ppa1
  •  libqt4-xml 4:4.8.4+dfsg-0ubuntu14~ubuntu13.04~ppa1
  •  libqt4-xmlpatterns 4:4.8.4+dfsg-0ubuntu14~ubuntu13.04~ppa1
  •  libqtcore4 4:4.8.4+dfsg-0ubuntu14~ubuntu13.04~ppa1
  •  libqtgui4 4:4.8.4+dfsg-0ubuntu14~ubuntu13.04~ppa1
  •  libqtwebkit4 2.3.0-0ubuntu2
  •  libquadmath0 4.7.3-1ubuntu1
  •  libquvi-scripts 0.4.8-3
  •  libquvi7 0.4.1-1
  •  libraptor2-0 2.0.8-2
  •  librasqal3 0.9.29-1
  •  libraw1394-11 2.0.9-1
  •  librdf0 1.0.16-1
  •  libreadline5 5.2+dfsg-1
  •  libreadline6 6.2-9ubuntu1
  •  libreoffice-base-core 1:4.0.2-0ubuntu1
  •  libreoffice-calc 1:4.0.2-0ubuntu1
  •  libreoffice-common 1:4.0.2-0ubuntu1
  •  libreoffice-core 1:4.0.2-0ubuntu1
  •  libreoffice-draw 1:4.0.2-0ubuntu1
  •  libreoffice-gnome 1:4.0.2-0ubuntu1
  •  libreoffice-gtk 1:4.0.2-0ubuntu1
  •  libreoffice-impress 1:4.0.2-0ubuntu1
  •  libreoffice-l10n-zh-cn 1:4.0.2-0ubuntu1
  •  libreoffice-style-galaxy 1:4.0.2-0ubuntu1
  •  libreoffice-writer 1:4.0.2-0ubuntu1
  •  libroken18-heimdal 1.6~git20120403+dfsg1-2ubuntu0.13.04.1
  •  librsvg2-2 2.36.4-1
  •  librsvg2-common 2.36.4-1
  •  librtmp0 2.4+20111222.git4e06e21-1ubuntu1
  •  libsamplerate0 0.1.8-5
  •  libsane 1.0.23-0ubuntu1
  •  libsane-common 1.0.23-0ubuntu1
  •  libsane-hpaio 3.13.3-1ubuntu0.1
  •  libsasl2-2 2.1.25.dfsg1-6ubuntu0.1
  •  libsasl2-modules 2.1.25.dfsg1-6ubuntu0.1
  •  libsbc1 1.0-2
  •  libschroedinger-1.0-0 1.0.11-2
  •  libsdl1.2debian 1.2.15-5ubuntu1
  •  libsecret-1-0 0.15-0ubuntu1
  •  libsecret-common 0.15-0ubuntu1
  •  libselinux1 2.1.9-5ubuntu1
  •  libsemanage-common 2.1.6-6ubuntu1
  •  libsemanage1 2.1.6-6ubuntu1
  •  libsensors4 1:3.3.2-2ubuntu1
  •  libsepol1 2.1.4-3ubuntu2
  •  libshout3 2.3.1-1ubuntu2
  •  libsidplay1 1.36.59-5
  •  libsigc++-2.0-0c2a 2.2.10-0.2
  •  libslang2 2.2.4-15ubuntu1
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm6 2:1.2.1-2
  •  libsmbclient 2:3.6.9-1ubuntu1.1
  •  libsndfile1 1.0.25-5
  •  libsnmp-base 5.4.3~dfsg-2.7ubuntu1
  •  libsnmp15 5.4.3~dfsg-2.7ubuntu1
  •  libsoundtouch0 1.7.1-1
  •  libsoup-gnome2.4-1 2.42.2-3~raring1
  •  libsoup2.4-1 2.42.2-3~raring1
  •  libspandsp2 0.0.6~pre20-3ubuntu1
  •  libspectre1 0.2.7-2
  •  libspeex1 1.2~rc1-7ubuntu1
  •  libspeexdsp1 1.2~rc1-7ubuntu1
  •  libsqlite3-0 3.7.15.2-1ubuntu1
  •  libss2 1.42.5-1ubuntu4
  •  libssh-4 0.5.3-1ubuntu1
  •  libssl1.0.0 1.0.1c-4ubuntu8.1
  •  libstartup-notification0 0.12-2
  •  libstdc++6 4.7.3-1ubuntu1
  •  libswitch-perl 2.16-2
  •  libswscale2 6:0.8.9-0ubuntu0.13.04.1
  •  libsysfs2 2.1.0+repack-2
  •  libt1-5 5.1.2-3.6
  •  libtag1-vanilla 1.8-1
  •  libtag1c2a 1.8-1
  •  libtalloc2 2.0.7+git20120207-1ubuntu1
  •  libtasn1-3 2.14-2
  •  libtbb2 4.0+r233-1
  •  libtdb1 1.2.10-2ubuntu1
  •  libtext-charwidth-perl 0.04-7build2
  •  libtext-iconv-perl 1.7-5build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.19-1
  •  libthai0 0.1.19-1
  •  libtheora0 1.1.1+dfsg.1-3.1
  •  libtiff5 4.0.2-4ubuntu2.1
  •  libtimedate-perl 1.2000-1
  •  libtimezonemap1 0.4.0
  •  libtinfo5 5.9-10ubuntu4
  •  libtotem-plparser17 3.4.5-0ubuntu1~raring1
  •  libts-0.0-0 1.0-11
  •  libtwolame0 0.3.13-1build1
  •  libtxc-dxtn 1.0.1
  •  libtxc-dxtn-s2tc0 0~git20121227-1
  •  libudev1 198-0ubuntu11.2
  •  libudisks2-0 2.1.0-2
  •  libumfpack5.4.0 1:3.4.0-3ubuntu1
  •  libunistring0 0.9.3-5build1
  •  libunity-common 6.90.2daily13.04.05-0ubuntu1
  •  libunity-protocol-private0 6.90.2daily13.04.05-0ubuntu1
  •  libunity9 6.90.2daily13.04.05-0ubuntu1
  •  libupower-glib1 0.9.20-1ubuntu0.1
  •  libusb-0.1-4 2:0.1.12-23+nmu1ubuntu1
  •  libusb-1.0-0 2:1.0.12-2ubuntu1
  •  libusbmuxd2 1.0.8-1ubuntu1
  •  libustr-1.0-1 1.0.4-3ubuntu1
  •  libutempter0 1.1.5-4build1
  •  libuuid1 2.20.1-5.1ubuntu8
  •  libv4l-0 0.8.9-1
  •  libv4lconvert0 0.8.9-1
  •  libva1 1.0.15-4build1
  •  libvdpau1 0.4.1-8
  •  libvisio-0.0-0 0.0.25-1
  •  libvisual-0.4-0 0.4.0-5
  •  libvncserver0 0.9.9+dfsg-1
  •  libvo-aacenc0 0.1.2-1
  •  libvo-amrwbenc0 0.1.2-1
  •  libvorbis0a 1.3.2-1.3
  •  libvorbisenc2 1.3.2-1.3
  •  libvorbisfile3 1.3.2-1.3
  •  libvpx1 1.1.0-1
  •  libvte-2.90-9 1:0.34.2-0ubuntu2
  •  libvte-2.90-common 1:0.34.2-0ubuntu2
  •  libvte-common 1:0.28.2-6deepin6
  •  libvte9 1:0.28.2-6deepin6
  •  libwacom-common 0.7-1
  •  libwacom2 0.7-1
  •  libwavpack1 4.60.1-3
  •  libwayland0 1.0.5-0ubuntu1
  •  libwbclient0 2:3.6.9-1ubuntu1.1
  •  libwebkitgtk-1.0-0 2.0.2-1ubuntu1~13.04~ricotz3
  •  libwebkitgtk-1.0-common 2.0.2-1ubuntu1~13.04~ricotz3
  •  libwebkitgtk-3.0-0 2.0.2-1ubuntu1~13.04~ricotz3
  •  libwebkitgtk-3.0-common 2.0.2-1ubuntu1~13.04~ricotz3
  •  libwebp4 0.2.1-3
  •  libwildmidi-config 0.2.3.4-2.1ubuntu1
  •  libwildmidi1 0.2.3.4-2.1ubuntu1
  •  libwind0-heimdal 1.6~git20120403+dfsg1-2ubuntu0.13.04.1
  •  libwnck-3-0 3.4.5-0ubuntu1
  •  libwnck-3-common 3.4.5-0ubuntu1
  •  libwnck-common 1:2.30.7-0ubuntu2
  •  libwnck22 1:2.30.7-0ubuntu2
  •  libwpd-0.9-9 0.9.6-2
  •  libwpg-0.2-2 0.2.1-1build1
  •  libwps-0.2-2 0.2.7-1
  •  libwrap0 7.6.q-24
  •  libx11-6 2:1.6.0-2deepin2
  •  libx11-data 2:1.6.0-2deepin2
  •  libx11-xcb1 2:1.6.0-2deepin2
  •  libx264-123 2:0.123.2189+git35cf912-1
  •  libxapian22 1.2.12-2
  •  libxatracker1 9.1.4-0ubuntu0.1deepin1
  •  libxau6 1:1.0.7-1
  •  libxaw7 2:1.0.10-2
  •  libxcb-dri2-0 1.8.1-2ubuntu2.1
  •  libxcb-glx0 1.8.1-2ubuntu2.1
  •  libxcb-render0 1.8.1-2ubuntu2.1
  •  libxcb-shape0 1.8.1-2ubuntu2.1
  •  libxcb-shm0 1.8.1-2ubuntu2.1
  •  libxcb-util0 0.3.8-2build1
  •  libxcb1 1.8.1-2ubuntu2.1
  •  libxcomposite1 1:0.4.3-2build2
  •  libxcursor1 1:1.1.13-1ubuntu0.13.04.1
  •  libxdamage1 1:1.1.3-2build2
  •  libxdmcp6 1:1.1.1-1
  •  libxdo2 1:2.20110530.1-6
  •  libxext6 2:1.3.1-2ubuntu0.13.04.1
  •  libxfixes3 1:5.0-4ubuntu5.13.04.1
  •  libxfont1 1:1.4.5-2
  •  libxft2 2.3.1-1
  •  libxi6 2:1.6.99.1-0ubuntu3.1
  •  libxinerama1 2:1.1.2-1ubuntu0.13.04.1
  •  libxkbcommon0 0.2.0-0ubuntu3
  •  libxkbfile1 1:1.0.8-1
  •  libxklavier16 5.2.1-1ubuntu2
  •  libxml2 2.9.0+dfsg1-4ubuntu4.3
  •  libxmu6 2:1.1.1-1
  •  libxmuu1 2:1.1.1-1
  •  libxpm4 1:3.5.10-1
  •  libxrandr2 2:1.4.0-1ubuntu1.1
  •  libxrender1 1:0.9.7-1ubuntu0.13.04.1
  •  libxres1 2:1.0.6-1ubuntu0.13.04.1
  •  libxslt1.1 1.1.27-1ubuntu2
  •  libxss1 1:1.2.2-1
  •  libxt6 1:1.1.3-1ubuntu0.13.04.1
  •  libxtst6 2:1.2.1-1ubuntu0.13.04.1
  •  libxv1 2:1.0.7-1ubuntu0.13.04.1
  •  libxvidcore4 2:1.3.2-9
  •  libxvmc1 2:1.0.7-1ubuntu1.13.04.1
  •  libxxf86dga1 2:1.1.3-2ubuntu0.13.04.1
  •  libxxf86vm1 1:1.1.2-1ubuntu0.13.04.1
  •  libyajl2 2.0.4-2
  •  libyelp0 3.8.1-0ubuntu1~raring1
  •  libzbar0 0.10+doc-8
  •  libzephyr4 3.0.2-2
  •  libzvbi-common 0.2.33-6
  •  libzvbi0 0.2.33-6
  •  lightdm 1.6.0-0ubuntu4
  •  linux-firmware 1.116deepin
  •  linux-headers-3.8.0-33 3.8.0-33.48
  •  linux-headers-3.8.0-33-generic 3.8.0-33.48
  •  linux-headers-generic 3.8.0.33.51
  •  linux-image-3.8.0-33-generic 3.8.0-33.48
  •  linux-image-extra-3.8.0-33-generic 3.8.0-33.48
  •  linux-image-generic 3.8.0.33.51
  •  linux-libc-dev 3.12.0-1.3
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4
  •  localechooser-data 2.49ubuntu4
  •  localepurge 0.6.3
  •  locales 2.13+git20120306-9
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1ubuntu4.1
  •  logrotate 3.8.3-3ubuntu2
  •  lsb-base 4.0-0ubuntu27.3
  •  lsb-release 4.0-0ubuntu27.3
  •  lsof 4.86+dfsg-1ubuntu2
  •  lupin-casper 0.53
  •  lupin-support 0.53
  •  make 3.81-8.2ubuntu2
  •  makedev 2.3.1-92ubuntu1
  •  man-db 2.6.3-3
  •  manpages 3.44-0ubuntu1
  •  mawk 1.3.3-17ubuntu1
  •  media-player-info 17-1
  •  menu 2.1.46ubuntu1
  •  metacity 1:2.34.13-0ubuntu2~raring1
  •  metacity-common 1:2.34.13-0ubuntu2~raring1
  •  mime-support 3.52-2ubuntu1
  •  mlocate 0.25-0ubuntu2
  •  mobile-broadband-provider-info 20130312-1
  •  modemmanager 0.6.0.0.really-0ubuntu5
  •  module-init-tools 9-3ubuntu1
  •  mount 2.20.1-5.1ubuntu8
  •  mountall 2.48build1
  •  mousetweaks 3.6.0-0ubuntu2
  •  mplayer2 2.0-554-gf63dbad-1ubuntu1
  •  mscompress 0.3-4
  •  multiarch-support 2.17-0ubuntu5.1
  •  nano 2.2.6-1ubuntu1
  •  nautilus 1:3.8.51.is.3.8.1-2ubuntu2~raring
  •  nautilus-data 1:3.8.51.is.3.8.1-2ubuntu2~raring
  •  nautilus-open-terminal 0.20-1
  •  ncurses-base 5.9-10ubuntu4
  •  ncurses-bin 5.9-10ubuntu4
  •  ndisgtk 0.8.5-1ubuntu1.1
  •  ndiswrapper-common 1.58-0ubuntu1
  •  ndiswrapper-utils-1.9 1.58-0ubuntu1
  •  net-tools 1.60-24.2ubuntu1.1
  •  netbase 5.0ubuntu1
  •  netcat-openbsd 1.105-7ubuntu1
  •  network-manager 0.9.8.0-0ubuntu6
  •  network-manager-l2tp 0.9.8-0raring
  •  network-manager-pptp 0.9.6.0-0ubuntu2
  •  notification-daemon 0.7.6-2
  •  ntfs-3g 1:2013.1.13-1+0ubuntu2
  •  ntp 1:4.2.6.p5+dfsg-2ubuntu1deepin
  •  ntpdate 1:4.2.6.p5+dfsg-2ubuntu1deepin
  •  obex-data-server 0.4.6-0ubuntu2
  •  obexd-client 0.46-1ubuntu3
  •  openprinting-ppds 20130308-0ubuntu2
  •  openssh-client 1:6.1p1-4
  •  openssl 1.0.1c-4ubuntu8.1
  •  openswan 1:2.6.38-1
  •  os-prober 1.57ubuntu1
  •  p7zip-full 9.20.1~dfsg.1-4deepin1.1
  •  passwd 1:4.1.5.1-1ubuntu4.1
  •  patch 2.6.1-3ubuntu2
  •  pciutils 1:3.1.9-6ubuntu3
  •  perl 5.14.2-21
  •  perl-base 5.14.2-21
  •  perl-modules 5.14.2-21
  •  pidgin 1:2.10.7-0ubuntu4.1
  •  pidgin-data 1:2.10.7-0ubuntu4.1
  •  pidgin-libnotify 0.14-9ubuntu1
  •  pidgin-lwqq-unstable 0.2-a+git201308201304.895fdf5-3~lainme~raring
  •  pinentry-gtk2 0.8.1-1ubuntu2
  •  plymouth 0.8.8-0ubuntu7~raring1
  •  plymouth-label 0.8.8-0ubuntu7~raring1
  •  plymouth-theme-deepin-logo 12.12.11+nmu1
  •  plymouth-theme-deepin-text 12.12.11+nmu1
  •  pm-utils 1.4.1-9git1ubuntu0.1
  •  policykit-1 0.105-1ubuntu1.1
  •  policykit-1-gnome 0.105-1ubuntu4
  •  policykit-desktop-privileges 0.14
  •  poppler-data 0.4.6-2
  •  poppler-utils 0.20.5-1ubuntu3
  •  powermgmt-base 1.31build1
  •  ppp 2.4.5-5.1ubuntu2
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-7
  •  printer-driver-c2esp 26-1ubuntu1
  •  printer-driver-foo2zjs 20130306dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.9-1ubuntu1
  •  printer-driver-hpcups 3.13.3-1ubuntu0.1
  •  printer-driver-hpijs 3.13.3-1ubuntu0.1
  •  printer-driver-min12xxw 0.0.9-6ubuntu2
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu2
  •  printer-driver-ptouch 1.3-4ubuntu1
  •  printer-driver-pxljr 1.3+repack0-2build1
  •  printer-driver-sag-gdi 0.1-3
  •  printer-driver-splix 2.0.0+svn308-0ubuntu1
  •  procps 1:3.3.3-2ubuntu5.3
  •  psmisc 22.20-1ubuntu2
  •  pulseaudio 1:3.0-0ubuntu6
  •  pulseaudio-esound-compat 1:3.0-0ubuntu6
  •  pulseaudio-module-bluetooth 1:3.0-0ubuntu6
  •  pulseaudio-module-gconf 1:3.0-0ubuntu6
  •  pulseaudio-module-x11 1:3.0-0ubuntu6
  •  pulseaudio-module-zeroconf 1:3.0-0ubuntu6
  •  pulseaudio-utils 1:3.0-0ubuntu6
  •  python 2.7.4-0ubuntu1
  •  python-apt 0.8.8ubuntu6deepin2
  •  python-apt-common 0.8.8ubuntu6deepin2
  •  python-beautifulsoup 3.2.1-1
  •  python-cairo 1.8.8-1ubuntu4
  •  python-cddb 1.4-5.1ubuntu2
  •  python-chardet 2.0.1-2build1
  •  python-cssselect 0.6.1-1
  •  python-cups 1.9.62-0ubuntu3
  •  python-cupshelpers 1.3.12+20130308-0ubuntu4.1
  •  python-dbus 1.1.1-1ubuntu3
  •  python-dbus-dev 1.1.1-1ubuntu3
  •  python-debian 0.1.21+nmu2ubuntu1
  •  python-deepin-gsettings 0.1+git20131016204258~a64de3ac19
  •  python-deepin-lunar 0.3.2-3
  •  python-deepin-pulseaudio 0.0.1-1+git20130823110514~668661bc44
  •  python-deepin-storm 0.1+git20131010172733~a82e58492b
  •  python-deepin-utils 0.0.1-1+git20131108164844~7868ec55e9
  •  python-deepin-xrandr 0.1+git20130417113459+nmu1
  •  python-formencode 1.2.4-2ubuntu2
  •  python-gconf 2.28.1+dfsg-1build1
  •  python-gevent 0.13.7-0ubuntu1
  •  python-gi 3.8.2-1ubuntu1~raring2
  •  python-gi-cairo 3.8.2-1ubuntu1~raring2
  •  python-gnomekeyring 2.32.0+dfsg-3
  •  python-gobject 3.8.2-1ubuntu1~raring2
  •  python-gobject-2 2.28.6-11
  •  python-greenlet 0.4.0-1ubuntu2
  •  python-gst0.10 0.10.22-3ubuntu1
  •  python-gtk2 2.24.0-3deepin2.1
  •  python-gtop 2.32.0+dfsg-3
  •  python-gudev 147.2-3
  •  python-imaging 1.1.7+2.0.0-1ubuntu0.1
  •  python-imaging-compat 1.1.7+2.0.0-1ubuntu0.1
  •  python-javascriptcore 0.0003-deepin1
  •  python-jswebkit 0.0.3-2build1
  •  python-keybinder 0.3.0-1ubuntu1
  •  python-keyring 0.9.2-1ubuntu2
  •  python-libdtk-widget 0.5+git20130815124854~8759cb0fb5
  •  python-libxml2 2.9.0+dfsg1-4ubuntu4.3
  •  python-lxml 3.1.0-1
  •  python-minimal 2.7.4-0ubuntu1
  •  python-mutagen 1.20-1ubuntu1
  •  python-notify 0.1.1-3ubuntu1
  •  python-numpy 1:1.7.1-1ubuntu1
  •  python-pexpect 2.4-1
  •  python-pkg-resources 0.6.34-0ubuntu1
  •  python-psutil 0.6.1-2ubuntu1
  •  python-pycurl 7.19.0-5ubuntu8
  •  python-pyicu 1.4-1ubuntu3
  •  python-pyquery 1.2.1-1
  •  python-pystorm 0.1+git20130121150106+nmu1
  •  python-reportlab 2.6-1
  •  python-scipy 0.11.0+dfsg1-1ubuntu2
  •  python-six 1.2.0-1
  •  python-smbc 1.0.13-0ubuntu4
  •  python-support 1.0.15
  •  python-tz 2011k-1.1
  •  python-vte 1:0.28.2-6deepin6
  •  python-webkit 1.1.8-2ubuntu4
  •  python-webob 1.2.3-0ubuntu1
  •  python-wnck 2.32.0+dfsg-3
  •  python-xapian 1.2.12-2
  •  python-xappy 0.5-5
  •  python-xdg 0.25-2
  •  python-xkit 0.5.0ubuntu1
  •  python-xklavier 0.4-4
  •  python-xlib 0.14+20091101-1
  •  python2.7 2.7.4-2ubuntu3.2
  •  python2.7-minimal 2.7.4-2ubuntu3.2
  •  python3 3.3.1-0ubuntu1
  •  python3-apt 0.8.8ubuntu6deepin2
  •  python3-aptdaemon 1.0-0ubuntu9
  •  python3-aptdaemon.gtk3widgets 1.0-0ubuntu9
  •  python3-aptdaemon.pkcompat 1.0-0ubuntu9
  •  python3-cairo 1.10.0+dfsg-3~exp3ubuntu1
  •  python3-commandnotfound 0.3ubuntu7.1
  •  python3-dbus 1.1.1-1ubuntu3
  •  python3-defer 1.0.6-2
  •  python3-gdbm 3.3.1-0ubuntu2
  •  python3-gi 3.8.2-1ubuntu1~raring2
  •  python3-gi-cairo 3.8.2-1ubuntu1~raring2
  •  python3-minimal 3.3.1-0ubuntu1
  •  python3-pkg-resources 0.6.34-0ubuntu1
  •  python3-pyicu 1.4-1ubuntu3
  •  python3-software-properties 0.92.17.3
  •  python3.3 3.3.1-1ubuntu5.2
  •  python3.3-minimal 3.3.1-1ubuntu5.2
  •  radeontool 1.6.2-1.1build1
  •  rdate 1:1.2-5
  •  readline-common 6.2-9ubuntu1
  •  realpath 1.17ubuntu1
  •  reiserfsprogs 1:3.6.21-1build2
  •  remmina 1.0.0-4ubuntu2deepin
  •  remmina-common 1.0.0-4ubuntu2deepin
  •  remmina-plugin-rdp 1.0.0-4ubuntu2deepin
  •  remmina-plugin-vnc 1.0.0-4ubuntu2deepin
  •  resolvconf 1.69ubuntu1
  •  rsync 3.0.9-4
  •  rsyslog 5.8.11-2ubuntu2.2
  •  rtkit 0.10-2ubuntu0.13.04.1
  •  samba-common 2:3.6.9-1ubuntu1.1
  •  sane-utils 1.0.23-0ubuntu1
  •  sed 4.2.1-10ubuntu2
  •  sensible-utils 0.0.7ubuntu1
  •  session-migration 0.2
  •  sgml-base 1.26+nmu4ubuntu1
  •  shared-mime-info 1.1-0ubuntu2
  •  simple-scan 3.8.0-0ubuntu1~raring1
  •  skype 4.2.0.11.0-0ubuntu0.13.07
  •  skype-bin 4.2.0.11.0-0ubuntu0.13.07
  •  smbclient 2:3.6.9-1ubuntu1.1
  •  software-properties-common 0.92.17.3
  •  sound-theme-freedesktop 0.7.pristine-2
  •  ssh-askpass-gnome 1:6.1p1-4
  •  ssl-cert 1.0.32
  •  sudo 1.8.6p3-0ubuntu3
  •  system-config-printer-common 1.3.12+20130308-0ubuntu4.1
  •  system-config-printer-gnome 1.3.12+20130308-0ubuntu4.1
  •  system-config-printer-udev 1.3.12+20130308-0ubuntu4.1
  •  sysv-rc 2.88dsf-13.10ubuntu15
  •  sysvinit-utils 2.88dsf-13.10ubuntu15
  •  tar 1.26+dfsg-5
  •  tcl8.5 8.5.13-1ubuntu4
  •  tcl8.5-lib 8.5.13-1ubuntu4
  •  telnet 0.17-36build2
  •  thunderbird 1:24.1.1+build1-0ubuntu0.13.04.1
  •  thunderbird-locale-zh-cn 1:24.1.1+build1-0ubuntu0.13.04.1
  •  thunderbird-locale-zh-hans 1:24.1.1+build1-0ubuntu0.13.04.1
  •  time 1.7-24
  •  toshset 1.76-4
  •  tree 1.6.0-1
  •  tsconf 1.0-11
  •  ttf-dejavu-core 2.33-3ubuntu2
  •  ttf-wqy-microhei 0.2.0-beta-9~raring
  •  ttf-xhei-fonts 20130505-8
  •  tzdata 2013g-0ubuntu0.13.04
  •  ubiquity 2.14.6deepin9
  •  ubiquity-casper 1.315deepin1.1
  •  ubiquity-frontend-gtk 2.14.6deepin9
  •  ubiquity-slideshow-deepin-zh-hans 2013~3-0deepin
  •  ubiquity-ubuntu-artwork 2.14.6deepin9
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.299
  •  ubuntu-mono 13.04daily13.05.31-0ubuntu1~raring1
  •  ucf 3.0025+nmu3
  •  udev 175-0ubuntu26
  •  udisks2 2.1.0-2
  •  ufw 0.33-0ubuntu3
  •  unattended-upgrades 0.79.3ubuntu7
  •  uno-libs3 4.0.2-0ubuntu1
  •  unrar 1:4.2.4-0.3
  •  unzip 6.0-8ubuntu2
  •  update-inetd 4.43
  •  upower 0.9.20-1ubuntu0.1
  •  upstart 1.8-0ubuntu1
  •  ure 4.0.2-0ubuntu1
  •  ureadahead 0.100.0-16
  •  usb-modeswitch 1.2.3+repack0-1ubuntu3
  •  usb-modeswitch-data 20120815-2
  •  usbmuxd 1.0.8-1ubuntu1
  •  usbutils 1:005-3ubuntu1
  •  user-setup 1.47ubuntu1
  •  util-linux 2.20.1-5.1ubuntu8
  •  uuid-runtime 2.20.1-5.1ubuntu8
  •  vim 2:7.3.547-6ubuntu5
  •  vim-common 2:7.3.547-6ubuntu5
  •  vim-runtime 2:7.3.547-6ubuntu5
  •  vim-tiny 2:7.3.547-6ubuntu5
  •  wamerican 7.1-1
  •  wget 1.14-1ubuntu1
  •  whiptail 0.52.14-11ubuntu7
  •  whois 5.0.20ubuntu1
  •  wireless-regdb 2011.04.28-1ubuntu3
  •  wireless-tools 30~pre9-8ubuntu1
  •  wodim 9:1.1.11-2ubuntu3
  •  wpasupplicant 1.0-3ubuntu1
  •  x11-apps 7.7~3ubuntu1
  •  x11-common 1:7.7+1ubuntu4
  •  x11-session-utils 7.6+2build1
  •  x11-utils 7.7~1ubuntu1
  •  x11-xfs-utils 7.7~1
  •  x11-xkb-utils 7.7~1
  •  x11-xserver-utils 7.7~3ubuntu2
  •  xauth 1:1.0.7-1ubuntu1
  •  xautomation 1.03-1.1
  •  xbitmaps 1.1.1-2
  •  xdelta3 3.0.0.dfsg-1ubuntu1
  •  xdg-user-dirs 0.14-0ubuntu5
  •  xdg-user-dirs-gtk 0.10-0ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu7
  •  xdotool 1:2.20110530.1-6
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-mathml 6ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7~1
  •  xfsprogs 3.1.9
  •  xinit 1.3.2-1
  •  xinput 1.6.0-1
  •  xkb-data 2.5.1-3ubuntu1
  •  xl2tpd 1.3.1+dfsg-1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+1ubuntu4
  •  xorg-docs-core 1:1.6-1ubuntu2
  •  xserver-common 2:1.13.3-0ubuntu6.2
  •  xserver-xorg 1:7.7+1ubuntu4
  •  xserver-xorg-core 2:1.13.3-0ubuntu6.2
  •  xserver-xorg-input-all 1:7.7+1ubuntu4
  •  xserver-xorg-input-evdev 1:2.7.3-0ubuntu2b2
  •  xserver-xorg-input-mouse 1:1.7.2-3
  •  xserver-xorg-input-multitouch 1.0~rc2+git20110312-2build3
  •  xserver-xorg-input-synaptics 1.6.2-1ubuntu6
  •  xserver-xorg-input-vmmouse 1:12.9.0-0ubuntu3
  •  xserver-xorg-input-wacom 1:0.19.0-0ubuntu1
  •  xserver-xorg-video-all 1:7.7+1ubuntu4
  •  xserver-xorg-video-ati 1:7.1.0-0ubuntu2
  •  xserver-xorg-video-cirrus 1:1.5.2-0ubuntu1
  •  xserver-xorg-video-fbdev 1:0.4.3-0ubuntu1
  •  xserver-xorg-video-intel 2:2.21.6-0ubuntu4.3
  •  xserver-xorg-video-mach64 6.9.3-0ubuntu1
  •  xserver-xorg-video-mga 1:1.6.2-0ubuntu1
  •  xserver-xorg-video-modesetting 0.7.0-0ubuntu2
  •  xserver-xorg-video-neomagic 1:1.2.7-0ubuntu1
  •  xserver-xorg-video-nouveau 1:1.0.7-0ubuntu1
  •  xserver-xorg-video-openchrome 1:0.3.1-0ubuntu1.13.04.1
  •  xserver-xorg-video-qxl 0.1.0-0ubuntu3
  •  xserver-xorg-video-r128 6.9.1-0ubuntu1
  •  xserver-xorg-video-radeon 1:7.1.0-0ubuntu2
  •  xserver-xorg-video-s3 1:0.6.5-0ubuntu3
  •  xserver-xorg-video-savage 1:2.3.6-0ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.7-0ubuntu1
  •  xserver-xorg-video-sis 1:0.10.7-0ubuntu1
  •  xserver-xorg-video-sisusb 1:0.9.6-0ubuntu1
  •  xserver-xorg-video-tdfx 1:1.4.5-0ubuntu1
  •  xserver-xorg-video-trident 1:1.3.6-0ubuntu2
  •  xserver-xorg-video-vesa 1:2.3.2-0ubuntu1
  •  xserver-xorg-video-vmware 1:12.0.2+git.e5ac80d8-0ubuntu1
  •  xul-ext-ubufox 2.7-0ubuntu0.13.04.1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu1
  •  yelp 3.8.1-0ubuntu1~raring1
  •  yelp-xsl 3.8.1-2~raring1
  •  zenity 3.8.0-1~raring1
  •  zenity-common 3.8.0-1~raring1
  •  zip 3.0-6ubuntu1
  •  zlib1g 1:1.2.7.dfsg-13ubuntu2
  •  zsync 0.6.2-1ubuntu1


Reader Ratings
Reader supplied reviews for deepin

Average rating
9.3
from 50 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on deepin?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 15.4
Rating: 9
Date: 2017-05-29
Votes: 0


Excellent Distribution. Based on Debian. Main complaint is the file manager needs work. Deepin is supposed to get its own updates but you ask it to look for updates. Probably not a good idea to do it from terminal so you don' break custom deepin UI. Comes with a newish Kenel. 4.9 I believe.


Was this review helpful? Yes No
Version: 15.4
Rating: 10
Date: 2017-05-28
Votes: 2


The best I've ever used. It's beaultiful, has a lot os cool features, easy to navegate and very stable so far.


Was this review helpful? Yes No
Version: 15.4
Rating: 10
Date: 2017-05-27
Votes: 0


Switched frome Elementary to Deepin and im lovint it. Stable, no problems whatsoever.


Was this review helpful? Yes No

See all 50 reader reviews of deepin...


Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly