• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

Unlimited Offer - Be Safe Out There

DistroWatch.com: CAINE

CAINE

Last Update: 2016-11-01 01:58 UTC


CAINE (Computer Aided INvestigative Environment) is an Ubuntu-based GNU/Linux live distribution created as a project of digital forensics. It offers a complete forensic environment that is organised to integrate existing software tools as software modules and to provide a friendly graphical interface. The main design objectives that CAINE aims to guarantee are: an interoperable environment that supports the digital investigator during the four phases of the digital investigation, a user-friendly graphical interface, and a semi-automated compilation of the final report.

Popularity (hits per day): 12 months: 146 (65), 6 months: 178 (54), 3 months: 172 (51), 4 weeks: 164 (46), 1 week: 150 (47)

Average visitor rating: 7/10 from 1 review(s).


CAINE Summary
Distribution CAINE (Computer Aided INvestigative Environment)
Home Page http://www.caine-live.net/
Mailing Lists --
User Forums http://www.caine-live.net/page0/page0.html
Alternative User Forums LinuxQuestions.org
Documentation --
Screenshots http://www.caine-live.net/page3/page3.htmlDistroWatch Gallery
Screencasts
Download Mirrors http://www.caine-live.net/page5/page5.html
Bug Tracker --
Related Websites  
Reviews 5.x: LinuxBSDos
3.x: Linux UserLinuxBSDos
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2016-10-31: Distribution Release: CAINE 8.0
 • 2015-11-06: Distribution Release: CAINE 7.0
 • 2014-10-07: Distribution Release: CAINE 6.0
 • 2014-01-17: Distribution Release: CAINE 5.0
 • 2013-03-18: Distribution Release: CAINE 4.0
 • 2012-10-03: Distribution Release: CAINE 3.0
 • 2011-09-19: Distribution Release: CAINE 2.5
 • 2010-09-14: Distribution Release: CAINE 2.0
 • 2009-11-01: Distribution Release: CAINE 1.0
 • More CAINE releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.1$5.95
Ubuntu 17.04$5.95
Debian 8.8.0$2.95
openSUSE 42.2$5.95
CentOS 7.3.1611$5.95
Fedora 25$5.95
Arch 2017.05$5.95
USB Flash Drives
Linux Mint 18.1 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 25 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Feature 8.0 7.0 6.0 5.0 4.0 3.0 2.5.1 2.0 1.5 0.5 Feature
Release Date 2016-10-31 2015-11-05 2014-10-06 2014-01-17 2013-03-18 2012-10-03 2011-11-19 2010-09-14 2009-11-18 2009-02-22 Release Date
End Of Life                     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Price (US$)
CDs 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 1 1 1 CDs
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop MATE MATE MATE MATE MATE MATE GNOME GNOME GNOME GNOME Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice GOffice GOffice GOffice GOffice GOffice Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 i386 i386 i386 i386 i386 i386 Processor Architecture
Journaled File Systems ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual en en en en en en en de, en, es, fr, pt de, en, es, fr, pt   Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 8.0 7.0 6.0 5.0 4.0 3.0 2.5.1 2.0 1.5 0.5 Full Package List

Full Package List:   CAINE 8.0
  Number of packages: 2,478 (download as TXT)
  ------------------------------------------------------------------
  •  a11y-profile-manager-indicator 0.1.10-0ubuntu3
  •  account-plugin-facebook 0.12+16.04.20160126-0ubuntu1
  •  account-plugin-flickr 0.12+16.04.20160126-0ubuntu1
  •  account-plugin-google 0.12+16.04.20160126-0ubuntu1
  •  accountsservice 0.6.40-2ubuntu11.2
  •  acl 2.2.52-3
  •  acpid 1:2.0.26-1ubuntu2
  •  acpi-support 0.142
  •  adb 1:6.0.1+r16-3
  •  adduser 3.113+nmu3ubuntu4
  •  advancecomp 1.20-1
  •  adwaita-icon-theme 3.18.0-2ubuntu3.1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.0-0ubuntu5
  •  anacron 2.3-23
  •  android-libadb 1:6.0.1+r16-3
  •  android-libbase 1:6.0.1+r16-3
  •  android-libcutils 1:6.0.1+r16-3
  •  android-liblog 1:6.0.1+r16-3
  •  android-tools-fastboot 5.1.1r36+git20160322-0ubuntu3
  •  antiword 0.37-11
  •  aoetools 36-1ubuntu1
  •  apparmor 2.10.95-0ubuntu2.5
  •  app-install-data 15.10
  •  apport 2.20.1-0ubuntu2.1
  •  apport-gtk 2.20.1-0ubuntu2.1
  •  apport-symptoms 0.20
  •  appstream 0.9.4-1ubuntu1
  •  apt 1.2.12~ubuntu16.04.1
  •  aptdaemon 1.1.1+bzr982-0ubuntu14
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu14
  •  aptitude 0.7.4-2ubuntu2
  •  aptitude-common 0.7.4-2ubuntu2
  •  apt-transport-https 1.2.12~ubuntu16.04.1
  •  apturl 0.5.2ubuntu11.1
  •  apturl-common 0.5.2ubuntu11.1
  •  apt-utils 1.2.12~ubuntu16.04.1
  •  aspell 0.60.7~20110707-3build1
  •  aspell-en 7.1-0-1.1
  •  atril 1.12.2-1
  •  atril-common 1.12.2-1
  •  at-spi2-core 2.18.3-4ubuntu1
  •  attr 1:2.4.47-2
  •  autoconf 2.69-9
  •  automake 1:1.15-4ubuntu1
  •  autopoint 0.19.7-2ubuntu3
  •  autotools-dev 20150820.1
  •  avahi-autoipd 0.6.32~rc+dfsg-1ubuntu2
  •  avahi-daemon 0.6.32~rc+dfsg-1ubuntu2
  •  avahi-discover 0.6.32~rc+dfsg-1ubuntu2
  •  avahi-dnsconfd 0.6.32~rc+dfsg-1ubuntu2
  •  avahi-utils 0.6.32~rc+dfsg-1ubuntu2
  •  b43-fwcutter 1:019-2
  •  bamfdaemon 0.5.3~bzr0+16.04.20160824-0ubuntu1
  •  base-files 9.4ubuntu4.2
  •  base-passwd 3.5.39
  •  bash 4.3-14ubuntu1.1
  •  bash-completion 1:2.1-4.2ubuntu1.1
  •  bc 1.06.95-9build1
  •  bcmwl-kernel-source 6.30.223.248+bdcom-0ubuntu8
  •  beav 1:1.40-18build1
  •  bind9-host 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  binutils 2.26.1-1ubuntu1~16.04.3
  •  bison 2:3.0.4.dfsg-1
  •  bleachbit 1.12
  •  blueman 2.0.4-1ubuntu2
  •  bluetooth 5.37-0ubuntu5
  •  bluez 5.37-0ubuntu5
  •  bluez-cups 5.37-0ubuntu5
  •  bluez-obexd 5.37-0ubuntu5
  •  boot-repair 4ppa38
  •  boot-sav 4ppa38
  •  boot-sav-extra 4ppa38
  •  brasero 3.12.1-1ubuntu3~16.04
  •  brasero-cdrkit 3.12.1-1ubuntu3~16.04
  •  brasero-common 3.12.1-1ubuntu3~16.04
  •  brltty 5.3.1-2ubuntu2.1
  •  brltty-x11 5.3.1-2ubuntu2.1
  •  broadcom-sta-common 6.30.223.271-2
  •  broadcom-sta-source 6.30.223.271-2
  •  bruteforce-luks 1.1.1-2
  •  bsdmainutils 9.0.6ubuntu3
  •  bsdutils 1:2.27.1-6ubuntu3.1
  •  btrfs-tools 4.4-1
  •  build-essential 12.1ubuntu2
  •  busybox-initramfs 1:1.22.0-15ubuntu1
  •  busybox-static 1:1.22.0-15ubuntu1
  •  bzip2 1.0.6-8
  •  bzip2-doc 1.0.6-8
  •  ca-certificates 20160104ubuntu1
  •  ca-certificates-java 20160321
  •  caja 1.12.7-1
  •  caja-common 1.12.7-1
  •  caja-extensions-common 1.12.0-1
  •  caja-gksu 1.12.0-1
  •  caja-open-terminal 1.12.0-1
  •  caja-sendto 1.12.0-1
  •  caja-wallpaper 1.12.0-1
  •  casper 1.376
  •  catdoc 1:0.94.3~git20160113.dbc9ec6+dfsg-1
  •  ccrypt 1.10-4
  •  cdtool 2.1.8-release-4
  •  cheese 3.18.1-2ubuntu3
  •  cheese-common 3.18.1-2ubuntu3
  •  chntpw 1.0-1
  •  cifs-utils 2:6.4-1ubuntu1
  •  cmake 3.5.1-1ubuntu3
  •  cmake-data 3.5.1-1ubuntu3
  •  colord 1.2.12-1ubuntu1
  •  colord-data 1.2.12-1ubuntu1
  •  comerr-dev 2.1-1.42.13-1ubuntu1
  •  command-not-found 0.3ubuntu16.04.2
  •  command-not-found-data 0.3ubuntu16.04.2
  •  compiz 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  compiz-core 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  compiz-gnome 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  compiz-mate 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  compiz-plugins:amd64 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  compiz-plugins-default:amd64 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  compton 0.1~beta2-1
  •  console-setup 1.108ubuntu15.2
  •  console-setup-linux 1.108ubuntu15.2
  •  coreutils 8.25-2ubuntu2
  •  cpio 2.11+dfsg-5ubuntu1
  •  cpp 4:5.3.1-1ubuntu1
  •  cpp-5 5.4.0-6ubuntu1~16.04.2
  •  crda 3.13-1
  •  cron 3.0pl1-128ubuntu2
  •  cryptcat 20031202-4
  •  cups 2.1.3-4
  •  cups-browsed 1.8.3-2ubuntu3.1
  •  cups-bsd 2.1.3-4
  •  cups-client 2.1.3-4
  •  cups-common 2.1.3-4
  •  cups-core-drivers 2.1.3-4
  •  cups-daemon 2.1.3-4
  •  cups-filters 1.8.3-2ubuntu3.1
  •  cups-filters-core-drivers 1.8.3-2ubuntu3.1
  •  cups-pk-helper 0.2.5-2ubuntu2
  •  cups-ppdc 2.1.3-4
  •  cups-server-common 2.1.3-4
  •  curl 7.47.0-1ubuntu2.1
  •  cvs 2:1.12.13+real-15
  •  dash 0.5.8-2.1ubuntu2
  •  dbus 1.10.6-1ubuntu3
  •  dbus-x11 1.10.6-1ubuntu3
  •  dc 1.06.95-9build1
  •  dc3dd 7.2.641-3
  •  dcfldd 1.3.4.1-9
  •  dconf-cli 0.24.0-2
  •  dconf-editor 3.18.2-1
  •  dconf-gsettings-backend:amd64 0.24.0-2
  •  dconf-service 0.24.0-2
  •  dcraw 9.21-0.2
  •  ddrescue-gui 2:1.6.1~xenial-0ubuntu1~ppa1
  •  ddutility 1.5
  •  debconf 1.5.58ubuntu1
  •  debconf-i18n 1.5.58ubuntu1
  •  debhelper 9.20160115ubuntu3
  •  debianutils 4.7
  •  default-jre 2:1.8-56ubuntu2
  •  default-jre-headless 2:1.8-56ubuntu2
  •  deja-dup 34.2-0ubuntu1
  •  deja-dup-backend-cloudfiles 34.2-0ubuntu1
  •  deja-dup-backend-gvfs 34.2-0ubuntu1
  •  deja-dup-backend-s3 34.2-0ubuntu1
  •  deja-dup-caja 0.0.4-0ubuntu2
  •  desktop-file-utils 0.22-1ubuntu5
  •  dh-autoreconf 11
  •  dhex 0.68-2build1
  •  dh-python 2.20151103ubuntu1.1
  •  dh-strip-nondeterminism 0.015-1
  •  dialog 1.3-20160209-1
  •  dictionaries-common 1.26.3
  •  diffutils 1:3.3-3
  •  dirdiff 2.1-7.1
  •  dirmngr 2.1.11-6ubuntu2
  •  disktype 9-3
  •  distro-info-data 0.28ubuntu0.2
  •  dkms 2.2.0.3-2ubuntu11.3
  •  dmeventd 2:1.02.110-1ubuntu10
  •  dmidecode 3.0-2ubuntu0.1
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.110-1ubuntu10
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dnsmasq-base 2.75-1ubuntu0.16.04.1
  •  dnsutils 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  docbook-xml 4.5-7.3
  •  dos2unix 6.0.4-1
  •  dosfstools 3.0.28-2ubuntu0.1
  •  dpkg 1.18.4ubuntu1.1
  •  dpkg-dev 1.18.4ubuntu1.1
  •  duplicity 0.7.06-2ubuntu2
  •  dvdisaster 0.72.4-1
  •  dvdisaster-doc 0.72.4-1
  •  dvd+rw-tools 7.1-11
  •  e2fslibs:amd64 1.42.13-1ubuntu1
  •  e2fslibs-dev 1.42.13-1ubuntu1
  •  e2fsprogs 1.42.13-1ubuntu1
  •  ed 1.10-2
  •  efibootmgr 0.12-4
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  engrampa 1.12.0-2
  •  engrampa-common 1.12.0-2
  •  eom 1.12.2-2
  •  eom-common 1.12.2-2
  •  espeak 1.48.04+dfsg-2
  •  espeak-data:amd64 1.48.04+dfsg-2
  •  ethtool 1:4.5-1
  •  evince 3.18.2-1ubuntu4
  •  evince-common 3.18.2-1ubuntu4
  •  evolution-data-server-common 3.18.5-1ubuntu1
  •  exfat-fuse 1.2.3-1
  •  exfat-utils 1.2.3-1
  •  exif 0.6.21-1
  •  ext3grep 0.10.2-3
  •  extundelete 0.2.4-1
  •  fakechroot 2.18-1
  •  fakeroot 1.20.2-1ubuntu1
  •  ffmpegthumbnailer 2.0.10-0.1
  •  fgetty 0.7-1
  •  file 1:5.25-2ubuntu1
  •  filezilla 3.15.0.2-1ubuntu1
  •  filezilla-common 3.15.0.2-1ubuntu1
  •  findutils 4.6.0+git+20160126-2
  •  firefox 49.0.2+build2-0ubuntu0.16.04.2
  •  firefox-locale-en 49.0.2+build2-0ubuntu0.16.04.2
  •  flac 1.3.1-4
  •  flex 2.6.0-11
  •  folder-color-caja 0.0.79-0ubuntu1
  •  folder-color-common 0.0.79-0ubuntu1
  •  fontconfig 2.11.94-0ubuntu1.1
  •  fontconfig-config 2.11.94-0ubuntu1.1
  •  fonts-dejavu 2.35-1
  •  fonts-dejavu-core 2.35-1
  •  fonts-dejavu-extra 2.35-1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-3
  •  fonts-kacst 2.01+mry-12
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-lato 2.0-1
  •  fonts-liberation 1.07.4-1
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-guru 2.5.3-2
  •  fonts-mathjax 2.6.1-1
  •  fonts-nanum 20140930-1
  •  fonts-noto 20160116-1
  •  fonts-noto-cjk 1:1.004+repack2-1~ubuntu1
  •  fonts-noto-hinted 20160116-1
  •  fonts-noto-mono 20160116-1
  •  fonts-noto-unhinted 20160116-1
  •  fonts-opendyslexic 20130616-1
  •  fonts-opensymbol 2:102.7+LibO5.2.3~rc2-0ubuntu1~xenial1
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 2.80-2
  •  fonts-symbola 2.59-1
  •  fonts-takao-pgothic 003.02.01-9ubuntu3
  •  fonts-thai-tlwg 1:0.6.2-2.1
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.2-2.1
  •  fonts-tlwg-garuda-ttf 1:0.6.2-2.1
  •  fonts-tlwg-kinnari 1:0.6.2-2.1
  •  fonts-tlwg-kinnari-ttf 1:0.6.2-2.1
  •  fonts-tlwg-laksaman 1:0.6.2-2.1
  •  fonts-tlwg-laksaman-ttf 1:0.6.2-2.1
  •  fonts-tlwg-loma 1:0.6.2-2.1
  •  fonts-tlwg-loma-ttf 1:0.6.2-2.1
  •  fonts-tlwg-mono 1:0.6.2-2.1
  •  fonts-tlwg-mono-ttf 1:0.6.2-2.1
  •  fonts-tlwg-norasi 1:0.6.2-2.1
  •  fonts-tlwg-norasi-ttf 1:0.6.2-2.1
  •  fonts-tlwg-purisa 1:0.6.2-2.1
  •  fonts-tlwg-purisa-ttf 1:0.6.2-2.1
  •  fonts-tlwg-sawasdee 1:0.6.2-2.1
  •  fonts-tlwg-sawasdee-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typewriter 1:0.6.2-2.1
  •  fonts-tlwg-typewriter-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typist 1:0.6.2-2.1
  •  fonts-tlwg-typist-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typo 1:0.6.2-2.1
  •  fonts-tlwg-typo-ttf 1:0.6.2-2.1
  •  fonts-tlwg-umpush 1:0.6.2-2.1
  •  fonts-tlwg-umpush-ttf 1:0.6.2-2.1
  •  fonts-tlwg-waree 1:0.6.2-2.1
  •  fonts-tlwg-waree-ttf 1:0.6.2-2.1
  •  foomatic-db-compressed-ppds 20160212-0ubuntu1
  •  foremost 1.5.7-6
  •  forensics-colorize 1.1-1
  •  fred 0.1.1
  •  fred-reports 0.1.1
  •  friendly-recovery 0.2.31
  •  ftp 0.17-33
  •  fuse 2.9.4-1ubuntu3.1
  •  fwupd 0.7.0-0ubuntu4.3
  •  fwupdate 0.5-2ubuntu4
  •  fwupdate-signed 1.11+0.5-2ubuntu4
  •  g++ 4:5.3.1-1ubuntu1
  •  g++-5 5.4.0-6ubuntu1~16.04.2
  •  galculator 2.1.4-1
  •  galleta 1.0+20040505-7
  •  gawk 1:4.1.3+dfsg-0.1
  •  gcc 4:5.3.1-1ubuntu1
  •  gcc-5 5.4.0-6ubuntu1~16.04.2
  •  gcc-5-base:amd64 5.4.0-6ubuntu1~16.04.2
  •  gcc-6-base:amd64 6.0.1-0ubuntu1
  •  gcj-5-jre-headless 5.4.0-6ubuntu1~16.04.2
  •  gcj-5-jre-lib 5.4.0-6ubuntu1~16.04.2
  •  gconf2 3.2.6-3ubuntu6
  •  gconf2-common 3.2.6-3ubuntu6
  •  gconf-service 3.2.6-3ubuntu6
  •  gconf-service-backend 3.2.6-3ubuntu6
  •  gcr 3.18.0-1ubuntu1
  •  gdb 7.11.1-0ubuntu1~16.04
  •  gddrescue 1.19-2
  •  gdebi 0.9.5.7ubuntu1
  •  gdebi-core 0.9.5.7ubuntu1
  •  gdisk 1.0.1-1build1
  •  geany 1.27-1
  •  geany-common 1.27-1
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoip-database 20160408-1
  •  geoip-database-extra 20160408-1
  •  gettext 0.19.7-2ubuntu3
  •  gettext-base 0.19.7-2ubuntu3
  •  ghex 3.18.0-1
  •  ghostscript 9.18~dfsg~0-0ubuntu2
  •  ghostscript-x 9.18~dfsg~0-0ubuntu2
  •  gigolo 0.4.2-1
  •  gimp 2.8.16-1ubuntu1.1
  •  gimp-data 2.8.16-1ubuntu1.1
  •  gir1.2-appindicator3-0.1 12.10.1+15.04.20141110-0ubuntu1
  •  gir1.2-atk-1.0 2.18.0-1
  •  gir1.2-atspi-2.0 2.18.3-4ubuntu1
  •  gir1.2-caja 1.12.7-1
  •  gir1.2-cheese-3.0:amd64 3.18.1-2ubuntu3
  •  gir1.2-clutter-1.0:amd64 1.24.2-1
  •  gir1.2-cogl-1.0:amd64 1.22.0-2
  •  gir1.2-coglpango-1.0:amd64 1.22.0-2
  •  gir1.2-dbusmenu-glib-0.4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  gir1.2-dee-1.0 1.2.7+15.04.20150304-0ubuntu2
  •  gir1.2-freedesktop:amd64 1.46.0-3ubuntu1
  •  gir1.2-gconf-2.0 3.2.6-3ubuntu6
  •  gir1.2-gdkpixbuf-2.0:amd64 2.32.2-1ubuntu1.2
  •  gir1.2-glib-2.0:amd64 1.46.0-3ubuntu1
  •  gir1.2-gnomekeyring-1.0 3.12.0-1build1
  •  gir1.2-gst-plugins-base-1.0 1.8.2-1ubuntu0.1
  •  gir1.2-gstreamer-1.0 1.8.2-1~ubuntu1
  •  gir1.2-gtk-2.0 2.24.30-1ubuntu1
  •  gir1.2-gtk-3.0:amd64 3.18.9-1ubuntu3.1
  •  gir1.2-gtkclutter-1.0:amd64 1.6.6-1
  •  gir1.2-gudev-1.0:amd64 1:230-2
  •  gir1.2-javascriptcoregtk-3.0:amd64 2.4.11-0ubuntu0.1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.12.5-0ubuntu0.16.04.1
  •  gir1.2-json-1.0:amd64 1.1.2-0ubuntu1
  •  gir1.2-mate-panel 1.12.2-1
  •  gir1.2-notify-0.7 0.7.6-2svn1
  •  gir1.2-packagekitglib-1.0 0.8.17-4ubuntu6~gcc5.4ubuntu1.1
  •  gir1.2-pango-1.0:amd64 1.38.1-1
  •  gir1.2-peas-1.0:amd64 1.16.0-1ubuntu2
  •  gir1.2-rb-3.0:amd64 3.3-1ubuntu7
  •  gir1.2-secret-1:amd64 0.18.4-1ubuntu2
  •  gir1.2-soup-2.4 2.52.2-1ubuntu0.1
  •  gir1.2-udisks-2.0:amd64 2.1.7-1ubuntu1
  •  gir1.2-unity-5.0:amd64 7.1.4+16.04.20160701-0ubuntu1
  •  gir1.2-vte-2.91:amd64 0.42.5-1ubuntu1
  •  gir1.2-webkit2-4.0:amd64 2.12.5-0ubuntu0.16.04.1
  •  gir1.2-webkit-3.0:amd64 2.4.11-0ubuntu0.1
  •  gir1.2-wnck-1.0 1:2.30.7-5ubuntu1.1
  •  gir1.2-wnck-3.0:amd64 3.14.1-2
  •  git 1:2.7.4-0ubuntu1
  •  git-man 1:2.7.4-0ubuntu1
  •  gksu 2.0.2-9ubuntu1
  •  glade2script 3.2.3~ppa1
  •  glib-networking:amd64 2.48.2-1~ubuntu16.04.1
  •  glib-networking-common 2.48.2-1~ubuntu16.04.1
  •  glib-networking-services 2.48.2-1~ubuntu16.04.1
  •  gnome-desktop3-data 3.18.2-1ubuntu1
  •  gnome-disk-utility 3.18.3.1-1ubuntu1
  •  gnome-icon-theme 3.12.0-1ubuntu3
  •  gnome-icon-theme-symbolic 3.12.0-1
  •  gnome-keyring 3.18.3-0ubuntu2
  •  gnome-orca 3.18.2-1ubuntu3
  •  gnome-session-canberra 0.30-2.1ubuntu1
  •  gnome-settings-daemon-schemas 3.18.2-0ubuntu3.1
  •  gnome-software 3.20.1+git20160923.2.7374bdc-0ubuntu1~xenial1
  •  gnome-software-common 3.20.1+git20160923.2.7374bdc-0ubuntu1~xenial1
  •  gnome-system-tools 3.0.0-4ubuntu2
  •  gnome-video-effects 0.4.1-3ubuntu1
  •  gnupg 1.4.20-1ubuntu3.1
  •  gnupg2 2.1.11-6ubuntu2
  •  gnupg-agent 2.1.11-6ubuntu2
  •  gnustep-base-common 1.24.7-1build2
  •  gnustep-base-runtime 1.24.7-1build2
  •  gnustep-common 2.6.6-3
  •  gpart 1:0.3-1
  •  gparted 0.25.0-1
  •  gpgv 1.4.20-1ubuntu3.1
  •  grdesktop 0.23+d040330-3
  •  grep 2.25-1~16.04.1
  •  groff-base 1.22.3-7
  •  grokevt 0.4.1-10
  •  growisofs 7.1-11
  •  grub2-common 2.02~beta2-36ubuntu3.2
  •  grub2-themes-ubuntu-mate 0.3.7
  •  grub-common 2.02~beta2-36ubuntu3.2
  •  grub-customizer 5.0.6-0ubuntu1~ppa1x
  •  grub-efi-amd64-bin 2.02~beta2-36ubuntu3.2
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-36ubuntu3.2
  •  grub-pc-bin 2.02~beta2-36ubuntu3.2
  •  gsettings-desktop-schemas 3.18.1-1ubuntu1
  •  gsettings-ubuntu-schemas 0.0.5+16.04.20160307-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer1.0-alsa:amd64 1.8.2-1ubuntu0.1
  •  gstreamer1.0-clutter-3.0 3.0.18-1
  •  gstreamer1.0-nice:amd64 0.1.13-0ubuntu2
  •  gstreamer1.0-plugins-base:amd64 1.8.2-1ubuntu0.1
  •  gstreamer1.0-plugins-good:amd64 1.8.2-1ubuntu0.1
  •  gstreamer1.0-pulseaudio:amd64 1.8.2-1ubuntu0.1
  •  gstreamer1.0-tools 1.8.2-1~ubuntu1
  •  gstreamer1.0-x:amd64 1.8.2-1ubuntu0.1
  •  gtk2-engines:amd64 1:2.20.2-3ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2.2
  •  gtk2-engines-pixbuf:amd64 2.24.30-1ubuntu1
  •  gtkhash 0.7.0-2
  •  gtkhash-common 0.7.0-2
  •  gtk-recordmydesktop 0.3.8-4.1ubuntu1
  •  gucharmap 1:3.18.2-1ubuntu1
  •  gufw 16.04.1-0ubuntu1.1
  •  guymager-beta 0.8.3-1
  •  gvfs:amd64 1.28.2-1ubuntu1~16.04.1
  •  gvfs-backends 1.28.2-1ubuntu1~16.04.1
  •  gvfs-bin 1.28.2-1ubuntu1~16.04.1
  •  gvfs-common 1.28.2-1ubuntu1~16.04.1
  •  gvfs-daemons 1.28.2-1ubuntu1~16.04.1
  •  gvfs-fuse 1.28.2-1ubuntu1~16.04.1
  •  gvfs-libs:amd64 1.28.2-1ubuntu1~16.04.1
  •  gvncviewer 0.5.3-1.3ubuntu2
  •  gzip 1.6-4ubuntu1
  •  gzrt 0.8-1
  •  hashrat 1.6.1-3
  •  hddtemp 0.3-beta15-52
  •  hdparm 9.48+ds-1
  •  hexchat 2.10.2-1ubuntu3
  •  hexchat-common 2.10.2-1ubuntu3
  •  hfsplus 1.0.4-13
  •  hfsutils 3.2.6-13ubuntu1
  •  hfsutils-tcltk 3.2.6-13ubuntu1
  •  hicolor-icon-theme 0.15-0ubuntu1
  •  hostname 3.16ubuntu2
  •  hplip 3.16.3+repack0-1
  •  hplip-data 3.16.3+repack0-1
  •  humanity-icon-theme 0.6.10
  •  hunspell-en-us 20070829-6ubuntu3
  •  hwdata 0.267-1
  •  hwinfo 21.23-1
  •  hyphen-en-us 2.8.8-2ubuntu1
  •  icu-devtools 55.1-7
  •  ideviceinstaller 1.1.0-0ubuntu2
  •  ifupdown 0.8.10ubuntu1.1
  •  ifuse 1.1.2-0.1build3
  •  ike 2.2.1+dfsg-4
  •  ike-qtgui 2.2.1+dfsg-4
  •  imagemagick-6.q16 8:6.8.9.9-7ubuntu5.1
  •  imagemagick 8:6.8.9.9-7ubuntu5.1
  •  imagemagick-common 8:6.8.9.9-7ubuntu5.1
  •  im-config 0.29-1ubuntu12.2
  •  indicator-application 12.10.1+15.04.20150128-0ubuntu1
  •  indicator-application-gtk2 12.10.0.1-0ubuntu3
  •  indicator-sound 12.10.2+16.04.20160406-0ubuntu1
  •  indicator-sound-gtk2 12.10.0.1-0ubuntu5
  •  inetutils-traceroute 2:1.9.4-1build1
  •  info 6.1.0.dfsg.1-5
  •  init 1.29ubuntu3
  •  initramfs-tools 0.122ubuntu8.5
  •  initramfs-tools-bin 0.122ubuntu8.5
  •  initramfs-tools-core 0.122ubuntu8.5
  •  initscripts 2.88dsf-59.3ubuntu2
  •  init-system-helpers 1.29ubuntu3
  •  inputattach 1:1.4.9-1
  •  insserv 1.14.0-5ubuntu3
  •  install-info 6.1.0.dfsg.1-5
  •  intltool 0.51.0-2
  •  intltool-debian 0.35.0+20060710.4
  •  inxi 2.2.35-0ubuntu1
  •  iodine 0.7.0-4
  •  iproute 1:4.3.0-1ubuntu3
  •  iproute2 4.3.0-1ubuntu3
  •  ipsec-tools 1:0.8.2+20140711-5
  •  iptables 1.6.0-2ubuntu3
  •  iputils-arping 3:20121221-5ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  ipython 2.4.1-1
  •  irqbalance 1.1.0-2ubuntu1
  •  isc-dhcp-client 4.3.3-5ubuntu12.3
  •  isc-dhcp-common 4.3.3-5ubuntu12.3
  •  iscsitarget 1.4.20.3+svn502-2ubuntu4
  •  iscsitarget-dkms 1.4.20.3+svn502-2ubuntu4
  •  iso-codes 3.65-1
  •  isolinux 3:6.03+dfsg-11ubuntu1
  •  iw 3.17-1
  •  javacc 5.0-5
  •  java-common 0.56ubuntu2
  •  java-package 0.61
  •  javascript-common 11
  •  jeex 12.0.4-1
  •  john 1.8.0-2
  •  john-data 1.8.0-2
  •  jpegjudge 0.0.2-2.1
  •  kbd 1.15.5-1ubuntu5
  •  kerneloops-daemon 0.12+git20140509-2ubuntu1
  •  keyboard-configuration 1.108ubuntu15.2
  •  keyutils 1.5.9-8ubuntu1
  •  klibc-utils 2.0.4-8ubuntu1.16.04.2
  •  kmod 22-1ubuntu4
  •  kpartx 0.5.0+git1.656f8865-5ubuntu2.2
  •  kpartx-boot 0.5.0+git1.656f8865-5ubuntu2.2
  •  krb5-locales 1.13.2+dfsg-5
  •  language-pack-en 1:16.04+20161009
  •  language-pack-en-base 1:16.04+20160627
  •  language-pack-gnome-en 1:16.04+20161009
  •  language-pack-gnome-en-base 1:16.04+20160627
  •  language-selector-common 0.165.4
  •  language-selector-gnome 0.165.4
  •  laptop-detect 0.13.7ubuntu2
  •  less 481-2.1ubuntu0.1
  •  liba11y-profile-manager-0.1-0:amd64 0.1.10-0ubuntu3
  •  liba11y-profile-manager-data 0.1.10-0ubuntu3
  •  liba52-0.7.4:amd64 0.7.4-18
  •  libaa1:amd64 1.4p5-44build1
  •  libaacs0:amd64 0.8.1-1
  •  libabw-0.1-1v5:amd64 0.1.1-2ubuntu2
  •  libaccount-plugin-1.0-0:amd64 0.1.8+16.04.20160201-0ubuntu1
  •  libaccount-plugin-generic-oauth 0.12+16.04.20160126-0ubuntu1
  •  libaccount-plugin-google 0.12+16.04.20160126-0ubuntu1
  •  libaccounts-glib0:amd64 1.21+16.04.20160222-0ubuntu1
  •  libaccountsservice0:amd64 0.6.40-2ubuntu11.2
  •  libacl1:amd64 2.2.52-3
  •  libafflib0v5 3.7.7-3
  •  libaio1:amd64 0.3.110-2
  •  libamd2.4.1:amd64 1:4.4.6-1
  •  libao4:amd64 1.1.0-3ubuntu1
  •  libao-common 1.1.0-3ubuntu1
  •  libapparmor1:amd64 2.10.95-0ubuntu2.5
  •  libapparmor-perl 2.10.95-0ubuntu2.5
  •  libappindicator1 12.10.1+15.04.20141110-0ubuntu1
  •  libappindicator3-1 12.10.1+15.04.20141110-0ubuntu1
  •  libappstream3:amd64 0.9.4-1ubuntu1
  •  libappstream-glib8:amd64 0.5.13-1ubuntu4
  •  libapt-inst2.0:amd64 1.2.12~ubuntu16.04.1
  •  libapt-pkg5.0:amd64 1.2.12~ubuntu16.04.1
  •  libarchive13:amd64 3.1.2-11ubuntu0.16.04.2
  •  libarchive-zip-perl 1.56-2
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan2:amd64 5.4.0-6ubuntu1~16.04.2
  •  libasm4-java 5.0.4-1
  •  libasn1-8-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libasound2:amd64 1.1.0-0ubuntu1
  •  libasound2-data 1.1.0-0ubuntu1
  •  libasound2-plugins:amd64 1.1.0-0ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-3build1
  •  libasprintf0v5:amd64 0.19.7-2ubuntu3
  •  libasprintf-dev:amd64 0.19.7-2ubuntu3
  •  libass5:amd64 0.13.1-1
  •  libassuan0:amd64 2.4.2-2
  •  libasyncns0:amd64 0.8-5build1
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.18.0-1
  •  libatk1.0-data 2.18.0-1
  •  libatk1.0-dev 2.18.0-1
  •  libatk-adaptor:amd64 2.18.1-2ubuntu1
  •  libatk-bridge2.0-0:amd64 2.18.1-2ubuntu1
  •  libatk-bridge2.0-dev:amd64 2.18.1-2ubuntu1
  •  libatkmm-1.6-1v5:amd64 2.24.2-1
  •  libatm1:amd64 1:2.5.1-1.5
  •  libatomic1:amd64 5.4.0-6ubuntu1~16.04.2
  •  libatrildocument3 1.12.2-1
  •  libatrilview3 1.12.2-1
  •  libatspi2.0-0:amd64 2.18.3-4ubuntu1
  •  libatspi2.0-dev 2.18.3-4ubuntu1
  •  libattr1:amd64 1:2.4.47-2
  •  libaudio2:amd64 1.9.4-4
  •  libaudit1:amd64 1:2.4.5-1ubuntu2
  •  libaudit-common 1:2.4.5-1ubuntu2
  •  libavahi-client3:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common3:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common-data:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-compat-libdnssd1:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-core7:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-glib1:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-ui-gtk3-0:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavc1394-0:amd64 0.5.4-4
  •  libavcodec-ffmpeg56:amd64 7:2.8.8-0ubuntu0.16.04.1
  •  libavformat-ffmpeg56:amd64 7:2.8.8-0ubuntu0.16.04.1
  •  libavutil-ffmpeg54:amd64 7:2.8.8-0ubuntu0.16.04.1
  •  libbabeltrace1:amd64 1.3.2-1
  •  libbabeltrace-ctf1:amd64 1.3.2-1
  •  libbabl-0.1-0:amd64 0.1.16-1
  •  libbamf3-2:amd64 0.5.3~bzr0+16.04.20160824-0ubuntu1
  •  libbasicusageenvironment1:amd64 2016.02.09-1
  •  libbde1:amd64 20160110-2
  •  libbde 20160731-1ppa1~xenial
  •  libbde-python 20160731-1ppa1~xenial
  •  libbdplus0:amd64 0.1.2-1
  •  libbfio1 20160108-1
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  libbison-dev:amd64 2:3.0.4.dfsg-1
  •  libbit-vector-perl 7.4-1build1
  •  libblas3 3.6.0-2ubuntu2
  •  libblas-common 3.6.0-2ubuntu2
  •  libblkid1:amd64 2.27.1-6ubuntu3.1
  •  libbluetooth3:amd64 5.37-0ubuntu5
  •  libbluray1:amd64 1:0.9.2-2
  •  libbluray-bdj 1:0.9.2-2
  •  libbluray-bin 1:0.9.2-2
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-3ubuntu1
  •  libbonoboui2-common 2.24.5-3ubuntu1
  •  libboost-date-time1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-filesystem1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-iostreams1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-system1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libbrasero-media3-1:amd64 3.12.1-1ubuntu3~16.04
  •  libbrlapi0.6:amd64 5.3.1-2ubuntu2.1
  •  libbsd0:amd64 0.8.2-1
  •  libburn4:amd64 1.4.2.pl01-1
  •  libbz2-1.0:amd64 1.0.6-8
  •  libbz2-dev:amd64 1.0.6-8
  •  libc6:amd64 2.23-0ubuntu4
  •  libc6-dev:amd64 2.23-0ubuntu4
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.2
  •  libcairo2:amd64 1.14.6-1
  •  libcairo2-dev 1.14.6-1
  •  libcairo-gobject2:amd64 1.14.6-1
  •  libcairomm-1.0-1v5:amd64 1.12.0-1
  •  libcairo-perl 1.106-1build1
  •  libcairo-script-interpreter2:amd64 1.14.6-1
  •  libcaja-extension1:amd64 1.12.7-1
  •  libcamd2.4.1:amd64 1:4.4.6-1
  •  libcamel-1.2-54:amd64 3.18.5-1ubuntu1
  •  libcanberra0:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk0:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk-module:amd64 0.30-2.1ubuntu1
  •  libcanberra-pulse:amd64 0.30-2.1ubuntu1
  •  libcap2:amd64 1:2.24-12
  •  libcap2-bin 1:2.24-12
  •  libcap-ng0:amd64 0.7.7-1
  •  libc-ares2:amd64 1.10.0-3
  •  libcarp-clan-perl 6.04-2
  •  libc-bin 2.23-0ubuntu4
  •  libcc1-0:amd64 5.4.0-6ubuntu1~16.04.2
  •  libccolamd2.9.1:amd64 1:4.4.6-1
  •  libcddb2 1.3.2-5fakesync1
  •  libc-dev-bin 2.23-0ubuntu4
  •  libcdio13:amd64 0.83-4.2ubuntu1
  •  libcdio-cdda1:amd64 0.83-4.2ubuntu1
  •  libcdio-paranoia1:amd64 0.83-4.2ubuntu1
  •  libcdio-utils 0.83-4.2ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1:amd64 0.1.2-2ubuntu2
  •  libcgi-fast-perl 1:2.10-1
  •  libcgi-pm-perl 4.26-1
  •  libcheese8:amd64 3.18.1-2ubuntu3
  •  libcheese-gtk25:amd64 3.18.1-2ubuntu3
  •  libcholmod3.0.6:amd64 1:4.4.6-1
  •  libchromaprint0:amd64 1.3-1
  •  libcilkrts5:amd64 5.4.0-6ubuntu1~16.04.2
  •  libclass-accessor-perl 0.34-1
  •  libclucene-contribs1v5:amd64 2.3.3.4-4.1
  •  libclucene-core1v5:amd64 2.3.3.4-4.1
  •  libclutter-1.0-0:amd64 1.24.2-1
  •  libclutter-1.0-dev 1.24.2-1
  •  libclutter-1.0-doc 1.24.2-1
  •  libclutter-gst-3.0-0:amd64 3.0.18-1
  •  libclutter-gtk-1.0-0:amd64 1.6.6-1
  •  libclutter-gtk-1.0-dbg:amd64 1.6.6-1
  •  libclutter-gtk-1.0-dev 1.6.6-1
  •  libclutter-gtk-1.0-doc 1.6.6-1
  •  libcmis-0.5-5v5:amd64 0.5.1-2ubuntu2
  •  libcogl20:amd64 1.22.0-2
  •  libcogl-dev 1.22.0-2
  •  libcogl-pango20:amd64 1.22.0-2
  •  libcogl-pango-dev 1.22.0-2
  •  libcogl-path20:amd64 1.22.0-2
  •  libcogl-path-dev 1.22.0-2
  •  libcolamd2.9.1:amd64 1:4.4.6-1
  •  libcolord2:amd64 1.2.12-1ubuntu1
  •  libcolorhug2:amd64 1.2.12-1ubuntu1
  •  libcomerr2:amd64 1.42.13-1ubuntu1
  •  libcompizconfig0:amd64 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  libconfig9:amd64 1.5-0.2
  •  libconfuse0:amd64 2.7-5
  •  libconfuse-common 2.7-5
  •  libcpufreq0 008-1
  •  libcrack2:amd64 2.9.2-1build2
  •  libcroco3:amd64 0.6.11-1
  •  libcrypto++9v5 5.6.1-9
  •  libcrypto++-utils 5.6.1-9
  •  libcryptsetup4:amd64 2:1.6.6-5ubuntu2
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11build1
  •  libcups2:amd64 2.1.3-4
  •  libcupscgi1:amd64 2.1.3-4
  •  libcupsfilters1:amd64 1.8.3-2ubuntu3.1
  •  libcupsimage2:amd64 2.1.3-4
  •  libcupsmime1:amd64 2.1.3-4
  •  libcupsppdc1:amd64 2.1.3-4
  •  libcurl3:amd64 7.47.0-1ubuntu2.1
  •  libcurl3-gnutls:amd64 7.47.0-1ubuntu2.1
  •  libcurl4-openssl-dev:amd64 7.47.0-1ubuntu2.1
  •  libcwidget3v5:amd64 0.5.17-4ubuntu2
  •  libdaemon0:amd64 0.14-6
  •  libdate-calc-perl 6.4-1
  •  libdate-calc-xs-perl 6.4-1build1
  •  libdatrie1:amd64 0.2.10-2
  •  libdb5.3:amd64 5.3.28-11
  •  libdbus-1-3:amd64 1.10.6-1ubuntu3
  •  libdbus-1-dev:amd64 1.10.6-1ubuntu3
  •  libdbus-glib-1-2:amd64 0.106-1
  •  libdbusmenu-glib4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  libdc1394-22:amd64 2.2.4-1
  •  libdca0:amd64 0.0.5-7build1
  •  libdconf1:amd64 0.24.0-2
  •  libdebconfclient0:amd64 0.198ubuntu1
  •  libdecoration0:amd64 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+15.04.20150304-0ubuntu2
  •  libdevmapper1.02.1:amd64 2:1.02.110-1ubuntu10
  •  libdevmapper-event1.02.1:amd64 2:1.02.110-1ubuntu10
  •  libdfu1:amd64 0.7.0-0ubuntu4.3
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5.1
  •  libdisasm0:amd64 0.23-6
  •  libdjvulibre21:amd64 3.5.27.1-5
  •  libdjvulibre-text 3.5.27.1-5
  •  libdmapsharing-3.0-2:amd64 2.9.34-1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdns162:amd64 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  libdns-export162 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  libdotconf0:amd64 1.3-0.2
  •  libdouble-conversion1v5:amd64 2.0.1-3ubuntu2
  •  libdpkg-perl 1.18.4ubuntu1.1
  •  libdrm2:amd64 2.4.67-1ubuntu0.16.04.2
  •  libdrm-amdgpu1:amd64 2.4.67-1ubuntu0.16.04.2
  •  libdrm-dev:amd64 2.4.67-1ubuntu0.16.04.2
  •  libdrm-intel1:amd64 2.4.67-1ubuntu0.16.04.2
  •  libdrm-nouveau2:amd64 2.4.67-1ubuntu0.16.04.2
  •  libdrm-radeon1:amd64 2.4.67-1ubuntu0.16.04.2
  •  libdv4:amd64 1.0.0-7
  •  libdvbpsi10:amd64 1.3.0-4
  •  libdvdnav4:amd64 5.0.3-1
  •  libdvdread4:amd64 5.0.3-1
  •  libebackend-1.2-10:amd64 3.18.5-1ubuntu1
  •  libebml4v5:amd64 1.3.3-1
  •  libe-book-0.1-1:amd64 0.1.2-2ubuntu1
  •  libebook-1.2-16:amd64 3.18.5-1ubuntu1
  •  libebook-contacts-1.2-2:amd64 3.18.5-1ubuntu1
  •  libedata-book-1.2-25:amd64 3.18.5-1ubuntu1
  •  libedataserver-1.2-21:amd64 3.18.5-1ubuntu1
  •  libedit2:amd64 3.1-20150325-1ubuntu2
  •  libefivar0:amd64 0.23-2
  •  libegl1-mesa:amd64 11.2.0-1ubuntu2.2
  •  libegl1-mesa-dev:amd64 11.2.0-1ubuntu2.2
  •  libegl1-mesa-drivers:amd64 11.2.0-1ubuntu2.2
  •  libelf1:amd64 0.165-3ubuntu1
  •  libenchant1c2a:amd64 1.6.0-10.1build2
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-3ubuntu1
  •  libepoxy0:amd64 1.3.1-1
  •  libepoxy-dev:amd64 1.3.1-1
  •  libept1.5.0:amd64 1.1+nmu3
  •  liberror-perl 0.17-1.2
  •  libesedb1:amd64 20151213-1
  •  libesedb 20160622-1ppa1~xenial
  •  libespeak1:amd64 1.48.04+dfsg-2
  •  libestr0 0.1.10-1
  •  libetonyek-0.1-1:amd64 0.1.6-1ubuntu1
  •  libevdev2:amd64 1.4.6+dfsg-1
  •  libevdocument3-4:amd64 3.18.2-1ubuntu4
  •  libevent-2.0-5:amd64 2.0.21-stable-2
  •  libevt1:amd64 20160107-1
  •  libevt 20160421-1ppa1~xenial
  •  libevtx1:amd64 20160107-1
  •  libevtx 20160421-1ppa1~xenial
  •  libevview3-3:amd64 3.18.2-1ubuntu4
  •  libewf 20160424-1ppa1~xenial
  •  libewf2 20140608-6
  •  libewf-python3 20160424-1ppa1~xenial
  •  libexempi3:amd64 2.2.2-2
  •  libexif12:amd64 0.6.21-2
  •  libexiv2-14:amd64 0.25-2.1
  •  libexpat1:amd64 2.1.0-7ubuntu0.16.04.2
  •  libexpat1-dev:amd64 2.1.0-7ubuntu0.16.04.2
  •  libexttextcat-2.0-0:amd64 3.4.4-1ubuntu3
  •  libexttextcat-data 3.4.4-1ubuntu3
  •  libfaad2:amd64 2.8.0~cvs20150510-1
  •  libfakechroot:amd64 2.18-1
  •  libfakekey0:amd64 0.1-8.1
  •  libfakeroot:amd64 1.20.2-1ubuntu1
  •  libfarstream-0.2-5:amd64 0.2.7-0ubuntu1
  •  libfcgi-perl 0.77-1build1
  •  libfdisk1:amd64 2.27.1-6ubuntu3.1
  •  libffi6:amd64 3.2.1-4
  •  libffmpegthumbnailer4v5 2.0.10-0.1
  •  libfftw3-double3:amd64 3.3.4-2ubuntu1
  •  libfftw3-single3:amd64 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libfile-stripnondeterminism-perl 0.015-1
  •  libfilezilla0 0.4.0.1-1
  •  libflac8:amd64 1.3.1-4
  •  libfl-dev:amd64 2.6.0-11
  •  libfontconfig1:amd64 2.11.94-0ubuntu1.1
  •  libfontconfig1-dev:amd64 2.11.94-0ubuntu1.1
  •  libfontembed1:amd64 1.8.3-2ubuntu3.1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1:amd64 0.1.1-1ubuntu1
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-plugins-standard:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreetype6:amd64 2.6.1-0.1ubuntu2
  •  libfreetype6-dev:amd64 2.6.1-0.1ubuntu2
  •  libfribidi0:amd64 0.19.7-1
  •  libfsntfs1:amd64 20160108-2
  •  libfsntfs 20160418-1ppa1~xenial
  •  libfsntfs-python 20160418-1ppa1~xenial
  •  libfuse2:amd64 2.9.4-1ubuntu3.1
  •  libfuse-dev 2.9.4-1ubuntu3.1
  •  libfuse-perl 0.16.1-1build2
  •  libfvde 20160801-1ppa1~xenial
  •  libfvde-python 20160801-1ppa1~xenial
  •  libfwnt 20160418-1ppa1~xenial
  •  libfwnt-python 20160418-1ppa1~xenial
  •  libfwsi1:amd64 20160110-1
  •  libfwsi 20160110-1ppa1~xenial
  •  libfwup0:amd64 0.5-2ubuntu4
  •  libfwupd1:amd64 0.7.0-0ubuntu4.3
  •  libgail18:amd64 2.24.30-1ubuntu1
  •  libgail-3-0:amd64 3.18.9-1ubuntu3.1
  •  libgail-common:amd64 2.24.30-1ubuntu1
  •  libgbm1:amd64 11.2.0-1ubuntu2.2
  •  libgbm-dev:amd64 11.2.0-1ubuntu2.2
  •  libgcab-1.0-0:amd64 0.7-1
  •  libgcc1:amd64 1:6.0.1-0ubuntu1
  •  libgcc-5-dev:amd64 5.4.0-6ubuntu1~16.04.2
  •  libgcj16:amd64 5.4.0-6ubuntu1~16.04.2
  •  libgcj-common 1:4.9.3-9ubuntu1
  •  libgck-1-0:amd64 3.18.0-1ubuntu1
  •  libgconf-2-4:amd64 3.2.6-3ubuntu6
  •  libgcr-3-common 3.18.0-1ubuntu1
  •  libgcr-base-3-1:amd64 3.18.0-1ubuntu1
  •  libgcr-ui-3-1:amd64 3.18.0-1ubuntu1
  •  libgcrypt20:amd64 1.6.5-2ubuntu0.2
  •  libgd3:amd64 2.1.1-4ubuntu0.16.04.3
  •  libgdata22:amd64 0.17.4-1
  •  libgdata-common 0.17.4-1
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdk-pixbuf2.0-0:amd64 2.32.2-1ubuntu1.2
  •  libgdk-pixbuf2.0-common 2.32.2-1ubuntu1.2
  •  libgdk-pixbuf2.0-dev 2.32.2-1ubuntu1.2
  •  libgee-0.8-2:amd64 0.18.0-1
  •  libgegl-0.3-0:amd64 0.3.4-1ubuntu2
  •  libgeoclue0:amd64 0.12.99-4ubuntu1
  •  libgeoip1:amd64 1.6.9-1
  •  libgettextpo0:amd64 0.19.7-2ubuntu3
  •  libgettextpo-dev:amd64 0.19.7-2ubuntu3
  •  libgexiv2-2:amd64 0.10.3-2
  •  libgfortran3:amd64 5.4.0-6ubuntu1~16.04.2
  •  libgif7:amd64 5.1.4-0.3~16.04
  •  libgimp2.0 2.8.16-1ubuntu1.1
  •  libgirepository-1.0-1:amd64 1.46.0-3ubuntu1
  •  libgksu2-0 2.0.13~pre1-6ubuntu8
  •  libgl1-mesa-dev:amd64 11.2.0-1ubuntu2.2
  •  libgl1-mesa-dri:amd64 11.2.0-1ubuntu2.2
  •  libgl1-mesa-glx:amd64 11.2.0-1ubuntu2.2
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 11.2.0-1ubuntu2.2
  •  libgles1-mesa:amd64 11.2.0-1ubuntu2.2
  •  libgles2-mesa:amd64 11.2.0-1ubuntu2.2
  •  libgles2-mesa-dev:amd64 11.2.0-1ubuntu2.2
  •  libglew1.13:amd64 1.13.0-2
  •  libglib2.0-0:amd64 2.48.1-1~ubuntu16.04.1
  •  libglib2.0-bin 2.48.1-1~ubuntu16.04.1
  •  libglib2.0-data 2.48.1-1~ubuntu16.04.1
  •  libglib2.0-dev 2.48.1-1~ubuntu16.04.1
  •  libglibmm-2.4-1v5:amd64 2.46.3-1
  •  libglib-perl 3:1.320-2
  •  libglu1-mesa:amd64 9.0.0-2.1
  •  libglu1-mesa-dev:amd64 9.0.0-2.1
  •  libgme0:amd64 0.6.0-3
  •  libgmime-2.6-0:amd64 2.6.20-1
  •  libgmp10:amd64 2:6.1.0+dfsg-2
  •  libgmp-dev:amd64 2:6.1.0+dfsg-2
  •  libgmpxx4ldbl:amd64 2:6.1.0+dfsg-2
  •  libgnome-2-0:amd64 2.32.1-5ubuntu1
  •  libgnome2-0:amd64 2.32.1-5ubuntu1
  •  libgnome2-bin 2.32.1-5ubuntu1
  •  libgnome2-common 2.32.1-5ubuntu1
  •  libgnomecanvas2-0:amd64 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnome-desktop-3-12:amd64 3.18.2-1ubuntu1
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnomeui-0:amd64 2.24.5-3.1
  •  libgnomeui-common 2.24.5-3.1
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1ubuntu1
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu1
  •  libgnustep-base1.24 1.24.7-1build2
  •  libgnutls30:amd64 3.4.10-4ubuntu1.1
  •  libgnutls-openssl27:amd64 3.4.10-4ubuntu1.1
  •  libgoa-1.0-0b:amd64 3.18.3-1ubuntu2
  •  libgoa-1.0-common 3.18.3-1ubuntu2
  •  libgomp1:amd64 5.4.0-6ubuntu1~16.04.2
  •  libgpg-error0:amd64 1.21-2ubuntu1
  •  libgpgme11:amd64 1.6.0-1
  •  libgphoto2-6:amd64 2.5.9-3
  •  libgphoto2-l10n 2.5.9-3
  •  libgphoto2-port12:amd64 2.5.9-3
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpod4:amd64 0.8.3-6ubuntu2
  •  libgpod-common 0.8.3-6ubuntu2
  •  libgraphite2-3:amd64 1.3.6-1ubuntu1
  •  libgrilo-0.2-1:amd64 0.2.15-1
  •  libgroupsock8:amd64 2016.02.09-1
  •  libgs9:amd64 9.18~dfsg~0-0ubuntu2
  •  libgs9-common 9.18~dfsg~0-0ubuntu2
  •  libgsf-1-114:amd64 1.14.36-1
  •  libgsf-1-common 1.14.36-1
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libgssapi-krb5-2:amd64 1.13.2+dfsg-5
  •  libgssdp-1.0-3:amd64 0.14.14-1ubuntu1
  •  libgssglue1:amd64 0.4-2ubuntu1
  •  libgstreamer1.0-0:amd64 1.8.2-1~ubuntu1
  •  libgstreamer-plugins-base1.0-0:amd64 1.8.2-1ubuntu0.1
  •  libgstreamer-plugins-good1.0-0:amd64 1.8.2-1ubuntu0.1
  •  libgtk2.0-0:amd64 2.24.30-1ubuntu1
  •  libgtk2.0-bin 2.24.30-1ubuntu1
  •  libgtk2.0-common 2.24.30-1ubuntu1
  •  libgtk2.0-dev 2.24.30-1ubuntu1
  •  libgtk2-perl 2:1.2498-1
  •  libgtk-3-0:amd64 3.18.9-1ubuntu3.1
  •  libgtk-3-bin 3.18.9-1ubuntu3.1
  •  libgtk-3-common 3.18.9-1ubuntu3.1
  •  libgtk-3-dev:amd64 3.18.9-1ubuntu3.1
  •  libgtkgl2.0-1 2.0.1-2.2
  •  libgtkgl2.0-dev 2.0.1-2.2
  •  libgtkhex-3-0 3.18.0-1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.4-2
  •  libgtkmm-3.0-1v5:amd64 3.18.0-1
  •  libgtksourceview2.0-0 2.10.5-2ubuntu2
  •  libgtksourceview2.0-common 2.10.5-2ubuntu2
  •  libgtkspell0 2.0.16-1.1ubuntu1
  •  libgtkspell3-3-0:amd64 3.0.7-2
  •  libgtk-vnc-2.0-0:amd64 0.5.3-1.3ubuntu2
  •  libgtop-2.0-10:amd64 2.32.0-1
  •  libgtop2-common 2.32.0-1
  •  libgucharmap-2-90-7:amd64 1:3.18.2-1ubuntu1
  •  libgudev-1.0-0:amd64 1:230-2
  •  libgupnp-1.0-4:amd64 0.20.16-1
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libgusb2:amd64 0.2.9-0ubuntu1
  •  libgutenprint2 5.2.11-1
  •  libgvnc-1.0-0:amd64 0.5.3-1.3ubuntu2
  •  libgxps2:amd64 0.2.3.2-1
  •  libharfbuzz0b:amd64 1.0.1-1ubuntu0.1
  •  libharfbuzz-dev 1.0.1-1ubuntu0.1
  •  libharfbuzz-gobject0:amd64 1.0.1-1ubuntu0.1
  •  libharfbuzz-icu0:amd64 1.0.1-1ubuntu0.1
  •  libhcrypto4-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libhd21:amd64 21.23-1
  •  libheimbase1-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libheimntlm0-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libhfsp0 1.0.4-13
  •  libhogweed4:amd64 3.2-1
  •  libhpmud0:amd64 3.16.3+repack0-1
  •  libhtml-parser-perl 3.72-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.3-4ubuntu1
  •  libhx509-5-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libhyphen0:amd64 2.8.8-2ubuntu1
  •  libice6:amd64 2:1.0.9-1
  •  libice-dev:amd64 2:1.0.9-1
  •  libicu55:amd64 55.1-7
  •  libicu-dev:amd64 55.1-7
  •  libidn11:amd64 1.32-3ubuntu1.1
  •  libido-0.1-0:amd64 12.10.0.1-0ubuntu2
  •  libido3-0.1-0:amd64 13.10.0+15.10.20151002-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35:amd64 0.35-12
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimage-exiftool-perl 10.10-1
  •  libimobiledevice6:amd64 1.2.0+dfsg-3~ubuntu0.2
  •  libimobiledevice-utils 1.2.0+dfsg-3~ubuntu0.2
  •  libindicator3-7 12.10.2+16.04.20151208-0ubuntu1
  •  libindicator7 12.10.2+16.04.20151208-0ubuntu1
  •  libinput10:amd64 1.2.3-1ubuntu1
  •  libinput-dev:amd64 1.2.3-1ubuntu1
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 2.024-1
  •  libio-string-perl 1.08-3
  •  libipc-system-simple-perl 1.25-3
  •  libisc160:amd64 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  libisc-export160 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  libisl15:amd64 0.16.1-1
  •  libiso9660-8:amd64 0.83-4.2ubuntu1
  •  libisoburn1:amd64 1.4.2-4ubuntu1
  •  libisofs6:amd64 1.4.2-2
  •  libitm1:amd64 5.4.0-6ubuntu1~16.04.2
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1
  •  libjansson4:amd64 2.7-3
  •  libjasper1:amd64 1.900.1-debian1-2.4ubuntu1
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.11-0ubuntu0.1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.11-0ubuntu0.1
  •  libjavascriptcoregtk-4.0-18:amd64 2.12.5-0ubuntu0.16.04.1
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0 0.12+20150918-1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg8-dev:amd64 8c-2ubuntu8
  •  libjpeg9:amd64 1:9b-1ubuntu1
  •  libjpeg-dev:amd64 8c-2ubuntu8
  •  libjpeg-progs 1:9b-1ubuntu1
  •  libjpeg-turbo8:amd64 1.4.2-0ubuntu3
  •  libjpeg-turbo8-dev:amd64 1.4.2-0ubuntu3
  •  libjs-jquery 1.11.3+dfsg-4
  •  libjs-mathjax 2.6.1-1
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjsoncpp1:amd64 1.7.2-1
  •  libjson-glib-1.0-0:amd64 1.1.2-0ubuntu1
  •  libjson-glib-1.0-common 1.1.2-0ubuntu1
  •  libjson-glib-dev:amd64 1.1.2-0ubuntu1
  •  libjs-openlayers 2.13.1+ds2-2
  •  libjte1:amd64 1.20-2ubuntu1
  •  libk5crypto3:amd64 1.13.2+dfsg-5
  •  libkate1:amd64 0.4.1-7
  •  libkeybinder-3.0-0:amd64 0.3.1-1
  •  libkeyutils1:amd64 1.5.9-8ubuntu1
  •  libklibc 2.0.4-8ubuntu1.16.04.2
  •  libkmod2:amd64 22-1ubuntu4
  •  libkpathsea6:amd64 2015.20160222.37495-1
  •  libkrb5-26-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libkrb5-3:amd64 1.13.2+dfsg-5
  •  libkrb5support0:amd64 1.13.2+dfsg-5
  •  libksba8:amd64 1.3.3-1ubuntu0.16.04.1
  •  liblangtag1:amd64 0.5.7-2ubuntu1
  •  liblangtag-common 0.5.7-2ubuntu1
  •  liblapack3 3.6.0-2ubuntu2
  •  liblcms2-2:amd64 2.6-3ubuntu2
  •  liblcms2-utils 2.6-3ubuntu2
  •  libldap-2.4-2:amd64 2.4.42+dfsg-2ubuntu3.1
  •  libldb1:amd64 2:1.1.24-1ubuntu3
  •  liblightdm-gobject-1-0:amd64 1.18.3-0ubuntu1
  •  liblinear3:amd64 2.1.0+dfsg-1
  •  liblircclient0:amd64 0.9.0-0ubuntu6
  •  liblivemedia50:amd64 2016.02.09-1
  •  libllvm3.8:amd64 1:3.8-2ubuntu4
  •  liblnk1:amd64 20160107-1
  •  liblnk 20160420-1ppa1~xenial
  •  liblocale-gettext-perl 1.07-1build1
  •  liblouis9:amd64 2.6.4-2
  •  liblouis-data 2.6.4-2
  •  liblouisutdml6:amd64 2.5.0-3
  •  liblouisutdml-bin 2.5.0-3
  •  liblouisutdml-data 2.5.0-3
  •  liblqr-1-0:amd64 0.4.2-2
  •  liblsan0:amd64 5.4.0-6ubuntu1~16.04.2
  •  libltdl7:amd64 2.4.6-0.1
  •  libltdl-dev:amd64 2.4.6-0.1
  •  liblua5.2-0:amd64 5.2.4-1ubuntu1
  •  liblvm2app2.2:amd64 2.02.133-1ubuntu10
  •  liblvm2cmd2.02:amd64 2.02.133-1ubuntu10
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  liblz4-1:amd64 0.0~r131-2ubuntu2
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.25-2ubuntu1
  •  libmagickcore-6.q16-2:amd64 8:6.8.9.9-7ubuntu5.1
  •  libmagickcore-6.q16-2-extra:amd64 8:6.8.9.9-7ubuntu5.1
  •  libmagickwand-6.q16-2:amd64 8:6.8.9.9-7ubuntu5.1
  •  libmail-sendmail-perl 0.79.16-1
  •  libmarco-private0:amd64 1.12.1-1
  •  libmate-desktop-2-17:amd64 1.12.1-1
  •  libmatedict6 1.12.0-1
  •  libmatekbd4:amd64 1.12.1-1
  •  libmatekbd-common 1.12.1-1
  •  libmate-menu2:amd64 1.12.0-1
  •  libmatemixer0:amd64 1.12.1-1
  •  libmatemixer-common 1.12.1-1
  •  libmate-panel-applet-4-1 1.12.2-1
  •  libmate-sensors-applet-plugin0 1.12.1-1
  •  libmate-slab0:amd64 1.12.1-2
  •  libmateweather1:amd64 1.12.2-0ubuntu1
  •  libmateweather-common 1.12.2-0ubuntu1
  •  libmate-window-settings1:amd64 1.12.1-2
  •  libmatroska6v5:amd64 1.4.4-1
  •  libmbedcrypto0:amd64 2.2.1-2
  •  libmbedtls10:amd64 2.2.1-2
  •  libmbedtls-dev:amd64 2.2.1-2
  •  libmbedx509-0:amd64 2.2.1-2
  •  libmbim-glib4:amd64 1.12.2-2ubuntu1
  •  libmbim-proxy 1.12.2-2ubuntu1
  •  libmdb2:amd64 0.7.1-4
  •  libmdbsql2:amd64 0.7.1-4
  •  libmeanwhile1:amd64 1.0.2-7
  •  libmessaging-menu0:amd64 13.10.1+15.10.20150505-0ubuntu1
  •  libmetacity-private3a:amd64 1:3.18.7-0ubuntu0.1
  •  libmhash2:amd64 0.9.9.9-7
  •  libminiupnpc10:amd64 1.9.20140610-2ubuntu2
  •  libmirclient9:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmirclient-dev:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmircommon5:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmircommon-dev:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmircookie2:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmircookie-dev:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmirprotobuf3:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmm-glib0:amd64 1.4.12-1ubuntu1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1:amd64 1:0.8.8.5-2
  •  libmount1:amd64 2.27.1-6ubuntu3.1
  •  libmp3lame0:amd64 3.99.5+repack1-9build1
  •  libmpc3:amd64 1.0.3-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1build1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpeg2-4:amd64 0.5.1-7
  •  libmpfr4:amd64 3.1.4-1
  •  libmpg123-0:amd64 1.22.4-1
  •  libmpx0:amd64 5.4.0-6ubuntu1~16.04.2
  •  libmsiecf1:amd64 20160107-1
  •  libmsiecf 20160904-1ppa1~xenial
  •  libmspub-0.1-1:amd64 0.1.2-2ubuntu1
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp9:amd64 1.1.10-2ubuntu1
  •  libmtp-common 1.1.10-2ubuntu1
  •  libmtp-runtime 1.1.10-2ubuntu1
  •  libmwaw-0.3-3:amd64 0.3.7-1ubuntu2
  •  libmythes-1.2-0:amd64 2:1.2.4-1ubuntu3
  •  libnatpmp1:amd64 20110808-4
  •  libnautilus-extension1a:amd64 1:3.18.4.is.3.14.3-0ubuntu5
  •  libncurses5:amd64 6.0+20160213-1ubuntu1
  •  libncurses5-dev:amd64 6.0+20160213-1ubuntu1
  •  libncursesw5:amd64 6.0+20160213-1ubuntu1
  •  libncursesw5-dev:amd64 6.0+20160213-1ubuntu1
  •  libndp0:amd64 1.4-2ubuntu0.16.04.1
  •  libneon27-gnutls:amd64 0.30.1-3build1
  •  libnet-dbus-perl 1.1.0-3build1
  •  libnetfilter-conntrack3:amd64 1.0.5-1
  •  libnet-http-perl 6.09-1
  •  libnetpbm10 2:10.0-15.3
  •  libnet-ssleay-perl 1.72-1build1
  •  libnettle6:amd64 3.2-1
  •  libnewt0.52:amd64 0.52.18-1ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfsidmap2:amd64 0.25-5
  •  libnice10:amd64 0.1.13-0ubuntu2
  •  libnih1:amd64 1.0.3-4.3ubuntu1
  •  libnl-3-200:amd64 3.2.27-1
  •  libnl-genl-3-200:amd64 3.2.27-1
  •  libnl-route-3-200:amd64 3.2.27-1
  •  libnm0:amd64 1.2.2-0ubuntu0.16.04.3
  •  libnma0:amd64 1.2.0-0ubuntu0.16.04.4
  •  libnma-common 1.2.0-0ubuntu0.16.04.4
  •  libnm-glib4:amd64 1.2.2-0ubuntu0.16.04.3
  •  libnm-glib-vpn1:amd64 1.2.2-0ubuntu0.16.04.3
  •  libnm-gtk0:amd64 1.2.0-0ubuntu0.16.04.4
  •  libnm-gtk-common 1.2.0-0ubuntu0.16.04.4
  •  libnm-util2:amd64 1.2.2-0ubuntu0.16.04.3
  •  libnotify4:amd64 0.7.6-2svn1
  •  libnotify-bin 0.7.6-2svn1
  •  libnpth0:amd64 1.2-3
  •  libnspr4:amd64 2:4.12-0ubuntu0.16.04.1
  •  libnss3:amd64 2:3.23-0ubuntu0.16.04.1
  •  libnss3-nssdb 2:3.23-0ubuntu0.16.04.1
  •  libnss-mdns:amd64 0.10-7
  •  libnuma1:amd64 2.0.11-1ubuntu1
  •  liboauth0:amd64 1.0.3-0ubuntu2
  •  libobjc4:amd64 5.4.0-6ubuntu1~16.04.2
  •  libodfgen-0.1-1 0.1.6-1ubuntu2
  •  libogg0:amd64 1.3.2-1
  •  libolecf1:amd64 20160107-1
  •  libolecf 20160814-1ppa1~xenial
  •  liboobs-1-5 3.0.0-2
  •  libopenal1:amd64 1:1.16.0-3
  •  libopenal-data 1:1.16.0-3
  •  libopenconnect5:amd64 7.06-2build2
  •  libopenexr22:amd64 2.2.0-10ubuntu2
  •  libopenjpeg5:amd64 1:1.5.2-3.1
  •  libopts25:amd64 1:5.18.7-3
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-1build1
  •  liborc-0.4-0:amd64 1:0.4.25-1
  •  liborcus-0.10-0v5:amd64 0.9.2-4ubuntu2
  •  libotr5 4.1.1-1
  •  libp11-kit0:amd64 0.23.2-5~ubuntu16.04.1
  •  libp11-kit-gnome-keyring:amd64 3.18.3-0ubuntu2
  •  libpackagekit-glib2-16:amd64 0.8.17-4ubuntu6~gcc5.4ubuntu1.1
  •  libpagemaker-0.0-0:amd64 0.0.3-1ubuntu1
  •  libpam0g:amd64 1.1.8-3.2ubuntu2
  •  libpam-gnome-keyring:amd64 3.18.3-0ubuntu2
  •  libpam-modules:amd64 1.1.8-3.2ubuntu2
  •  libpam-modules-bin 1.1.8-3.2ubuntu2
  •  libpam-runtime 1.1.8-3.2ubuntu2
  •  libpam-systemd:amd64 229-4ubuntu11
  •  libpango-1.0-0:amd64 1.38.1-1
  •  libpango1.0-0:amd64 1.38.1-1
  •  libpango1.0-dev 1.38.1-1
  •  libpangocairo-1.0-0:amd64 1.38.1-1
  •  libpangoft2-1.0-0:amd64 1.38.1-1
  •  libpangomm-1.4-1v5:amd64 2.38.1-1
  •  libpango-perl 1.227-1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.38.1-1
  •  libpaper1:amd64 1.1.24+nmu4ubuntu1
  •  libpaper-utils 1.1.24+nmu4ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-8
  •  libparted2:amd64 3.2-15
  •  libparted-fs-resize0:amd64 3.2-15
  •  libpcap0.8:amd64 1.7.4-2
  •  libpci3:amd64 1:3.3.1-1.1ubuntu1
  •  libpciaccess0:amd64 0.13.4-1
  •  libpcre16-3:amd64 2:8.38-3.1
  •  libpcre32-3:amd64 2:8.38-3.1
  •  libpcre3:amd64 2:8.38-3.1
  •  libpcre3-dev:amd64 2:8.38-3.1
  •  libpcrecpp0v5:amd64 2:8.38-3.1
  •  libpcsclite1:amd64 1.8.14-1ubuntu1
  •  libpeas-1.0-0:amd64 1.16.0-1ubuntu2
  •  libpeas-1.0-0-python3loader 1.16.0-1ubuntu2
  •  libpeas-common 1.16.0-1ubuntu2
  •  libperl5.22:amd64 5.22.1-9
  •  libpff1 20120802-5
  •  libpipeline1:amd64 1.4.1-2
  •  libpixman-1-0:amd64 0.33.6-1
  •  libpixman-1-dev 0.33.6-1
  •  libpkcs11-helper1:amd64 1.11-5
  •  libplank1:amd64 0.11.1-1
  •  libplank-common 0.11.1-1
  •  libplist3:amd64 1.12-3.1
  •  libplist-utils 1.12-3.1
  •  libplymouth4:amd64 0.9.2-3ubuntu13.1
  •  libpng12-0:amd64 1.2.54-1ubuntu1
  •  libpng12-dev:amd64 1.2.54-1ubuntu1
  •  libpolkit-agent-1-0:amd64 0.105-14.1
  •  libpolkit-backend-1-0:amd64 0.105-14.1
  •  libpolkit-gobject-1-0:amd64 0.105-14.1
  •  libpoppler58:amd64 0.41.0-0ubuntu1.1
  •  libpoppler-glib8:amd64 0.41.0-0ubuntu1.1
  •  libpopt0:amd64 1.16-10
  •  libportaudio2:amd64 19+svn20140130-1build1
  •  libpostproc-ffmpeg53:amd64 7:2.8.8-0ubuntu0.16.04.1
  •  libprocps4:amd64 2:3.3.10-4ubuntu2
  •  libprotobuf9v5:amd64 2.6.1-1.3
  •  libprotobuf-dev:amd64 2.6.1-1.3
  •  libprotobuf-lite9v5:amd64 2.6.1-1.3
  •  libproxy1-plugin-gsettings:amd64 0.4.11-5ubuntu1
  •  libproxy1-plugin-networkmanager:amd64 0.4.11-5ubuntu1
  •  libproxy1v5:amd64 0.4.11-5ubuntu1
  •  libproxy-tools 0.4.11-5ubuntu1
  •  libpst4:amd64 0.6.59-1ubuntu1
  •  libpthread-stubs0-dev:amd64 0.3-4
  •  libpugixml1v5:amd64 1.7-2
  •  libpulse0:amd64 1:8.0-0ubuntu3
  •  libpulsedsp:amd64 1:8.0-0ubuntu3
  •  libpulse-mainloop-glib0:amd64 1:8.0-0ubuntu3
  •  libpurple0 1:2.10.12-0ubuntu5.1
  •  libpurple-bin 1:2.10.12-0ubuntu5.1
  •  libpwquality1:amd64 1.3.0-0ubuntu1
  •  libpwquality-common 1.3.0-0ubuntu1
  •  libpyside1.2:amd64 1.2.2-2build2
  •  libpython2.7:amd64 2.7.12-1~16.04
  •  libpython2.7-dev:amd64 2.7.12-1~16.04
  •  libpython2.7-minimal:amd64 2.7.12-1~16.04
  •  libpython2.7-stdlib:amd64 2.7.12-1~16.04
  •  libpython3.5:amd64 3.5.2-2~16.04
  •  libpython3.5-dev:amd64 3.5.2-2~16.04
  •  libpython3.5-minimal:amd64 3.5.2-2~16.04
  •  libpython3.5-stdlib:amd64 3.5.2-2~16.04
  •  libpython3-dev:amd64 3.5.1-3
  •  libpython3-stdlib:amd64 3.5.1-3
  •  libpython-dev:amd64 2.7.11-1
  •  libpython-stdlib:amd64 2.7.11-1
  •  libqcow1:amd64 20160123-2
  •  libqcow 20160123-1ppa1~xenial
  •  libqcow-python 20160123-1ppa1~xenial
  •  libqgsttools-p1:amd64 5.5.1-4ubuntu2
  •  libqmi-glib1:amd64 1.12.6-1
  •  libqmi-proxy 1.12.6-1
  •  libqpdf17:amd64 6.0.0-2
  •  libqscintilla2-12v5 2.9.1+dfsg-4build1
  •  libqscintilla2-l10n 2.9.1+dfsg-4build1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-network:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-script:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql-sqlite:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-webkit 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-xml:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt5clucene5:amd64 5.5.1-3build1
  •  libqt5concurrent5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5core5a:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5dbus5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5designer5:amd64 5.5.1-3build1
  •  libqt5designercomponents5:amd64 5.5.1-3build1
  •  libqt5gui5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5help5:amd64 5.5.1-3build1
  •  libqt5libqgtk2:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5multimedia5:amd64 5.5.1-4ubuntu2
  •  libqt5multimedia5-plugins:amd64 5.5.1-4ubuntu2
  •  libqt5multimediawidgets5:amd64 5.5.1-4ubuntu2
  •  libqt5network5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5opengl5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5opengl5-dev:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5printsupport5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5qml5:amd64 5.5.1-2ubuntu6
  •  libqt5quick5:amd64 5.5.1-2ubuntu6
  •  libqt5quickwidgets5:amd64 5.5.1-2ubuntu6
  •  libqt5sql5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5sql5-sqlite:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5svg5:amd64 5.5.1-2build1
  •  libqt5test5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5waylandclient5:amd64 5.5.1-2build1
  •  libqt5webkit5:amd64 5.5.1+dfsg-2ubuntu1
  •  libqt5widgets5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5x11extras5:amd64 5.5.1-3build1
  •  libqt5xml5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqtcore4:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqtdbus4:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqtgui4:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqtwebkit4:amd64 2.3.2-0ubuntu11
  •  libquadmath0:amd64 5.4.0-6ubuntu1~16.04.2
  •  libquvi7:amd64 0.4.1-3
  •  libquvi-scripts 0.4.21-2
  •  libraptor2-0:amd64 2.0.14-1
  •  librarian0 0.8.1-6
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.1-2
  •  libraw15:amd64 0.17.1-1
  •  librdf0:amd64 1.0.17-1build1
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline6:amd64 6.3-8ubuntu2
  •  libreadline6-dev:amd64 6.3-8ubuntu2
  •  libreadline-dev:amd64 6.3-8ubuntu2
  •  libregf1:amd64 20160107-1
  •  libreoffice-avmedia-backend-gstreamer 1:5.2.3~rc2-0ubuntu1~xenial1
  •  libreoffice-base-core 1:5.2.3~rc2-0ubuntu1~xenial1
  •  libreoffice-calc 1:5.2.3~rc2-0ubuntu1~xenial1
  •  libreoffice-common 1:5.2.3~rc2-0ubuntu1~xenial1
  •  libreoffice-core 1:5.2.3~rc2-0ubuntu1~xenial1
  •  libreoffice-draw 1:5.2.3~rc2-0ubuntu1~xenial1
  •  libreoffice-gnome 1:5.2.3~rc2-0ubuntu1~xenial1
  •  libreoffice-gtk2 1:5.2.3~rc2-0ubuntu1~xenial1
  •  libreoffice-help-en-us 1:5.2.3~rc2-0ubuntu1~xenial1
  •  libreoffice-impress 1:5.2.3~rc2-0ubuntu1~xenial1
  •  libreoffice-ogltrans 1:5.2.3~rc2-0ubuntu1~xenial1
  •  libreoffice-pdfimport 1:5.2.3~rc2-0ubuntu1~xenial1
  •  libreoffice-style-breeze 1:5.2.3~rc2-0ubuntu1~xenial1
  •  libreoffice-style-galaxy 1:5.2.3~rc2-0ubuntu1~xenial1
  •  libreoffice-style-human 1:5.2.3~rc2-0ubuntu1~xenial1
  •  libreoffice-writer 1:5.2.3~rc2-0ubuntu1~xenial1
  •  libresid-builder0c2a 2.1.1-14ubuntu2
  •  librest-0.7-0:amd64 0.7.93-1
  •  librevenge-0.0-0:amd64 0.0.4-4ubuntu1
  •  librhythmbox-core9:amd64 3.3-1ubuntu7
  •  libroken18-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  librsvg2-2:amd64 2.40.13-3
  •  librsvg2-common:amd64 2.40.13-3
  •  librsync1:amd64 0.9.7-10
  •  librtmp1:amd64 2.4+20151223.gitfa8646d-1build1
  •  libruby2.3:amd64 2.3.1-2~16.04
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.25+git20150528-1ubuntu2
  •  libsane-common 1.0.25+git20150528-1ubuntu2
  •  libsane-hpaio:amd64 3.16.3+repack0-1
  •  libsasl2-2:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-modules:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-14build1
  •  libsbc1:amd64 1.3-1
  •  libscca 20160108-1ppa1~xenial
  •  libscca-python 20160108-1ppa1~xenial
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1build1
  •  libsdl1.2debian:amd64 1.2.15+dfsg1-3
  •  libsdl-image1.2:amd64 1.2.12-5build2
  •  libseccomp2:amd64 2.2.3-3ubuntu3
  •  libsecret-1-0:amd64 0.18.4-1ubuntu2
  •  libsecret-common 0.18.4-1ubuntu2
  •  libselinux1:amd64 2.4-3build2
  •  libselinux1-dev:amd64 2.4-3build2
  •  libsemanage1:amd64 2.3-1build3
  •  libsemanage-common 2.3-1build3
  •  libsensors4:amd64 1:3.4.0-2
  •  libsepol1:amd64 2.4-2
  •  libsepol1-dev:amd64 2.4-2
  •  libsgutils2-2 1.40-0ubuntu1
  •  libshiboken1.2v5:amd64 1.2.2-2build2
  •  libshine3:amd64 3.1.0-4
  •  libshout3:amd64 2.3.1-3
  •  libsidplay2v5 2.1.1-14ubuntu2
  •  libsigc++-2.0-0v5:amd64 2.6.2-1
  •  libsignon-extension1:amd64 8.58+16.04.20151106-0ubuntu1
  •  libsignon-glib1:amd64 1.13+16.04.20151209.1-0ubuntu1
  •  libsignon-plugins-common1:amd64 8.58+16.04.20151106-0ubuntu1
  •  libsigscan1:amd64 20160108-1
  •  libsigscan 20160312-1ppa1~xenial
  •  libsigscan-python 20160312-1ppa1~xenial
  •  libsigsegv2:amd64 2.10-4
  •  libslang2:amd64 2.3.0-2ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.27.1-6ubuntu3.1
  •  libsmbclient:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  libsmdev1:amd64 20160109-1
  •  libsmdev 20160320-1ppa1~xenial
  •  libsm-dev:amd64 2:1.2.2-1
  •  libsmdev-python 20160320-1ppa1~xenial
  •  libsmi2ldbl:amd64 0.4.8+dfsg2-11
  •  libsmraw1:amd64 20160108-2
  •  libsmraw 20160424-1ppa1~xenial
  •  libsmraw-python 20160424-1ppa1~xenial
  •  libsnappy1v5:amd64 1.1.3-2
  •  libsndfile1:amd64 1.0.25-10
  •  libsnmp30:amd64 5.7.3+dfsg-1ubuntu4
  •  libsnmp-base 5.7.3+dfsg-1ubuntu4
  •  libsonic0:amd64 0.2.0-3
  •  libsoup2.4-1:amd64 2.52.2-1ubuntu0.1
  •  libsoup-gnome2.4-1:amd64 2.52.2-1ubuntu0.1
  •  libsoxr0:amd64 0.1.2-1
  •  libspectre1:amd64 0.2.7-3ubuntu2
  •  libspeechd2:amd64 0.8.3-1ubuntu3
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu1
  •  libsqlite3-0:amd64 3.11.0-1ubuntu1
  •  libss2:amd64 1.42.13-1ubuntu1
  •  libssh2-1:amd64 1.5.0-2
  •  libssh-4:amd64 0.6.3-4.3
  •  libssh-gcrypt-4:amd64 0.6.3-4.3
  •  libssl1.0.0:amd64 1.0.2g-1ubuntu4.5
  •  libssl-dev:amd64 1.0.2g-1ubuntu4.5
  •  libssl-doc 1.0.2g-1ubuntu4.5
  •  libstartup-notification0:amd64 0.12-4build1
  •  libstdc++-5-dev:amd64 5.4.0-6ubuntu1~16.04.2
  •  libstdc++6:amd64 5.4.0-6ubuntu1~16.04.2
  •  libstoken1:amd64 0.90-1
  •  libstrongswan 5.3.5-1ubuntu3
  •  libstrongswan-standard-plugins 5.3.5-1ubuntu3
  •  libsub-name-perl 0.14-1build1
  •  libsuitesparseconfig4.4.6:amd64 1:4.4.6-1
  •  libswresample-ffmpeg1:amd64 7:2.8.8-0ubuntu0.16.04.1
  •  libswscale-ffmpeg3:amd64 7:2.8.8-0ubuntu0.16.04.1
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemback 1.8.402~ubuntu16.04.1
  •  libsystemd0:amd64 229-4ubuntu11
  •  libtag1v5:amd64 1.9.1-2.4ubuntu1
  •  libtag1v5-vanilla:amd64 1.9.1-2.4ubuntu1
  •  libtalloc2:amd64 2.1.5-2
  •  libtasn1-6:amd64 4.7-3ubuntu0.16.04.1
  •  libtcl8.4:amd64 8.4.20-8
  •  libtcl8.5:amd64 8.5.19-1
  •  libtcl8.6:amd64 8.6.5+dfsg-2
  •  libtdb1:amd64 1.3.8-2
  •  libtevent0:amd64 0.9.28-0ubuntu0.16.04.1
  •  libtext-charwidth-perl 0.04-7build5
  •  libtext-iconv-perl 1.7-5build4
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.24-2
  •  libthai-data 0.1.24-2
  •  libtheora0:amd64 1.1.1+dfsg.1-8
  •  libtiff5:amd64 4.0.6-1
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.0+20160213-1ubuntu1
  •  libtinfo-dev:amd64 6.0+20160213-1ubuntu1
  •  libtirpc1:amd64 0.2.5-1
  •  libtk8.4:amd64 8.4.20-8
  •  libtk8.5:amd64 8.5.19-1ubuntu1
  •  libtk8.6:amd64 8.6.5-1
  •  libtomcrypt0:amd64 1.17-7
  •  libtommath0 0.42.0-1.2
  •  libtool 2.4.6-0.1
  •  libtool-bin 2.4.6-0.1
  •  libtopmenu-client-gtk2-0 0.2.1+git20151210.8c6108f-3
  •  libtopmenu-client-gtk3-0 0.2.1+git20151210.8c6108f-3
  •  libtopmenu-server-gtk2-0 0.2.1+git20151210.8c6108f-3
  •  libtopmenu-server-gtk3-0 0.2.1+git20151210.8c6108f-3
  •  libtotem-plparser18:amd64 3.10.6-1ubuntu1
  •  libtotem-plparser-common 3.10.6-1ubuntu1
  •  libtre5:amd64 0.8.0-4
  •  libtre-dev 0.8.0-4
  •  libtsan0:amd64 5.4.0-6ubuntu1~16.04.2
  •  libtsk13 4.2.0-3
  •  libtwolame0:amd64 0.3.13-1.2
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libubsan0:amd64 5.4.0-6ubuntu1~16.04.2
  •  libudev1:amd64 229-4ubuntu11
  •  libudev-dev:amd64 229-4ubuntu11
  •  libudisks2-0:amd64 2.1.7-1ubuntu1
  •  libumfpack5.7.1:amd64 1:4.4.6-1
  •  libunac1 1.8.0-6ubuntu1
  •  libunique-1.0-0 1.1.6-5
  •  libunistring0:amd64 0.9.3-5.2ubuntu1
  •  libunity9:amd64 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-control-center1 15.04.0+16.04.20160705-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+16.04.20160701-0ubuntu1
  •  libupnp6 1:1.6.19+git20160116-1
  •  libupower-glib3:amd64 0.99.4-2ubuntu0.3
  •  liburi-perl 1.71-1
  •  liburl-dispatcher1:amd64 0.1+16.04.20151110-0ubuntu2
  •  libusageenvironment3:amd64 2016.02.09-1
  •  libusb-0.1-4:amd64 2:0.1.12-28
  •  libusb-1.0-0:amd64 2:1.0.20-1
  •  libusb-1.0-0-dbg:amd64 2:1.0.20-1
  •  libusb-1.0-0-dev:amd64 2:1.0.20-1
  •  libusb-1.0-doc 2:1.0.20-1
  •  libusbmuxd4:amd64 1.0.10-2ubuntu0.1
  •  libustr-1.0-1:amd64 1.0.4-5
  •  libutempter0:amd64 1.1.6-3
  •  libuu0 0.5.20-3.4
  •  libuuid1:amd64 2.27.1-6ubuntu3.1
  •  libv4l-0:amd64 1.10.0-1
  •  libv4lconvert0:amd64 1.10.0-1
  •  libva1:amd64 1.7.0-1
  •  libva-drm1:amd64 1.7.0-1
  •  libva-x11-1:amd64 1.7.0-1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvhdi1:amd64 20160108-1
  •  libvhdi 20160424-1ppa1~xenial
  •  libvhdi-python 20160424-1ppa1~xenial
  •  libvisio-0.1-1:amd64 0.1.5-1ubuntu1
  •  libvisual-0.4-0:amd64 0.4.0-8
  •  libvlc5 2.2.2-5
  •  libvlccore8 2.2.2-5
  •  libvmdk1:amd64 20160119-2
  •  libvmdk 20160119-1ppa1~xenial
  •  libvmdk-python 20160119-1ppa1~xenial
  •  libvncclient1:amd64 0.9.10+dfsg-3build1
  •  libvncserver1:amd64 0.9.10+dfsg-3build1
  •  libvorbis0a:amd64 1.3.5-3
  •  libvorbisenc2:amd64 1.3.5-3
  •  libvorbisfile3:amd64 1.3.5-3
  •  libvpx3:amd64 1.5.0-2ubuntu1
  •  libvshadow1:amd64 20160110-2
  •  libvshadow 20160110-1ppa1~xenial
  •  libvshadow-python 20160110-1ppa1~xenial
  •  libvslvm 20160110-1ppa1~xenial
  •  libvslvm-python 20160110-1ppa1~xenial
  •  libvte-2.91-0:amd64 0.42.5-1ubuntu1
  •  libvte-2.91-common 0.42.5-1ubuntu1
  •  libvte9 1:0.28.2-5ubuntu3
  •  libvte-common 1:0.28.2-5ubuntu3
  •  libwacom2:amd64 0.18-1
  •  libwacom-common 0.18-1
  •  libwavpack1:amd64 4.75.2-2
  •  libwayland-client0:amd64 1.9.0-1
  •  libwayland-cursor0:amd64 1.9.0-1
  •  libwayland-dev 1.9.0-1
  •  libwayland-egl1-mesa:amd64 11.2.0-1ubuntu2.2
  •  libwayland-server0:amd64 1.9.0-1
  •  libwbclient0:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  libwebkit2gtk-4.0-37:amd64 2.12.5-0ubuntu0.16.04.1
  •  libwebkitgtk-1.0-0:amd64 2.4.11-0ubuntu0.1
  •  libwebkitgtk-1.0-common 2.4.11-0ubuntu0.1
  •  libwebkitgtk-3.0-0:amd64 2.4.11-0ubuntu0.1
  •  libwebkitgtk-3.0-common 2.4.11-0ubuntu0.1
  •  libwebp5:amd64 0.4.4-1
  •  libwebpmux1:amd64 0.4.4-1
  •  libwebrtc-audio-processing-0:amd64 0.1-3ubuntu1~gcc5.1
  •  libwhoopsie0:amd64 0.2.52.1
  •  libwind0-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwireshark6:amd64 2.0.2+ga16e22e-1
  •  libwireshark-data 2.0.2+ga16e22e-1
  •  libwiretap5:amd64 2.0.2+ga16e22e-1
  •  libwmf0.2-7:amd64 0.2.8.4-10.5ubuntu1
  •  libwmf0.2-7-gtk 0.2.8.4-10.5ubuntu1
  •  libwnck22:amd64 1:2.30.7-5ubuntu1.1
  •  libwnck-3-0:amd64 3.14.1-2
  •  libwnck-3-common 3.14.1-2
  •  libwnck-common 1:2.30.7-5ubuntu1.1
  •  libwpd-0.10-10:amd64 0.10.1-1ubuntu1
  •  libwpg-0.3-3:amd64 0.3.1-1ubuntu1
  •  libwps-0.4-4:amd64 0.4.3-1ubuntu1
  •  libwrap0:amd64 7.6.q-25
  •  libwsutil6:amd64 2.0.2+ga16e22e-1
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5:amd64 3.0.2+dfsg-1.3
  •  libwxgtk3.0-0v5:amd64 3.0.2+dfsg-1.3
  •  libx11-6:amd64 2:1.6.3-1ubuntu2
  •  libx11-data 2:1.6.3-1ubuntu2
  •  libx11-dev:amd64 2:1.6.3-1ubuntu2
  •  libx11-doc 2:1.6.3-1ubuntu2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.3-1ubuntu2
  •  libx11-xcb-dev:amd64 2:1.6.3-1ubuntu2
  •  libx264-148:amd64 2:0.148.2643+git5c65704-1
  •  libx265-79:amd64 1.9-3
  •  libx86-1:amd64 1.1+ds1-10
  •  libx86emu1:amd64 1.5-1
  •  libxapian22v5:amd64 1.2.22-2
  •  libxatracker2:amd64 11.2.0-1ubuntu2.2
  •  libxau6:amd64 1:1.0.8-1
  •  libxau-dev:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.11.1-1ubuntu1
  •  libxcb1-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-composite0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri2-0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri2-0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-dri3-0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri3-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-glx0:amd64 1.11.1-1ubuntu1
  •  libxcb-glx0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.11.1-1ubuntu1
  •  libxcb-present-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-randr0:amd64 1.11.1-1ubuntu1
  •  libxcb-randr0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-render0:amd64 1.11.1-1ubuntu1
  •  libxcb-render0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.11.1-1ubuntu1
  •  libxcb-shape0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-shm0:amd64 1.11.1-1ubuntu1
  •  libxcb-shm0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-sync1:amd64 1.11.1-1ubuntu1
  •  libxcb-sync-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.11.1-1ubuntu1
  •  libxcb-xfixes0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-xkb1:amd64 1.11.1-1ubuntu1
  •  libxcb-xv0:amd64 1.11.1-1ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcomposite-dev 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxcursor-dev:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdamage-dev:amd64 1:1.1.4-2
  •  libxdmcp6:amd64 1:1.1.2-1.1
  •  libxdmcp-dev:amd64 1:1.1.2-1.1
  •  libxext6:amd64 2:1.3.3-1
  •  libxext-dev:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.1-2
  •  libxfixes-dev:amd64 1:5.0.1-2
  •  libxfont1:amd64 1:1.5.1-1
  •  libxft2:amd64 2.3.2-1
  •  libxft-dev 2.3.2-1
  •  libxi6:amd64 2:1.7.6-1
  •  libxi-dev 2:1.7.6-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxinerama-dev:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.5.0-1ubuntu2
  •  libxkbcommon-dev 0.5.0-1ubuntu2
  •  libxkbcommon-x11-0:amd64 0.5.0-1ubuntu2
  •  libxkbfile1:amd64 1:1.0.9-0ubuntu1
  •  libxklavier16:amd64 5.4-0ubuntu2
  •  libxml2:amd64 2.9.3+dfsg1-1ubuntu0.1
  •  libxml2-dev:amd64 2.9.3+dfsg1-1ubuntu0.1
  •  libxml2-utils 2.9.3+dfsg1-1ubuntu0.1
  •  libxml-parser-perl 2.44-1build1
  •  libxml-twig-perl 1:3.48-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.11-1
  •  libxrandr2:amd64 2:1.5.0-1
  •  libxrandr-dev:amd64 2:1.5.0-1
  •  libxrender1:amd64 1:0.9.9-0ubuntu1
  •  libxrender-dev:amd64 1:0.9.9-0ubuntu1
  •  libxres1:amd64 2:1.0.7-1
  •  libxshmfence1:amd64 1.2-1
  •  libxshmfence-dev:amd64 1.2-1
  •  libxslt1.1:amd64 1.1.28-2.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-0ubuntu1
  •  libxtables11:amd64 1.6.0-2ubuntu3
  •  libxt-dev:amd64 1:1.1.5-0ubuntu1
  •  libxtst6:amd64 2:1.2.2-1
  •  libxtst-dev:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.4-1
  •  libxvmc1:amd64 2:1.0.9-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libxxf86vm-dev:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.6-3
  •  libyelp0:amd64 3.18.1-1ubuntu4
  •  libzeitgeist-2.0-0:amd64 0.9.16-0ubuntu4
  •  libzephyr4:amd64 3.1.2-1build1
  •  libzip4:amd64 1.0.1-0ubuntu1
  •  libzip-dev:amd64 1.0.1-0ubuntu1
  •  libzulucrypt1:amd64 5.0.1.1472658443.fafef92
  •  libzulucrypt-dev 5.0.1.1472658443.fafef92
  •  libzvbi0:amd64 0.2.35-10
  •  libzvbi-common 0.2.35-10
  •  lightdm 1.18.3-0ubuntu1
  •  lightdm-gtk-greeter 2.0.1-2ubuntu4
  •  lightdm-gtk-greeter-settings 1.2.1-0ubuntu1
  •  lime-forensics-dkms 1.7.2-1
  •  linux-base 4.0ubuntu1
  •  linux-firmware 1.157.4
  •  linux-generic 4.4.0.45.48
  •  linux-headers-4.4.0-45 4.4.0-45.66
  •  linux-headers-4.4.0-45-generic 4.4.0-45.66
  •  linux-headers-generic 4.4.0.45.48
  •  linux-image-4.4.0-45-generic 4.4.0-45.66
  •  linux-image-extra-4.4.0-45-generic 4.4.0-45.66
  •  linux-image-generic 4.4.0.45.48
  •  linux-libc-dev:amd64 4.4.0-45.66
  •  linux-signed-generic 4.4.0.45.48
  •  linux-signed-image-4.4.0-45-generic 4.4.0-45.66
  •  linux-signed-image-generic 4.4.0.45.48
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  localechooser-data 2.65ubuntu4
  •  locales 2.23-0ubuntu4
  •  login 1:4.2-3.1ubuntu5
  •  logrotate 3.8.7-2ubuntu2
  •  lp-solve 5.5.0.13-7build2
  •  lsb-base 9.20160110ubuntu0.2
  •  lsb-release 9.20160110ubuntu0.2
  •  lshw 02.17-1.1ubuntu3.2
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-5.1ubuntu4
  •  lua-lpeg:amd64 0.12.2-1
  •  lupin-casper 0.57
  •  lvm2 2.02.133-1ubuntu10
  •  lzip 1.17-1
  •  lzma 9.22-2ubuntu2
  •  m4 1.4.17-5
  •  mac-robber 1.02-4
  •  magicrescue 1.1.9-2
  •  make 4.1-6
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.7.5-1
  •  manpages 4.04-2
  •  manpages-dev 4.04-2
  •  marco 1.12.1-1
  •  marco-common 1.12.1-1
  •  mate-accessibility-profiles 0.1.10-0ubuntu3
  •  mate-applets 1.12.1-1
  •  mate-applets-common 1.12.1-1
  •  mate-applet-topmenu 0.2.1+git20151210.8c6108f-3
  •  mate-backgrounds 1.12.0-1
  •  mate-control-center 1.12.1-2
  •  mate-control-center-common 1.12.1-2
  •  mate-desktop 1.12.1-1
  •  mate-desktop-common 1.12.1-1
  •  mate-desktop-environment-core 1.12.0+1
  •  mate-dock-applet 0.70-1build1
  •  mate-gnome-main-menu-applet 1.8.0-5build1
  •  mate-icon-theme 1.12.0-1
  •  mate-icon-theme-faenza 1.12.0+dfsg1-1
  •  mate-indicator-applet 1.12.1-1
  •  mate-indicator-applet-common 1.12.1-1
  •  mate-media 1.12.1-1
  •  mate-media-common 1.12.1-1
  •  mate-menu 5.7.1-1
  •  mate-menus 1.12.0-1
  •  mate-netbook 1.12.0-1
  •  mate-netbook-common 1.12.0-1
  •  mate-netspeed 1.12.0-1
  •  mate-netspeed-common 1.12.0-1
  •  mate-notification-daemon 1.12.1-1
  •  mate-notification-daemon-common 1.12.1-1
  •  mate-optimus 1.0.0-1
  •  mate-panel 1.12.2-1
  •  mate-panel-common 1.12.2-1
  •  mate-polkit:amd64 1.12.0-3
  •  mate-polkit-common 1.12.0-3
  •  mate-power-manager 1.12.1-1
  •  mate-power-manager-common 1.12.1-1
  •  mate-screensaver 1.12.0-1
  •  mate-screensaver-common 1.12.0-1
  •  mate-sensors-applet 1.12.1-1
  •  mate-sensors-applet-common 1.12.1-1
  •  mate-session-manager 1.12.2-1
  •  mate-settings-daemon 1.12.1-2build1
  •  mate-settings-daemon-common 1.12.1-2build1
  •  mate-system-monitor 1.12.2-1
  •  mate-system-monitor-common 1.12.2-1
  •  mate-terminal 1.12.1-1
  •  mate-terminal-common 1.12.1-1
  •  mate-themes 1.12.2+gtk3.18-1
  •  mate-tweak 3.5.10-1
  •  mate-user-guide 1.12.0-1
  •  mate-utils 1.12.0-1
  •  mate-utils-common 1.12.0-1
  •  mawk 1.3.3-17ubuntu2
  •  mc 3:4.8.15-2
  •  mc-data 3:4.8.15-2
  •  mdadm 3.3-2ubuntu7.1
  •  mdbtools 0.7.1-4
  •  media-player-info 22-2
  •  memdump 1.01-7
  •  memtest86+ 5.01-3ubuntu2
  •  menu 2.1.47ubuntu1
  •  menu-xdg 0.5
  •  mesa-common-dev:amd64 11.2.0-1ubuntu2.2
  •  mesa-utils 8.3.0-1
  •  metacam 1.2-8
  •  metacity-common 1:3.18.7-0ubuntu0.1
  •  mime-support 3.59ubuntu1
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.12-1ubuntu1
  •  module-assistant 0.11.8
  •  mokutil 0.3.0-0ubuntu3
  •  mount 2.27.1-6ubuntu3.1
  •  mozo 1.12.0-1
  •  mpg123 1.22.4-1
  •  mscompress 0.4-3
  •  mtools 4.0.18-2ubuntu0.16.04
  •  mtr-tiny 0.86-1ubuntu0.1
  •  multiarch-support 2.23-0ubuntu4
  •  myrescue 0.9.4-7
  •  mythes-en-us 1:5.1.0-1ubuntu2.2
  •  nano 2.5.3-2
  •  ncurses-base 6.0+20160213-1ubuntu1
  •  ncurses-bin 6.0+20160213-1ubuntu1
  •  ncurses-term 6.0+20160213-1ubuntu1
  •  ndiff 7.01-2ubuntu2
  •  netbase 5.3
  •  netcat 1.10-41
  •  netcat-openbsd 1.105-7ubuntu1
  •  netcat-traditional 1.10-41
  •  netdiscover 0.3beta7~pre-2
  •  netpbm 2:10.0-15.3
  •  nettle-dev 3.2-1
  •  net-tools 1.60-26ubuntu1
  •  network-manager 1.2.2-0ubuntu0.16.04.3
  •  network-manager-gnome 1.2.0-0ubuntu0.16.04.4
  •  network-manager-iodine 0.0.5-1ubuntu1
  •  network-manager-iodine-gnome 0.0.5-1ubuntu1
  •  network-manager-openconnect 1.2.0-0ubuntu0.16.04.1
  •  network-manager-openconnect-gnome 1.2.0-0ubuntu0.16.04.1
  •  network-manager-openvpn 1.1.93-1ubuntu1
  •  network-manager-openvpn-gnome 1.1.93-1ubuntu1
  •  network-manager-pptp 1.1.93-1ubuntu1
  •  network-manager-pptp-gnome 1.1.93-1ubuntu1
  •  network-manager-ssh 1.2.0-0ubuntu0.16.04.1
  •  network-manager-ssh-gnome 1.2.0-0ubuntu0.16.04.1
  •  network-manager-strongswan 1.3.1-1ubuntu1
  •  network-manager-vpnc 1.1.93-1
  •  network-manager-vpnc-gnome 1.1.93-1
  •  nfs-common 1:1.2.8-9ubuntu12
  •  nfs-kernel-server 1:1.2.8-9ubuntu12
  •  nmap 7.01-2ubuntu2
  •  ntfs-3g 1:2015.3.14AR.1-1build1
  •  ntfs-3g-dev 1:2015.3.14AR.1-1build1
  •  ntp 1:4.2.8p4+dfsg-3ubuntu5.3
  •  nwipe 0.17-1build1
  •  onboard 1.2.0-0ubuntu5
  •  onboard-data 1.2.0-0ubuntu5
  •  openconnect 7.06-2build2
  •  openjdk-8-jdk:amd64 8u91-b14-3ubuntu1~16.04.1
  •  openjdk-8-jdk-headless:amd64 8u91-b14-3ubuntu1~16.04.1
  •  openjdk-8-jre:amd64 8u91-b14-3ubuntu1~16.04.1
  •  openjdk-8-jre-headless:amd64 8u91-b14-3ubuntu1~16.04.1
  •  openoffice.org-hyphenation 0.9
  •  openprinting-ppds 20160212-0ubuntu1
  •  openssh-client 1:7.2p2-4ubuntu2.1
  •  openssh-server 1:7.2p2-4ubuntu2.1
  •  openssh-sftp-server 1:7.2p2-4ubuntu2.1
  •  openssl 1.0.2g-1ubuntu4.5
  •  openvpn 2.3.10-1ubuntu2
  •  os-prober 1.70ubuntu3
  •  p11-kit 0.23.2-5~ubuntu16.04.1
  •  p11-kit-modules:amd64 0.23.2-5~ubuntu16.04.1
  •  p7zip-full 9.20.1~dfsg.1-4.2
  •  parted 3.2-15
  •  pasco 20040505-1
  •  passwd 1:4.2-3.1ubuntu5
  •  pastebinit 1.5-1
  •  patch 2.7.5-1
  •  pciutils 1:3.3.1-1.1ubuntu1
  •  pcmciautils 018-8
  •  pdfcrack 0.15-2
  •  perl 5.22.1-9
  •  perl-base 5.22.1-9
  •  perl-modules-5.22 5.22.1-9
  •  pff-tools 20120802-5
  •  pidgin 1:2.10.12-0ubuntu5.1
  •  pidgin-data 1:2.10.12-0ubuntu5.1
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pidgin-otr 4.0.2-1
  •  pinentry-gnome3 0.9.7-3
  •  pinentry-gtk2 0.9.7-3
  •  pkg-config 0.29.1-0ubuntu1
  •  plank 0.11.1-1
  •  plaso 1.4.0+dfsg-2
  •  pluma 1.12.2-2
  •  pluma-common 1.12.2-2
  •  plymouth 0.9.2-3ubuntu13.1
  •  plymouth-label 0.9.2-3ubuntu13.1
  •  plymouth-theme-ubuntu-mate-logo 16.04.7
  •  plymouth-theme-ubuntu-mate-text 16.04.7
  •  plymouth-theme-ubuntu-text 0.9.2-3ubuntu13.1
  •  plymouth-x11 0.9.2-3ubuntu13.1
  •  pmount 0.9.23-3
  •  pm-utils 1.4.1-16
  •  po-debconf 1.0.19
  •  policykit-1 0.105-14.1
  •  policykit-desktop-privileges 0.20
  •  poppler-data 0.4.7-7
  •  poppler-utils 0.41.0-0ubuntu1.1
  •  popularity-contest 1.64ubuntu2
  •  postfix 3.1.0-3
  •  powermgmt-base 1.31+nmu1
  •  ppa-purge 0.2.8+bzr63
  •  ppp 2.4.7-1+2ubuntu1
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.8.0-1
  •  printer-driver-brlaser 3-5~ubuntu1
  •  printer-driver-c2esp 27-2
  •  printer-driver-foo2zjs 20151024dfsg0-1ubuntu1
  •  printer-driver-foo2zjs-common 20151024dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.11-1
  •  printer-driver-hpcups 3.16.3+repack0-1
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  printer-driver-postscript-hp 3.16.3+repack0-1
  •  printer-driver-ptouch 1.4-1
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-4fakesync1
  •  procinfo 1:2.0.304-1ubuntu2
  •  procps 2:3.3.10-4ubuntu2
  •  psmisc 22.21-2.1build1
  •  pst-utils 0.6.59-1ubuntu1
  •  pulseaudio 1:8.0-0ubuntu3
  •  pulseaudio-module-bluetooth 1:8.0-0ubuntu3
  •  pulseaudio-module-x11 1:8.0-0ubuntu3
  •  pulseaudio-utils 1:8.0-0ubuntu3
  •  putty 0.67-2
  •  putty-tools 0.67-2
  •  python 2.7.11-1
  •  python2.7 2.7.12-1~16.04
  •  python2.7-dev 2.7.12-1~16.04
  •  python2.7-minimal 2.7.12-1~16.04
  •  python3 3.5.1-3
  •  python3.5 3.5.2-2~16.04
  •  python3.5-dev 3.5.2-2~16.04
  •  python3.5-minimal 3.5.2-2~16.04
  •  python3-apport 2.20.1-0ubuntu2.1
  •  python3-apt 1.1.0~beta1build1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.pkcompat 1.1.1+bzr982-0ubuntu14
  •  python3-brlapi 5.3.1-2ubuntu2.1
  •  python3-cairo 1.10.0+dfsg-5build1
  •  python3-chardet 2.3.0-2
  •  python3-commandnotfound 0.3ubuntu16.04.2
  •  python3-cups 1.9.73-0ubuntu2
  •  python3-cupshelpers 1.5.7+20160212-0ubuntu2
  •  python3-dbus 1.2.0-3
  •  python3-debian 0.1.27ubuntu2
  •  python3-decorator 4.0.6-1
  •  python3-defer 1.0.6-2build1
  •  python3-dev 3.5.1-3
  •  python3-distupgrade 1:16.04.17
  •  python3-gdbm:amd64 3.5.1-1
  •  python3-gi 3.20.0-0ubuntu1
  •  python3-gi-cairo 3.20.0-0ubuntu1
  •  python3-hurry.filesize 0.9-1
  •  python3-louis 2.6.4-2
  •  python3-lxml 3.5.0-1build1
  •  python3-mako 1.0.4-1ppa1~xenial
  •  python3-markupsafe 0.23-2build2
  •  python3-minimal 3.5.1-3
  •  python3-numpy 1:1.11.0-1ubuntu1
  •  python3-pexpect 4.0.1-1
  •  python3-pil:amd64 3.1.2-0ubuntu1
  •  python3-pip 8.1.1-2ubuntu0.2
  •  python3-pkg-resources 20.7.0-1
  •  python3-polib 1.0.7-1
  •  python3-problem-report 2.20.1-0ubuntu2.1
  •  python3-psutil 4.3.1-1ppa1~xenial
  •  python3-ptyprocess 0.5-1
  •  python3-pyatspi 2.18.0+dfsg-3
  •  python3-pycurl 7.43.0-1ubuntu1
  •  python3-renderpm:amd64 3.3.0-1
  •  python3-reportlab 3.3.0-1
  •  python3-reportlab-accel:amd64 3.3.0-1
  •  python3-requests 2.11.1-1ppa1~xenial
  •  python3-scipy 0.17.0-1
  •  python3-setuptools 20.7.0-1
  •  python3-six 1.10.0-3
  •  python3-software-properties 0.96.20.4
  •  python3-speechd 0.8.3-1ubuntu3
  •  python3-systemd 231-2build1
  •  python3-update-manager 1:16.04.4
  •  python3-urllib3 1.13.1-2ubuntu0.16.04.1
  •  python3-wheel 0.29.0-1
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python-appindicator 12.10.1+15.04.20141110-0ubuntu1
  •  python-apt 1.1.0~beta1build1
  •  python-apt-common 1.1.0~beta1build1
  •  python-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu14
  •  python-artifacts 20161022-1ppa1~xenial
  •  python-avahi 0.6.32~rc+dfsg-1ubuntu2
  •  python-bencode 1.0-2ppa1~xenial
  •  python-binplist 0.1.5-2ppa1~xenial
  •  python-bittorrent 3.4.2-12
  •  python-boto 2.38.0-1ubuntu1
  •  python-bs4 4.4.1-1
  •  python-cairo 1.8.8-2
  •  python-caja 1.12.0-1
  •  python-caja-common 1.12.0-1
  •  python-chardet 2.3.0-2
  •  python-cloudfiles 1.7.11-3
  •  python-compizconfig:amd64 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  python-configobj 5.0.6-2
  •  python-construct 2.5.3-2ppa1~xenial
  •  python-crypto 2.6.1-6build1
  •  python-dateutil 2.5.3-2ppa1~xenial
  •  python-dbus 1.2.0-3
  •  python-debian 0.1.27ubuntu2
  •  python-decorator 4.0.6-1
  •  python-defer 1.0.6-2build1
  •  python-dev 2.7.11-1
  •  python-dfdatetime 20161017-1ppa1~xenial
  •  python-dfvfs 20160203-2
  •  python-dnspython 1.12.0-1
  •  python-dpkt 1.8.r98-0.1
  •  python-dumbnet 1.12-7
  •  python-efilter 1.5-1ppa1~xenial
  •  python-funcsigs 0.4-2
  •  python-gdbm 2.7.11-2
  •  python-gevent 1.1.0-2
  •  python-gi 3.20.0-0ubuntu1
  •  python-glade2 2.24.0-4ubuntu1
  •  python-gobject-2 2.28.6-12ubuntu1
  •  python-gobject 3.20.0-0ubuntu1
  •  python-greenlet 0.4.9-2fakesync1
  •  python-gtk2 2.24.0-4ubuntu1
  •  python-gtksourceview2 2.10.1-2build1
  •  python-hachoir-core 1.3.3-4
  •  python-hachoir-metadata 1.3.3-2ppa1~xenial
  •  python-hachoir-parser 1.3.4-2ppa1~xenial
  •  python-html5lib 0.999-4
  •  python-hurry.filesize 0.9-1
  •  python-ldb 2:1.1.24-1ubuntu3
  •  python-libbde 20160110-2
  •  python-libesedb 20151213-1
  •  python-libevt 20160107-1
  •  python-libevtx 20160107-1
  •  python-libewf 20140608-6
  •  python-libfsntfs 20160108-2
  •  python-libfwsi 20160110-1
  •  python-liblnk 20160107-1
  •  python-libmsiecf 20160107-1
  •  python-libolecf 20160107-1
  •  python-libqcow 20160123-2
  •  python-libregf 20160107-1
  •  python-libsigscan 20160108-1
  •  python-libsmdev 20160109-1
  •  python-libsmraw 20160108-2
  •  python-libvhdi 20160108-1
  •  python-libvmdk 20160119-2
  •  python-libvshadow 20160110-2
  •  python-libxml2 2.9.3+dfsg1-1ubuntu0.1
  •  python-lockfile 1:0.12.2-1
  •  python-lxml 3.5.0-1build1
  •  python-mate-menu 1.12.0-1
  •  python-minimal 2.7.11-1
  •  python-mock 1.3.0-2.1ubuntu1
  •  python-netifaces 0.10.4-0.1build2
  •  python-pbr 1.8.0-4ubuntu1
  •  python-pefile 1.2.10.139-2
  •  python-pexpect 4.0.1-1
  •  python-pil:amd64 3.1.2-0ubuntu1
  •  python-pip-whl 8.1.1-2ubuntu0.2
  •  python-pkg-resources 20.7.0-1
  •  python-protobuf 2.6.1-1.3
  •  python-psutil 4.3.1-1ppa1~xenial
  •  python-ptyprocess 0.5-1
  •  python-pycryptopp 0.6.0.20120313-1build1
  •  python-pyparsing 2.1.5-1ppa1~xenial
  •  python-pyside.qtcore 1.2.2-2build2
  •  python-pyside.qtgui 1.2.2-2build2
  •  python-pytsk3 20160721-1ppa1~xenial
  •  python-requests 2.11.1-1ppa1~xenial
  •  python-samba 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  python-simplegeneric 0.8.1-1
  •  python-six 1.10.0-3
  •  python-talloc 2.1.5-2
  •  python-tdb 1.3.8-2
  •  python-tsk 20160111-2build1
  •  python-tz 2016.6.1-1ppa1~xenial
  •  python-urllib3 1.13.1-2ubuntu0.16.04.1
  •  python-wnck 2.32.0+dfsg-3
  •  python-wxgtk3.0 3.0.2.0+dfsg-1build1
  •  python-wxtools 3.0.2.0+dfsg-1build1
  •  python-wxversion 3.0.2.0+dfsg-1build1
  •  python-xdg 0.25-4
  •  python-xlib 0.14+20091101-5
  •  python-xlsxwriter 0.9.3-1ppa1~xenial
  •  python-yaml 3.11-3build1
  •  python-yara 3.5.0-1ppa1~xenial
  •  python-zmq 16.0.0-1ppa1~xenial
  •  qpdf 6.0.0-2
  •  qt4-qtconfig 4:4.8.7+dfsg-5ubuntu2
  •  qt5-default:amd64 5.5.1+dfsg-16ubuntu7.2
  •  qt5-qmake:amd64 5.5.1+dfsg-16ubuntu7.2
  •  qtbase5-dev:amd64 5.5.1+dfsg-16ubuntu7.2
  •  qtbase5-dev-tools 5.5.1+dfsg-16ubuntu7.2
  •  qtchooser 52-gae5eeef-2build1~gcc5.2
  •  qtcore4-l10n 4:4.8.7+dfsg-5ubuntu2
  •  qttools5-dev-tools 5.5.1-3build1
  •  qtwayland5:amd64 5.5.1-2build1
  •  rake 10.5.0-2
  •  rar 2:5.3.b2-1
  •  rarian-compat 0.8.1-6
  •  rdesktop 1.8.3-1
  •  rdiff 0.9.7-10
  •  readline-common 6.3-8ubuntu2
  •  readpst 0.6.59-1ubuntu1
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu4
  •  recoverdm 0.20-3
  •  recoverjpeg 2.6-1
  •  reglookup 0.12.0-3
  •  remmina 1.1.2-3ubuntu1
  •  remmina-common 1.1.2-3ubuntu1
  •  remmina-plugin-rdp 1.1.2-3ubuntu1
  •  remmina-plugin-vnc 1.1.2-3ubuntu1
  •  rename 0.20-4
  •  resolvconf 1.78ubuntu2
  •  rfkill 0.5-1ubuntu3
  •  rhythmbox 3.3-1ubuntu7
  •  rhythmbox-data 3.3-1ubuntu7
  •  rhythmbox-plugin-cdrecorder 3.3-1ubuntu7
  •  rhythmbox-plugins 3.3-1ubuntu7
  •  rifiuti 20040505-1
  •  rifiuti2 0.6.1-1
  •  rkhunter 1.4.2-5
  •  rpcbind 0.2.3-0.2
  •  rsync 3.1.1-3ubuntu1
  •  rsyslog 8.16.0-1ubuntu3
  •  rtkit 0.11-4
  •  ruby 1:2.3.0+1
  •  ruby2.3 2.3.1-2~16.04
  •  ruby2.3-dev:amd64 2.3.1-2~16.04
  •  ruby-dev:amd64 1:2.3.0+1
  •  ruby-did-you-mean 1.0.0-2
  •  rubygems-integration 1.10
  •  ruby-minitest 5.8.4-2
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.2.7-1
  •  ruby-test-unit 3.1.7-2
  •  runit 2.1.2-3ubuntu1
  •  safecopy 1.7-1
  •  samba 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  samba-common 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  samba-common-bin 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  samba-dsdb-modules 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  samba-libs:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  samba-vfs-modules 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  sane-utils 1.0.25+git20150528-1ubuntu2
  •  sbsigntool 0.6-0ubuntu10.1
  •  scalpel 1.60-3
  •  scrounge-ntfs 0.9-7
  •  sdparm 1.08-1
  •  seahorse 3.18.0-2ubuntu1
  •  secureboot-db 1.1
  •  sed 4.2.2-7
  •  sensible-utils 0.0.9
  •  sessioninstaller 0.20+bzr150-0ubuntu4.1
  •  session-migration 0.2.3
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.10
  •  shared-mime-info 1.5-2ubuntu0.1
  •  shed 1.15-3build1
  •  shim 0.8-0ubuntu2
  •  shim-signed 1.18~16.04.1+0.8-0ubuntu2
  •  shotwell 0.22.0+git20160108.r1.f2fb1f7-0ubuntu1
  •  shotwell-common 0.22.0+git20160108.r1.f2fb1f7-0ubuntu1
  •  shtool 2.0.8-8
  •  signond 8.58+16.04.20151106-0ubuntu1
  •  signon-plugin-oauth2 0.23+16.04.20151209-0ubuntu1
  •  simple-scan 3.20.0-0ubuntu1
  •  smartmontools 6.4+svn4214-1
  •  smbclient 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  s-nail 14.8.6-1
  •  snap-confine 1.0.43-0ubuntu1~16.04.1
  •  snapd 2.16ubuntu3
  •  software-properties-common 0.96.20.4
  •  software-properties-gtk 0.96.20.4
  •  sound-theme-freedesktop 0.8-1
  •  speech-dispatcher 0.8.3-1ubuntu3
  •  speech-dispatcher-audio-plugins:amd64 0.8.3-1ubuntu3
  •  sqlite3 3.11.0-1ubuntu1
  •  sqlitebrowser 3.9.0ubuntu1-0~1225~201608241849~ubuntu16.04.1
  •  sqliteman 1.2.2-0ubuntu9
  •  sqliteman-doc 1.2.2-0ubuntu9
  •  squashfs-tools 1:4.3-3ubuntu2
  •  ssdeep 2.13-2
  •  ssh 1:7.2p2-4ubuntu2.1
  •  sshfs 2.5-1ubuntu1
  •  ssh-import-id 5.5-0ubuntu1
  •  sshpass 1.05-1
  •  ssl-cert 1.0.37
  •  strace 4.11-1ubuntu3
  •  strongswan-libcharon 5.3.5-1ubuntu3
  •  strongswan-nm 5.3.5-1ubuntu3
  •  sudo 1.8.16-0ubuntu1.2
  •  synapse 0.2.99.2-1
  •  synaptic 0.83
  •  syslinux 3:6.03+dfsg-11ubuntu1
  •  syslinux-common 3:6.03+dfsg-11ubuntu1
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu8
  •  syslinux-utils 3:6.03+dfsg-11ubuntu1
  •  systemback 1.8.402~ubuntu16.04.1
  •  systemback-cli 1.8.402~ubuntu16.04.1
  •  systemback-efiboot-amd64 1.8.402~ubuntu16.04.1
  •  systemback-locales 1.8.402~ubuntu16.04.1
  •  systemback-scheduler 1.8.402~ubuntu16.04.1
  •  system-config-printer-common 1.5.7+20160212-0ubuntu2
  •  system-config-printer-gnome 1.5.7+20160212-0ubuntu2
  •  system-config-printer-udev 1.5.7+20160212-0ubuntu2
  •  systemd 229-4ubuntu11
  •  systemd-sysv 229-4ubuntu11
  •  system-tools-backends 2.10.2-2
  •  sysvinit-utils 2.88dsf-59.3ubuntu2
  •  sysv-rc 2.88dsf-59.3ubuntu2
  •  tableau-parm 0.2.0-4
  •  tar 1.28-2.1
  •  tcl8.5 8.5.19-1
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.5+dfsg-2
  •  tcpd 7.6.q-25
  •  tcpdump 4.7.4-1ubuntu1
  •  tcpxtract 1.0.1-9
  •  tdb-tools 1.3.8-2
  •  telnet 0.17-40
  •  testdisk 7.0-1
  •  thermald 1.5-2ubuntu2
  •  thunderbird 1:45.4.0+build1-0ubuntu0.16.04.1
  •  thunderbird-locale-en 1:45.4.0+build1-0ubuntu0.16.04.1
  •  thunderbird-locale-en-us 1:45.4.0+build1-0ubuntu0.16.04.1
  •  tilda 1.3.1-1
  •  time 1.7-25.1
  •  tk8.4 8.4.20-8
  •  tk8.5 8.5.19-1ubuntu1
  •  tk 8.6.0+9
  •  tk8.6 8.6.5-1
  •  tkcvs 8.2.3-1
  •  tlp 0.8-1
  •  tlp-rdw 0.8-1
  •  topmenu-gtk2 0.2.1+git20151210.8c6108f-3
  •  topmenu-gtk3 0.2.1+git20151210.8c6108f-3
  •  topmenu-gtk-common 0.2.1+git20151210.8c6108f-3
  •  toshset 1.76-4
  •  traceroute 1:2.0.21-1
  •  transmission-common 2.84-3ubuntu3
  •  transmission-gtk 2.84-3ubuntu3
  •  tshark 2.0.2+ga16e22e-1
  •  ttf-ancient-fonts-symbola 2.59-1
  •  ttf-dejavu 2.35-1
  •  ttf-dejavu-core 2.35-1
  •  ttf-dejavu-extra 2.35-1
  •  ttf-ubuntu-font-family 1:0.83-0ubuntu2
  •  tzdata 2016h-0ubuntu0.16.04
  •  ubuntu-core-launcher 1.0.43-0ubuntu1~16.04.1
  •  ubuntu-drivers-common 1:0.4.17.2
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-mate-artwork 16.04.7
  •  ubuntu-mate-core 1.154.1
  •  ubuntu-mate-default-settings 16.04.5.3
  •  ubuntu-mate-desktop 1.154.1
  •  ubuntu-mate-icon-themes 16.04.7
  •  ubuntu-mate-libreoffice-draw-icons 16.04.5.3
  •  ubuntu-mate-lightdm-theme 16.04.7
  •  ubuntu-mate-themes 16.04.7
  •  ubuntu-mate-wallpapers 16.04.7
  •  ubuntu-mate-wallpapers-common 16.04.7
  •  ubuntu-mate-wallpapers-xenial 16.04.7
  •  ubuntu-mate-welcome 16.04.9.1
  •  ubuntu-minimal 1.361
  •  ubuntu-mono 14.04+16.04.20160804-0ubuntu1
  •  ubuntu-release-upgrader-core 1:16.04.17
  •  ubuntu-release-upgrader-gtk 1:16.04.17
  •  ubuntu-sounds 0.13
  •  ubuntu-standard 1.361
  •  ubuntu-tweak 0.8.7-1~getdeb2~xenial
  •  ucf 3.0036
  •  udev 229-4ubuntu11
  •  udevil 0.4.4-1
  •  udisks2 2.1.7-1ubuntu1
  •  ufw 0.35-0ubuntu2
  •  unar 1.9.1-1
  •  unattended-upgrades 0.90
  •  undbx 0.21-1
  •  unhide 20130526-1
  •  unhide.rb 22-2
  •  unity-asset-pool 0.8.24+15.04.20141217-0ubuntu2
  •  unity-control-center-faces 15.04.0+16.04.20160705-0ubuntu1
  •  uno-libs3 5.2.3~rc2-0ubuntu1~xenial1
  •  unzip 6.0-20ubuntu1
  •  update-inetd 4.43
  •  update-manager 1:16.04.4
  •  update-manager-core 1:16.04.4
  •  update-notifier 3.168.1
  •  update-notifier-common 3.168.1
  •  upower 0.99.4-2ubuntu0.3
  •  ure 5.2.3~rc2-0ubuntu1~xenial1
  •  ureadahead 0.100.0-19
  •  usb-creator-common 0.3.2
  •  usb-creator-gtk 0.3.2
  •  usb-modeswitch 2.2.5+repack0-1ubuntu1
  •  usb-modeswitch-data 20151101-1
  •  usbmuxd 1.1.0-2
  •  usbutils 1:007-4
  •  user-setup 1.63ubuntu4
  •  util-linux 2.27.1-6ubuntu3.1
  •  uudeview 0.5.20-3.4
  •  uuid-dev:amd64 2.27.1-6ubuntu3.1
  •  uuid-runtime 2.27.1-6ubuntu3.1
  •  vbetool 1.1-3
  •  vblade 22-1ubuntu1
  •  vblade-persist 0.6-2
  •  vim-common 2:7.4.1689-3ubuntu1.1
  •  vim-tiny 2:7.4.1689-3ubuntu1.1
  •  vinetto 1:0.07-2
  •  vlc 2.2.2-5
  •  vlc-data 2.2.2-5
  •  vlc-nox 2.2.2-5
  •  vlc-plugin-notify 2.2.2-5
  •  vpnc 0.5.3r550-2build1
  •  vpnc-scripts 0.1~git20150318-1
  •  wamerican 7.1-1
  •  wbritish 7.1-1
  •  wget 1.17.1-1ubuntu1.1
  •  whiptail 0.52.18-1ubuntu2
  •  whoopsie 0.2.52.1
  •  wipe 0.22-3
  •  wireless-regdb 2015.07.20-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wireshark 2.0.2+ga16e22e-1
  •  wireshark-common 2.0.2+ga16e22e-1
  •  wireshark-qt 2.0.2+ga16e22e-1
  •  wodim 9:1.1.11-3ubuntu1
  •  wpasupplicant 2.4-0ubuntu6
  •  wput 0.6.2+git20130413-3
  •  wxhexeditor 0.23+repack-2ubuntu1
  •  x11-apps 7.7+5+nmu1ubuntu1
  •  x11-common 1:7.7+13ubuntu3
  •  x11proto-composite-dev 1:0.4.2-2
  •  x11proto-core-dev 7.0.28-2ubuntu1
  •  x11proto-damage-dev 1:1.2.1-2
  •  x11proto-dri2-dev 2.8-2
  •  x11proto-fixes-dev 1:5.0-2ubuntu2
  •  x11proto-gl-dev 1.4.17-1
  •  x11proto-input-dev 2.3.1-1
  •  x11proto-kb-dev 1.0.7-0ubuntu1
  •  x11proto-randr-dev 1.5.0-1
  •  x11proto-record-dev 1.14.2-1
  •  x11proto-render-dev 2:0.11.1-2
  •  x11proto-xext-dev 7.3.0-1
  •  x11proto-xf86vidmode-dev 2.3.1-2
  •  x11proto-xinerama-dev 1.2.1-2
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11vnc 0.9.13-1.2build1
  •  x11vnc-data 0.9.13-1.2build1
  •  x11-xkb-utils 7.7+2
  •  x11-xserver-utils 7.7+7
  •  xarchiver 1:0.5.4-2
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.3.1-2ubuntu2.1
  •  xcursor-themes 1.0.4-1
  •  xdeview 0.5.20-3.4
  •  xdg-user-dirs 0.15-2ubuntu6
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.1-1ubuntu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+3
  •  xfsprogs 4.3.0+nmu1ubuntu1
  •  xinit 1.3.4-3ubuntu0.1
  •  xinput 1.6.2-1
  •  xkb-data 2.16-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xmount 0.7.4
  •  xorg 1:7.7+13ubuntu3
  •  xorg-docs-core 1:1.7.1-1ubuntu1
  •  xorg-sgml-doctools 1:1.11-1
  •  xorriso 1.4.2-4ubuntu1
  •  xserver-common 2:1.18.4-0ubuntu0.1
  •  xserver-xorg 1:7.7+13ubuntu3
  •  xserver-xorg-core 2:1.18.4-0ubuntu0.1
  •  xserver-xorg-input-all 1:7.7+13ubuntu3
  •  xserver-xorg-input-evdev 1:2.10.1-1ubuntu2
  •  xserver-xorg-input-synaptics 1.8.2-1ubuntu3
  •  xserver-xorg-input-vmmouse 1:13.1.0-1ubuntu2
  •  xserver-xorg-input-wacom 1:0.32.0-0ubuntu3
  •  xserver-xorg-video-all 1:7.7+13ubuntu3
  •  xserver-xorg-video-amdgpu 1.1.0-1
  •  xserver-xorg-video-ati 1:7.7.0-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build5
  •  xserver-xorg-video-intel 2:2.99.917+git20160325-1ubuntu1.1
  •  xserver-xorg-video-nouveau 1:1.0.12-1build2
  •  xserver-xorg-video-qxl 0.1.4-3ubuntu3
  •  xserver-xorg-video-radeon 1:7.7.0-1
  •  xserver-xorg-video-vesa 1:2.3.4-1build2
  •  xserver-xorg-video-vmware 1:13.1.0-2ubuntu3
  •  xterm 322-1ubuntu1
  •  xtrans-dev 1.3.5-1
  •  xul-ext-calendar-timezones 1:45.4.0+build1-0ubuntu0.16.04.1
  •  xul-ext-gdata-provider 1:45.4.0+build1-0ubuntu0.16.04.1
  •  xul-ext-lightning 1:45.4.0+build1-0ubuntu0.16.04.1
  •  xul-ext-ubufox 3.2-0ubuntu1
  •  xzoom 0.3-24
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yad 0.27.0-1.1
  •  yara 3.4.0+dfsg-2build1
  •  yelp 3.18.1-1ubuntu4
  •  yelp-xsl 3.18.1-1
  •  zenity 3.18.1.1-1ubuntu2
  •  zenity-common 3.18.1.1-1ubuntu2
  •  zenmap 7.01-2ubuntu2
  •  zfs-fuse 0.7.0-12ubuntu1
  •  zip 3.0-11
  •  zlib1g:amd64 1:1.2.8.dfsg-2ubuntu4
  •  zlib1g-dev:amd64 1:1.2.8.dfsg-2ubuntu4
  •  zulucrypt-cli 5.0.1.1472658443.fafef92
  •  zulucrypt-gui 5.0.1.1472658443.fafef92


Reader Ratings
Reader supplied reviews for CAINE

Average rating
7.0
from 1 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on CAINE?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 8.0
Rating: 7
Date: 2017-05-17
Votes: 1


IT IS VERY USER FRIENDLY
THE BEST FORENSIC DISTRO


IF IT COULD USE SOME OTHER LIGHTWEIGHT DESKTOP FOR HIGHER SPEED


Was this review helpful? Yes No



Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly