• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: CAINE

CAINE

Last Update: 2017-10-26 00:25 UTC


CAINE (Computer Aided INvestigative Environment) is an Ubuntu-based GNU/Linux live distribution created as a project of digital forensics. It offers a complete forensic environment that is organised to integrate existing software tools as software modules and to provide a friendly graphical interface. The main design objectives that CAINE aims to guarantee are: an interoperable environment that supports the digital investigator during the four phases of the digital investigation, a user-friendly graphical interface, and a semi-automated compilation of the final report.

Popularity (hits per day): 12 months: 137 (65), 6 months: 117 (76), 3 months: 100 (110), 4 weeks: 58 (251), 1 week: 139 (52)

Average visitor rating: 8.67/10 from 3 review(s).


CAINE Summary
Distribution CAINE (Computer Aided INvestigative Environment)
Home Page http://www.caine-live.net/
Mailing Lists --
User Forums http://www.caine-live.net/page0/page0.html
Alternative User Forums LinuxQuestions.org
Documentation --
Screenshots http://www.caine-live.net/page3/page3.htmlDistroWatch Gallery
Screencasts
Download Mirrors http://www.caine-live.net/page5/page5.html
Bug Tracker --
Related Websites  
Reviews 5.x: LinuxBSDos
3.x: Linux UserLinuxBSDos
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-10-25: Distribution Release: CAINE 9.0
 • 2016-10-31: Distribution Release: CAINE 8.0
 • 2015-11-06: Distribution Release: CAINE 7.0
 • 2014-10-07: Distribution Release: CAINE 6.0
 • 2014-01-17: Distribution Release: CAINE 5.0
 • 2013-03-18: Distribution Release: CAINE 4.0
 • 2012-10-03: Distribution Release: CAINE 3.0
 • 2011-09-19: Distribution Release: CAINE 2.5
 • 2010-09-14: Distribution Release: CAINE 2.0
 • 2009-11-01: Distribution Release: CAINE 1.0
 • More CAINE releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.10$5.95
Debian 9.2.1$5.95
openSUSE 42.3$5.95
Manjaro 17.0.6$5.95
Fedora 27$5.95
Arch 2017.11$5.95
USB Flash Drives
Linux Mint 18.2 16GB$14.95
Ubuntu 17.10 16GB$14.95
Fedora 27 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 9.0 8.0 7.0 6.0 5.0 4.0 3.0 2.5.1 2.0 1.5 0.5 Feature
Release Date 2017-10-25 2016-10-31 2015-11-05 2014-10-06 2014-01-17 2013-03-18 2012-10-03 2011-11-19 2010-09-14 2009-11-18 2009-02-22 Release Date
End Of Life                       End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2723-2723 3012-3012                   Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop MATE MATE MATE MATE MATE MATE MATE GNOME GNOME GNOME GNOME Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice GOffice GOffice GOffice GOffice GOffice Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 i386 i386 i386 i386 i386 i386 Processor Architecture
Init Software systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Upstart Init Software
Journaled File Systems ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual en en en en en en en en de, en, es, fr, pt de, en, es, fr, pt   Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 9.0 8.0 7.0 6.0 5.0 4.0 3.0 2.5.1 2.0 1.5 0.5 Full Package List

Full Package List:   CAINE 3.0
  Number of packages: 1,916 (download as TXT)
  ------------------------------------------------------------------
  •  abiword 2.9.2+svn20120213-1
  •  abiword-common 2.9.2+svn20120213-1
  •  accountsservice 0.6.15-2ubuntu9.3
  •  acl 2.2.51-5ubuntu1
  •  acpi 1.6-1
  •  acpi-support 0.140
  •  acpid 1:2.0.10-1ubuntu3
  •  adduser 3.113ubuntu2
  •  alacarte 0.13.2-2ubuntu4
  •  alsa-base 1.0.25+dfsg-0ubuntu1
  •  alsa-utils 1.0.25-1ubuntu5
  •  anacron 2.3-14ubuntu1
  •  apache2.2-bin 2.2.22-1ubuntu1
  •  apg 2.2.3.dfsg.1-2
  •  apmd 3.2.2-14
  •  app-install-data 0.12.04.4
  •  app-install-data-commercial 12.12.04.1
  •  app-install-data-partner 12.12.04.1
  •  apport 2.0.1-0ubuntu13
  •  apport-gtk 2.0.1-0ubuntu13
  •  apport-symptoms 0.16
  •  apt 0.8.16~exp12ubuntu10.3
  •  apt-clone 0.2.2ubuntu2
  •  apt-show-versions 0.17
  •  apt-transport-https 0.8.16~exp12ubuntu10.3
  •  apt-utils 0.8.16~exp12ubuntu10.3
  •  apt-xapian-index 0.44ubuntu5
  •  aptdaemon 0.43+bzr805-0ubuntu4
  •  aptdaemon-data 0.43+bzr805-0ubuntu4
  •  aptitude 0.6.6-1ubuntu1
  •  apturl 0.5.1ubuntu3
  •  apturl-common 0.5.1ubuntu3
  •  archdetect-deb 1.88ubuntu2
  •  ash 0.5.7-2ubuntu2
  •  aspell 0.60.7~20110707-1
  •  aspell-en 6.0-0-6ubuntu2
  •  at 3.1.13-1ubuntu1
  •  at-spi 2.4.0-1ubuntu2
  •  at-spi2-core 2.4.2-0ubuntu0.1
  •  atomicparsley 0.9.2~svn110-4
  •  atril 1.4.0-1+precise
  •  atril-common 1.4.0-1+precise
  •  autoconf 2.68-1ubuntu2
  •  autoconf2.13 2.13-61
  •  automake1.10 1:1.10.3-1ubuntu1
  •  automake1.4 1:1.4-p6-13.1
  •  autotools-dev 20120210.1ubuntu1
  •  avahi-autoipd 0.6.30-5ubuntu2
  •  avahi-daemon 0.6.30-5ubuntu2
  •  baobab 3.4.1-0ubuntu1
  •  barry-util 0.15-1.2
  •  barrybackup-gui 0.15-1.2
  •  barrybackup-gui-dbg 0.15-1.2
  •  base-files 6.5ubuntu6.2
  •  base-passwd 3.5.24
  •  bash 4.2-2ubuntu2
  •  bash-completion 1:1.3-1ubuntu8
  •  bc 1.06.95-2
  •  bind9-host 1:9.8.1.dfsg.P1-4ubuntu0.3
  •  binutils 2.22-6ubuntu1
  •  bison 1:2.5.dfsg-2.1
  •  bkhive 1.1.1-1
  •  blt 2.4z-4.2ubuntu1
  •  bluez 4.98-2ubuntu7
  •  bluez-cups 4.98-2ubuntu7
  •  bogl-bterm 0.1.18-4ubuntu1
  •  bootcd 3.27
  •  bootcd-i386 3.27
  •  bootcd-mkinitramfs 3.27
  •  brasero 3.4.1-0ubuntu1
  •  brasero-cdrkit 3.4.1-0ubuntu1
  •  brasero-common 3.4.1-0ubuntu1
  •  bsdmainutils 8.2.3ubuntu1
  •  bsdutils 1:2.20.1-1ubuntu3
  •  btrfs-tools 0.19+20100601-3ubuntu3
  •  build-essential 11.5ubuntu2.1
  •  busybox-initramfs 1:1.18.5-1ubuntu4
  •  busybox-static 1:1.18.5-1ubuntu4
  •  byobu 5.17-0ubuntu1
  •  bzip2 1.0.6-1
  •  ca-certificates 20111211
  •  caja 1.4.0-1+precise
  •  caja-common 1.4.0-1+precise
  •  caja-gksu 1.4.0-1+precise
  •  caja-open-terminal 1.4.0-1+precise
  •  casper 1.315
  •  ccrypt 1.9-4
  •  cdparanoia 3.10.2+debian-10ubuntu1
  •  cdrdao 1:1.2.3-0.1ubuntu3
  •  checkbox 0.13.7
  •  checkbox-gtk 0.13.7
  •  chntpw 0.99.6-2
  •  cifs-utils 2:5.1-1ubuntu1
  •  cli-common 0.8.2
  •  cmap-adobe-japan1 0+20090930-2
  •  colord 0.1.16-2
  •  command-not-found 0.2.46ubuntu6
  •  command-not-found-data 0.2.46ubuntu6
  •  compiz 1:0.9.7.8-0ubuntu1.4
  •  compiz-core 1:0.9.7.8-0ubuntu1.4
  •  compiz-gnome 1:0.9.7.8-0ubuntu1.4
  •  compiz-plugins-default 1:0.9.7.8-0ubuntu1.4
  •  compiz-plugins-main-default 1:0.9.7.0~bzr19-0ubuntu10
  •  compizconfig-backend-gconf 0.9.5.92-0ubuntu5
  •  computer-janitor 2.1.0-0ubuntu8
  •  computer-janitor-gtk 2.1.0-0ubuntu8
  •  console-setup 1.70ubuntu5
  •  consolekit 0.4.5-2
  •  coreutils 8.13-3ubuntu3
  •  cpio 2.11-7ubuntu3
  •  cpp 4:4.6.3-1ubuntu5
  •  cpp-4.4 4.4.7-1ubuntu2
  •  cpp-4.6 4.6.3-1ubuntu5
  •  cpufrequtils 007-2
  •  crda 1.1.2-1ubuntu1
  •  cron 3.0pl1-120ubuntu4
  •  cryptcat 20031202-4
  •  cryptsetup 2:1.4.1-2ubuntu4
  •  cryptsetup-bin 2:1.4.1-2ubuntu4
  •  cups 1.5.3-0ubuntu4
  •  cups-bsd 1.5.3-0ubuntu4
  •  cups-client 1.5.3-0ubuntu4
  •  cups-common 1.5.3-0ubuntu4
  •  cups-filters 1.0.18-0ubuntu0.1
  •  cups-ppdc 1.5.3-0ubuntu4
  •  cupsddk 1.5.3-0ubuntu4
  •  dash 0.5.7-2ubuntu2
  •  dbus 1.4.18-1ubuntu1.1
  •  dbus-x11 1.4.18-1ubuntu1.1
  •  dc 1.06.95-2
  •  dcfldd 1.3.4.1-2
  •  dconf-gsettings-backend 0.12.0-0ubuntu1.1
  •  dconf-service 0.12.0-0ubuntu1.1
  •  dcraw 8.99-1build1
  •  ddrescue 1.23-1
  •  debconf 1.5.42ubuntu1
  •  debconf-i18n 1.5.42ubuntu1
  •  debianutils 4.2.1ubuntu2
  •  deborphan 1.7.28.5
  •  defoma 0.11.12ubuntu1
  •  desktop-file-utils 0.20-0ubuntu3
  •  dialog 1.1-20111020-1
  •  dictionaries-common 1.12.1ubuntu2
  •  diffutils 1:3.2-1ubuntu1
  •  discover 2.1.2-5.1
  •  discover-data 2.2010.10.18
  •  disktype 9-1
  •  diveintopython 5.4-2ubuntu2
  •  dmidecode 2.11-4
  •  dmraid 1.0.0.rc16-4.1ubuntu8
  •  dmsetup 2:1.02.48-4ubuntu7.1
  •  dmz-cursor-theme 0.4.3
  •  dnsmasq-base 2.59-4
  •  dnsutils 1:9.8.1.dfsg.P1-4ubuntu0.3
  •  doc-base 0.10.3
  •  docbook 4.5-4ubuntu1
  •  docbook-dsssl 1.79-6ubuntu1
  •  docbook-utils 0.6.14-1.1ubuntu1
  •  docbook-xml 4.5-7ubuntu1
  •  docbook-xsl 1.76.1+dfsg-1ubuntu1
  •  dosfstools 3.0.12-1ubuntu1
  •  dpkg 1.16.1.2ubuntu7
  •  dpkg-dev 1.16.1.2ubuntu7
  •  dpkg-repack 1.37
  •  dvd+rw-tools 7.1-10
  •  dvdisaster 0.72.1-2
  •  e2fslibs 1.42-1ubuntu2
  •  e2fsprogs 1.42-1ubuntu2
  •  ecryptfs-utils 96-0ubuntu3
  •  ed 1.5-3
  •  eject 2.1.5+deb1+cvs20081104-9
  •  enchant 1.6.0-7
  •  engrampa 1.4.0-1+precise
  •  engrampa-common 1.4.0-1+precise
  •  eom 1.4.0-1+precise
  •  eom-common 1.4.0-1+precise
  •  esound-common 0.2.41-10build3
  •  ethtool 1:3.1-1
  •  evince 3.4.0-0ubuntu1.4
  •  evince-common 3.4.0-0ubuntu1.4
  •  evolution-data-server 3.2.3-0ubuntu7
  •  evolution-data-server-common 3.2.3-0ubuntu7
  •  exfat-utils 0.9.5-1
  •  exif 0.6.20-1
  •  fakeroot 1.18.2-1
  •  fancontrol 1:3.3.1-2ubuntu1
  •  fatback 1.3-1
  •  fdutils 5.5-20060227-5
  •  ffmpegthumbnailer 2.0.7-2
  •  ffmpegthumbnailer-caja 1.4.0-1+precise
  •  file 5.09-2
  •  file-roller 3.4.1-0ubuntu1
  •  fileinfo 0.6
  •  findutils 4.4.2-4ubuntu1
  •  finger 0.17-14
  •  firefox 15.0.1+build1-0ubuntu0.12.04.1
  •  firefox-globalmenu 15.0.1+build1-0ubuntu0.12.04.1
  •  firefox-locale-en 15.0.1+build1-0ubuntu0.12.04.1
  •  flex 2.5.35-10ubuntu3
  •  fontconfig 2.8.0-3ubuntu9.1
  •  fontconfig-config 2.8.0-3ubuntu9.1
  •  fonts-liberation 1.07.0-2ubuntu0.1
  •  foomatic-db 20120322-0ubuntu1
  •  foomatic-db-engine 4.0.8-2ubuntu1
  •  foomatic-filters 4.0.16-0ubuntu0.2
  •  foremost 1.5.7-1
  •  fortune-mod 1:1.99.1-4
  •  fortunes-min 1:1.99.1-4
  •  fred 0.1.0beta4
  •  fred-reports 0.1.0beta4
  •  friendly-recovery 0.2.25
  •  ftp 0.17-25
  •  fuse 2.8.6-2ubuntu2
  •  fuse-exfat 0.9.5-1
  •  fuse-utils 2.8.6-2ubuntu2
  •  g++ 4:4.6.3-1ubuntu5
  •  g++-4.6 4.6.3-1ubuntu5
  •  galleta 1.0+20040505-5
  •  gamin 0.1.10-4ubuntu0.1
  •  gawk 1:3.1.8+dfsg-0.1ubuntu1
  •  gbase 0.5-2.2
  •  gcalctool 6.4.1.1-0ubuntu3
  •  gcc 4:4.6.3-1ubuntu5
  •  gcc-4.4 4.4.7-1ubuntu2
  •  gcc-4.4-base 4.4.7-1ubuntu2
  •  gcc-4.6 4.6.3-1ubuntu5
  •  gcc-4.6-base 4.6.3-1ubuntu5
  •  gconf-service 3.2.5-0ubuntu2
  •  gconf-service-backend 3.2.5-0ubuntu2
  •  gconf2 3.2.5-0ubuntu2
  •  gconf2-common 3.2.5-0ubuntu2
  •  gdb 7.4-2012.04-0ubuntu2
  •  gdebi 0.8.5build1
  •  gdebi-core 0.8.5build1
  •  gdisk 0.8.1-1build1
  •  geany 0.21.dfsg-1ubuntu4
  •  geany-common 0.21.dfsg-1ubuntu4
  •  gedit 3.4.1-0ubuntu1
  •  gedit-common 3.4.1-0ubuntu1
  •  genisoimage 9:1.1.11-2ubuntu2
  •  geoclue 0.12.0-1ubuntu12
  •  geoclue-ubuntu-geoip 0.0.2-0ubuntu6
  •  geoip-database 20111220-1
  •  gettext 0.18.1.1-5ubuntu3
  •  gettext-base 0.18.1.1-5ubuntu3
  •  gfxboot 4.4.3-1
  •  ghex 3.4.0-0ubuntu1
  •  ghostscript 9.05~dfsg-0ubuntu4.2
  •  ghostscript-cups 9.05~dfsg-0ubuntu4.2
  •  ghostscript-x 9.05~dfsg-0ubuntu4.2
  •  gir1.2-appindicator3-0.1 0.4.92-0ubuntu1
  •  gir1.2-atk-1.0 2.4.0-0ubuntu1
  •  gir1.2-atspi-2.0 2.4.2-0ubuntu0.1
  •  gir1.2-dbusmenu-glib-0.4 0.6.2-0ubuntu0.1
  •  gir1.2-dbusmenu-gtk-0.4 0.6.2-0ubuntu0.1
  •  gir1.2-dee-1.0 1.0.10-0ubuntu1
  •  gir1.2-freedesktop 1.32.0-1
  •  gir1.2-gdkpixbuf-2.0 2.26.1-1
  •  gir1.2-glib-2.0 1.32.0-1
  •  gir1.2-gmenu-3.0 3.4.0-0ubuntu1
  •  gir1.2-gnomebluetooth-1.0 3.2.2-0ubuntu5
  •  gir1.2-gst-plugins-base-0.10 0.10.36-1ubuntu0.1
  •  gir1.2-gstreamer-0.10 0.10.36-1ubuntu1
  •  gir1.2-gtk-2.0 2.24.10-0ubuntu6
  •  gir1.2-gtk-3.0 3.4.2-0ubuntu0.4
  •  gir1.2-gtksource-3.0 3.4.2-0ubuntu1
  •  gir1.2-gudev-1.0 175-0ubuntu9.1
  •  gir1.2-javascriptcoregtk-3.0 1.8.1-0ubuntu0.12.04.1
  •  gir1.2-json-1.0 0.14.2-1
  •  gir1.2-launchpad-integration-3.0 0.1.56.1
  •  gir1.2-notify-0.7 0.7.5-1
  •  gir1.2-pango-1.0 1.30.0-0ubuntu3.1
  •  gir1.2-peas-1.0 1.2.0-1ubuntu1
  •  gir1.2-rb-3.0 2.96-0ubuntu4.2
  •  gir1.2-soup-2.4 2.38.1-1
  •  gir1.2-timezonemap-1.0 0.3.2
  •  gir1.2-unity-5.0 5.12.0-0ubuntu1.1
  •  gir1.2-vte-2.90 1:0.32.1-0ubuntu1
  •  gir1.2-webkit-3.0 1.8.1-0ubuntu0.12.04.1
  •  gir1.2-wnck-3.0 3.4.0-0ubuntu1
  •  gir1.2-xkl-1.0 5.2.1-1ubuntu1
  •  gksu 2.0.2-6ubuntu1
  •  glib-networking 2.32.1-1ubuntu2
  •  glib-networking-common 2.32.1-1ubuntu2
  •  glib-networking-services 2.32.1-1ubuntu2
  •  gnome-accessibility-themes 3.4.1-0ubuntu1.1
  •  gnome-bluetooth 3.2.2-0ubuntu5
  •  gnome-control-center 1:3.4.2-0ubuntu0.5
  •  gnome-control-center-data 1:3.4.2-0ubuntu0.5
  •  gnome-desktop-data 1:2.32.1-0ubuntu9
  •  gnome-desktop3-data 3.4.2-0ubuntu0.1
  •  gnome-dictionary 3.4.0-1ubuntu0.1
  •  gnome-disk-utility 3.0.2-2ubuntu7
  •  gnome-doc-utils 0.20.10-1
  •  gnome-icon-theme 3.4.0-0ubuntu1.1
  •  gnome-icon-theme-full 3.4.0-0ubuntu1.1
  •  gnome-icon-theme-symbolic 3.4.0-1
  •  gnome-js-common 0.1.2-1
  •  gnome-keyring 3.2.2-2ubuntu4
  •  gnome-mag 1:0.16.3-0ubuntu2
  •  gnome-media 3.4.0-0ubuntu3.1
  •  gnome-menus 3.4.0-0ubuntu1
  •  gnome-mime-data 2.18.0-1
  •  gnome-mount 0.8-2ubuntu1
  •  gnome-nettool 3.2.0-0ubuntu1
  •  gnome-online-accounts 3.4.0-0ubuntu1
  •  gnome-screenshot 3.4.1-0ubuntu1
  •  gnome-search-tool 3.4.0-1
  •  gnome-session-bin 3.2.1-0ubuntu8
  •  gnome-session-canberra 0.28-3ubuntu3
  •  gnome-session-common 3.2.1-0ubuntu8
  •  gnome-settings-daemon 3.4.2-0ubuntu0.4
  •  gnome-spell 1.0.8-0ubuntu1
  •  gnome-system-log 3.4.1-0ubuntu1
  •  gnome-system-monitor 3.4.1-0ubuntu1
  •  gnome-terminal 3.4.1.1-0ubuntu1
  •  gnome-terminal-data 3.4.1.1-0ubuntu1
  •  gnome-themes-standard 3.4.1-0ubuntu1.1
  •  gnome-utils 3.2.1-0ubuntu6
  •  gnome-volume-manager 2.24.1-3ubuntu1
  •  gnumeric 1.10.17-1ubuntu2
  •  gnumeric-common 1.10.17-1ubuntu2
  •  gnumeric-doc 1.10.17-1ubuntu2
  •  gnupg 1.4.11-3ubuntu2.1
  •  gobject-introspection 1.32.0-1
  •  gparted 0.11.0-2
  •  gpgv 1.4.11-3ubuntu2.1
  •  grep 2.10-1
  •  groff-base 1.21-7
  •  growisofs 7.1-10
  •  grub-common 1.99-21ubuntu3.4
  •  grub-gfxpayload-lists 0.6
  •  grub-pc 1.99-21ubuntu3.4
  •  grub-pc-bin 1.99-21ubuntu3.4
  •  grub2 1.99-21ubuntu3.4
  •  grub2-common 1.99-21ubuntu3.4
  •  gs-cjk-resource 1.20100103-3
  •  gsettings-desktop-schemas 3.4.1-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-alsa 0.10.36-1ubuntu0.1
  •  gstreamer0.10-gconf 0.10.31-1ubuntu1
  •  gstreamer0.10-gnomevfs 0.10.36-1ubuntu0.1
  •  gstreamer0.10-nice 0.1.1-2ubuntu1
  •  gstreamer0.10-plugins-base 0.10.36-1ubuntu0.1
  •  gstreamer0.10-plugins-base-apps 0.10.36-1ubuntu0.1
  •  gstreamer0.10-plugins-good 0.10.31-1ubuntu1
  •  gstreamer0.10-pulseaudio 0.10.31-1ubuntu1
  •  gstreamer0.10-tools 0.10.36-1ubuntu1
  •  gstreamer0.10-x 0.10.36-1ubuntu0.1
  •  gthumb 3:2.14.3-0ubuntu1
  •  gthumb-data 3:2.14.3-0ubuntu1
  •  gtk-recordmydesktop 0.3.8-4.1ubuntu1
  •  gtk2-engines 1:2.20.2-1ubuntu1
  •  gtk2-engines-murrine 0.98.2-0ubuntu1
  •  gtk2-engines-pixbuf 2.24.10-0ubuntu6
  •  gtkhash 0.6.0-3
  •  gtkhash-common 0.6.0-3
  •  gtkorphan 0.4.4-1
  •  gucharmap 1:3.4.1.1-0ubuntu1
  •  guymager-beta 0.6.12-1
  •  gvfs 1.12.1-0ubuntu1.1
  •  gvfs-backends 1.12.1-0ubuntu1.1
  •  gvfs-bin 1.12.1-0ubuntu1.1
  •  gvfs-common 1.12.1-0ubuntu1.1
  •  gvfs-daemons 1.12.1-0ubuntu1.1
  •  gvfs-libs 1.12.1-0ubuntu1.1
  •  gzip 1.4-1ubuntu2
  •  hal 0.5.14-8
  •  hal-info 20091130-1
  •  hddtemp 0.3-beta15-51
  •  hdparm 9.37-0ubuntu3.1
  •  hexcurse 1.55-2
  •  hexdiff 0.0.53-0ubuntu1
  •  hfsplus 1.0.4-12build3
  •  hfsutils 3.2.6-11build3
  •  hfsutils-tcltk 3.2.6-11build3
  •  hicolor-icon-theme 0.12-1ubuntu2
  •  hostname 3.06ubuntu1
  •  hotkey-setup 0.1-23ubuntu12
  •  hpijs 3.12.2-1ubuntu3.1
  •  hplip 3.12.2-1ubuntu3.1
  •  hplip-data 3.12.2-1ubuntu3.1
  •  human-icon-theme 0.36
  •  human-theme 0.39.2
  •  humanity-icon-theme 0.5.3.11
  •  hwdata 0.233-1ubuntu1
  •  iamerican 3.3.02-5
  •  ibus 1.4.1-3ubuntu1
  •  ibus-gtk 1.4.1-3ubuntu1
  •  ibus-gtk3 1.4.1-3ubuntu1
  •  ibus-m17n 1.3.3-1
  •  ibus-table 1.3.9.20110827-1ubuntu1
  •  ienglish-common 3.3.02-5
  •  ifupdown 0.7~beta2ubuntu8
  •  im-switch 1.20ubuntu5
  •  imagemagick 8:6.6.9.7-5ubuntu3.2
  •  imagemagick-common 8:6.6.9.7-5ubuntu3.2
  •  indicator-applet 0.5.0-0ubuntu1
  •  indicator-applet-complete 0.5.0-0ubuntu1
  •  indicator-applet-session 0.5.0-0ubuntu1
  •  indicator-application 0.5.0-0ubuntu1
  •  indicator-datetime 0.3.94-0ubuntu2
  •  indicator-power 2.0-0ubuntu1
  •  indicator-session 0.3.96-0ubuntu1
  •  indicator-sound 0.8.5.0-0ubuntu2.1
  •  info 4.13a.dfsg.1-8ubuntu2
  •  initramfs-tools 0.99ubuntu13
  •  initramfs-tools-bin 0.99ubuntu13
  •  initscripts 2.88dsf-13.10ubuntu11.1
  •  inputattach 1:1.4.2-1
  •  insserv 1.14.0-2.1ubuntu2
  •  install-info 4.13a.dfsg.1-8ubuntu2
  •  intltool 0.50.2-2
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 20111117-1ubuntu2
  •  iptables 1.4.12-1ubuntu4
  •  iputils-arping 3:20101006-1ubuntu1
  •  iputils-ping 3:20101006-1ubuntu1
  •  iputils-tracepath 3:20101006-1ubuntu1
  •  irqbalance 0.56-1ubuntu4
  •  isc-dhcp-client 4.1.ESV-R4-0ubuntu5.5
  •  isc-dhcp-common 4.1.ESV-R4-0ubuntu5.5
  •  iso-codes 3.31-1
  •  ispell 3.3.02-5
  •  iw 3.2-1
  •  jadetex 3.13-12
  •  jockey-common 0.9.7-0ubuntu7.1
  •  jockey-gtk 0.9.7-0ubuntu7.1
  •  john 1.7.8-1
  •  john-data 1.7.8-1
  •  jpegjudge 0.0.2-1
  •  kbd 1.15.2-3ubuntu4
  •  kerneloops-daemon 0.12+git20090217-1ubuntu19
  •  keyboard-configuration 1.70ubuntu5
  •  keyutils 1.5.2-2
  •  klibc-utils 1.5.25-1ubuntu2
  •  kpartx 0.4.9-3ubuntu5
  •  kpartx-boot 0.4.9-3ubuntu5
  •  krb5-locales 1.10+dfsg~beta1-2ubuntu0.3
  •  ksh 93u-1
  •  lacheck 1.26-14
  •  landscape-common 12.05-0ubuntu0.12.04
  •  language-pack-en 1:12.04+20120801
  •  language-pack-en-base 1:12.04+20120801
  •  language-selector-common 0.79
  •  laptop-detect 0.13.7ubuntu2
  •  latex-beamer 3.10-1
  •  latex-xcolor 2.11-1
  •  launchpad-integration 0.1.56.1
  •  less 444-1ubuntu1
  •  lftp 4.3.3-1
  •  liba52-0.7.4 0.7.4-16build1
  •  libaa1 1.4p5-39ubuntu1
  •  libaacs0 0.3.0-4
  •  libabiword-2.9 2.9.2+svn20120213-1
  •  libaccountsservice0 0.6.15-2ubuntu9.3
  •  libacl1 2.2.51-5ubuntu1
  •  libaio1 0.3.109-2ubuntu1
  •  libalgorithm-diff-perl 1.19.02-2
  •  libalgorithm-diff-xs-perl 0.04-2build2
  •  libalgorithm-merge-perl 0.08-2
  •  libalut0 1.1.0-3
  •  libapache2-mod-dnssd 0.6-3
  •  libapm1 3.2.2-14
  •  libappconfig-perl 1.66-1
  •  libappindicator1 0.4.92-0ubuntu1
  •  libappindicator3-1 0.4.92-0ubuntu1
  •  libapr1 1.4.6-1
  •  libaprutil1 1.3.12+dfsg-3
  •  libaprutil1-dbd-sqlite3 1.3.12+dfsg-3
  •  libaprutil1-ldap 1.3.12+dfsg-3
  •  libapt-inst1.4 0.8.16~exp12ubuntu10.3
  •  libapt-pkg-perl 0.1.25build2
  •  libapt-pkg4.12 0.8.16~exp12ubuntu10.3
  •  libarchive-any-perl 0.0932-1
  •  libarchive-zip-perl 1.30-6
  •  libarchive12 3.0.3-6ubuntu1
  •  libart-2.0-2 2.3.21-1ubuntu0.1
  •  libasn1-8-heimdal 1.6~git20120311.dfsg.1-2
  •  libasound2 1.0.25-1ubuntu10.1
  •  libasound2-plugins 1.0.25-1ubuntu1
  •  libaspell15 0.60.7~20110707-1
  •  libass4 0.10.0-3
  •  libasyncns0 0.8-4
  •  libatasmart4 0.18-3
  •  libatk-adaptor 2.4.0-1ubuntu2
  •  libatk-adaptor-schemas 2.4.0-1ubuntu2
  •  libatk1.0-0 2.4.0-0ubuntu1
  •  libatk1.0-data 2.4.0-0ubuntu1
  •  libatkmm-1.6-1 2.22.6-1ubuntu1
  •  libatm1 1:2.5.1-1.3
  •  libatril 1.4.0-1+precise
  •  libatspi1.0-0 1.32.0-1ubuntu1
  •  libatspi2.0-0 2.4.2-0ubuntu0.1
  •  libattr1 1:2.4.46-5ubuntu1
  •  libaudio2 1.9.3-4
  •  libavahi-client3 0.6.30-5ubuntu2
  •  libavahi-common-data 0.6.30-5ubuntu2
  •  libavahi-common3 0.6.30-5ubuntu2
  •  libavahi-core7 0.6.30-5ubuntu2
  •  libavahi-glib1 0.6.30-5ubuntu2
  •  libavahi-ui-gtk3-0 0.6.30-5ubuntu2
  •  libavc1394-0 0.5.3-1ubuntu2
  •  libavcodec53 4:0.8.3-0ubuntu0.12.04.1
  •  libavformat53 4:0.8.3-0ubuntu0.12.04.1
  •  libavutil51 4:0.8.3-0ubuntu0.12.04.1
  •  libbarry0 0.15-1.2
  •  libbind9-80 1:9.8.1.dfsg.P1-4ubuntu0.3
  •  libbison-dev 1:2.5.dfsg-2.1
  •  libblkid1 2.20.1-1ubuntu3
  •  libbluetooth3 4.98-2ubuntu7
  •  libbluray1 1:0.2.1+git20111208.63e308d-3
  •  libbonobo2-0 2.32.1-0ubuntu1.1
  •  libbonobo2-common 2.32.1-0ubuntu1.1
  •  libbonoboui2-0 2.24.5-0ubuntu1.1
  •  libbonoboui2-common 2.24.5-0ubuntu1.1
  •  libboost-iostreams1.46.1 1.46.1-7ubuntu3
  •  libboost-serialization1.46.1 1.46.1-7ubuntu3
  •  libbrasero-media3-1 3.4.1-0ubuntu1
  •  libbrlapi0.5 4.3-1ubuntu5
  •  libbsd0 0.3.0-2
  •  libburn4 1.1.8-1
  •  libbz2-1.0 1.0.6-1
  •  libc-ares2 1.7.5-1
  •  libc-bin 2.15-0ubuntu10
  •  libc-dev-bin 2.15-0ubuntu10
  •  libc6 2.15-0ubuntu10
  •  libc6-dev 2.15-0ubuntu10
  •  libcaca0 0.99.beta17-2.1ubuntu2
  •  libcairo-gobject2 1.10.2-6.1ubuntu3
  •  libcairo-perl 1.081-1build2
  •  libcairo-script-interpreter2 1.10.2-6.1ubuntu3
  •  libcairo2 1.10.2-6.1ubuntu3
  •  libcairo2-dev 1.10.2-6.1ubuntu3
  •  libcairomm-1.0-1 1.10.0-1ubuntu1
  •  libcaja-extension 1.4.0-1+precise
  •  libcamel-1.2-29 3.2.3-0ubuntu7
  •  libcanberra-gtk-module 0.28-3ubuntu3
  •  libcanberra-gtk0 0.28-3ubuntu3
  •  libcanberra-gtk3-0 0.28-3ubuntu3
  •  libcanberra-gtk3-module 0.28-3ubuntu3
  •  libcanberra-pulse 0.28-3ubuntu3
  •  libcanberra0 0.28-3ubuntu3
  •  libcap-ng0 0.6.6-1ubuntu1
  •  libcap1 1:1.10-14build1
  •  libcap2 1:2.22-1ubuntu3
  •  libcap2-bin 1:2.22-1ubuntu3
  •  libcarp-assert-perl 0.20-2
  •  libcddb2 1.3.2-3fakesync1
  •  libcdio-cdda1 0.83-1
  •  libcdio-paranoia1 0.83-1
  •  libcdio-utils 0.83-1
  •  libcdio13 0.83-1
  •  libcdparanoia0 3.10.2+debian-10ubuntu1
  •  libcdt4 2.26.3-10ubuntu1
  •  libck-connector0 0.4.5-2
  •  libclass-factory-util-perl 1.7-2
  •  libclass-isa-perl 0.36-3
  •  libclass-load-perl 0.13-1
  •  libclass-singleton-perl 1.4-1
  •  libcolamd2.7.1 1:3.4.0-2ubuntu3
  •  libcolord1 0.1.16-2
  •  libcomerr2 1.42-1ubuntu2
  •  libcompizconfig0 0.9.7.0~bzr428-0ubuntu6
  •  libcompress-bzip2-perl 2.09-2build2
  •  libcpufreq0 007-2
  •  libcroco3 0.6.5-1
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcrypto++-utils 5.6.1-5build1
  •  libcrypto++9 5.6.1-5build1
  •  libcrypto++9-dbg 5.6.1-5build1
  •  libcryptsetup4 2:1.4.1-2ubuntu4
  •  libcrystalhd3 1:0.0~git20110715.fdd2f19-4.1
  •  libcups2 1.5.3-0ubuntu4
  •  libcupscgi1 1.5.3-0ubuntu4
  •  libcupsfilters1 1.0.18-0ubuntu0.1
  •  libcupsimage2 1.5.3-0ubuntu4
  •  libcupsmime1 1.5.3-0ubuntu4
  •  libcupsppdc1 1.5.3-0ubuntu4
  •  libcurl3-gnutls 7.22.0-3ubuntu4
  •  libcurl3-nss 7.22.0-3ubuntu4
  •  libcwidget3 0.5.16-3.1ubuntu1
  •  libdaemon0 0.14-2
  •  libdata-hexify-perl 1.00-1
  •  libdata-optlist-perl 0.107-1
  •  libdate-manip-perl 6.25-1
  •  libdatetime-format-builder-perl 0.8000-1
  •  libdatetime-format-iso8601-perl 0.07-1
  •  libdatetime-format-strptime-perl 1.5000-1
  •  libdatetime-locale-perl 1:0.45-1
  •  libdatetime-perl 2:0.7000-1build1
  •  libdatetime-timezone-perl 1:1.42-1+2011nubuntu1
  •  libdatrie1 0.2.5-3
  •  libdb5.1 5.1.25-11build1
  •  libdbi-perl 1.616-1build2
  •  libdbus-1-3 1.4.18-1ubuntu1.1
  •  libdbus-glib-1-2 0.98-1ubuntu1
  •  libdbusmenu-glib4 0.6.2-0ubuntu0.1
  •  libdbusmenu-gtk3-4 0.6.2-0ubuntu0.1
  •  libdbusmenu-gtk4 0.6.2-0ubuntu0.1
  •  libdc1394-22 2.2.0-2
  •  libdca0 0.0.5-5
  •  libdconf0 0.12.0-0ubuntu1.1
  •  libdebconfclient0 0.158ubuntu1
  •  libdebian-installer4 0.79ubuntu2.1
  •  libdecoration0 1:0.9.7.8-0ubuntu1.4
  •  libdee-1.0-4 1.0.10-0ubuntu1
  •  libdevmapper-event1.02.1 2:1.02.48-4ubuntu7.1
  •  libdevmapper1.02.1 2:1.02.48-4ubuntu7.1
  •  libdigest-crc-perl 0.18-1
  •  libdirac-encoder0 1.0.2-4build1
  •  libdirectfb-1.2-0 1.2.8-5ubuntu2
  •  libdirectfb-1.2-9 1.2.10.0-4.3ubuntu1
  •  libdirectfb-dev 1.2.8-5ubuntu2
  •  libdirectfb-extra 1.2.10.0-4.3ubuntu1
  •  libdiscid0 0.2.2-3
  •  libdiscover2 2.1.2-5.1
  •  libdjvulibre-text 3.5.24-9
  •  libdjvulibre21 3.5.24-9
  •  libdmapsharing-3.0-2 2.9.14-1
  •  libdmraid-dev 1.0.0.rc16-4.1ubuntu8
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu8
  •  libdmx1 1:1.1.1-1
  •  libdns81 1:9.8.1.dfsg.P1-4ubuntu0.3
  •  libdpkg-perl 1.16.1.2ubuntu7
  •  libdrm-dev 2.4.32-1ubuntu1
  •  libdrm-intel1 2.4.32-1ubuntu1
  •  libdrm-nouveau1a 2.4.32-1ubuntu1
  •  libdrm-radeon1 2.4.32-1ubuntu1
  •  libdrm2 2.4.32-1ubuntu1
  •  libdv4 1.0.0-3ubuntu1
  •  libdvbpsi7 0.2.2-1
  •  libdvdnav4 4.2.0-1
  •  libdvdread4 4.2.0-1ubuntu3
  •  libebackend-1.2-1 3.2.3-0ubuntu7
  •  libebml3 1.2.2-2
  •  libebook-1.2-12 3.2.3-0ubuntu7
  •  libecal-1.2-10 3.2.3-0ubuntu7
  •  libecryptfs0 96-0ubuntu3
  •  libedata-book-1.2-11 3.2.3-0ubuntu7
  •  libedata-cal-1.2-13 3.2.3-0ubuntu7
  •  libedataserver-1.2-15 3.2.3-0ubuntu7
  •  libedataserverui-3.0-1 3.2.3-0ubuntu7
  •  libedit2 2.11-20080614-3ubuntu2
  •  libeel2-data 2.26.0-0ubuntu2
  •  libelf1 0.152-1ubuntu3
  •  libenca0 1.13-4
  •  libenchant1c2a 1.6.0-7
  •  libencode-locale-perl 1.02-2
  •  libept1.4.12 1.0.6~exp1ubuntu1
  •  libevent-2.0-5 2.0.16-stable-1
  •  libevent1 1.3e-3
  •  libevince3-3 3.4.0-0ubuntu1.4
  •  libexempi3 2.2.0-1
  •  libexif12 0.6.20-2ubuntu0.1
  •  libexiv2-11 0.22-2
  •  libexpat1 2.0.1-7.2ubuntu1.1
  •  libexpat1-dev 2.0.1-7.2ubuntu1.1
  •  libfaad2 2.7-7
  •  libfakekey0 0.1-3build1
  •  libfarstream-0.1-0 0.1.2-0ubuntu1
  •  libffi6 3.0.11~rc1-5
  •  libffmpegthumbnailer4 2.0.7-2
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-3
  •  libfile-listing-perl 6.03-1
  •  libfile-mimeinfo-perl 0.15-2
  •  libfile-mmagic-perl 1.27-1
  •  libfile-mork-perl 0.3-1
  •  libfl-dev 2.5.35-10ubuntu3
  •  libflac8 1.2.1-6
  •  libfontconfig1 2.8.0-3ubuntu9.1
  •  libfontconfig1-dev 2.8.0-3ubuntu9.1
  •  libfontenc1 1:1.1.0-1
  •  libframe6 2.2.4-0ubuntu0.12.04.1
  •  libfreetype6 2.4.8-1ubuntu2
  •  libfreetype6-dev 2.4.8-1ubuntu2
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.3-1
  •  libfuse-dev 2.8.6-2ubuntu2
  •  libfuse2 2.8.6-2ubuntu2
  •  libgail-3-0 3.4.2-0ubuntu0.4
  •  libgail18 2.24.10-0ubuntu6
  •  libgamin0 0.1.10-4ubuntu0.1
  •  libgc1c2 1:7.1-8ubuntu0.12.04.1
  •  libgcc1 1:4.6.3-1ubuntu5
  •  libgck-1-0 3.2.2-2ubuntu4
  •  libgconf-2-4 3.2.5-0ubuntu2
  •  libgconf2-4 3.2.5-0ubuntu2
  •  libgcr-3-1 3.2.2-2ubuntu4
  •  libgcr-3-common 3.2.2-2ubuntu4
  •  libgcrypt11 1.5.0-3ubuntu0.1
  •  libgd2-xpm 2.0.36~rc1~dfsg-6ubuntu2
  •  libgdata-common 0.12.0-1
  •  libgdata13 0.12.0-1
  •  libgdbm3 1.8.3-10
  •  libgdict-1.0-6 3.4.0-1ubuntu0.1
  •  libgdict-common 3.4.0-1ubuntu0.1
  •  libgdk-pixbuf2.0-0 2.26.1-1
  •  libgdk-pixbuf2.0-common 2.26.1-1
  •  libgdu-gtk0 3.0.2-2ubuntu7
  •  libgdu0 3.0.2-2ubuntu7
  •  libgee2 0.6.4-1
  •  libgeis1 2.2.9.2-0ubuntu1
  •  libgeoclue0 0.12.0-1ubuntu12
  •  libgeoip1 1.4.8+dfsg-2
  •  libgettextpo0 0.18.1.1-5ubuntu3
  •  libgirepository-1.0-1 1.32.0-1
  •  libgksu2-0 2.0.13~pre1-5ubuntu2
  •  libgl1-mesa-dri 8.0.3+8.0.2-0ubuntu3.2
  •  libgl1-mesa-glx 8.0.3+8.0.2-0ubuntu3.2
  •  libglade2-0 1:2.6.4-1ubuntu1.1
  •  libglademm-2.4-1c2a 2.6.7-2build1
  •  libglapi-mesa 8.0.3+8.0.2-0ubuntu3.2
  •  libglc0 0.7.2-5
  •  libglew1.5 1.5.7.is.1.5.2-1ubuntu4
  •  libglewmx1.6 1.6.0-4
  •  libglib-perl 2:1.241-1
  •  libglib1.2ldbl 1.2.10-19build1
  •  libglib2.0-0 2.32.3-0ubuntu1
  •  libglib2.0-bin 2.32.3-0ubuntu1
  •  libglib2.0-data 2.32.3-0ubuntu1
  •  libglib2.0-dev 2.32.3-0ubuntu1
  •  libglibmm-2.4-1c2a 2.32.0-0ubuntu1
  •  libglu1-mesa 8.0.3+8.0.2-0ubuntu3.2
  •  libgmime-2.6-0 2.6.7-1
  •  libgmp10 2:5.0.2+dfsg-2ubuntu1
  •  libgnome-bluetooth8 3.2.2-0ubuntu5
  •  libgnome-control-center1 1:3.4.2-0ubuntu0.5
  •  libgnome-desktop-3-2 3.4.2-0ubuntu0.1
  •  libgnome-keyring-common 3.2.2-2
  •  libgnome-keyring0 3.2.2-2
  •  libgnome-mag2 1:0.16.3-0ubuntu2
  •  libgnome-media-profiles-3.0-0 3.0.0-1
  •  libgnome-menu-3-0 3.4.0-0ubuntu1
  •  libgnome-menu2 3.0.1-0ubuntu7
  •  libgnome2-0 2.32.1-2ubuntu1
  •  libgnome2-canvas-perl 1.002-2build3
  •  libgnome2-common 2.32.1-2ubuntu1
  •  libgnome2-perl 1.042-2build3
  •  libgnome2-vfs-perl 1.081-3build1
  •  libgnomecanvas2-0 2.30.3-1ubuntu1
  •  libgnomecanvas2-common 2.30.3-1ubuntu1
  •  libgnomekbd-common 3.4.0.2-1
  •  libgnomekbd7 3.4.0.2-1
  •  libgnomeui-0 2.24.5-2ubuntu2
  •  libgnomeui-common 2.24.5-2ubuntu2
  •  libgnomevfs2-0 1:2.24.4-1ubuntu2.1
  •  libgnomevfs2-bin 1:2.24.4-1ubuntu2.1
  •  libgnomevfs2-common 1:2.24.4-1ubuntu2.1
  •  libgnomevfs2-extra 1:2.24.4-1ubuntu2.1
  •  libgnutls26 2.12.14-5ubuntu3.1
  •  libgoa-1.0-0 3.4.0-0ubuntu1
  •  libgoa-1.0-common 3.4.0-0ubuntu1
  •  libgoffice-0.8-8 0.8.17-1
  •  libgoffice-0.8-8-common 0.8.17-1
  •  libgomp1 4.6.3-1ubuntu5
  •  libgpg-error0 1.10-2ubuntu1
  •  libgpgme11 1.2.0-1.4ubuntu2
  •  libgphoto2-2 2.4.13-1ubuntu1.2
  •  libgphoto2-l10n 2.4.13-1ubuntu1.2
  •  libgphoto2-port0 2.4.13-1ubuntu1.2
  •  libgpm2 1.20.4-4
  •  libgpod-common 0.8.2-4
  •  libgpod4 0.8.2-4
  •  libgrail5 3.0.6-0ubuntu0.12.04.01
  •  libgraph4 2.26.3-10ubuntu1
  •  libgrip0 0.3.5-0ubuntu1~12.04.1
  •  libgs9 9.05~dfsg-0ubuntu4.2
  •  libgs9-common 9.05~dfsg-0ubuntu4.2
  •  libgsf-1-114 1.14.21-2
  •  libgsf-1-common 1.14.21-2
  •  libgsm1 1.0.13-3
  •  libgssapi-krb5-2 1.10+dfsg~beta1-2ubuntu0.3
  •  libgssapi3-heimdal 1.6~git20120311.dfsg.1-2
  •  libgssdp-1.0-3 0.12.1-2
  •  libgstreamer-plugins-base0.10-0 0.10.36-1ubuntu0.1
  •  libgstreamer0.10-0 0.10.36-1ubuntu1
  •  libgtk-3-0 3.4.2-0ubuntu0.4
  •  libgtk-3-bin 3.4.2-0ubuntu0.4
  •  libgtk-3-common 3.4.2-0ubuntu0.4
  •  libgtk1.2 1.2.10-18.1build2
  •  libgtk1.2-common 1.2.10-18.1build2
  •  libgtk2-gladexml-perl 1.007-1build2
  •  libgtk2-perl 2:1.223-1build3
  •  libgtk2.0-0 2.24.10-0ubuntu6
  •  libgtk2.0-bin 2.24.10-0ubuntu6
  •  libgtk2.0-common 2.24.10-0ubuntu6
  •  libgtkhex-3-0 3.4.0-0ubuntu1
  •  libgtkmm-2.4-1c2a 1:2.24.2-1ubuntu1
  •  libgtkmm-3.0-1 3.4.0-0ubuntu1
  •  libgtksourceview-3.0-0 3.4.2-0ubuntu1
  •  libgtksourceview-3.0-common 3.4.2-0ubuntu1
  •  libgtksourceview2.0-0 2.10.5-0ubuntu3
  •  libgtksourceview2.0-common 2.10.5-0ubuntu3
  •  libgtop2-7 2.28.4-2
  •  libgtop2-common 2.28.4-2
  •  libgucharmap-2-90-7 1:3.4.1.1-0ubuntu1
  •  libgudev-1.0-0 1:175-0ubuntu9.1
  •  libgupnp-1.0-4 0.18.1-2
  •  libgupnp-igd-1.0-4 0.2.1-2
  •  libgutenprint2 5.2.8~pre1-0ubuntu2.1
  •  libgvc5 2.26.3-10ubuntu1
  •  libgweather-3-0 3.4.1-0ubuntu1
  •  libgweather-common 3.4.1-0ubuntu1
  •  libhal-storage1 0.5.14-8
  •  libhal1 0.5.14-8
  •  libhcrypto4-heimdal 1.6~git20120311.dfsg.1-2
  •  libheimbase1-heimdal 1.6~git20120311.dfsg.1-2
  •  libheimntlm0-heimdal 1.6~git20120311.dfsg.1-2
  •  libhfsp0 1.0.4-12build3
  •  libhpmud0 3.12.2-1ubuntu3.1
  •  libhtml-form-perl 6.00-1
  •  libhtml-parser-perl 3.69-1build1
  •  libhtml-scrubber-perl 0.09-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 4.2-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.00-1
  •  libhttp-date-perl 6.00-1
  •  libhttp-message-perl 6.01-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0 1.3.2-4
  •  libhx509-5-heimdal 1.6~git20120311.dfsg.1-2
  •  libibus-1.0-0 1.4.1-3ubuntu1
  •  libical0 0.48-1ubuntu3
  •  libice-dev 2:1.0.7-2build1
  •  libice6 2:1.0.7-2build1
  •  libicu48 4.8.1.1-3
  •  libidl-common 0.8.14-0.2ubuntu2
  •  libidl0 0.8.14-0.2ubuntu2
  •  libidn11 1.23-2
  •  libido3-0.1-0 0.3.4-0ubuntu1
  •  libiec61883-0 1.2.0-0.1ubuntu1
  •  libieee1284-3 0.2.11-10build1
  •  libijs-0.35 0.35-8
  •  libilmbase6 1.0.1-3build2
  •  libimage-exiftool-perl 8.60-2
  •  libimobiledevice2 1.1.1-4
  •  libindicator3-7 0.5.0-0ubuntu1
  •  libindicator7 0.5.0-0ubuntu1
  •  libio-socket-inet6-perl 2.69-2
  •  libio-socket-ssl-perl 1.53-1
  •  libisc83 1:9.8.1.dfsg.P1-4ubuntu0.3
  •  libisccc80 1:9.8.1.dfsg.P1-4ubuntu0.3
  •  libisccfg82 1:9.8.1.dfsg.P1-4ubuntu0.3
  •  libiso9660-8 0.83-1
  •  libisofs6 1.1.6-1ubuntu1
  •  libiw30 30~pre9-5ubuntu2
  •  libjack0 1:0.121.0+svn4538-3ubuntu1
  •  libjasper1 1.900.1-13
  •  libjavascriptcoregtk-3.0-0 1.8.1-0ubuntu0.12.04.1
  •  libjbig2dec0 0.11-1ubuntu1
  •  libjpeg-turbo8 1.1.90+svn733-0ubuntu4.1
  •  libjpeg62 6b1-2ubuntu1
  •  libjpeg62-dev 6b1-2ubuntu1
  •  libjpeg8 8c-2ubuntu7
  •  libjs-jquery 1.7.1-1ubuntu1
  •  libjson-glib-1.0-0 0.14.2-1
  •  libjson0 0.9-1ubuntu1
  •  libjte1 1.19-1
  •  libk5crypto3 1.10+dfsg~beta1-2ubuntu0.3
  •  libkate1 0.4.1-1
  •  libkeyutils1 1.5.2-2
  •  libklibc 1.5.25-1ubuntu2
  •  libkms1 2.4.32-1ubuntu1
  •  libkpathsea5 2009-11ubuntu2
  •  libkrb5-26-heimdal 1.6~git20120311.dfsg.1-2
  •  libkrb5-3 1.10+dfsg~beta1-2ubuntu0.3
  •  libkrb5support0 1.10+dfsg~beta1-2ubuntu0.3
  •  liblaunchpad-integration-3.0-1 0.1.56.1
  •  liblaunchpad-integration-common 0.1.56.1
  •  liblaunchpad-integration1 0.1.56.1
  •  liblcms1 1.19.dfsg-1ubuntu3
  •  liblcms2-2 2.2+git20110628-2ubuntu3
  •  libldap-2.4-2 2.4.28-1.1ubuntu4.1
  •  liblightdm-gobject-1-0 1.2.1-0ubuntu1.1
  •  liblircclient0 0.9.0-0ubuntu1
  •  liblist-moreutils-perl 0.33-1build1
  •  libllvm3.0 3.0-4ubuntu1
  •  liblocale-gettext-perl 1.05-7build1
  •  liblockfile-bin 1.09-3
  •  liblockfile1 1.09-3
  •  libloudmouth1-0 1.4.3-8
  •  liblqr-1-0 0.4.1-1.1
  •  libltdl-dev 2.4.2-1ubuntu1
  •  libltdl7 2.4.2-1ubuntu1
  •  liblua5.1-0 5.1.4-12ubuntu1
  •  liblvm2app2.2 2.02.66-4ubuntu7.1
  •  liblwp-mediatypes-perl 6.01-1
  •  liblwp-protocol-https-perl 6.02-1
  •  liblwres80 1:9.8.1.dfsg.P1-4ubuntu0.3
  •  liblzma5 5.1.1alpha+20110809-3
  •  liblzo2-2 2.06-1
  •  libm17n-0 1.6.3-1
  •  libmad0 0.15.1b-7ubuntu1
  •  libmagic1 5.09-2
  •  libmagickcore4 8:6.6.9.7-5ubuntu3.2
  •  libmagickcore4-extra 8:6.6.9.7-5ubuntu3.2
  •  libmagickwand4 8:6.6.9.7-5ubuntu3.2
  •  libmail-sendmail-perl 0.79.16-1
  •  libmarco 1.4.1-1+precise
  •  libmate 1.4.0-1+precise
  •  libmate-common 1.4.0-1+precise
  •  libmatebluetooth 1.4.0-1+precise
  •  libmatecanvas 1.4.0-1+precise
  •  libmatecomponent 1.4.0-1+precise
  •  libmatecomponentui 1.4.0-1+precise
  •  libmateconf 1.4.0-1+precise
  •  libmatecorba 1.4.0-1+precise
  •  libmatedesktop 1.4.1-1+precise
  •  libmatekbd 1.4.0-1+precise
  •  libmatekeyring 1.4.0-1+precise
  •  libmatemenu 1.4.0-1+precise
  •  libmatenotify 1.4.1-1+precise
  •  libmatepanelapplet 1.4.0-1+precise
  •  libmatepolkit 1.4.0-1+precise
  •  libmatesensorsappletplugin 1.2.0-3+precise
  •  libmateui 1.4.0-1+precise
  •  libmatevfs 1.4.0-1+precise
  •  libmateweather 1.4.0-1+precise
  •  libmateweather-common 1.4.0-1+precise
  •  libmatewnck 1.4.0-2+precise
  •  libmatewnck-common 1.4.0-2+precise
  •  libmath-round-perl 0.06-3
  •  libmatroska5 1.3.0-1
  •  libmcrypt4 2.5.8-3.1
  •  libmdb2 0.7~rc1-4
  •  libmdbsql2 0.7~rc1-4
  •  libmeanwhile1 1.0.2-4ubuntu1
  •  libmetacity-private0 1:2.34.1-1ubuntu11
  •  libmhash2 0.9.9.9-1
  •  libmime-types-perl 1.32-1
  •  libminiupnpc8 1.6-3ubuntu1
  •  libmng1 1.0.10-3
  •  libmodplug1 1:0.8.8.4-1
  •  libmodule-find-perl 0.10-1
  •  libmodule-runtime-perl 0.011-1
  •  libmount1 2.20.1-1ubuntu3
  •  libmpc2 0.9-4
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr4 3.1.0-3ubuntu2
  •  libmtdev1 1.1.0-2ubuntu1
  •  libmtp-common 1.1.3-1ubuntu0.1
  •  libmtp-runtime 1.1.3-1ubuntu0.1
  •  libmtp9 1.1.3-1ubuntu0.1
  •  libmusicbrainz3-6 3.0.2-2.1
  •  libmysqlclient18 5.5.24-0ubuntu0.12.04.1
  •  libnautilus-extension1a 1:3.4.2-0ubuntu4
  •  libncurses5 5.9-4
  •  libncursesw5 5.9-4
  •  libneon27-gnutls 0.29.6-1
  •  libnet-daemon-perl 0.48-1
  •  libnet-dbus-perl 1.0.0-1build1
  •  libnet-http-perl 6.02-1
  •  libnet-pcap-perl 0.16-3
  •  libnet-ssleay-perl 1.42-1build1
  •  libnetfilter-conntrack3 0.9.1-1ubuntu1
  •  libnetpacket-perl 1.3.0-1
  •  libnetpbm10 2:10.0-15
  •  libnettle4 2.4-1
  •  libnewt0.52 0.52.11-2ubuntu10
  •  libnfnetlink0 1.0.0-1
  •  libnice10 0.1.1-2ubuntu1
  •  libnih-dbus1 1.0.3-4ubuntu9
  •  libnih1 1.0.3-4ubuntu9
  •  libnl-3-200 3.2.3-2ubuntu2
  •  libnl-genl-3-200 3.2.3-2ubuntu2
  •  libnl-route-3-200 3.2.3-2ubuntu2
  •  libnm-glib-vpn1 0.9.4.0-0ubuntu4.1
  •  libnm-glib4 0.9.4.0-0ubuntu4.1
  •  libnm-gtk-common 0.9.4.1-0ubuntu2
  •  libnm-gtk0 0.9.4.1-0ubuntu2
  •  libnm-util2 0.9.4.0-0ubuntu4.1
  •  libnotify1 0.4.5-1ubuntu4
  •  libnotify4 0.7.5-1
  •  libnspr4 4.8.9-1ubuntu2.3
  •  libnss-mdns 0.10-3.2
  •  libnss3 3.13.1.with.ckbi.1.88-1ubuntu6.1
  •  libnss3-1d 3.13.1.with.ckbi.1.88-1ubuntu6.1
  •  liboauth0 0.9.4-3
  •  libogg0 1.2.2~dfsg-1ubuntu1
  •  liboil0.3 0.3.17-2ubuntu3
  •  liboobs-1-5 3.0.0-1
  •  libopenal-data 1:1.13-4ubuntu3
  •  libopenal1 1:1.13-4ubuntu3
  •  libopenexr6 1.6.1-4.1
  •  libopenobex1 1.5-2build1
  •  libopts25 1:5.12-0.1ubuntu1
  •  liborbit2 1:2.14.19-0.1ubuntu1
  •  liborc-0.4-0 1:0.4.16-1ubuntu2
  •  libosp5 1.5.2-10
  •  libostyle1c2 1.4devel1-20
  •  libotf0 0.9.12-1
  •  libots0 0.5.0-2.1
  •  libp11-kit0 0.12-2ubuntu1
  •  libpackage-deprecationmanager-perl 0.11-1
  •  libpackage-stash-perl 0.33-1
  •  libpackage-stash-xs-perl 0.24-1build1
  •  libpackagekit-glib2-14 0.7.2-4ubuntu3
  •  libpam-cap 1:2.22-1ubuntu3
  •  libpam-ck-connector 0.4.5-2
  •  libpam-gnome-keyring 3.2.2-2ubuntu4
  •  libpam-modules 1.1.3-7ubuntu2
  •  libpam-modules-bin 1.1.3-7ubuntu2
  •  libpam-runtime 1.1.3-7ubuntu2
  •  libpam-smbpass 2:3.6.3-2ubuntu2.3
  •  libpam0g 1.1.3-7ubuntu2
  •  libpanel-applet-4-0 1:3.4.1-0ubuntu1.1
  •  libpango-perl 1.222-1build1
  •  libpango1.0-0 1.30.0-0ubuntu3.1
  •  libpangomm-1.4-1 2.28.4-1ubuntu1
  •  libpaper-utils 1.1.24+nmu1build1
  •  libpaper1 1.1.24+nmu1build1
  •  libparams-classify-perl 0.013-4
  •  libparams-util-perl 1.04-1build1
  •  libparams-validate-perl 0.97-1build2
  •  libparse-win32registry-perl 0.60-1
  •  libparted0-i18n 2.3-8ubuntu5
  •  libparted0debian1 2.3-8ubuntu5
  •  libpathplan4 2.26.3-10ubuntu1
  •  libpcap-dev 1.1.1-10
  •  libpcap0.8 1.1.1-10
  •  libpcap0.8-dev 1.1.1-10
  •  libpci3 1:3.1.8-2ubuntu5
  •  libpciaccess0 0.12.902-1
  •  libpcre3 8.12-4
  •  libpcre3-dev 8.12-4
  •  libpcrecpp0 8.12-4
  •  libpcsclite1 1.7.4-2ubuntu2
  •  libpeas-1.0-0 1.2.0-1ubuntu1
  •  libpeas-common 1.2.0-1ubuntu1
  •  libperl5.14 5.14.2-6ubuntu2.1
  •  libpipeline1 1.2.1-1
  •  libpixman-1-0 0.24.4-1
  •  libpixman-1-dev 0.24.4-1
  •  libplist1 1.8-1
  •  libplrpc-perl 0.2020-2
  •  libplymouth2 0.8.2-2ubuntu30
  •  libpng12-0 1.2.46-3ubuntu4
  •  libpng12-dev 1.2.46-3ubuntu4
  •  libpolkit-agent-1-0 0.104-1ubuntu1
  •  libpolkit-backend-1-0 0.104-1ubuntu1
  •  libpolkit-dbus2 0.9-4ubuntu2
  •  libpolkit-gnome0 0.9.2-2ubuntu2
  •  libpolkit-gobject-1-0 0.104-1ubuntu1
  •  libpolkit-grant2 0.9-4ubuntu2
  •  libpolkit2 0.9-4ubuntu2
  •  libpoppler-glib8 0.18.4-1ubuntu2
  •  libpoppler19 0.18.4-1ubuntu2
  •  libpopt0 1.16-3ubuntu1
  •  libportaudio2 19+svn20111121-1
  •  libpostproc52 4:0.8.3-0ubuntu0.12.04.1
  •  libprotobuf3 2.0.3-2.2ubuntu2
  •  libprotobuf7 2.4.1-1ubuntu2
  •  libproxy1 0.4.7-0ubuntu4
  •  libpst4 0.6.54-0ubuntu1
  •  libpth20 2.0.7-16ubuntu3
  •  libpthread-stubs0 0.3-3
  •  libpthread-stubs0-dev 0.3-3
  •  libpulse-mainloop-glib0 1:1.1-0ubuntu15.1
  •  libpulse0 1:1.1-0ubuntu15.1
  •  libpulsecore9 1:0.9.14-0ubuntu20.3
  •  libpulsedsp 1:1.1-0ubuntu15.1
  •  libpurple0 1:2.10.3-0ubuntu1.1
  •  libpython2.7 2.7.3-0ubuntu3.1
  •  libqt4-dbus 4:4.8.1-0ubuntu4.2
  •  libqt4-declarative 4:4.8.1-0ubuntu4.2
  •  libqt4-designer 4:4.8.1-0ubuntu4.2
  •  libqt4-network 4:4.8.1-0ubuntu4.2
  •  libqt4-qt3support 4:4.8.1-0ubuntu4.2
  •  libqt4-script 4:4.8.1-0ubuntu4.2
  •  libqt4-sql 4:4.8.1-0ubuntu4.2
  •  libqt4-sql-mysql 4:4.8.1-0ubuntu4.2
  •  libqt4-webkit 4:4.8.1-0ubuntu4.2
  •  libqt4-xml 4:4.8.1-0ubuntu4.2
  •  libqt4-xmlpatterns 4:4.8.1-0ubuntu4.2
  •  libqtcore4 4:4.8.1-0ubuntu4.2
  •  libqtgui4 4:4.8.1-0ubuntu4.2
  •  libqtwebkit4 2.2.1-1ubuntu4
  •  libquadmath0 4.6.3-1ubuntu5
  •  libquvi-scripts 0.4.2-1
  •  libquvi7 0.4.0-1
  •  libraptor1 1.4.21-7ubuntu0.1
  •  libraptor2-0 2.0.6-1
  •  librarian0 0.8.1-5
  •  librasqal3 0.9.28-1
  •  libraw1394-11 2.0.7-1ubuntu1
  •  librdf0 1.0.14-1
  •  libreadline6 6.2-8
  •  librecode0 3.6-18
  •  libresid-builder0c2a 2.1.1-12
  •  librest-0.7-0 0.7.12-1ubuntu2
  •  librhythmbox-core5 2.96-0ubuntu4.2
  •  libroken18-heimdal 1.6~git20120311.dfsg.1-2
  •  librpc-xml-perl 0.76-1
  •  librpm2 4.9.1.1-1build1
  •  librpmio2 4.9.1.1-1build1
  •  librsvg2-2 2.36.1-0ubuntu1
  •  librsvg2-common 2.36.1-0ubuntu1
  •  librtmp0 2.4~20110711.gitc28f1bab-1
  •  libsamplerate0 0.1.8-4
  •  libsane 1.0.22-7ubuntu1
  •  libsane-common 1.0.22-7ubuntu1
  •  libsane-hpaio 3.12.2-1ubuntu3.1
  •  libsasl2-2 2.1.25.dfsg1-3ubuntu0.1
  •  libsasl2-modules 2.1.25.dfsg1-3ubuntu0.1
  •  libschroedinger-1.0-0 1.0.11-1
  •  libsdl-image1.2 1.2.10-3
  •  libsdl1.2debian 1.2.14-6.4ubuntu3
  •  libselinux1 2.1.0-4.1ubuntu1
  •  libselinux1-dev 2.1.0-4.1ubuntu1
  •  libsensors4 1:3.3.1-2ubuntu1
  •  libsepol1 2.1.0-1.2
  •  libsepol1-dev 2.1.0-1.2
  •  libsgmls-perl 1.03ii-32
  •  libsgutils2-2 1.33-1
  •  libshout3 2.2.2-7ubuntu1
  •  libsidplay2 2.1.1-12
  •  libsigc++-2.0-0c2a 2.2.10-0ubuntu2
  •  libsigsegv2 2.9-4ubuntu2
  •  libslang2 2.2.4-3ubuntu1
  •  libslp1 1.2.1-7.8ubuntu1
  •  libsm-dev 2:1.2.0-2build1
  •  libsm6 2:1.2.0-2build1
  •  libsmbclient 2:3.6.3-2ubuntu2.3
  •  libsmi2ldbl 0.4.8+dfsg2-4build1
  •  libsndfile1 1.0.25-4
  •  libsnmp-base 5.4.3~dfsg-2.4ubuntu1.1
  •  libsnmp15 5.4.3~dfsg-2.4ubuntu1.1
  •  libsocket6-perl 0.23-1build2
  •  libsoup-gnome2.4-1 2.38.1-1
  •  libsoup2.4-1 2.38.1-1
  •  libsp1c2 1.3.4-1.2.1-47.1
  •  libspectre1 0.2.6-1build1
  •  libspeex1 1.2~rc1-3ubuntu2
  •  libspeexdsp1 1.2~rc1-3ubuntu2
  •  libsqlite0 2.8.17-7fakesync1build1
  •  libsqlite3-0 3.7.9-2ubuntu1.1
  •  libss2 1.42-1ubuntu2
  •  libssl-dev 1.0.1-4ubuntu5.5
  •  libssl-doc 1.0.1-4ubuntu5.5
  •  libssl0.9.8 0.9.8o-7ubuntu3.1
  •  libssl1.0.0 1.0.1-4ubuntu5.5
  •  libstartup-notification0 0.12-1ubuntu1
  •  libstdc++6 4.6.3-1ubuntu5
  •  libstdc++6-4.6-dev 4.6.3-1ubuntu5
  •  libsub-install-perl 0.925-1
  •  libswitch-perl 2.16-2
  •  libswscale2 4:0.8.3-0ubuntu0.12.04.1
  •  libsys-hostname-long-perl 1.4-2
  •  libsysfs-dev 2.1.0+repack-1
  •  libsysfs2 2.1.0+repack-1
  •  libt1-5 5.1.2-3.4ubuntu1
  •  libtag1-vanilla 1.7-1ubuntu5
  •  libtag1c2a 1.7-1ubuntu5
  •  libtalloc2 2.0.7-3
  •  libtar0 1.2.11-8
  •  libtasn1-3 2.10-1ubuntu1.1
  •  libtasn1-3-bin 2.10-1ubuntu1.1
  •  libtdb1 1.2.9-4
  •  libtelepathy-glib0 0.18.0-1ubuntu1
  •  libtemplate-perl 2.22-0.1build2
  •  libterm-readkey-perl 2.30-4build3
  •  libtext-charwidth-perl 0.04-7build1
  •  libtext-iconv-perl 1.7-5
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.16-3
  •  libthai0 0.1.16-3
  •  libtheora0 1.1.1+dfsg.1-3ubuntu2
  •  libtidy-0.99-0 20091223cvs-1ubuntu2
  •  libtiff4 3.9.5-2ubuntu1.2
  •  libtimedate-perl 1.2000-1
  •  libtimezonemap1 0.3.2
  •  libtinfo5 5.9-4
  •  libtool 2.4.2-1ubuntu1
  •  libtotem-plparser17 3.4.1-1
  •  libtry-tiny-perl 0.11-1
  •  libts-0.0-0 1.0-10
  •  libtwolame0 0.3.13-1build1
  •  libudev0 175-0ubuntu9.1
  •  libuniconf4.6 4.6.1-2build1
  •  libunique-1.0-0 1.1.6-4
  •  libunique-3.0-0 3.0.2-1
  •  libunistring0 0.9.3-5
  •  libunity9 5.12.0-0ubuntu1.1
  •  libupnp3 1:1.6.6-5.1
  •  libupower-glib1 0.9.15-3git1
  •  liburi-perl 1.59-1
  •  libusb-0.1-4 2:0.1.12-20
  •  libusb-1.0-0 2:1.0.9~rc3-2ubuntu1
  •  libusbmuxd1 1.0.7-2
  •  libutempter0 1.1.5-4
  •  libuu0 0.5.20-3.2
  •  libuuid-perl 0.02-4ubuntu1
  •  libuuid1 2.20.1-1ubuntu3
  •  libv4l-0 0.8.6-1ubuntu2
  •  libv4lconvert0 0.8.6-1ubuntu2
  •  libva-x11-1 1.0.15-4
  •  libva1 1.0.15-4
  •  libvcdinfo0 0.7.23-4.1ubuntu1
  •  libvisual-0.4-0 0.4.0-4
  •  libvlc5 2.0.3-0ubuntu0.12.04.1
  •  libvlccore5 2.0.3-0ubuntu0.12.04.1
  •  libvolume-id0 124-9ubuntu0.2
  •  libvorbis0a 1.3.2-1ubuntu3
  •  libvorbisenc2 1.3.2-1ubuntu3
  •  libvorbisfile3 1.3.2-1ubuntu3
  •  libvpx1 1.0.0-1
  •  libvte-2.90-9 1:0.32.1-0ubuntu1
  •  libvte-2.90-common 1:0.32.1-0ubuntu1
  •  libvte-common 1:0.28.2-3ubuntu2
  •  libvte9 1:0.28.2-3ubuntu2
  •  libwacom-common 0.4-1ubuntu1
  •  libwacom2 0.4-1ubuntu1
  •  libwavpack1 4.60.1-2
  •  libwbclient0 2:3.6.3-2ubuntu2.3
  •  libwebkitgtk-3.0-0 1.8.1-0ubuntu0.12.04.1
  •  libwebkitgtk-3.0-common 1.8.1-0ubuntu0.12.04.1
  •  libwind0-heimdal 1.6~git20120311.dfsg.1-2
  •  libwireshark-data 1.6.7-1
  •  libwireshark1 1.6.7-1
  •  libwiretap1 1.6.7-1
  •  libwmf0.2-7 0.2.8.4-10ubuntu1
  •  libwmf0.2-7-gtk 0.2.8.4-10ubuntu1
  •  libwnck-3-0 3.4.0-0ubuntu1
  •  libwnck-3-common 3.4.0-0ubuntu1
  •  libwnck-common 1:2.30.7-0ubuntu1
  •  libwnck22 1:2.30.7-0ubuntu1
  •  libwpd-0.9-9 0.9.4-1
  •  libwpg-0.2-2 0.2.1-1
  •  libwps-0.2-2 0.2.4-1
  •  libwrap0 7.6.q-21
  •  libwsutil1 1.6.7-1
  •  libwv-1.2-4 1.2.9-2
  •  libwvstreams4.6-base 4.6.1-2build1
  •  libwvstreams4.6-extras 4.6.1-2build1
  •  libwww-perl 6.03-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6 2:1.4.99.1-0ubuntu2
  •  libx11-data 2:1.4.99.1-0ubuntu2
  •  libx11-dev 2:1.4.99.1-0ubuntu2
  •  libx11-doc 2:1.4.99.1-0ubuntu2
  •  libx11-xcb1 2:1.4.99.1-0ubuntu2
  •  libx264-120 2:0.120.2151+gita3f4407-2
  •  libx86-1 1.1+ds1-7ubuntu1
  •  libxapian22 1.2.8-1
  •  libxatracker1 8.0.3+8.0.2-0ubuntu3.2
  •  libxau-dev 1:1.0.6-4
  •  libxau6 1:1.0.6-4
  •  libxaw7 2:1.0.9-3ubuntu1
  •  libxcb-composite0 1.8.1-1
  •  libxcb-dri2-0 1.8.1-1
  •  libxcb-glx0 1.8.1-1
  •  libxcb-keysyms1 0.3.8-1build1
  •  libxcb-randr0 1.8.1-1
  •  libxcb-render-util0 0.3.8-1
  •  libxcb-render-util0-dev 0.3.8-1
  •  libxcb-render0 1.8.1-1
  •  libxcb-render0-dev 1.8.1-1
  •  libxcb-shape0 1.8.1-1
  •  libxcb-shm0 1.8.1-1
  •  libxcb-shm0-dev 1.8.1-1
  •  libxcb-util0 0.3.8-2
  •  libxcb-xv0 1.8.1-1
  •  libxcb1 1.8.1-1
  •  libxcb1-dev 1.8.1-1
  •  libxcomposite1 1:0.4.3-2build1
  •  libxcursor1 1:1.1.12-1
  •  libxdamage1 1:1.1.3-2build1
  •  libxdmcp-dev 1:1.1.0-4
  •  libxdmcp6 1:1.1.0-4
  •  libxext-dev 2:1.3.0-3build1
  •  libxext6 2:1.3.0-3build1
  •  libxfixes-dev 1:5.0-4ubuntu4
  •  libxfixes3 1:5.0-4ubuntu4
  •  libxfont1 1:1.4.4-1
  •  libxft-dev 2.2.0-3ubuntu2
  •  libxft2 2.2.0-3ubuntu2
  •  libxi6 2:1.6.0-0ubuntu2
  •  libxinerama1 2:1.1.1-3build1
  •  libxkbfile1 1:1.0.7-1ubuntu0.1
  •  libxklavier16 5.2.1-1ubuntu1
  •  libxml-libxml-perl 1.89+dfsg-1
  •  libxml-namespacesupport-perl 1.09-3
  •  libxml-parser-perl 2.41-1build1
  •  libxml-sax-base-perl 1.07-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-1ubuntu0.1
  •  libxml-twig-perl 1:3.39-1ubuntu1
  •  libxml2 2.7.8.dfsg-5.1ubuntu4.1
  •  libxml2-dev 2.7.8.dfsg-5.1ubuntu4.1
  •  libxml2-utils 2.7.8.dfsg-5.1ubuntu4.2
  •  libxmu6 2:1.1.0-3
  •  libxmuu1 2:1.1.0-3
  •  libxpm4 1:3.5.9-4
  •  libxrandr2 2:1.3.2-2
  •  libxrender-dev 1:0.9.6-2build1
  •  libxrender1 1:0.9.6-2build1
  •  libxres1 2:1.0.5-1
  •  libxslt1.1 1.1.26-8ubuntu1.1
  •  libxss1 1:1.2.1-2
  •  libxt6 1:1.1.1-2build1
  •  libxtst6 2:1.2.0-4
  •  libxv1 2:1.0.6-2build1
  •  libxvmc1 2:1.0.6-1ubuntu2
  •  libxxf86dga1 2:1.1.2-1
  •  libxxf86vm1 1:1.1.1-2build1
  •  libyajl1 1.0.12-2
  •  libyaml-syck-perl 1.19-1
  •  libyaml-tiny-perl 1.50-1
  •  libyelp0 3.4.1-0ubuntu1
  •  libzeitgeist-1.0-1 0.3.18-1ubuntu1
  •  libzephyr4 3.0.1-1
  •  libzvbi-common 0.2.33-4
  •  libzvbi0 0.2.33-4
  •  lightdm 1.2.1-0ubuntu1.1
  •  lightdm-gtk-greeter 1.1.5-0ubuntu1
  •  linux-firmware 1.79.1
  •  linux-generic 3.2.0.31.34
  •  linux-image-3.2.0-31-generic 3.2.0-31.50
  •  linux-image-generic 3.2.0.31.34
  •  linux-libc-dev 3.2.0-31.50
  •  linux-sound-base 1.0.25+dfsg-0ubuntu1
  •  linux-tools-common 3.2.0-31.50
  •  lm-sensors 1:3.3.1-2ubuntu1
  •  lmodern 2.004.1-3.1ubuntu1
  •  localechooser-data 2.39ubuntu2
  •  localepurge 0.6.2+nmu2
  •  locales 2.13+git20120306-3
  •  lockfile-progs 0.1.16
  •  login 1:4.1.4.2+svn3283-3ubuntu5
  •  logrotate 3.7.8-6ubuntu5
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu20
  •  lsb-release 4.0-0ubuntu20
  •  lshw 02.15-2
  •  lsof 4.81.dfsg.1-1build1
  •  lsscsi 0.21-2build1
  •  ltrace 0.5.3-2.1ubuntu2
  •  luatex 0.70.1-1ubuntu1
  •  lvm2 2.02.66-4ubuntu7.1
  •  lzma-alone 9.22-2ubuntu1
  •  m17n-contrib 1.1.13-1
  •  m17n-db 1.6.3-1
  •  m4 1.4.16-2ubuntu1
  •  make 3.81-8.1ubuntu1
  •  makedev 2.3.1-89ubuntu2
  •  man-db 2.6.1-2
  •  manpages 3.35-0.1ubuntu1
  •  manpages-dev 3.35-0.1ubuntu1
  •  marco 1.4.1-1+precise
  •  marco-common 1.4.1-1+precise
  •  mate-applets 1.4.0-1+precise
  •  mate-applets-common 1.4.0-1+precise
  •  mate-archive-keyring 1.2.1~precise
  •  mate-backgrounds 1.4.0-1+precise
  •  mate-bluetooth 1.4.0-1+precise
  •  mate-calc 1.4.0-1+precise
  •  mate-conf 1.4.0-1+precise
  •  mate-conf-common 1.4.0-1+precise
  •  mate-conf-editor 1.4.0-1+precise
  •  mate-control-center 1.4.0-1+precise
  •  mate-corba 1.4.0-1+precise
  •  mate-core 1.4.0+precise
  •  mate-desktop 1.4.1-1+precise
  •  mate-desktop-common 1.4.1-1+precise
  •  mate-desktop-environment 1.4.0+precise
  •  mate-dialogs 1.4.0-2+precise
  •  mate-icon-theme 1.4.0-2+precise
  •  mate-keyring 1.4.0-1+precise
  •  mate-media 1.4.0-1+precise
  •  mate-media-common 1.4.0-1+precise
  •  mate-media-gstreamer 1.4.0-1+precise
  •  mate-menus 1.4.0-1+precise
  •  mate-mime-data 1.4.0-1+precise
  •  mate-netspeed 1.4.0-1+precise
  •  mate-panel 1.4.0-1+precise
  •  mate-panel-common 1.4.0-1+precise
  •  mate-polkit 1.4.0-1+precise
  •  mate-power-manager 1.4.0-1+precise
  •  mate-power-manager-common 1.4.0-1+precise
  •  mate-screensaver 1.4.0-1+precise
  •  mate-sensors-applet 1.2.0-3+precise
  •  mate-session-manager 1.4.0-1+precise
  •  mate-settings-daemon 1.4.0-2+precise
  •  mate-settings-daemon-common 1.4.0-2+precise
  •  mate-settings-daemon-gstreamer 1.4.0-2+precise
  •  mate-system-monitor 1.4.0-2+precise
  •  mate-system-tools 1.4.0-1+precise
  •  mate-terminal 1.4.0-1+precise
  •  mate-terminal-common 1.4.0-1+precise
  •  mate-text-editor 1.4.0-1+precise
  •  mate-themes 1.4.0-1+precise
  •  mate-user-share 1.4.1-1+precise
  •  mate-utils 1.4.0-1+precise
  •  mate-vfs 1.4.0-1+precise
  •  mate-vfs-common 1.4.0-1+precise
  •  mate-window-manager 1.4.1-1+precise
  •  mawk 1.3.3-17
  •  maximus 0.4.14-2
  •  mbr 1.1.11-4
  •  mc 3:4.8.1-2ubuntu1
  •  mc-data 3:4.8.1-2ubuntu1
  •  mdadm 3.2.5-1ubuntu0.2
  •  mdbtools-gmdb 0.7~rc1-4
  •  mdetect 0.5.2.3build1
  •  mdm 1.0.4-0~webupd8~precise
  •  media-player-info 16-1
  •  memtest86+ 4.20-1.1ubuntu1
  •  menu 2.1.46ubuntu1
  •  menu-xdg 0.5
  •  mesa-common-dev 8.0.3+8.0.2-0ubuntu3.2
  •  mesa-utils 8.0.1+git20110129+d8f7d6b-0ubuntu2
  •  metacity 1:2.34.1-1ubuntu11
  •  metacity-common 1:2.34.1-1ubuntu11
  •  mii-diag 2.11-3
  •  mime-support 3.51-1ubuntu1
  •  mlocate 0.23.1-1ubuntu2
  •  mobile-broadband-provider-info 20120410-0ubuntu1
  •  modemmanager 0.5.2.0-0ubuntu2
  •  module-init-tools 3.16-1ubuntu2
  •  most 5.0.0a-2.1
  •  mount 2.20.1-1ubuntu3
  •  mountall 2.36
  •  mousetweaks 3.4.1-0ubuntu1
  •  mozo 1.4.0-1+precise
  •  mscompress 0.3-3.1
  •  mtools 4.0.12-1
  •  mtr-tiny 0.80-1ubuntu1
  •  multiarch-support 2.15-0ubuntu10
  •  myspell-en-us 1:3.3.0-2ubuntu3
  •  myspell-pt-br 20110527-2
  •  mysql-common 5.5.24-0ubuntu0.12.04.1
  •  nano 2.2.6-1
  •  nautilus 1:3.4.2-0ubuntu4
  •  nautilus-actions 3.1.4-1build1
  •  nautilus-data 1:3.4.2-0ubuntu4
  •  nautilus-open-terminal 0.19-2build1
  •  nautilus-sendto 3.0.1-2ubuntu2
  •  nautilus-share 0.7.3-1ubuntu2
  •  ncurses-base 5.9-4
  •  ncurses-bin 5.9-4
  •  ncurses-hexedit 0.9.7-14ubuntu1
  •  net-tools 1.60-24.1ubuntu2
  •  netbase 4.47ubuntu1
  •  netcat 1.10-39
  •  netcat-openbsd 1.89-4ubuntu1
  •  netcat-traditional 1.10-39
  •  netpbm 2:10.0-15
  •  network-manager 0.9.4.0-0ubuntu4.1
  •  network-manager-gnome 0.9.4.1-0ubuntu2
  •  network-manager-pptp 0.9.4.0-0ubuntu1
  •  network-manager-pptp-gnome 0.9.4.0-0ubuntu1
  •  nmap 5.21-1.1ubuntu1
  •  notification-daemon 0.7.3-1
  •  notify-osd 0.9.34-0ubuntu2
  •  notify-osd-icons 0.7
  •  ntfs-3g 1:2012.1.15AR.1-1ubuntu1
  •  ntfsprogs 1:2012.1.15AR.1-1ubuntu1
  •  ntp 1:4.2.6.p3+dfsg-1ubuntu3.1
  •  ntpdate 1:4.2.6.p3+dfsg-1ubuntu3.1
  •  nvidia-common 1:0.2.44
  •  obex-data-server 0.4.6-0ubuntu1
  •  obexd-client 0.44-0ubuntu1
  •  onboard 0.97.0-0ubuntu3
  •  oneconf 0.2.8.1
  •  openjade 1.4devel1-20
  •  openprinting-ppds 20120322-0ubuntu1
  •  openssh-client 1:5.9p1-5ubuntu1
  •  openssh-server 1:5.9p1-5ubuntu1
  •  openssl 1.0.1-4ubuntu5.5
  •  openssl-blacklist 0.5-3
  •  os-prober 1.51ubuntu3
  •  oss-compat 1
  •  p7zip-full 9.20.1~dfsg.1-4
  •  parted 2.3-8ubuntu5
  •  pasco 1.0+20040505-5
  •  passwd 1:4.1.4.2+svn3283-3ubuntu5
  •  patch 2.6.1-3
  •  pciutils 1:3.1.8-2ubuntu5
  •  pcmciautils 018-6
  •  perl 5.14.2-6ubuntu2.1
  •  perl-base 5.14.2-6ubuntu2.1
  •  perl-modules 5.14.2-6ubuntu2.1
  •  perl-tk 1:804.029-1.1ubuntu2
  •  pgf 2.10-1
  •  pkg-config 0.26-1ubuntu1
  •  plymouth 0.8.2-2ubuntu30
  •  plymouth-x11 0.8.2-2ubuntu30
  •  pm-utils 1.4.1-9
  •  po-debconf 1.0.16+nmu2ubuntu1
  •  policykit 0.9-4ubuntu2
  •  policykit-1 0.104-1ubuntu1
  •  policykit-1-gnome 0.105-1ubuntu3.1
  •  policykit-desktop-privileges 0.10
  •  policykit-gnome 0.9.2-2ubuntu2
  •  poppler-utils 0.18.4-1ubuntu2
  •  postfix 2.9.3-2~12.04.3
  •  powermgmt-base 1.31
  •  ppp 2.4.5-5ubuntu1
  •  pppconfig 2.3.18+nmu3ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-6
  •  printer-driver-foo2zjs 20111202dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.8~pre1-0ubuntu2.1
  •  printer-driver-hpcups 3.12.2-1ubuntu3.1
  •  printer-driver-hpijs 3.12.2-1ubuntu3.1
  •  printer-driver-min12xxw 0.0.9-6ubuntu1
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu1
  •  printer-driver-postscript-hp 3.12.2-1ubuntu3.1
  •  printer-driver-pxljr 1.3+repack0-2
  •  printer-driver-splix 2.0.0+svn300-1.1ubuntu2
  •  procps 1:3.2.8-11ubuntu6
  •  prosper 1.00.4+cvs.2007.05.01-4
  •  ps2eps 1.68-1
  •  psmisc 22.15-2ubuntu1.1
  •  pulseaudio 1:1.1-0ubuntu15.1
  •  pulseaudio-esound-compat 1:1.1-0ubuntu15.1
  •  pulseaudio-module-bluetooth 1:1.1-0ubuntu15.1
  •  pulseaudio-module-gconf 1:1.1-0ubuntu15.1
  •  pulseaudio-module-hal 1:0.9.14-0ubuntu20.3
  •  pulseaudio-module-x11 1:1.1-0ubuntu15.1
  •  pulseaudio-utils 1:1.1-0ubuntu15.1
  •  pysdm 0.4.1-0ubuntu3
  •  python 2.7.3-0ubuntu2
  •  python-appindicator 0.4.92-0ubuntu1
  •  python-apport 2.0.1-0ubuntu13
  •  python-apt 0.8.3ubuntu7
  •  python-apt-common 0.8.3ubuntu7
  •  python-aptdaemon 0.43+bzr805-0ubuntu4
  •  python-aptdaemon.gtk3widgets 0.43+bzr805-0ubuntu4
  •  python-aptdaemon.pkcompat 0.43+bzr805-0ubuntu4
  •  python-brlapi 4.3-1ubuntu5
  •  python-cairo 1.8.8-1ubuntu3
  •  python-central 0.6.17ubuntu2
  •  python-chardet 2.0.1-2build1
  •  python-corba 1.4.0-1+precise
  •  python-crypto 2.4.1-1ubuntu0.1
  •  python-cups 1.9.61-0ubuntu2
  •  python-cupshelpers 1.3.8+20120201-0ubuntu8.1
  •  python-dateutil 1.5-1
  •  python-dbus 1.0.0-1ubuntu1
  •  python-dbus-dev 1.0.0-1ubuntu1
  •  python-debian 0.1.21ubuntu1
  •  python-debtagshw 1.9+git20120320-0ubuntu1
  •  python-defer 1.0.2+bzr481-1
  •  python-fuse 2:0.2.1-7
  •  python-gconf 2.28.1+dfsg-1
  •  python-gdata 2.0.14-2
  •  python-gdbm 2.7.3-1ubuntu1
  •  python-gi 3.2.2-1~precise
  •  python-gi-cairo 3.2.2-1~precise
  •  python-glade2 2.24.0-3
  •  python-gmenu 3.0.1-0ubuntu7
  •  python-gnome2 2.28.1+dfsg-1
  •  python-gnomekeyring 2.32.0+dfsg-1
  •  python-gnupginterface 0.3.2-9.1ubuntu3
  •  python-gobject 3.2.2-1~precise
  •  python-gobject-2 2.28.6-10ubuntu1
  •  python-gst0.10 0.10.22-3ubuntu0.1
  •  python-gtk2 2.24.0-3
  •  python-gtksourceview2 2.10.1-2build1
  •  python-httplib2 0.7.2-1ubuntu2
  •  python-ibus 1.4.1-3ubuntu1
  •  python-imaging 1.1.7-4
  •  python-imaging-tk 1.1.7-4
  •  python-keyring 0.7.1-1fakesync1
  •  python-launchpad-bugs 0.3.6
  •  python-launchpad-integration 0.1.56.1
  •  python-launchpadlib 1.9.12-1
  •  python-lazr.restfulclient 0.12.0-1ubuntu1
  •  python-lazr.uri 1.0.3-1
  •  python-libxml2 2.7.8.dfsg-5.1ubuntu4.1
  •  python-mako 0.5.0-1
  •  python-markupsafe 0.15-1
  •  python-mate 1.4.0-1+precise
  •  python-mate-desktop 1.4.0-1+precise
  •  python-mate-menu 1.4.0-1+precise
  •  python-minimal 2.7.3-0ubuntu2
  •  python-newt 0.52.11-2ubuntu10
  •  python-notify 0.1.1-3
  •  python-oauth 1.0.1-3build1
  •  python-openssl 0.12-1ubuntu2
  •  python-packagekit 0.7.2-4ubuntu3
  •  python-pam 0.4.2-12.2ubuntu4
  •  python-pexpect 2.3-1ubuntu2
  •  python-piston-mini-client 0.7.2+bzr57-0ubuntu1
  •  python-pkg-resources 0.6.24-1ubuntu1
  •  python-problem-report 2.0.1-0ubuntu13
  •  python-pyatspi 2.4.0+dfsg-0ubuntu3
  •  python-pyatspi2 2.4.0+dfsg-0ubuntu3
  •  python-pycurl 7.19.0-4ubuntu3
  •  python-pyicu 1.3-1
  •  python-pyorbit 2.24.0-6ubuntu2
  •  python-renderpm 2.5-1.1build1
  •  python-reportlab 2.5-1.1build1
  •  python-reportlab-accel 2.5-1.1build1
  •  python-serial 2.5-2.1build1
  •  python-simplejson 2.3.2-1
  •  python-smbc 1.0.13-0ubuntu1
  •  python-software-properties 0.82.7.2
  •  python-support 1.0.14ubuntu2
  •  python-talloc 2.0.7-3
  •  python-talloc-dev 2.0.7-3
  •  python-tk 2.7.3-1ubuntu1
  •  python-twisted-bin 11.1.0-1ubuntu2
  •  python-twisted-core 11.1.0-1ubuntu2
  •  python-twisted-web 11.1.0-1
  •  python-ubuntu-sso-client 3.0.2-0ubuntu2
  •  python-urwid 1.0.1-2
  •  python-virtkey 0.60.0-0ubuntu5
  •  python-vte 1:0.28.2-3ubuntu2
  •  python-wadllib 1.3.0-2
  •  python-xapian 1.2.8-1
  •  python-xdg 0.19-3ubuntu2
  •  python-xkit 0.4.2.3build1
  •  python-zope.interface 3.6.1-1ubuntu3
  •  python2.7 2.7.3-0ubuntu3.1
  •  python2.7-minimal 2.7.3-0ubuntu3.1
  •  qdbus 4:4.8.1-0ubuntu4.2
  •  radeontool 1.6.2-1.1
  •  raptor-utils 1.4.21-7ubuntu0.1
  •  rarian-compat 0.8.1-5
  •  rdate 1:1.2-4build1
  •  rdesktop 1.7.0-1ubuntu2
  •  readline-common 6.2-8
  •  readpst 0.6.54-0ubuntu1
  •  realpath 1.16
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu3
  •  reglookup 0.12.0-1ubuntu2
  •  reiserfsprogs 1:3.6.21-1build1
  •  remastersys 3.0.3-1
  •  remastersys-gtk 3.0.3-1
  •  resolvconf 1.63ubuntu16
  •  rhythmbox 2.96-0ubuntu4.2
  •  rhythmbox-data 2.96-0ubuntu4.2
  •  rhythmbox-mozilla 2.96-0ubuntu4.2
  •  rhythmbox-plugin-cdrecorder 2.96-0ubuntu4.2
  •  rhythmbox-plugins 2.96-0ubuntu4.2
  •  rifiuti 1.0+20040505-4
  •  rifiuti2 0.5.1-3build1
  •  rpm-common 4.9.1.1-1build1
  •  rpm2cpio 4.9.1.1-1build1
  •  rss-glx 0.9.1-5ubuntu2
  •  rsync 3.0.9-1ubuntu1
  •  rsyslog 5.8.6-1ubuntu8
  •  rtkit 0.10-2
  •  samba 2:3.6.3-2ubuntu2.3
  •  samba-common 2:3.6.3-2ubuntu2.3
  •  samba-common-bin 2:3.6.3-2ubuntu2.3
  •  samdump2 1.1.1-1.1
  •  sane-utils 1.0.22-7ubuntu1
  •  scalpel 1.60-1build1
  •  scons 2.1.0-1
  •  screen 4.0.3-14ubuntu8
  •  scsitools 0.12-2.1ubuntu1
  •  seahorse 3.2.2-0ubuntu2
  •  sed 4.2.1-9
  •  sensible-utils 0.0.6ubuntu2
  •  sessioninstaller 0.20+bzr128-0ubuntu1.1
  •  sg3-utils 1.33-1
  •  sgml-base 1.26+nmu1ubuntu1
  •  sgml-data 2.0.6
  •  sgmlspl 1.03ii-32
  •  shared-mime-info 1.0-0ubuntu4.1
  •  sharutils 1:4.11-1
  •  simple-scan 3.4.1-0ubuntu1.1
  •  smartdimmer 0.8b4+cvs20100914-1ubuntu2
  •  smartmontools 5.41+svn3365-1
  •  smbclient 2:3.6.3-2ubuntu2.3
  •  smbfs 2:5.1-1ubuntu1
  •  software-center 5.2.6
  •  software-center-aptdaemon-plugins 0.1.2
  •  software-properties-common 0.82.7.2
  •  software-properties-gtk 0.82.7.2
  •  sound-theme-freedesktop 0.7.pristine-2
  •  sp 1.3.4-1.2.1-47.1
  •  sqlite 2.8.17-7fakesync1build1
  •  sqlite3 3.7.9-2ubuntu1.1
  •  sqlitebrowser 2.0.0~beta1+ds.1-2
  •  squashfs-tools 1:4.2-4build1
  •  ssh 1:5.9p1-5ubuntu1
  •  ssh-askpass-gnome 1:5.9p1-5ubuntu1
  •  ssh-import-id 2.10-0ubuntu1
  •  sshfs 2.3-1
  •  ssl-cert 1.0.28ubuntu0.1
  •  stegdetect 0.6-6
  •  steghide 0.5.1-9build2
  •  strace 4.5.20-2.3ubuntu1
  •  sudo 1.8.3p1-1ubuntu3.3
  •  synaptic 0.75.9ubuntu1
  •  syslinux 2:4.05+dfsg-2
  •  syslinux-common 2:4.05+dfsg-2
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu5
  •  system-config-printer-common 1.3.8+20120201-0ubuntu8.1
  •  system-config-printer-gnome 1.3.8+20120201-0ubuntu8.1
  •  system-config-printer-udev 1.3.8+20120201-0ubuntu8.1
  •  system-tools-backends 2.10.2-1ubuntu1
  •  sysv-rc 2.88dsf-13.10ubuntu11.1
  •  sysvinit-utils 2.88dsf-13.10ubuntu11.1
  •  tableau-parm 0.2.0-1ubuntu1
  •  tar 1.26-4ubuntu1
  •  tasksel 2.88ubuntu9
  •  tasksel-data 2.88ubuntu9
  •  tcl8.4 8.4.19-4ubuntu3
  •  tcl8.5 8.5.11-1ubuntu1
  •  tcpd 7.6.q-21
  •  tcpdump 4.2.1-1ubuntu2
  •  tdb-tools 1.2.9-4
  •  telepathy-idle 0.1.11-2
  •  telnet 0.17-36build1
  •  tex-common 2.10
  •  texlive-base 2009-15
  •  texlive-binaries 2009-11ubuntu2
  •  texlive-common 2009-15
  •  texlive-doc-base 2009-2
  •  texlive-extra-utils 2009-10ubuntu1
  •  texlive-font-utils 2009-10ubuntu1
  •  texlive-fonts-recommended 2009-15
  •  texlive-fonts-recommended-doc 2009-15
  •  texlive-generic-recommended 2009-15
  •  texlive-latex-base 2009-15
  •  texlive-latex-base-doc 2009-15
  •  texlive-latex-recommended 2009-15
  •  texlive-latex-recommended-doc 2009-15
  •  texlive-luatex 2009-15
  •  texlive-pstricks 2009-10ubuntu1
  •  texlive-pstricks-doc 2009-10ubuntu1
  •  time 1.7-23.1
  •  tipa 2:1.3-15
  •  tk8.4 8.4.19-4
  •  tk8.5 8.5.11-1
  •  tmux 1.6-1ubuntu1
  •  tofrodos 1.7.9.debian.1-1
  •  toshset 1.76-2
  •  tsconf 1.0-10
  •  tshark 1.6.7-1
  •  ttf-dejavu 2.33-2ubuntu1
  •  ttf-dejavu-core 2.33-2ubuntu1
  •  ttf-dejavu-extra 2.33-2ubuntu1
  •  ttf-freefont 20100919-1
  •  ttf-ubuntu-title 0.3-0ubuntu2
  •  ttf-wqy-zenhei 0.9.45-3.1ubuntu1
  •  tzdata 2012e-0ubuntu0.12.04.1
  •  ubiquity 2.10.20
  •  ubiquity-casper 1.315
  •  ubiquity-frontend-debconf 2.10.20
  •  ubiquity-frontend-gtk 2.10.20
  •  ubiquity-ubuntu-artwork 2.10.20
  •  ubuntu-docs 12.04.6
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2011.11.21.1
  •  ubuntu-minimal 1.267
  •  ubuntu-sso-client 3.0.2-0ubuntu2
  •  ubuntu-sso-client-gtk 3.0.2-0ubuntu2
  •  ubuntu-system-service 0.2.2
  •  ucf 3.0025+nmu2ubuntu1
  •  udev 175-0ubuntu9.1
  •  udisks 1.0.4-5ubuntu2.1
  •  ufw 0.31.1-1
  •  unattended-upgrades 0.76
  •  unity-greeter 0.2.8-0ubuntu1.2
  •  unrar 1:4.0.3-1
  •  unzip 6.0-4ubuntu1
  •  update-inetd 4.41
  •  update-manager 1:0.156.14.9
  •  update-manager-core 1:0.156.14.9
  •  update-notifier 0.119ubuntu8.5
  •  update-notifier-common 0.119ubuntu8.5
  •  upower 0.9.15-3git1
  •  upstart 1.5-0ubuntu7
  •  ureadahead 0.100.0-12
  •  usb-creator-common 0.2.38
  •  usb-creator-gtk 0.2.38
  •  usb-modeswitch 1.2.3+repack0-1ubuntu2
  •  usb-modeswitch-data 20120120-0ubuntu1
  •  usbmuxd 1.0.7-2
  •  usbutils 1:005-1
  •  user-setup 1.42ubuntu3
  •  userinfo 2.2-3
  •  util-linux 2.20.1-1ubuntu3
  •  util-linux-locales 2.20.1-1ubuntu3
  •  uudeview 0.5.20-3.2
  •  uuid-dev 2.20.1-1ubuntu3
  •  uuid-runtime 2.20.1-1ubuntu3
  •  vbetool 1.1-2ubuntu1
  •  vim-common 2:7.3.429-2ubuntu2.1
  •  vim-tiny 2:7.3.429-2ubuntu2.1
  •  vinetto 0.6.0~alpha-1
  •  vino 3.4.2-0ubuntu1.1
  •  vlc 2.0.3-0ubuntu0.12.04.1
  •  vlc-data 2.0.3-0ubuntu0.12.04.1
  •  vlc-nox 2.0.3-0ubuntu0.12.04.1
  •  vlc-plugin-notify 2.0.3-0ubuntu0.12.04.1
  •  vlc-plugin-pulse 2.0.3-0ubuntu0.12.04.1
  •  w3m 0.5.3-5ubuntu1
  •  wamerican 7.1-1
  •  watershed 6
  •  wbrazilian 3.0~beta4-15
  •  wbritish 7.1-1
  •  wcatalan 0.6-12
  •  wget 1.13.4-2ubuntu1
  •  whiptail 0.52.11-2ubuntu10
  •  whois 5.0.15ubuntu2
  •  wipe 0.22-1
  •  wireless-crda 1.16
  •  wireless-regdb 2011.04.28-1ubuntu3
  •  wireless-tools 30~pre9-5ubuntu2
  •  wireshark 1.6.7-1
  •  wireshark-common 1.6.7-1
  •  wodim 9:1.1.11-2ubuntu2
  •  wpasupplicant 0.7.3-6ubuntu2
  •  wportuguese 20120202-1
  •  wvdial 1.61-4build1
  •  x-ttcidfont-conf 32+nmu2
  •  x11-apps 7.6+5ubuntu1
  •  x11-common 1:7.6+12ubuntu1
  •  x11-session-utils 7.6+2
  •  x11-utils 7.6+4
  •  x11-xfs-utils 7.6+1
  •  x11-xkb-utils 7.6+4
  •  x11-xserver-utils 7.6+3
  •  x11proto-core-dev 7.0.22-1
  •  x11proto-fixes-dev 1:5.0-2ubuntu1
  •  x11proto-input-dev 2.1.99.6-1
  •  x11proto-kb-dev 1.0.5-2
  •  x11proto-render-dev 2:0.11.1-2
  •  x11proto-xext-dev 7.2.0-3
  •  xauth 1:1.0.6-1
  •  xbase-clients 1:7.6+12ubuntu1
  •  xbitmaps 1.1.1-1
  •  xcursor-themes 1.0.3-1
  •  xdeview 0.5.20-3.2
  •  xdg-user-dirs 0.14-0ubuntu2
  •  xdg-user-dirs-gtk 0.9-0ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu6
  •  xfonts-100dpi 1:1.0.3
  •  xfonts-75dpi 1:1.0.3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.6+1
  •  xinit 1.3.1-1
  •  xinput 1.5.99.1-0ubuntu2
  •  xkb-data 2.5-1ubuntu1.3
  •  xml-core 0.13
  •  xmount 0.5.0
  •  xorg 1:7.6+12ubuntu1
  •  xorg-docs-core 1:1.6-1ubuntu2
  •  xorg-sgml-doctools 1:1.10-1
  •  xresprobe 0.4.24ubuntu9
  •  xserver-common 2:1.11.4-0ubuntu10.8
  •  xserver-xorg 1:7.6+12ubuntu1
  •  xserver-xorg-core 2:1.11.4-0ubuntu10.8
  •  xserver-xorg-input-all 1:7.6+12ubuntu1
  •  xserver-xorg-input-evdev 1:2.7.0-0ubuntu1.2
  •  xserver-xorg-input-mouse 1:1.7.1-1build3
  •  xserver-xorg-input-synaptics 1.6.2-1ubuntu1~precise2
  •  xserver-xorg-input-vmmouse 1:12.9.0-0ubuntu0.1
  •  xserver-xorg-input-wacom 1:0.14.0-0ubuntu2
  •  xserver-xorg-video-all 1:7.6+12ubuntu1
  •  xserver-xorg-video-apm 1:1.2.3-2build2
  •  xserver-xorg-video-ark 1:0.7.3-2build2
  •  xserver-xorg-video-ati 1:6.14.99~git20111219.aacbd629-0ubuntu2
  •  xserver-xorg-video-chips 1:1.2.4-1build2
  •  xserver-xorg-video-cirrus 1:1.3.2-4build1
  •  xserver-xorg-video-dummy 1:0.3.4-2build2
  •  xserver-xorg-video-fbdev 1:0.4.2-4ubuntu2
  •  xserver-xorg-video-geode 2.11.13-2build1
  •  xserver-xorg-video-glint 1:1.2.6-1build2
  •  xserver-xorg-video-i128 1:1.3.4-2build2
  •  xserver-xorg-video-i740 1:1.3.2-4build2
  •  xserver-xorg-video-intel 2:2.17.0-1ubuntu4.1
  •  xserver-xorg-video-mach64 6.9.0-1build2
  •  xserver-xorg-video-mga 1:1.4.13.dfsg-4build2
  •  xserver-xorg-video-neomagic 1:1.2.5-2build2
  •  xserver-xorg-video-nouveau 1:0.0.16+git20111201+b5534a1-1build2
  •  xserver-xorg-video-openchrome 1:0.2.904+svn1050-1
  •  xserver-xorg-video-qxl 0.0.16-2
  •  xserver-xorg-video-r128 6.8.1-5build2
  •  xserver-xorg-video-radeon 1:6.14.99~git20111219.aacbd629-0ubuntu2
  •  xserver-xorg-video-rendition 1:4.2.4-2ubuntu1
  •  xserver-xorg-video-s3 1:0.6.3-4build2
  •  xserver-xorg-video-s3virge 1:1.10.4-4build2
  •  xserver-xorg-video-savage 1:2.3.3-1ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.5-1build2
  •  xserver-xorg-video-sis 1:0.10.3-3build2
  •  xserver-xorg-video-sisusb 1:0.9.4-2build2
  •  xserver-xorg-video-tdfx 1:1.4.3-4build2
  •  xserver-xorg-video-trident 1:1.3.4-2build2
  •  xserver-xorg-video-tseng 1:1.2.4-2build2
  •  xserver-xorg-video-vesa 1:2.3.0-7build2
  •  xserver-xorg-video-vmware 1:12.0.1-1ubuntu1.1
  •  xserver-xorg-video-voodoo 1:1.2.4-2build2
  •  xsltproc 1.1.26-8ubuntu1.1
  •  xsteg 0.6-6
  •  xterm 271-1ubuntu2
  •  xtrans-dev 1.2.6-2
  •  xul-ext-ubufox 2.1.1-0ubuntu0.12.04.1
  •  xutils 1:7.6+12ubuntu1
  •  xutils-dev 1:7.7~1
  •  xz-lzma 5.1.1alpha+20110809-3
  •  xz-utils 5.1.1alpha+20110809-3
  •  yad 0.17.1.1-1~webupd8~lucid
  •  yelp 3.4.1-0ubuntu1
  •  yelp-xsl 3.4.1-1
  •  zenity 3.4.0-0ubuntu4
  •  zenity-common 3.4.0-0ubuntu4
  •  zenmap 5.21-1.1ubuntu1
  •  zfs-fuse 0.6.9-1build1
  •  zip 3.0-4
  •  zlib1g 1:1.2.3.4.dfsg-3ubuntu4
  •  zlib1g-dev 1:1.2.3.4.dfsg-3ubuntu4


Reader Ratings
Reader supplied reviews for CAINE

Average rating
8.7
from 3 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on CAINE?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 8.0
Rating: 10
Date: 2017-11-13
Votes: 1


CAINE is best installed on a hard drive (500GB+) on a computer with an Intel processor with at least 8 threads running above 3GHz with at least 16 Gigabytes memory for best performance. The Bulk Extractor application benefits greatly as it is multi-threaded and can actually use up to 24 threads to increase speed, but I/O will then be a bottleneck. The single threaded applications can be run concurrently to speed up case processing. I also use a second internal hard drive (5TB) for case files as todays computers come with large drives and images must be made of them for proper forensics practice. It has built in write protection so you can use an SATA/IDE to USB adapter to image a hard drive, but can still use a hardware write protector if desired (they look good to non tech people).

CAINE can be cloned using Clonezilla for backup and imaging to another computer (my laptop for field use). The destination drive should be the same capacity or larger than the source drive. Gparted can stretch the partition if necessary.

Any forensics system including CAINE requires advanced knowledge of how computers work in order to use them to maximum potential. This must be followed up by hundreds of hours of self learning and hands on practice to effectively use all of the features available in CAINE.

CAINE is derived from Ubuntu and all of the Ubuntu repositories and updates can be used.

In conclusion, this is the best Linux forensics tool of any distro; it deserves high end hardware to work to it's full potential.


Was this review helpful? Yes No
Version: 9.0
Rating: 9
Date: 2017-10-25
Votes: 1


Very nice. It worked straight out the box. Great tools and it simply works!

What more can I say?


Was this review helpful? Yes No
Version: 8.0
Rating: 7
Date: 2017-05-17
Votes: 2


IT IS VERY USER FRIENDLY
THE BEST FORENSIC DISTRO


IF IT COULD USE SOME OTHER LIGHTWEIGHT DESKTOP FOR HIGHER SPEED


Was this review helpful? Yes No



Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly