• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: CAINE

CAINE

Last Update: 2016-11-01 01:58 UTC


CAINE (Computer Aided INvestigative Environment) is an Ubuntu-based GNU/Linux live distribution created as a project of digital forensics. It offers a complete forensic environment that is organised to integrate existing software tools as software modules and to provide a friendly graphical interface. The main design objectives that CAINE aims to guarantee are: an interoperable environment that supports the digital investigator during the four phases of the digital investigation, a user-friendly graphical interface, and a semi-automated compilation of the final report.

Popularity (hits per day): 12 months: 148 (64), 6 months: 179 (50), 3 months: 174 (44), 4 weeks: 156 (39), 1 week: 149 (42)

Average visitor rating: 7/10 from 1 review(s).


CAINE Summary
Distribution CAINE (Computer Aided INvestigative Environment)
Home Page http://www.caine-live.net/
Mailing Lists --
User Forums http://www.caine-live.net/page0/page0.html
Alternative User Forums LinuxQuestions.org
Documentation --
Screenshots http://www.caine-live.net/page3/page3.htmlDistroWatch Gallery
Screencasts
Download Mirrors http://www.caine-live.net/page5/page5.html
Bug Tracker --
Related Websites  
Reviews 5.x: LinuxBSDos
3.x: Linux UserLinuxBSDos
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2016-10-31: Distribution Release: CAINE 8.0
 • 2015-11-06: Distribution Release: CAINE 7.0
 • 2014-10-07: Distribution Release: CAINE 6.0
 • 2014-01-17: Distribution Release: CAINE 5.0
 • 2013-03-18: Distribution Release: CAINE 4.0
 • 2012-10-03: Distribution Release: CAINE 3.0
 • 2011-09-19: Distribution Release: CAINE 2.5
 • 2010-09-14: Distribution Release: CAINE 2.0
 • 2009-11-01: Distribution Release: CAINE 1.0
 • More CAINE releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.04$5.95
Debian 9.0.1$5.95
openSUSE 42.2$5.95
CentOS 7.3.1611$5.95
Fedora 26$5.95
Arch 2017.07$5.95
USB Flash Drives
Linux Mint 18.2 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 26 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Feature 8.0 7.0 6.0 5.0 4.0 3.0 2.5.1 2.0 1.5 0.5 Feature
Release Date 2016-10-31 2015-11-05 2014-10-06 2014-01-17 2013-03-18 2012-10-03 2011-11-19 2010-09-14 2009-11-18 2009-02-22 Release Date
End Of Life                     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Price (US$)
CDs 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 1 1 1 CDs
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop MATE MATE MATE MATE MATE MATE GNOME GNOME GNOME GNOME Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice GOffice GOffice GOffice GOffice GOffice Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 i386 i386 i386 i386 i386 i386 Processor Architecture
Journaled File Systems ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual en en en en en en en de, en, es, fr, pt de, en, es, fr, pt   Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 8.0 7.0 6.0 5.0 4.0 3.0 2.5.1 2.0 1.5 0.5 Full Package List

Full Package List:   CAINE 2.5.1
  Number of packages: 1,467 (download as TXT)
  ------------------------------------------------------------------
  •  abiword 2.8.2-2ubuntu1.1
  •  abiword-common 2.8.2-2ubuntu1.1
  •  acl 2.2.49-2
  •  acpi 1.4-2
  •  acpi-support 0.136.1
  •  acpid 1.0.10-5ubuntu2.2
  •  adduser 3.112ubuntu1
  •  alacarte 0.13.1-0ubuntu1
  •  alsa-base 1.0.22.1+dfsg-0ubuntu3
  •  alsa-utils 1.0.22-0ubuntu5
  •  anacron 2.3-13.1ubuntu11
  •  apmd 3.2.2-14
  •  app-install-data 0.10.04.7
  •  app-install-data-commercial 12.10.04.4
  •  app-install-data-partner 12.10.04.4
  •  apport 1.13.3-0ubuntu2
  •  apport-gtk 1.13.3-0ubuntu2
  •  apport-symptoms 0.9
  •  apt 0.7.25.3ubuntu9.8
  •  apt-show-versions 0.16
  •  apt-transport-https 0.7.25.3ubuntu9.8
  •  apt-utils 0.7.25.3ubuntu9.8
  •  apt-xapian-index 0.25ubuntu2
  •  aptdaemon 0.11+bzr345-0ubuntu4.1
  •  aptitude 0.4.11.11-1ubuntu10lucid1
  •  apturl 0.4.1ubuntu4.1
  •  apturl-common 0.4.1ubuntu4.1
  •  ash 0.5.5.1-3ubuntu2
  •  aspell 0.60.6-3ubuntu1
  •  aspell-en 6.0-0-5.1ubuntu3
  •  at 3.1.11-1ubuntu5.1
  •  at-spi 1.30.1-0ubuntu1
  •  atomicparsley 0.9.0-0ubuntu3
  •  avahi-autoipd 0.6.25-1ubuntu6.2
  •  avahi-daemon 0.6.25-1ubuntu6.2
  •  base-files 5.0.0ubuntu20.10.04.4
  •  base-passwd 3.5.22
  •  bash 4.1-2ubuntu3
  •  bash-completion 1:1.1-3ubuntu2
  •  bc 1.06.95-2
  •  bcmwl-modaliases 5.60.48.36+bdcom-0ubuntu3
  •  bind9-host 1:9.7.0.dfsg.P1-1ubuntu0.4
  •  binutils 2.20.1-3ubuntu7.1
  •  bkhive 1.1.1-1
  •  bluetooth 4.60-0ubuntu8
  •  bluez 4.60-0ubuntu8
  •  bluez-alsa 4.60-0ubuntu8
  •  bluez-cups 4.60-0ubuntu8
  •  bluez-gstreamer 4.60-0ubuntu8
  •  bluez-utils 4.60-0ubuntu8
  •  bogl-bterm 0.1.18-3ubuntu4
  •  bootcd 3.18
  •  bootcd-i386 3.18
  •  bsdmainutils 8.0.1ubuntu1
  •  bsdutils 1:2.17.2-0ubuntu1.10.04.2
  •  build-essential 11.4build1
  •  busybox-initramfs 1:1.13.3-1ubuntu11
  •  byobu 2.68-0ubuntu1.2
  •  bzip2 1.0.5-4ubuntu0.1
  •  ca-certificates 20090814ubuntu0.10.04.1
  •  capplets-data 1:2.30.1-0ubuntu2
  •  casper 1.236.3
  •  ccrypt 1.7-11
  •  cdparanoia 3.10.2+debian-9
  •  cdrdao 1:1.2.2-18ubuntu4
  •  checkbox 0.9.2
  •  checkbox-gtk 0.9.2
  •  chntpw 0.99.5-0+nmu1
  •  cli-common 0.7
  •  command-not-found 0.2.40ubuntu5
  •  command-not-found-data 0.2.40ubuntu5
  •  computer-janitor 1.14.1-0ubuntu2
  •  computer-janitor-gtk 1.14.1-0ubuntu2
  •  console-setup 1.34ubuntu15
  •  console-terminus 4.30-2
  •  consolekit 0.4.1-3ubuntu2
  •  coreutils 7.4-2ubuntu3
  •  cpio 2.10-1ubuntu2
  •  cpp 4:4.4.3-1ubuntu1
  •  cpp-4.4 4.4.3-4ubuntu5
  •  cpu-checker 0.1-0ubuntu2
  •  cron 3.0pl1-106ubuntu5
  •  cryptcat 20031202-4
  •  cryptsetup 2:1.1.0~rc2-1ubuntu13
  •  cups 1.4.3-1ubuntu1.5
  •  cups-bsd 1.4.3-1ubuntu1.5
  •  cups-client 1.4.3-1ubuntu1.5
  •  cups-common 1.4.3-1ubuntu1.5
  •  cups-driver-gutenprint 5.2.5-0ubuntu1.1
  •  cups-ppdc 1.4.3-1ubuntu1.5
  •  cupsddk 1.4.3-1ubuntu1.5
  •  cupsys 1.4.3-1ubuntu1.5
  •  cupsys-client 1.4.3-1ubuntu1.5
  •  cupsys-driver-gutenprint 5.2.5-0ubuntu1.1
  •  dash 0.5.5.1-3ubuntu2
  •  dbus 1.2.16-2ubuntu4.3
  •  dbus-x11 1.2.16-2ubuntu4.3
  •  dc 1.06.95-2
  •  dcfldd 1.3.4.1-2
  •  dcraw 8.86-1build1
  •  ddrescue 1.14-1
  •  debconf 1.5.28ubuntu4
  •  debconf-i18n 1.5.28ubuntu4
  •  debianutils 3.2.2
  •  deborphan 1.7.28ubuntu1
  •  defoma 0.11.10-4ubuntu1
  •  desktop-file-utils 0.16-0ubuntu2
  •  dhcp3-client 3.1.3-2ubuntu3.3
  •  dhcp3-common 3.1.3-2ubuntu3.3
  •  dialog 1.1-20080819-1
  •  dictionaries-common 1.4.0ubuntu2
  •  diffutils 1:2.8.1-18
  •  discover 2.1.2-3
  •  discover-data 2.2009.12.19
  •  discover1 2.1.2-3
  •  disktype 9-1
  •  diveintopython 5.4-2ubuntu2
  •  dmidecode 2.9-1.2
  •  dmraid 1.0.0.rc16-3ubuntu2
  •  dmsetup 2:1.02.39-1ubuntu4.1
  •  dmz-cursor-theme 0.4.1
  •  dnsmasq-base 2.52-1ubuntu0.1
  •  dnsutils 1:9.7.0.dfsg.P1-1ubuntu0.4
  •  doc-base 0.9.5
  •  docbook 4.5-4
  •  docbook-dsssl 1.79-6
  •  docbook-utils 0.6.14-1.1
  •  docbook-xml 4.5-7
  •  docbook-xsl 1.75.2+dfsg-3
  •  dosfstools 3.0.7-1
  •  dpkg 1.15.5.6ubuntu4.5
  •  dpkg-dev 1.15.5.6ubuntu4.5
  •  dvd+rw-tools 7.1-6
  •  dvdisaster 0.72.1-1
  •  e2fslibs 1.41.11-1ubuntu2.1
  •  e2fsprogs 1.41.11-1ubuntu2.1
  •  ecryptfs-utils 83-0ubuntu3.2.10.04.3
  •  ed 1.4-1build1
  •  eject 2.1.5+deb1+cvs20081104-7
  •  eog 2.30.0-0ubuntu1
  •  epiphany-browser 2.30.2-1ubuntu1.1
  •  epiphany-browser-data 2.30.2-1ubuntu1.1
  •  esound-clients 0.2.41-6ubuntu1
  •  esound-common 0.2.41-6ubuntu1
  •  ethtool 6+20091202-1ubuntu1
  •  evince 2.30.3-0ubuntu1.2
  •  evolution-data-server 2.28.3.1-0ubuntu5
  •  evolution-data-server-common 2.28.3.1-0ubuntu5
  •  exfat-utils 0.9.5-1
  •  exif 0.6.19-1
  •  fakeroot 1.14.4-1ubuntu1
  •  fancontrol 1:3.1.2-2
  •  fatback 1.3-1
  •  fdutils 5.5-20060227-4
  •  fglrx-modaliases 2:8.723.1-0ubuntu5
  •  file 5.03-5ubuntu1
  •  file-roller 2.30.1.1-0ubuntu2
  •  findutils 4.4.2-1ubuntu1
  •  finger 0.17-13build1
  •  flex 2.5.35-9
  •  fontconfig 2.8.0-2ubuntu1
  •  fontconfig-config 2.8.0-2ubuntu1
  •  foo2zjs 20100210-0ubuntu4
  •  foomatic-db 20100216-0ubuntu3
  •  foomatic-db-engine 4.0.4-0ubuntu1
  •  foomatic-filters 4.0.4-0ubuntu1.1
  •  foremost 1.5.6-1
  •  fortune-mod 1:1.99.1-3.1ubuntu4
  •  fortunes-min 1:1.99.1-3.1ubuntu4
  •  friendly-recovery 0.2.10
  •  ftp 0.17-19build1
  •  fuse-exfat 0.9.5-1
  •  fuse-utils 2.8.1-1.1ubuntu3.1
  •  g++ 4:4.4.3-1ubuntu1
  •  g++-4.4 4.4.3-4ubuntu5
  •  galleta 1.0+20040505-5
  •  gamin 0.1.10-1ubuntu3
  •  gawk 1:3.1.6.dfsg-4build1
  •  gbase 0.5-2.2
  •  gcalctool 5.30.0.is.5.28.2-0ubuntu2
  •  gcc 4:4.4.3-1ubuntu1
  •  gcc-4.4 4.4.3-4ubuntu5
  •  gcc-4.4-base 4.4.3-4ubuntu5
  •  gconf-defaults-service 2.28.1-0ubuntu1
  •  gconf-editor 2.30.0-0ubuntu1
  •  gconf2 2.28.1-0ubuntu1
  •  gconf2-common 2.28.1-0ubuntu1
  •  gdb 7.1-1ubuntu2
  •  gdebi 0.6.0ubuntu2
  •  gdebi-core 0.6.0ubuntu2
  •  gdm 2.30.2.is.2.30.0-0ubuntu5.2
  •  gdm-guest-session 0.15
  •  geany 0.18-1
  •  gedit 2.30.3-0ubuntu0.1
  •  gedit-common 2.30.3-0ubuntu0.1
  •  genisoimage 9:1.1.10-1ubuntu1
  •  geoip-database 1.4.6.dfsg-17
  •  gettext-base 0.17-8ubuntu3
  •  gfxboot 3.3.39-0ubuntu4
  •  ghex 2.24.0-1
  •  ghostscript 8.71.dfsg.1-0ubuntu5.3
  •  ghostscript-cups 8.71.dfsg.1-0ubuntu5.3
  •  ghostscript-x 8.71.dfsg.1-0ubuntu5.3
  •  gir1.0-atk-1.0 1.30.0-0ubuntu2.1
  •  gir1.0-clutter-1.0 1.2.4-0ubuntu1
  •  gir1.0-freedesktop 0.6.8-1
  •  gir1.0-glib-2.0 0.6.8-1
  •  gir1.0-gstreamer-0.10 0.10.28-1
  •  gir1.0-gtk-2.0 2.20.1-0ubuntu2.1
  •  gir1.0-pango-1.0 1.28.0-0ubuntu2.2
  •  gksu 2.0.2-2ubuntu2
  •  gnome-about 1:2.30.2-0ubuntu1
  •  gnome-accessibility-themes 2.30.0-0ubuntu1
  •  gnome-applets 2.30.0-0ubuntu2
  •  gnome-applets-data 2.30.0-0ubuntu2
  •  gnome-bluetooth 2.30.0-0ubuntu3
  •  gnome-codec-install 0.4.2ubuntu2
  •  gnome-control-center 1:2.30.1-0ubuntu2
  •  gnome-desktop-data 1:2.30.2-0ubuntu1
  •  gnome-disk-utility 2.30.1-1
  •  gnome-doc-utils 0.20.0-0ubuntu2
  •  gnome-icon-theme 2.28.0-1ubuntu1
  •  gnome-js-common 0.1.1-1
  •  gnome-keyring 2.92.92.is.2.30.3-0ubuntu1.1
  •  gnome-mag 1:0.16.1-0ubuntu1
  •  gnome-main-menu 0.9.13-5
  •  gnome-media 2.30.0-0ubuntu1
  •  gnome-media-common 2.30.0-0ubuntu1
  •  gnome-menus 2.30.0-0ubuntu4
  •  gnome-mime-data 2.18.0-1
  •  gnome-mount 0.8-2ubuntu1
  •  gnome-netstatus-applet 2.28.0-1ubuntu1
  •  gnome-nettool 2.30.0-0ubuntu1
  •  gnome-panel 1:2.30.2-0ubuntu0.2
  •  gnome-panel-data 1:2.30.2-0ubuntu0.2
  •  gnome-panel-dbg 1:2.30.2-0ubuntu0.2
  •  gnome-pilot 2.0.17-0ubuntu5
  •  gnome-pilot-conduits 2.0.15-1.2
  •  gnome-power-manager 2.30.0-0ubuntu1.1
  •  gnome-session 2.30.0-0ubuntu1
  •  gnome-session-bin 2.30.0-0ubuntu1
  •  gnome-settings-daemon 2.30.1-0ubuntu1.1
  •  gnome-spell 1.0.8-0ubuntu1
  •  gnome-system-monitor 2.28.0-1ubuntu2
  •  gnome-system-tools 2.30.0-0ubuntu3
  •  gnome-terminal 2.30.2-0ubuntu1
  •  gnome-terminal-data 2.30.2-0ubuntu1
  •  gnome-themes 2.30.0-0ubuntu1
  •  gnome-themes-selected 2.30.0-0ubuntu1
  •  gnome-user-guide 2.30.0+git20100403ubuntu3
  •  gnome-utils 2.30.0-0ubuntu1.1
  •  gnome-volume-manager 2.24.1-3ubuntu1
  •  gnumeric 1.10.1-1ubuntu1
  •  gnumeric-common 1.10.1-1ubuntu1
  •  gnumeric-doc 1.10.1-1ubuntu1
  •  gnupg 1.4.10-2ubuntu1
  •  gobject-introspection 0.6.8-1
  •  gparted 0.5.1-1ubuntu3
  •  gpgv 1.4.10-2ubuntu1
  •  grep 2.5.4-4build1
  •  groff-base 1.20.1-7
  •  grub-common 1.98-1ubuntu12
  •  grub-pc 1.98-1ubuntu12
  •  grub2 1.98-1ubuntu12
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4
  •  gstreamer0.10-alsa 0.10.28-1
  •  gstreamer0.10-esd 0.10.21-1ubuntu3
  •  gstreamer0.10-nice 0.0.10-2build1
  •  gstreamer0.10-plugins-base 0.10.28-1
  •  gstreamer0.10-plugins-base-apps 0.10.28-1
  •  gstreamer0.10-plugins-good 0.10.21-1ubuntu3
  •  gstreamer0.10-pulseaudio 0.10.21-1ubuntu3
  •  gstreamer0.10-tools 0.10.28-1
  •  gstreamer0.10-x 0.10.28-1
  •  gthumb 3:2.11.2.1.is.2.10.11-0ubuntu1
  •  gthumb-data 3:2.11.2.1.is.2.10.11-0ubuntu1
  •  gtk-recordmydesktop 0.3.8-1ubuntu1
  •  gtk2-engines 1:2.20.0-0ubuntu1
  •  gtk2-engines-murrine 0.90.3+git20100323-0ubuntu3
  •  gtk2-engines-pixbuf 2.20.1-0ubuntu2.1
  •  gtkhash 0.3.0-2
  •  gtkorphan 0.4.4-1
  •  gucharmap 1:2.30.0-0ubuntu1
  •  guymager-beta 0.5.9-1
  •  gvfs 1.6.1-0ubuntu1build1
  •  gvfs-backends 1.6.1-0ubuntu1build1
  •  gvfs-bin 1.6.1-0ubuntu1build1
  •  gzip 1.3.12-9ubuntu1.1
  •  hal 0.5.14-0ubuntu6
  •  hal-cups-utils 1.2.0+20100408-0ubuntu5.2
  •  hal-info 20091130-1
  •  hdparm 9.15-1ubuntu9
  •  hexcurse 1.55-2
  •  hexdiff 0.0.53-0ubuntu1
  •  hfsplus 1.0.4-12build3
  •  hfsutils 3.2.6-11build3
  •  hfsutils-tcltk 3.2.6-11build3
  •  hicolor-icon-theme 0.11-1
  •  hostname 3.03ubuntu1
  •  hotkey-setup 0.1-23ubuntu12
  •  hpijs 3.10.2-2ubuntu2.2
  •  hplip 3.10.2-2ubuntu2.2
  •  hplip-data 3.10.2-2ubuntu2.2
  •  human-icon-theme 0.36
  •  human-theme 0.39
  •  humanity-icon-theme 0.5.2.1
  •  hwtest 0.9.2
  •  hwtest-gtk 0.9.2
  •  iamerican 3.1.20.0-7
  •  ibus 1.2.0.20091215-1ubuntu4
  •  ibus-gtk 1.2.0.20091215-1ubuntu4
  •  ibus-m17n 1.2.0.20091217-1
  •  ibus-table 1.2.0.20100111-1
  •  ifupdown 0.6.8ubuntu29.2
  •  im-switch 1.19
  •  imagemagick 7:6.5.7.8-1ubuntu1.1
  •  indicator-applet 0.3.7-0ubuntu1
  •  indicator-applet-session 0.3.7-0ubuntu1
  •  indicator-application 0.0.19-0ubuntu4
  •  indicator-me 0.2.6-0ubuntu1
  •  indicator-messages 0.3.6-0ubuntu2
  •  indicator-session 0.2.8-0ubuntu2
  •  indicator-sound 0.2.6-0ubuntu1
  •  info 4.13a.dfsg.1-5ubuntu1
  •  initramfs-tools 0.92bubuntu78
  •  initramfs-tools-bin 0.92bubuntu78
  •  initscripts 2.87dsf-4ubuntu17.4
  •  inputattach 20051019-9
  •  insserv 1.12.0-14
  •  install-info 4.13a.dfsg.1-5ubuntu1
  •  intel-gpu-tools 1.0.2+git20100324-0ubuntu1
  •  ipod 0.5.3-3.2ubuntu2
  •  iproute 20091226-1
  •  iptables 1.4.4-2ubuntu2
  •  iputils-arping 3:20071127-2ubuntu1
  •  iputils-ping 3:20071127-2ubuntu1
  •  iputils-tracepath 3:20071127-2ubuntu1
  •  irqbalance 0.55+20091017-3ubuntu2
  •  iso-codes 3.12.1-1
  •  ispell 3.1.20.0-7
  •  jadetex 3.13-12
  •  jockey-common 0.5.8-0ubuntu8.1
  •  jockey-gtk 0.5.8-0ubuntu8.1
  •  kbd 1.15-1ubuntu3
  •  kerneloops-daemon 0.12+git20090217-1ubuntu7
  •  keyutils 1.2-12
  •  klibc-utils 1.5.17-4ubuntu1
  •  kpartx 0.4.8-14ubuntu4.10.04.2
  •  lacheck 1.26-11.1build1
  •  landscape-common 11.07.1.1-0ubuntu0.10.04.0
  •  language-pack-en 1:10.04+20110204
  •  language-pack-en-base 1:10.04+20110204
  •  language-selector 0.5.8
  •  language-selector-common 0.5.8
  •  laptop-detect 0.13.7ubuntu2
  •  latex-beamer 3.07-2ubuntu1
  •  latex-xcolor 2.11-1
  •  launchpad-integration 0.1.35
  •  less 436-1
  •  lftp 4.0.2-1ubuntu0.1
  •  liba52-0.7.4 0.7.4-13ubuntu1
  •  libaa1 1.4p5-38build1
  •  libabiword-2.8 2.8.2-2ubuntu1.1
  •  libacl1 2.2.49-2
  •  libaiksaurus-1.2-0c2a 1.2.1+dev-0.12-6build1
  •  libaiksaurus-1.2-data 1.2.1+dev-0.12-6build1
  •  libaiksaurusgtk-1.2-0c2a 1.2.1+dev-0.12-6build1
  •  libaio1 0.3.107-3ubuntu2
  •  libanthy0 9100h-0ubuntu2
  •  libao2 0.8.8-5ubuntu2
  •  libapm1 3.2.2-14
  •  libappconfig-perl 1.56-2
  •  libappindicator0 0.0.19-0ubuntu4
  •  libapt-pkg-perl 0.1.24
  •  libarchive-any-perl 0.0932-1
  •  libarchive-zip-perl 1.30-2
  •  libarchive1 2.8.0-2
  •  libart-2.0-2 2.3.20-2build1
  •  libasound2 1.0.22-0ubuntu7
  •  libasound2-plugins 1.0.22-0ubuntu6
  •  libaspell15 0.60.6-3ubuntu1
  •  libass4 0.9.9-0ubuntu1
  •  libatasmart4 0.17+git20100219-1git2
  •  libatk1.0-0 1.30.0-0ubuntu2.1
  •  libatm1 1:2.5.1-1.2
  •  libatspi1.0-0 1.30.1-0ubuntu1
  •  libattr1 1:2.4.44-1
  •  libaudio2 1.9.2-3
  •  libaudiofile0 0.2.6-8ubuntu1
  •  libavahi-client3 0.6.25-1ubuntu6.2
  •  libavahi-common-data 0.6.25-1ubuntu6.2
  •  libavahi-common3 0.6.25-1ubuntu6.2
  •  libavahi-core6 0.6.25-1ubuntu6.2
  •  libavahi-glib1 0.6.25-1ubuntu6.2
  •  libavahi-gobject0 0.6.25-1ubuntu6.2
  •  libavahi-ui0 0.6.25-1ubuntu6.2
  •  libavc1394-0 0.5.3-1build4
  •  libavcodec52 4:0.5.1-1ubuntu1.2
  •  libavformat52 4:0.5.1-1ubuntu1.2
  •  libavutil49 4:0.5.1-1ubuntu1.2
  •  libbind9-60 1:9.7.0.dfsg.P1-1ubuntu0.4
  •  libblkid1 2.17.2-0ubuntu1.10.04.2
  •  libbluetooth3 4.60-0ubuntu8
  •  libbonobo2-0 2.24.3-0ubuntu1
  •  libbonobo2-common 2.24.3-0ubuntu1
  •  libbonoboui2-0 2.24.3-0ubuntu1
  •  libbonoboui2-common 2.24.3-0ubuntu1
  •  libbrlapi0.5 4.1-2ubuntu6
  •  libbsd0 0.2.0-1
  •  libbz2-1.0 1.0.5-4ubuntu0.1
  •  libc-bin 2.11.1-0ubuntu7.8
  •  libc-dev-bin 2.11.1-0ubuntu7.8
  •  libc6 2.11.1-0ubuntu7.8
  •  libc6-dev 2.11.1-0ubuntu7.8
  •  libc6-i686 2.11.1-0ubuntu7.8
  •  libcaca0 0.99.beta16-3
  •  libcairo-perl 1.061-1build1
  •  libcairo2 1.8.10-2ubuntu1
  •  libcairo2-dev 1.8.10-2ubuntu1
  •  libcairomm-1.0-1 1.8.4-0ubuntu1
  •  libcamel1.2-14 2.28.3.1-0ubuntu5
  •  libcanberra-gtk-module 0.22-1ubuntu2
  •  libcanberra-gtk0 0.22-1ubuntu2
  •  libcanberra0 0.22-1ubuntu2
  •  libcap-ng0 0.6.2-4
  •  libcap1 1:1.10-14build1
  •  libcap2 1:2.17-2ubuntu1
  •  libcarp-assert-perl 0.20-2
  •  libcddb2 1.3.2-0ubuntu1
  •  libcdio-cdda0 0.81-4
  •  libcdio-paranoia0 0.81-4
  •  libcdio-utils 0.81-4
  •  libcdio10 0.81-4
  •  libcdparanoia0 3.10.2+debian-9
  •  libck-connector0 0.4.1-3ubuntu2
  •  libclass-singleton-perl 1.4-1
  •  libclutter-1.0-0 1.2.4-0ubuntu1
  •  libcolamd2.7.1 1:3.4.0-1ubuntu3
  •  libcomerr2 1.41.11-1ubuntu2.1
  •  libcompress-bzip2-perl 2.09-2
  •  libcroco3 0.6.2-1
  •  libcryptui0 2.30.0-0ubuntu2
  •  libcups2 1.4.3-1ubuntu1.5
  •  libcupscgi1 1.4.3-1ubuntu1.5
  •  libcupsdriver1 1.4.3-1ubuntu1.5
  •  libcupsimage2 1.4.3-1ubuntu1.5
  •  libcupsmime1 1.4.3-1ubuntu1.5
  •  libcupsppdc1 1.4.3-1ubuntu1.5
  •  libcurl3-gnutls 7.19.7-1ubuntu1.1
  •  libcwidget3 0.5.13-1ubuntu1
  •  libdaemon0 0.14-2
  •  libdata-hexify-perl 1.00-1
  •  libdate-manip-perl 6.05-1
  •  libdatetime-format-strptime-perl 1.1000-1
  •  libdatetime-locale-perl 1:0.44-1
  •  libdatetime-perl 2:0.5200-1
  •  libdatetime-timezone-perl 1:1.10-1+2010b
  •  libdatrie1 0.2.2-3
  •  libdb4.6 4.6.21-16
  •  libdb4.8 4.8.24-1ubuntu1
  •  libdbd-sqlite3-perl 1.29-1
  •  libdbi-perl 1.609-1build1
  •  libdbus-1-3 1.2.16-2ubuntu4.3
  •  libdbus-glib-1-2 0.84-1ubuntu0.2
  •  libdbusmenu-glib1 0.2.9-0ubuntu3.1
  •  libdbusmenu-gtk1 0.2.9-0ubuntu3.1
  •  libdca0 0.0.5-3
  •  libdebconfclient0 0.147
  •  libdebian-installer4 0.68ubuntu3
  •  libdevkit-power-gobject1 1:0.9.1-1ubuntu1
  •  libdevmapper1.02.1 2:1.02.39-1ubuntu4.1
  •  libdigest-crc-perl 0.14-2
  •  libdirectfb-1.2-0 1.2.8-5ubuntu2
  •  libdirectfb-dev 1.2.8-5ubuntu2
  •  libdirectfb-extra 1.2.8-5ubuntu2
  •  libdiscover2 2.1.2-3
  •  libdjvulibre-text 3.5.22-1ubuntu4.1
  •  libdjvulibre21 3.5.22-1ubuntu4.1
  •  libdmraid-dev 1.0.0.rc16-3ubuntu2
  •  libdmraid1.0.0.rc16 1.0.0.rc16-3ubuntu2
  •  libdns64 1:9.7.0.dfsg.P1-1ubuntu0.4
  •  libdrm-dev 2.4.18-1ubuntu3
  •  libdrm-intel1 2.4.18-1ubuntu3
  •  libdrm-nouveau1 2.4.18-1ubuntu3
  •  libdrm-radeon1 2.4.18-1ubuntu3
  •  libdrm2 2.4.18-1ubuntu3
  •  libdv4 1.0.0-2ubuntu2
  •  libdvbpsi5 0.1.6-1
  •  libdvdnav4 4.1.3-6
  •  libdvdread4 4.1.3-8ubuntu1
  •  libebackend1.2-0 2.28.3.1-0ubuntu5
  •  libebml0 0.7.7-3.1
  •  libebook1.2-9 2.28.3.1-0ubuntu5
  •  libecal1.2-7 2.28.3.1-0ubuntu5
  •  libecryptfs0 83-0ubuntu3.2.10.04.3
  •  libedata-book1.2-2 2.28.3.1-0ubuntu5
  •  libedata-cal1.2-6 2.28.3.1-0ubuntu5
  •  libedataserver1.2-11 2.28.3.1-0ubuntu5
  •  libedataserverui1.2-8 2.28.3.1-0ubuntu5
  •  libedit2 2.11-20080614-1build1
  •  libeel2-2 2.26.0-0ubuntu2
  •  libeel2-data 2.26.0-0ubuntu2
  •  libeggdbus-1-0 0.6-1
  •  libegroupwise1.2-13 2.28.3.1-0ubuntu5
  •  libelf1 0.143-1
  •  libenca0 1.12-1
  •  libenchant1c2a 1.6.0-0ubuntu1
  •  libept0 0.5.30
  •  libesd-alsa0 0.2.41-6ubuntu1
  •  libesd0 0.2.41-6ubuntu1
  •  libevdocument2 2.30.3-0ubuntu1.2
  •  libevent1 1.3e-3
  •  libevview2 2.30.3-0ubuntu1.2
  •  libexempi3 2.1.1-1build2
  •  libexif12 0.6.19-1
  •  libexpat1 2.0.1-7ubuntu1
  •  libexpat1-dev 2.0.1-7ubuntu1
  •  libfaad2 2.7-4
  •  libfakekey0 0.1-1build1
  •  libffi5 3.0.9-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-mmagic-perl 1.27-1
  •  libfile-mork-perl 0.3-1
  •  libflac8 1.2.1-2build2
  •  libfontconfig1 2.8.0-2ubuntu1
  •  libfontconfig1-dev 2.8.0-2ubuntu1
  •  libfontenc1 1:1.0.5-1
  •  libfreetype6 2.3.11-1ubuntu2.4
  •  libfreetype6-dev 2.3.11-1ubuntu2.4
  •  libfreezethaw-perl 0.45-1
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.2-1build1
  •  libfuse-dev 2.8.1-1.1ubuntu3.1
  •  libfuse2 2.8.1-1.1ubuntu3.1
  •  libgadu3 1:1.9.0~rc2-1
  •  libgail-common 2.20.1-0ubuntu2.1
  •  libgail18 2.20.1-0ubuntu2.1
  •  libgamin0 0.1.10-1ubuntu3
  •  libgc1c2 1:6.8-1.2ubuntu1
  •  libgcc1 1:4.4.3-4ubuntu5
  •  libgconf2-4 2.28.1-0ubuntu1
  •  libgcr0 2.92.92.is.2.30.3-0ubuntu1.1
  •  libgcrypt11 1.4.4-5ubuntu2
  •  libgd2-xpm 2.0.36~rc1~dfsg-3.1ubuntu1
  •  libgdata-google1.2-1 2.28.3.1-0ubuntu5
  •  libgdata1.2-1 2.28.3.1-0ubuntu5
  •  libgdbm3 1.8.3-9
  •  libgdict-1.0-6 2.30.0-0ubuntu1.1
  •  libgdu-gtk0 2.30.1-1
  •  libgdu0 2.30.1-1
  •  libgeoip1 1.4.6.dfsg-17
  •  libgirepository1.0-0 0.6.8-1
  •  libgksu2-0 2.0.13~pre1-1ubuntu4.2
  •  libgl1-mesa-dri 7.7.1-1ubuntu3
  •  libgl1-mesa-glx 7.7.1-1ubuntu3
  •  libglade2-0 1:2.6.4-1build1
  •  libglew1.5 1.5.2-0ubuntu1
  •  libglib-perl 1:1.222-1
  •  libglib1.2ldbl 1.2.10-19build1
  •  libglib2.0-0 2.24.1-0ubuntu1
  •  libglib2.0-data 2.24.1-0ubuntu1
  •  libglib2.0-dev 2.24.1-0ubuntu1
  •  libglibmm-2.4-1c2a 2.24.2-0ubuntu1
  •  libglu1-mesa 7.7.1-1ubuntu3
  •  libgmp3c2 2:4.3.2+dfsg-1ubuntu1
  •  libgnome-bluetooth7 2.30.0-0ubuntu3
  •  libgnome-desktop-2-11 1:2.28.1-0ubuntu3
  •  libgnome-desktop-2-17 1:2.30.2-0ubuntu1
  •  libgnome-keyring0 2.30.1-0ubuntu1
  •  libgnome-mag2 1:0.16.1-0ubuntu1
  •  libgnome-media0 2.30.0-0ubuntu1
  •  libgnome-menu2 2.30.0-0ubuntu4
  •  libgnome-pilot2 2.0.17-0ubuntu5
  •  libgnome-window-settings1 1:2.30.1-0ubuntu2
  •  libgnome2-0 2.30.0-0ubuntu1
  •  libgnome2-canvas-perl 1.002-2build1
  •  libgnome2-common 2.30.0-0ubuntu1
  •  libgnome2-perl 1.042-2build1
  •  libgnome2-vfs-perl 1.081-1build1
  •  libgnomecanvas2-0 2.30.1-0ubuntu1
  •  libgnomecanvas2-common 2.30.1-0ubuntu1
  •  libgnomecups1.0-1 0.2.3-3build2
  •  libgnomekbd-common 2.30.2-0ubuntu0.1
  •  libgnomekbd4 2.30.2-0ubuntu0.1
  •  libgnomeprint2.2-0 2.18.6-1build2
  •  libgnomeprint2.2-data 2.18.6-1build2
  •  libgnomeprintui2.2-0 2.18.4-1build1
  •  libgnomeprintui2.2-common 2.18.4-1build1
  •  libgnomeui-0 2.24.3-1
  •  libgnomeui-common 2.24.3-1
  •  libgnomevfs2-0 1:2.24.2-1ubuntu2
  •  libgnomevfs2-bin 1:2.24.2-1ubuntu2
  •  libgnomevfs2-common 1:2.24.2-1ubuntu2
  •  libgnomevfs2-extra 1:2.24.2-1ubuntu2
  •  libgnutls26 2.8.5-2
  •  libgoffice-0.8-8 0.8.1-1ubuntu2
  •  libgoffice-0.8-8-common 0.8.1-1ubuntu2
  •  libgomp1 4.4.3-4ubuntu5
  •  libgp11-0 2.92.92.is.2.30.3-0ubuntu1.1
  •  libgpg-error0 1.6-1ubuntu2
  •  libgpgme11 1.2.0-1.2ubuntu1
  •  libgphoto2-2 2.4.8-0ubuntu2
  •  libgphoto2-port0 2.4.8-0ubuntu2
  •  libgpm2 1.20.4-3.2ubuntu2
  •  libgpod-common 0.7.93-0ubuntu1
  •  libgpod4 0.7.93-0ubuntu1
  •  libgs8 8.71.dfsg.1-0ubuntu5.3
  •  libgsf-1-114 1.14.16-1ubuntu1
  •  libgsf-1-common 1.14.16-1ubuntu1
  •  libgsl0ldbl 1.13+dfsg-1
  •  libgsm1 1.0.13-3
  •  libgssapi-krb5-2 1.8.1+dfsg-2ubuntu0.10
  •  libgssdp-1.0-2 0.7.1-1
  •  libgstfarsight0.10-0 0.0.17-2ubuntu2
  •  libgstreamer-plugins-base0.10-0 0.10.28-1
  •  libgstreamer0.10-0 0.10.28-1
  •  libgtk1.2 1.2.10-18.1build2
  •  libgtk1.2-common 1.2.10-18.1build2
  •  libgtk2-gladexml-perl 1.007-1
  •  libgtk2-perl 1:1.221-4ubuntu2
  •  libgtk2.0-0 2.20.1-0ubuntu2.1
  •  libgtk2.0-bin 2.20.1-0ubuntu2.1
  •  libgtk2.0-common 2.20.1-0ubuntu2.1
  •  libgtkhex0 2.24.0-1
  •  libgtkhtml2-0 2.11.1-2ubuntu3
  •  libgtkmm-2.4-1c2a 1:2.20.3-0ubuntu1
  •  libgtksourceview2.0-0 2.10.4-0ubuntu1
  •  libgtksourceview2.0-common 2.10.4-0ubuntu1
  •  libgtop2-7 2.26.1-0ubuntu2
  •  libgtop2-common 2.26.1-0ubuntu2
  •  libgucharmap7 1:2.30.0-0ubuntu1
  •  libgudev-1.0-0 1:151-12.3
  •  libgupnp-1.0-3 0.13.2-1ubuntu1
  •  libgupnp-igd-1.0-2 0.1.3-4ubuntu1
  •  libgutenprint2 5.2.5-0ubuntu1.1
  •  libgvfscommon0 1.6.1-0ubuntu1build1
  •  libgweather-common 2.30.0-0ubuntu1
  •  libgweather1 2.30.0-0ubuntu1
  •  libhal-storage1 0.5.14-0ubuntu6
  •  libhal1 0.5.14-0ubuntu6
  •  libhfsp0 1.0.4-12build3
  •  libhpmud0 3.10.2-2ubuntu2.2
  •  libhtml-parser-perl 3.64-1
  •  libhtml-scrubber-perl 0.08-4
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 3.23-1
  •  libhunspell-1.2-0 1.2.8-6ubuntu1
  •  libibus1 1.2.0.20091215-1ubuntu4
  •  libical0 0.44-3
  •  libice-dev 2:1.0.6-1
  •  libice6 2:1.0.6-1
  •  libicu42 4.2.1-3
  •  libidl0 0.8.13-1
  •  libidn11 1.15-2
  •  libido-0.1-0 0.1.6-0ubuntu1
  •  libiec61883-0 1.2.0-0.1build1
  •  libieee1284-3 0.2.11-5ubuntu3
  •  libijs-0.35 0.35-7build1
  •  libimage-exiftool-perl 7.89-1
  •  libimobiledevice0 0.9.7-1ubuntu1.2
  •  libindicate4 0.3.6-0ubuntu1
  •  libindicator0 0.3.8-0ubuntu1
  •  libipoddevice0 0.5.3-3.2ubuntu2
  •  libiptcdata0 1.0.3-1ubuntu1
  •  libisc60 1:9.7.0.dfsg.P1-1ubuntu0.4
  •  libisccc60 1:9.7.0.dfsg.P1-1ubuntu0.4
  •  libisccfg60 1:9.7.0.dfsg.P1-1ubuntu0.4
  •  libiso9660-7 0.81-4
  •  libiw30 30~pre9-3ubuntu4
  •  libjack0 0.118+svn3796-1ubuntu2
  •  libjasper1 1.900.1-7
  •  libjpeg62 6b-15ubuntu1
  •  libjpeg62-dev 6b-15ubuntu1
  •  libjs-jquery 1.3.3-2ubuntu1
  •  libjson-glib-1.0-0 0.7.6-0ubuntu2
  •  libk5crypto3 1.8.1+dfsg-2ubuntu0.10
  •  libkeyutils1 1.2-12
  •  libklibc 1.5.17-4ubuntu1
  •  libkpathsea5 2009-5ubuntu0.2
  •  libkrb5-3 1.8.1+dfsg-2ubuntu0.10
  •  libkrb5support0 1.8.1+dfsg-2ubuntu0.10
  •  liblaunchpad-integration1 0.1.35
  •  liblcms1 1.18.dfsg-1ubuntu2.10.04.1
  •  libldap-2.4-2 2.4.21-0ubuntu5.5
  •  liblircclient0 0.8.6-0ubuntu4.2
  •  liblist-moreutils-perl 0.25~02-1
  •  liblocale-gettext-perl 1.05-6
  •  liblockfile1 1.08-3ubuntu1
  •  libloudmouth1-0 1.4.3-5
  •  libltdl7 2.2.6b-2ubuntu1
  •  liblua5.1-0 5.1.4-5
  •  liblwres60 1:9.7.0.dfsg.P1-1ubuntu0.4
  •  liblzma1 4.999.9beta+20091116-1
  •  libm17n-0 1.5.5-1
  •  libmac-propertylist-perl 1.33-1
  •  libmad0 0.15.1b-4ubuntu1
  •  libmagic1 5.03-5ubuntu1
  •  libmagickcore2 7:6.5.7.8-1ubuntu1.1
  •  libmagickwand2 7:6.5.7.8-1ubuntu1.1
  •  libmatroska0 0.8.1-1.1
  •  libmcrypt4 2.5.8-3.1
  •  libmeanwhile1 1.0.2-3build2
  •  libmetacity-private0 1:2.30.1-0ubuntu1.1
  •  libmhash2 0.9.9.9-1
  •  libmikmod2 3.1.11-a-6.1ubuntu0.1
  •  libmime-types-perl 1.28-1
  •  libmldbm-perl 2.01-3
  •  libmng1 1.0.9-1ubuntu1
  •  libmodplug0c2 1:0.8.7-1ubuntu0.3
  •  libmodule-find-perl 0.08-1
  •  libmpcdec3 1:1.2.2-2.1ubuntu1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr1ldbl 2.4.2-3ubuntu1
  •  libnautilus-burn4 2.25.3-0ubuntu4
  •  libnautilus-extension1 1:2.30.1-0ubuntu1.2
  •  libncurses5 5.7+20090803-2ubuntu3
  •  libncursesw5 5.7+20090803-2ubuntu3
  •  libnet-daemon-perl 0.43-1
  •  libnet-dbus-perl 0.33.6-1build3
  •  libnet-pcap-perl 0.16-2
  •  libnetpacket-perl 0.41.1-1
  •  libnewt0.52 0.52.10-5ubuntu1
  •  libnice0 0.0.10-2build1
  •  libnih-dbus1 1.0.1-1
  •  libnih1 1.0.1-1
  •  libnl1 1.1-5build1
  •  libnm-glib2 0.8-0ubuntu3.2
  •  libnm-util1 0.8-0ubuntu3.2
  •  libnotify1 0.4.5-1ubuntu4
  •  libnspr4-0d 4.8.6-0ubuntu0.10.04.2
  •  libnss-mdns 0.10-3ubuntu4
  •  libnss3-1d 3.12.9+ckbi-1.82-0ubuntu0.10.04.3
  •  libntfs-3g75 1:2010.3.6-1ubuntu1
  •  libntfs10 2.0.0-1ubuntu4
  •  libogg0 1.1.4~dfsg-2
  •  liboil0.3 0.3.16-1ubuntu2
  •  liboobs-1-4 2.30.0-0ubuntu1
  •  libopenobex1 1.5-2build1
  •  libopenraw1 0.0.8-1
  •  libopenrawgnome1 0.0.8-1
  •  liborbit2 1:2.14.18-0.1
  •  libosp5 1.5.2-8
  •  libostyle1c2 1.4devel1-19build1
  •  libotf0 0.9.10-1
  •  libots0 0.5.0-2build1
  •  libpam-ck-connector 0.4.1-3ubuntu2
  •  libpam-gnome-keyring 2.92.92.is.2.30.3-0ubuntu1.1
  •  libpam-modules 1.1.1-2ubuntu5.4
  •  libpam-runtime 1.1.1-2ubuntu5.4
  •  libpam-smbpass 2:3.4.7~dfsg-1ubuntu3.8
  •  libpam0g 1.1.1-2ubuntu5.4
  •  libpanel-applet2-0 1:2.30.2-0ubuntu0.2
  •  libpango-perl 1.221-2
  •  libpango1.0-0 1.28.0-0ubuntu2.2
  •  libpango1.0-common 1.28.0-0ubuntu2.2
  •  libpangomm-1.4-1 2.26.2-0ubuntu1
  •  libpaper-utils 1.1.23+nmu1build1
  •  libpaper1 1.1.23+nmu1build1
  •  libparams-validate-perl 0.93-1
  •  libparse-win32registry-perl 0.51-1
  •  libparted0debian1 2.2-5ubuntu5.2
  •  libpcap0.8 1.0.0-6
  •  libpci3 1:3.0.0-4ubuntu17
  •  libpciaccess0 0.11.0-1
  •  libpcre3 7.8-3build1
  •  libpcsclite1 1.5.3-1ubuntu4.2
  •  libperl5.10 5.10.1-8ubuntu2.1
  •  libpisock9 0.12.4-7ubuntu1
  •  libpisync1 0.12.4-7ubuntu1
  •  libpixman-1-0 0.16.4-1ubuntu2
  •  libpixman-1-dev 0.16.4-1ubuntu2
  •  libplist1 1.1-1ubuntu1
  •  libplrpc-perl 0.2020-2
  •  libplymouth2 0.8.2-2ubuntu2.2
  •  libpng12-0 1.2.42-1ubuntu2.2
  •  libpng12-dev 1.2.42-1ubuntu2.2
  •  libpolkit-agent-1-0 0.96-2ubuntu0.1
  •  libpolkit-backend-1-0 0.96-2ubuntu0.1
  •  libpolkit-dbus2 0.9-4ubuntu2
  •  libpolkit-gnome0 0.9.2-2ubuntu2
  •  libpolkit-gobject-1-0 0.96-2ubuntu0.1
  •  libpolkit-grant2 0.9-4ubuntu2
  •  libpolkit-gtk-1-0 0.96-2ubuntu2
  •  libpolkit2 0.9-4ubuntu2
  •  libpoppler-glib4 0.12.4-0ubuntu5.2
  •  libpoppler5 0.12.4-0ubuntu5.2
  •  libpopt0 1.15-1
  •  libpostproc51 4:0.5.1-1ubuntu1.2
  •  libprotobuf3 2.0.3-2.2ubuntu2
  •  libproxy0 0.3.1-1ubuntu1
  •  libpsiconv6 0.9.8-4.1
  •  libpst4 0.6.41-0ubuntu4
  •  libpth20 2.0.7-14
  •  libpthread-stubs0 0.3-2
  •  libpthread-stubs0-dev 0.3-2
  •  libpulse-browse0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  libpulse-mainloop-glib0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  libpulse0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  libpulsecore9 1:0.9.14-0ubuntu20.3
  •  libpurple0 1:2.6.6-1ubuntu4.3
  •  libpython2.6 2.6.5-1ubuntu6
  •  libqt4-dbus 4:4.6.2-0ubuntu5.3
  •  libqt4-xml 4:4.6.2-0ubuntu5.3
  •  libqtcore4 4:4.6.2-0ubuntu5.3
  •  libqtgui4 4:4.6.2-0ubuntu5.3
  •  libraptor1 1.4.21-1ubuntu1
  •  librarian0 0.8.1-4ubuntu1
  •  libraw1394-11 2.0.4-1ubuntu2
  •  libreadline6 6.1-1
  •  librecode0 3.6-17
  •  librpc-xml-perl 0.72-1
  •  librsvg2-2 2.26.3-0ubuntu1.1
  •  librsvg2-common 2.26.3-0ubuntu1.1
  •  libsamplerate0 0.1.7-3
  •  libsane 1.0.20-13ubuntu2
  •  libsasl2-2 2.1.23.dfsg1-5ubuntu1
  •  libsasl2-modules 2.1.23.dfsg1-5ubuntu1
  •  libschroedinger-1.0-0 1.0.9.is.1.0.8-0ubuntu1
  •  libsdl-image1.2 1.2.10-1
  •  libsdl-mixer1.2 1.2.8-6build1
  •  libsdl1.2debian 1.2.14-4ubuntu1.1
  •  libsdl1.2debian-pulseaudio 1.2.14-4ubuntu1.1
  •  libseed0 2.28.1-1
  •  libselinux1 2.0.89-4
  •  libselinux1-dev 2.0.89-4
  •  libsensors4 1:3.1.2-2
  •  libsepol1 2.0.40-2
  •  libsepol1-dev 2.0.40-2
  •  libsexy2 0.1.11-2build2
  •  libsgmls-perl 1.03ii-32
  •  libsgutils2-2 1.28-2
  •  libshout3 2.2.2-5ubuntu1
  •  libsigc++-2.0-0c2a 2.2.4.2-1
  •  libsilc-1.1-2 1.1.10-2build1
  •  libsilcclient-1.1-3 1.1.10-2build1
  •  libslab0a 2.27.91-3
  •  libslang2 2.2.2-2ubuntu1
  •  libslp1 1.2.1-7.6ubuntu0.1
  •  libsm-dev 2:1.1.1-1
  •  libsm6 2:1.1.1-1
  •  libsmbclient 2:3.4.7~dfsg-1ubuntu3.8
  •  libsmpeg0 0.4.5+cvs20030824-2.2
  •  libsndfile1 1.0.21-2ubuntu0.10.04.1
  •  libsnmp-base 5.4.2.1~dfsg0ubuntu1-0ubuntu2.1
  •  libsnmp15 5.4.2.1~dfsg0ubuntu1-0ubuntu2.1
  •  libsoup-gnome2.4-1 2.30.2-0ubuntu0.2
  •  libsoup2.4-1 2.30.2-0ubuntu0.2
  •  libsp1c2 1.3.4-1.2.1-47build3
  •  libspectre1 0.2.3-2
  •  libspeex1 1.2~rc1-1ubuntu1
  •  libspeexdsp1 1.2~rc1-1ubuntu1
  •  libsqlite0 2.8.17-6build2
  •  libsqlite3-0 3.6.22-1
  •  libss2 1.41.11-1ubuntu2.1
  •  libssl-dev 0.9.8k-7ubuntu8.6
  •  libssl0.9.8 0.9.8k-7ubuntu8.6
  •  libstartup-notification0 0.10-1build1
  •  libstdc++6 4.4.3-4ubuntu5
  •  libstdc++6-4.4-dev 4.4.3-4ubuntu5
  •  libswscale0 4:0.5.1-1ubuntu1.2
  •  libsysfs-dev 2.1.0-6
  •  libsysfs2 2.1.0-6
  •  libtag1-vanilla 1.6.3-0ubuntu1
  •  libtag1c2a 1.6.3-0ubuntu1
  •  libtalloc2 2.0.1-1
  •  libtar 1.2.11-6
  •  libtasn1-3 2.4-1
  •  libtdb1 1.2.0-1
  •  libtelepathy-glib0 0.10.1-1ubuntu2
  •  libtemplate-perl 2.20-1build1
  •  libterm-readkey-perl 2.30-4build1
  •  libtext-charwidth-perl 0.04-6
  •  libtext-iconv-perl 1.7-2
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.13-1build1
  •  libthai0 0.1.13-1build1
  •  libtheora0 1.1.1+dfsg.1-3
  •  libtiff4 3.9.2-2ubuntu0.7
  •  libtimedate-perl 1.1900-1
  •  libts-0.0-0 1.0-7build1
  •  libtwolame0 0.3.12-1
  •  libudev0 151-12.3
  •  libuniconf4.6 4.6.1-1
  •  libunique-1.0-0 1.1.6-1ubuntu2
  •  libupnp3 1:1.6.6-4
  •  libupower-glib1 0.9.1-1ubuntu1
  •  liburi-perl 1.52-1
  •  libusb-0.1-4 2:0.1.12-14ubuntu0.2
  •  libusb-1.0-0 2:1.0.6-1
  •  libusbmuxd1 1.0.2-1ubuntu2
  •  libusplash0 0.5.51
  •  libuu0 0.5.20-3.2
  •  libuuid-perl 0.02-3build2
  •  libuuid1 2.17.2-0ubuntu1.10.04.2
  •  libv4l-0 0.6.4-1ubuntu1
  •  libvcdinfo0 0.7.23-4ubuntu2
  •  libvisual-0.4-0 0.4.0-2.1+ubuntu2
  •  libvlc2 1.0.6-1ubuntu1.8
  •  libvlccore2 1.0.6-1ubuntu1.8
  •  libvolume-id0 124-9ubuntu0.2
  •  libvorbis0a 1.2.3-3ubuntu1
  •  libvorbisenc2 1.2.3-3ubuntu1
  •  libvorbisfile3 1.2.3-3ubuntu1
  •  libvte-common 1:0.23.5-0ubuntu1.1
  •  libvte9 1:0.23.5-0ubuntu1.1
  •  libwavpack1 4.60.1-1
  •  libwbclient0 2:3.4.7~dfsg-1ubuntu3.8
  •  libwebkit-1.0-2 1.2.7-0ubuntu0.10.04.1
  •  libwebkit-1.0-common 1.2.7-0ubuntu0.10.04.1
  •  libwmf0.2-7 0.2.8.4-6.1ubuntu2
  •  libwmf0.2-7-gtk 0.2.8.4-6.1ubuntu2
  •  libwnck-common 1:2.30.0-0ubuntu1
  •  libwnck22 1:2.30.0-0ubuntu1
  •  libwpd8c2a 0.8.14-1build1
  •  libwpg-0.1-1 0.1.3-1build1
  •  libwps-0.1-1 0.1.2-1build1
  •  libwrap0 7.6.q-18
  •  libwv-1.2-3 1.2.4-2ubuntu3
  •  libwvstreams4.6-base 4.6.1-1
  •  libwvstreams4.6-extras 4.6.1-1
  •  libwww-perl 5.834-1ubuntu0.1
  •  libx11-6 2:1.3.2-1ubuntu3
  •  libx11-data 2:1.3.2-1ubuntu3
  •  libx11-dev 2:1.3.2-1ubuntu3
  •  libx264-85 2:0.85.1448+git1a6d32-4
  •  libx86-1 1.1+ds1-6
  •  libxapian15 1.0.18-1
  •  libxau-dev 1:1.0.5-1
  •  libxau6 1:1.0.5-1
  •  libxaw7 2:1.0.7-1
  •  libxcb-atom1 0.3.6-1build1
  •  libxcb-aux0 0.3.6-1build1
  •  libxcb-event1 0.3.6-1build1
  •  libxcb-keysyms1 0.3.6-1build1
  •  libxcb-render-util0 0.3.6-1build1
  •  libxcb-render-util0-dev 0.3.6-1build1
  •  libxcb-render0 1.5-2
  •  libxcb-render0-dev 1.5-2
  •  libxcb1 1.5-2
  •  libxcb1-dev 1.5-2
  •  libxcomposite1 1:0.4.1-1
  •  libxcursor1 1:1.1.10-1
  •  libxdamage1 1:1.1.2-1
  •  libxdmcp-dev 1:1.0.3-1
  •  libxdmcp6 1:1.0.3-1
  •  libxext-dev 2:1.1.1-2
  •  libxext6 2:1.1.1-2
  •  libxfixes-dev 1:4.0.4-1
  •  libxfixes3 1:4.0.4-1
  •  libxfont1 1:1.4.1-1ubuntu0.1
  •  libxft-dev 2.1.14-1ubuntu1
  •  libxft2 2.1.14-1ubuntu1
  •  libxi6 2:1.3-3
  •  libxinerama1 2:1.1-2
  •  libxkbfile1 1:1.0.6-1
  •  libxklavier16 5.0-0ubuntu1
  •  libxml-entities-perl 0.0307-1
  •  libxml-libxml-perl 1.70.ds-1
  •  libxml-namespacesupport-perl 1.09-3
  •  libxml-parser-perl 2.36-1.1build3
  •  libxml-sax-expat-perl 0.40-1
  •  libxml-sax-perl 0.96+dfsg-2
  •  libxml-twig-perl 1:3.32-3ubuntu1
  •  libxml2 2.7.6.dfsg-1ubuntu1.2
  •  libxml2-dev 2.7.6.dfsg-1ubuntu1.2
  •  libxml2-utils 2.7.6.dfsg-1ubuntu1.2
  •  libxmu6 2:1.0.5-1
  •  libxmuu1 2:1.0.5-1
  •  libxp6 1:1.0.0.xsf1-2build1
  •  libxpm4 1:3.5.8-1
  •  libxrandr2 2:1.3.0-3
  •  libxrender-dev 1:0.9.5-1
  •  libxrender1 1:0.9.5-1
  •  libxres1 2:1.0.4-1
  •  libxslt1.1 1.1.26-1ubuntu1
  •  libxss1 1:1.2.0-2
  •  libxt6 1:1.0.7-1
  •  libxtst6 2:1.1.0-2
  •  libxv1 2:1.0.5-1
  •  libxvmc1 2:1.0.5-1ubuntu1
  •  libxxf86dga1 2:1.1.1-2
  •  libxxf86misc1 1:1.0.2-1
  •  libxxf86vm1 1:1.1.0-2
  •  libyaml-syck-perl 1.07-1build1
  •  libzephyr4 3.0-1
  •  linux-firmware 1.34.7
  •  linux-image-2.6.32-35-generic 2.6.32-35.78
  •  linux-libc-dev 2.6.32-35.78
  •  linux-sound-base 1.0.22.1+dfsg-0ubuntu3
  •  linux-tools-2.6.32-32 2.6.32-32.62
  •  linux-tools-2.6.32-35 2.6.32-35.78
  •  linux-tools-common 2.6.32-35.78
  •  lm-sensors 1:3.1.2-2
  •  lmodern 2.004.1-3
  •  localechooser-data 2.12ubuntu3
  •  localepurge 0.6.2
  •  locales 2.11+git20100304-3
  •  lockfile-progs 0.1.13ubuntu1
  •  log2timeline-perl 0.61-1
  •  login 1:4.1.4.2-1ubuntu2.2
  •  logrotate 3.7.8-4ubuntu2.2
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu8
  •  lsb-release 4.0-0ubuntu8
  •  lshw 02.14-1build1
  •  lsof 4.81.dfsg.1-1build1
  •  lsscsi 0.21-2build1
  •  ltrace 0.5.3-2ubuntu3
  •  luatex 0.50.0-1
  •  lzma 4.43-14ubuntu2
  •  lzma-alone 4.43-14ubuntu2
  •  m17n-contrib 1.1.10-1
  •  m17n-db 1.5.5-1
  •  m4 1.4.13-3
  •  make 3.81-7ubuntu1
  •  makedev 2.3.1-89ubuntu1
  •  man-db 2.5.7-2ubuntu1
  •  manpages 3.23-1
  •  manpages-dev 3.23-1
  •  mawk 1.3.3-15ubuntu2
  •  maximus 0.4.14-0ubuntu4
  •  mbr 1.1.10-2
  •  mc 3:4.7.0-1ubuntu2
  •  mdadm 2.6.7.1-1ubuntu15
  •  mdetect 0.5.2.3build1
  •  memtest86+ 4.00-2ubuntu3
  •  menu 2.1.43ubuntu1
  •  mesa-common-dev 7.7.1-1ubuntu3
  •  mesa-utils 7.7.1-1ubuntu3
  •  metacity 1:2.30.1-0ubuntu1.1
  •  metacity-common 1:2.30.1-0ubuntu1.1
  •  mii-diag 2.11-3
  •  mime-support 3.48-1ubuntu1
  •  min12xxw 0.0.9-3ubuntu2
  •  mktemp 7.4-2ubuntu3
  •  mlocate 0.22.2-1ubuntu1
  •  mobile-broadband-provider-info 20100716-1ubuntu0.1
  •  modemmanager 0.3-0ubuntu2.2
  •  module-init-tools 3.11.1-2ubuntu1
  •  most 5.0.0a-1
  •  mount 2.17.2-0ubuntu1.10.04.2
  •  mountall 2.15.3
  •  mousetweaks 2.30.0-0ubuntu1
  •  mscompress 0.3-3build1
  •  mtools 4.0.10-1ubuntu1
  •  mtr-tiny 0.75-2build1
  •  myspell-en-us 1:3.2.0-3ubuntu3.1
  •  myspell-pt-br 20100109-2
  •  nano 2.2.2-1
  •  nautilus 1:2.30.1-0ubuntu1.2
  •  nautilus-actions 2.30.2-0ubuntu1
  •  nautilus-data 1:2.30.1-0ubuntu1.2
  •  nautilus-open-terminal 0.18-1
  •  nautilus-sendto 2.28.4-0ubuntu1
  •  nautilus-share 0.7.2-12build1
  •  ncurses-base 5.7+20090803-2ubuntu3
  •  ncurses-bin 5.7+20090803-2ubuntu3
  •  ncurses-hexedit 0.9.7-14ubuntu1
  •  net-tools 1.60-23ubuntu2
  •  netbase 4.35ubuntu3
  •  netcat 1.10-38
  •  netcat-openbsd 1.89-3ubuntu2
  •  netcat-traditional 1.10-38
  •  network-manager 0.8-0ubuntu3.2
  •  network-manager-gnome 0.8-0ubuntu3
  •  network-manager-pptp 0.8-0ubuntu3
  •  network-manager-pptp-gnome 0.8-0ubuntu3
  •  notification-daemon 0.4.0-2ubuntu2
  •  notify-osd 0.9.29-0ubuntu2
  •  notify-osd-icons 0.6
  •  ntfs-3g 1:2010.3.6-1ubuntu1
  •  ntfsprogs 2.0.0-1ubuntu4
  •  ntp 1:4.2.4p8+dfsg-1ubuntu2.1
  •  ntpdate 1:4.2.4p8+dfsg-1ubuntu2.1
  •  nvidia-173-modaliases 173.14.22-0ubuntu11
  •  nvidia-185-modaliases 195.36.24-0ubuntu1~10.04.1
  •  nvidia-96-modaliases 96.43.17-0ubuntu1.1
  •  nvidia-common 0.2.23
  •  nvidia-current-modaliases 195.36.24-0ubuntu1~10.04.1
  •  obex-data-server 0.4.5-1
  •  obexd-client 0.22-0ubuntu2
  •  onboard 0.93.0-0ubuntu4
  •  openjade 1.4devel1-19build1
  •  openprinting-ppds 20100216-0ubuntu3
  •  openssh-client 1:5.3p1-3ubuntu7
  •  openssh-server 1:5.3p1-3ubuntu7
  •  openssl 0.9.8k-7ubuntu8.6
  •  openssl-blacklist 0.5-2
  •  os-prober 1.38
  •  parted 2.2-5ubuntu5.2
  •  pasco 1.0+20040505-5
  •  passwd 1:4.1.4.2-1ubuntu2.2
  •  patch 2.6-2ubuntu1
  •  pciutils 1:3.0.0-4ubuntu17
  •  pcmciautils 014-4ubuntu4
  •  perl 5.10.1-8ubuntu2.1
  •  perl-base 5.10.1-8ubuntu2.1
  •  perl-modules 5.10.1-8ubuntu2.1
  •  perl-tk 1:804.028-6
  •  pgf 2.00-1
  •  pkg-config 0.22-1build2
  •  plymouth 0.8.2-2ubuntu2.2
  •  plymouth-x11 0.8.2-2ubuntu2.2
  •  pm-utils 1.3.0-1ubuntu3
  •  pm-utils-powersave-policy 0.3.1
  •  pnm2ppa 1.13-0ubuntu1
  •  policykit 0.9-4ubuntu2
  •  policykit-1 0.96-2ubuntu0.1
  •  policykit-1-gnome 0.96-2ubuntu2
  •  policykit-desktop-privileges 0.1
  •  policykit-gnome 0.9.2-2ubuntu2
  •  poppler-utils 0.12.4-0ubuntu5.2
  •  powermgmt-base 1.31
  •  powernowd 1.00-1ubuntu5
  •  ppp 2.4.5~git20081126t100229-0ubuntu3
  •  pppconfig 2.3.18ubuntu2
  •  pppoeconf 1.19ubuntu1
  •  pptp-linux 1.7.2-4
  •  procps 1:3.2.8-1ubuntu4
  •  prosper 1.00.4+cvs.2007.05.01-4
  •  ps2eps 1.64-6build1
  •  psmisc 22.10-1
  •  pulseaudio 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  pulseaudio-esound-compat 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  pulseaudio-module-bluetooth 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  pulseaudio-module-gconf 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  pulseaudio-module-hal 1:0.9.14-0ubuntu20.3
  •  pulseaudio-module-x11 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  pulseaudio-utils 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  pxljr 1.1-0ubuntu7
  •  pysdm 0.4.1-0ubuntu2
  •  python 2.6.5-0ubuntu1
  •  python-apport 1.13.3-0ubuntu2
  •  python-apt 0.7.94.2ubuntu6.4
  •  python-aptdaemon 0.11+bzr345-0ubuntu4.1
  •  python-aptdaemon-gtk 0.11+bzr345-0ubuntu4.1
  •  python-brlapi 4.1-2ubuntu6
  •  python-cairo 1.8.8-1
  •  python-central 0.6.15ubuntu1
  •  python-cups 1.9.49-0ubuntu1
  •  python-cupshelpers 1.2.0+20100408-0ubuntu5.2
  •  python-dbus 0.83.0-1ubuntu3
  •  python-debian 0.1.14ubuntu2
  •  python-fstab 1.4-1
  •  python-fuse 2:0.2-2
  •  python-gconf 2.28.0-1ubuntu1
  •  python-gdata 1.2.4-0ubuntu2
  •  python-gdbm 2.6.5-0ubuntu2
  •  python-glade2 2.17.0-0ubuntu2
  •  python-gmenu 2.30.0-0ubuntu4
  •  python-gnome2 2.28.0-1ubuntu1
  •  python-gnomeapplet 2.30.0-0ubuntu1.1
  •  python-gnomecanvas 2.28.0-1ubuntu1
  •  python-gnupginterface 0.3.2-9.1
  •  python-gobject 2.21.1-0ubuntu3
  •  python-gst0.10 0.10.18-1
  •  python-gtk2 2.17.0-0ubuntu2
  •  python-gtkhtml2 2.25.3-3ubuntu1
  •  python-gtksourceview2 2.10.1-0ubuntu1
  •  python-httplib2 0.6.0-1
  •  python-ibus 1.2.0.20091215-1ubuntu4
  •  python-imaging 1.1.7-1ubuntu0.1
  •  python-launchpad-bugs 0.3.6
  •  python-launchpad-integration 0.1.35
  •  python-launchpadlib 1.6.0-0ubuntu1
  •  python-lazr.restfulclient 0.9.11-1ubuntu1.1
  •  python-lazr.uri 1.0.2-1
  •  python-libxml2 2.7.6.dfsg-1ubuntu1.2
  •  python-minimal 2.6.5-0ubuntu1
  •  python-nautilusburn 2.28.0-0ubuntu1
  •  python-newt 0.52.10-5ubuntu1
  •  python-notify 0.1.1-2build3
  •  python-numeric 24.2-9ubuntu1
  •  python-oauth 1.0a~svn1124-0ubuntu2
  •  python-openssl 0.10-1
  •  python-pam 0.4.2-12.1ubuntu1
  •  python-pexpect 2.3-1build1
  •  python-pkg-resources 0.6.10-4ubuntu1
  •  python-problem-report 1.13.3-0ubuntu2
  •  python-pyatspi 1.30.1-0ubuntu1
  •  python-pycurl 7.19.0-3
  •  python-pyicu 0.9-2
  •  python-pyorbit 2.24.0-5ubuntu3
  •  python-serial 2.3-1
  •  python-sexy 0.1.9-1ubuntu3
  •  python-simplejson 2.0.9-1build1
  •  python-smartpm 1.2-5ubuntu0.2
  •  python-smbc 1.0.6-0ubuntu3
  •  python-software-properties 0.75.10.1
  •  python-support 1.0.4ubuntu1
  •  python-twisted-bin 10.0.0-2ubuntu2
  •  python-twisted-core 10.0.0-2ubuntu2
  •  python-urwid 0.9.9.1-1
  •  python-virtkey 0.50ubuntu3
  •  python-vte 1:0.23.5-0ubuntu1.1
  •  python-wadllib 1.1.4-1ubuntu1
  •  python-webkit 1.1.7-1
  •  python-xapian 1.0.17-1ubuntu1
  •  python-xdg 0.18-1ubuntu2
  •  python-xkit 0.4.2.2
  •  python-zope.interface 3.5.3-1ubuntu2
  •  python2.6 2.6.5-1ubuntu6
  •  python2.6-minimal 2.6.5-1ubuntu6
  •  radeontool 1.6.1-0ubuntu1
  •  raptor-utils 1.4.21-1ubuntu1
  •  rarian-compat 0.8.1-4ubuntu1
  •  rdate 1:1.2-4build1
  •  rdesktop 1.6.0-2ubuntu3.1
  •  readline-common 6.1-1
  •  readpst 0.6.41-0ubuntu4
  •  realpath 1.15build1
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu1
  •  reglookup 0.11.0-2
  •  reiserfsprogs 1:3.6.21-1build1
  •  remastersys 2.0.18-1
  •  rifiuti 1.0+20040505-4
  •  rifiuti2 0.5.1-3
  •  rss-glx 0.9.0-2ubuntu4
  •  rsync 3.0.7-1ubuntu1.1
  •  rsyslog 4.2.0-2ubuntu8.1
  •  rtkit 0.6-0ubuntu1
  •  samba 2:3.4.7~dfsg-1ubuntu3.8
  •  samba-common 2:3.4.7~dfsg-1ubuntu3.8
  •  samba-common-bin 2:3.4.7~dfsg-1ubuntu3.8
  •  samdump2 1.1.1-1
  •  sane-utils 1.0.20-13ubuntu2
  •  scalpel 1.60-1
  •  screen 4.0.3-14ubuntu1.2
  •  screen-resolution-extra 0.13
  •  scsitools 0.10-2.1ubuntu2
  •  seahorse 2.30.0-0ubuntu2
  •  sed 4.2.1-6
  •  sensible-utils 0.0.1ubuntu3
  •  sg3-utils 1.28-2
  •  sgml-base 1.26
  •  sgml-data 2.0.4
  •  sgmlspl 1.03ii-32
  •  shared-mime-info 0.71-1ubuntu2
  •  sharutils 1:4.6.3-4
  •  simple-scan 1.0.3-0ubuntu1
  •  smartdimmer 0.8b4-1ubuntu3
  •  smartmontools 5.38-3ubuntu3
  •  smbclient 2:3.4.7~dfsg-1ubuntu3.8
  •  smbfs 2:3.4.7~dfsg-1ubuntu3.8
  •  software-center 2.0.7
  •  software-properties-gtk 0.75.10.1
  •  sp 1.3.4-1.2.1-47build3
  •  splix 2.0.0-2ubuntu3
  •  sqlite 2.8.17-6build2
  •  sqlite3 3.6.22-1
  •  squashfs-tools 1:4.0-6ubuntu1
  •  sreadahead 1:0.100.0-4.1.3
  •  ssh 1:5.3p1-3ubuntu7
  •  ssh-askpass-gnome 1:5.3p1-3ubuntu7
  •  sshfs 2.2-1build1
  •  ssl-cert 1.0.23ubuntu2
  •  stegdetect 0.6-6
  •  steghide 0.5.1-9
  •  strace 4.5.19-2
  •  sudo 1.7.2p1-1ubuntu5.3
  •  synaptic 0.63.1ubuntu7
  •  syslinux 2:3.63+dfsg-2ubuntu3
  •  system-config-printer-common 1.2.0+20100408-0ubuntu5.2
  •  system-config-printer-gnome 1.2.0+20100408-0ubuntu5.2
  •  system-config-printer-udev 1.2.0+20100408-0ubuntu5.2
  •  system-tools-backends 2.9.4-0ubuntu1.1
  •  sysv-rc 2.87dsf-4ubuntu17.4
  •  sysvinit-utils 2.87dsf-4ubuntu17.4
  •  tableau-parm 0.2.0-1
  •  tar 1.22-2ubuntu1
  •  tasksel 2.73ubuntu26
  •  tasksel-data 2.73ubuntu26
  •  tcl8.4 8.4.19-4
  •  tcpd 7.6.q-18
  •  tcpdump 4.0.0-6ubuntu3
  •  telepathy-idle 0.1.6-1
  •  telnet 0.17-36build1
  •  tex-common 2.06ubuntu0.1
  •  texlive-base 2009-7
  •  texlive-binaries 2009-5ubuntu0.2
  •  texlive-common 2009-7
  •  texlive-doc-base 2009-2
  •  texlive-extra-utils 2009-7ubuntu3
  •  texlive-font-utils 2009-7ubuntu3
  •  texlive-fonts-recommended 2009-7
  •  texlive-fonts-recommended-doc 2009-7
  •  texlive-generic-recommended 2009-7
  •  texlive-latex-base 2009-7
  •  texlive-latex-base-doc 2009-7
  •  texlive-latex-recommended 2009-7
  •  texlive-latex-recommended-doc 2009-7
  •  texlive-luatex 2009-7
  •  texlive-pstricks 2009-7ubuntu3
  •  texlive-pstricks-doc 2009-7ubuntu3
  •  time 1.7-23build1
  •  tipa 2:1.3-14
  •  tk8.4 8.4.19-4
  •  tkdiff 1:4.1.4-1
  •  tofrodos 1.7.8.debian.1-2
  •  toshset 1.75-2
  •  tsconf 1.0-7build1
  •  ttf-dejavu 2.30-2
  •  ttf-dejavu-core 2.30-2
  •  ttf-dejavu-extra 2.30-2
  •  ttf-freefont 20090104-5
  •  ttf-opensymbol 1:3.2.0-7ubuntu4.2
  •  ttf-ubuntu-title 0.3-0ubuntu1
  •  ttf-wqy-zenhei 0.8.38-1ubuntu1
  •  tzdata 2011n-0ubuntu0.10.04
  •  ubiquity 2.2.27
  •  ubiquity-casper 1.236.3
  •  ubiquity-frontend-debconf 2.2.27
  •  ubiquity-frontend-gtk 2.2.27
  •  ubiquity-ubuntu-artwork 2.2.27
  •  ubuntu-keyring 2010.11.09
  •  ubuntu-minimal 1.197
  •  ubuntu-system-service 0.1.20.1
  •  ubuntu-xsplash-artwork 0.8.5-0ubuntu2
  •  ucf 3.0025
  •  udev 151-12.3
  •  udisks 1.0.1-1ubuntu1
  •  ufw 0.30pre1-0ubuntu2
  •  unattended-upgrades 0.55ubuntu5
  •  unrar 1:3.9.3-1
  •  unzip 6.0-1build1
  •  update-inetd 4.35ubuntu0.1
  •  update-manager 1:0.134.11
  •  update-manager-core 1:0.134.11
  •  update-notifier 0.99.3
  •  update-notifier-common 0.99.3
  •  upower 0.9.1-1ubuntu1
  •  upstart 0.6.5-8
  •  ureadahead 0.100.0-4.1.3
  •  usb-creator 0.2.22.3
  •  usb-creator-common 0.2.22.3
  •  usb-creator-gtk 0.2.22.3
  •  usbmuxd 1.0.2-1ubuntu2
  •  usbutils 0.86-2ubuntu1
  •  user-setup 1.28ubuntu7
  •  userinfo 2.2-3
  •  util-linux 2.17.2-0ubuntu1.10.04.2
  •  util-linux-locales 2.17.2-0ubuntu1.10.04.2
  •  uudeview 0.5.20-3.2
  •  uuid-dev 2.17.2-0ubuntu1.10.04.2
  •  uuid-runtime 2.17.2-0ubuntu1.10.04.2
  •  vbetool 1.1-2
  •  vim-common 2:7.2.330-1ubuntu3
  •  vim-tiny 2:7.2.330-1ubuntu3
  •  vino 2.28.2-0ubuntu2.1
  •  vlc 1.0.6-1ubuntu1.8
  •  vlc-data 1.0.6-1ubuntu1.8
  •  vlc-nox 1.0.6-1ubuntu1.8
  •  vlc-plugin-pulse 1.0.6-1ubuntu1.8
  •  w3m 0.5.2-2.1ubuntu1.2
  •  wamerican 6-3
  •  watershed 5
  •  wbrazilian 3.0~beta4-14
  •  wbritish 6-3
  •  wcatalan 0.6-10
  •  wget 1.12-1.1ubuntu2.1
  •  whiptail 0.52.10-5ubuntu1
  •  whois 5.0.0ubuntu3
  •  window-picker-applet 0.5.10-0ubuntu1
  •  wipe 0.21-9
  •  wireless-crda 1.12
  •  wireless-tools 30~pre9-3ubuntu4
  •  wodim 9:1.1.10-1ubuntu1
  •  wpasupplicant 0.6.9-3ubuntu3
  •  wportuguese 20091013-2
  •  wvdial 1.60.3
  •  x-ttcidfont-conf 32
  •  x11-apps 7.5+1ubuntu2
  •  x11-common 1:7.5+5ubuntu1
  •  x11-session-utils 7.5+1
  •  x11-utils 7.5+3
  •  x11-xfs-utils 7.4+1build2
  •  x11-xkb-utils 7.5+1
  •  x11-xserver-utils 7.5+1ubuntu2.1
  •  x11proto-core-dev 7.0.16-1
  •  x11proto-fixes-dev 1:4.1.1-2
  •  x11proto-input-dev 2.0-2
  •  x11proto-kb-dev 1.0.4-1
  •  x11proto-render-dev 2:0.11-1
  •  x11proto-xext-dev 7.1.1-2
  •  xauth 1:1.0.4-1
  •  xbase-clients 1:7.5+5ubuntu1
  •  xbitmaps 1.1.0-1
  •  xcursor-themes 1.0.2-1
  •  xdeview 0.5.20-3.2
  •  xdg-user-dirs 0.12-0ubuntu2
  •  xdg-user-dirs-gtk 0.8-1ubuntu1
  •  xdg-utils 1.0.2-6.1ubuntu3.1
  •  xfonts-100dpi 1:1.0.1
  •  xfonts-75dpi 1:1.0.1
  •  xfonts-base 1:1.0.1
  •  xfonts-encodings 1:1.0.3-1
  •  xfonts-scalable 1:1.0.1-1
  •  xfonts-utils 1:7.5+2
  •  xinit 1.2.0-1
  •  xinput 1.5.0-2ubuntu1
  •  xkb-data 1.8-1ubuntu8.1~10.04.1
  •  xml-core 0.13
  •  xmount 0.4.5-1
  •  xorg 1:7.5+5ubuntu1
  •  xorg-docs-core 1:1.5-1
  •  xresprobe 0.4.24ubuntu9
  •  xserver-common 2:1.7.6-2ubuntu7.10
  •  xserver-xorg 1:7.5+5ubuntu1
  •  xserver-xorg-core 2:1.7.6-2ubuntu7.10
  •  xserver-xorg-input-all 1:7.5+5ubuntu1
  •  xserver-xorg-input-evdev 1:2.3.2-5ubuntu1
  •  xserver-xorg-input-mouse 1:1.5.0-1
  •  xserver-xorg-input-synaptics 1.2.2-1ubuntu4
  •  xserver-xorg-input-vmmouse 1:12.6.5-4ubuntu2
  •  xserver-xorg-input-wacom 1:0.10.5-0ubuntu4
  •  xserver-xorg-video-all 1:7.5+5ubuntu1
  •  xserver-xorg-video-amd 2.11.11-1~lucid1
  •  xserver-xorg-video-apm 1:1.2.2-1
  •  xserver-xorg-video-ark 1:0.7.2-1
  •  xserver-xorg-video-ati 1:6.13.0-1ubuntu5
  •  xserver-xorg-video-chips 1:1.2.2-1
  •  xserver-xorg-video-cirrus 1:1.3.2-1ubuntu1
  •  xserver-xorg-video-dummy 1:0.3.2-1
  •  xserver-xorg-video-fbdev 1:0.4.1-1ubuntu1
  •  xserver-xorg-video-geode 2.11.11-1~lucid1
  •  xserver-xorg-video-glint 1:1.2.4-1
  •  xserver-xorg-video-i128 1:1.3.3-1
  •  xserver-xorg-video-i740 1:1.3.2-1
  •  xserver-xorg-video-intel 2:2.9.1-3ubuntu5
  •  xserver-xorg-video-mach64 6.8.2-2
  •  xserver-xorg-video-mga 1:1.4.11.dfsg-2ubuntu1
  •  xserver-xorg-video-neomagic 1:1.2.4-2
  •  xserver-xorg-video-nouveau 1:0.0.15+git20100219+9b4118d-0ubuntu5
  •  xserver-xorg-video-nv 1:2.1.15-1ubuntu3
  •  xserver-xorg-video-openchrome 1:0.2.904+svn827-1
  •  xserver-xorg-video-r128 6.8.1-2ubuntu1
  •  xserver-xorg-video-radeon 1:6.13.0-1ubuntu5
  •  xserver-xorg-video-rendition 1:4.2.3-1
  •  xserver-xorg-video-s3 1:0.6.3-1
  •  xserver-xorg-video-s3virge 1:1.10.4-1
  •  xserver-xorg-video-savage 1:2.3.1-1ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.3-1
  •  xserver-xorg-video-sis 1:0.10.2-2
  •  xserver-xorg-video-sisusb 1:0.9.3-1
  •  xserver-xorg-video-tdfx 1:1.4.3-1
  •  xserver-xorg-video-trident 1:1.3.3-1
  •  xserver-xorg-video-tseng 1:1.2.3-1
  •  xserver-xorg-video-v4l 1:0.2.0-4
  •  xserver-xorg-video-vesa 1:2.3.0-1ubuntu1
  •  xserver-xorg-video-vmware 1:10.16.9-1
  •  xserver-xorg-video-voodoo 1:1.2.3-1
  •  xsltproc 1.1.26-1ubuntu1
  •  xsplash 0.8.5-0ubuntu2
  •  xsteg 0.6-6
  •  xterm 256-1ubuntu1
  •  xtrans-dev 1.2.5-1
  •  xulrunner-1.9.2 1.9.2.24+build2+nobinonly-0ubuntu0.10.04.1
  •  xutils 1:7.5+5ubuntu1
  •  xutils-dev 1:7.5+2
  •  xz-utils 4.999.9beta+20091116-1
  •  yad 0.15.1-1~webupd8~lucid1
  •  yelp 2.30.0-0ubuntu2
  •  zenity 2.30.0-0ubuntu1
  •  zfs-fuse 0.6.0-1
  •  zip 3.0-2
  •  zlib1g 1:1.2.3.3.dfsg-15ubuntu1
  •  zlib1g-dev 1:1.2.3.3.dfsg-15ubuntu1


Reader Ratings
Reader supplied reviews for CAINE

Average rating
7.0
from 1 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on CAINE?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 8.0
Rating: 7
Date: 2017-05-17
Votes: 1


IT IS VERY USER FRIENDLY
THE BEST FORENSIC DISTRO


IF IT COULD USE SOME OTHER LIGHTWEIGHT DESKTOP FOR HIGHER SPEED


Was this review helpful? Yes No



Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly