• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: CAINE

CAINE

Last Update: 2017-10-26 00:25 UTC


CAINE (Computer Aided INvestigative Environment) is an Ubuntu-based GNU/Linux live distribution created as a project of digital forensics. It offers a complete forensic environment that is organised to integrate existing software tools as software modules and to provide a friendly graphical interface. The main design objectives that CAINE aims to guarantee are: an interoperable environment that supports the digital investigator during the four phases of the digital investigation, a user-friendly graphical interface, and a semi-automated compilation of the final report.

Popularity (hits per day): 12 months: 138 (65), 6 months: 117 (76), 3 months: 101 (111), 4 weeks: 59 (252), 1 week: 133 (52)

Average visitor rating: 8.67/10 from 3 review(s).


CAINE Summary
Distribution CAINE (Computer Aided INvestigative Environment)
Home Page http://www.caine-live.net/
Mailing Lists --
User Forums http://www.caine-live.net/page0/page0.html
Alternative User Forums LinuxQuestions.org
Documentation --
Screenshots http://www.caine-live.net/page3/page3.htmlDistroWatch Gallery
Screencasts
Download Mirrors http://www.caine-live.net/page5/page5.html
Bug Tracker --
Related Websites  
Reviews 5.x: LinuxBSDos
3.x: Linux UserLinuxBSDos
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-10-25: Distribution Release: CAINE 9.0
 • 2016-10-31: Distribution Release: CAINE 8.0
 • 2015-11-06: Distribution Release: CAINE 7.0
 • 2014-10-07: Distribution Release: CAINE 6.0
 • 2014-01-17: Distribution Release: CAINE 5.0
 • 2013-03-18: Distribution Release: CAINE 4.0
 • 2012-10-03: Distribution Release: CAINE 3.0
 • 2011-09-19: Distribution Release: CAINE 2.5
 • 2010-09-14: Distribution Release: CAINE 2.0
 • 2009-11-01: Distribution Release: CAINE 1.0
 • More CAINE releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.10$5.95
Debian 9.2.1$5.95
openSUSE 42.3$5.95
Manjaro 17.0.6$5.95
Fedora 27$5.95
Arch 2017.11$5.95
USB Flash Drives
Linux Mint 18.2 16GB$14.95
Ubuntu 17.10 16GB$14.95
Fedora 27 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 9.0 8.0 7.0 6.0 5.0 4.0 3.0 2.5.1 2.0 1.5 0.5 Feature
Release Date 2017-10-25 2016-10-31 2015-11-05 2014-10-06 2014-01-17 2013-03-18 2012-10-03 2011-11-19 2010-09-14 2009-11-18 2009-02-22 Release Date
End Of Life                       End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2723-2723 3012-3012                   Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop MATE MATE MATE MATE MATE MATE MATE GNOME GNOME GNOME GNOME Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice GOffice GOffice GOffice GOffice GOffice Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 i386 i386 i386 i386 i386 i386 Processor Architecture
Init Software systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Upstart Init Software
Journaled File Systems ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual en en en en en en en en de, en, es, fr, pt de, en, es, fr, pt   Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 9.0 8.0 7.0 6.0 5.0 4.0 3.0 2.5.1 2.0 1.5 0.5 Full Package List

Full Package List:   CAINE 0.5
  Number of packages: 1,159 (download as TXT)
  ------------------------------------------------------------------
  •  abiword 2.6.4-4ubuntu0+ppa4
  •  abiword-common 2.6.4-4ubuntu0+ppa4
  •  acl 2.2.45-1
  •  acpi 0.09-3ubuntu1
  •  acpi-support 0.109-0hardy2
  •  acpid 1.0.4-5ubuntu9.1
  •  adduser 3.105ubuntu1
  •  alacarte 0.11.5-0ubuntu1.1
  •  alsa-base 1.0.16-0ubuntu4
  •  alsa-utils 1.0.15-3ubuntu2
  •  anacron 2.3-13ubuntu2.1
  •  apmd 3.2.2-8.1ubuntu1
  •  app-install-data 0.5.10.3
  •  app-install-data-commercial 9.4
  •  apparmor 2.1+1075-0ubuntu9.1
  •  apparmor-utils 2.1+1075-0ubuntu9.1
  •  apport 0.108.2
  •  apport-gtk 0.108.2
  •  apt 0.7.9ubuntu17.1
  •  apt-utils 0.7.9ubuntu17.1
  •  aptitude 0.4.9-2ubuntu5
  •  apturl 0.2.2ubuntu1
  •  at 3.1.10ubuntu4
  •  at-spi 1.22.1-0ubuntu1
  •  avahi-autoipd 0.6.22-2ubuntu4.1
  •  avahi-daemon 0.6.22-2ubuntu4.1
  •  base-files 4.0.1ubuntu5.8.04.4
  •  base-passwd 3.5.16
  •  bash 3.2-0ubuntu18
  •  bash-completion 20060301-3ubuntu3
  •  bc 1.06.94-3ubuntu1
  •  belocs-locales-bin 2.4-2.2ubuntu7
  •  bind9-host 1:9.4.2.dfsg.P2-2ubuntu0.1
  •  binutils 2.18.1~cvs20080103-0ubuntu1
  •  binutils-static 2.18.1~cvs20080103-0ubuntu1
  •  bkhive 1.1.1-1
  •  bluez-audio 3.26-0ubuntu6
  •  bluez-cups 3.26-0ubuntu6
  •  bluez-utils 3.26-0ubuntu6
  •  bogofilter 1.1.5-2ubuntu5
  •  bogofilter-bdb 1.1.5-2ubuntu5
  •  bogofilter-common 1.1.5-2ubuntu5
  •  brasero 0.7.1-3ubuntu1
  •  brltty 3.9-6ubuntu1
  •  brltty-x11 3.9-6ubuntu1
  •  bsdmainutils 6.1.10ubuntu2
  •  bsdutils 1:2.13.1-5ubuntu3
  •  bug-buddy 2.22.0+dfsg-2
  •  busybox-initramfs 1:1.1.3-5ubuntu12
  •  bzip2 1.0.4-2ubuntu4
  •  ca-certificates 20070303-0ubuntu3
  •  capplets-data 1:2.22.1-0ubuntu4.1
  •  casper 1.132ubuntu0.2
  •  ccrypt 1.7-11
  •  cdparanoia 3.10+debian~pre0-6
  •  cdrdao 1:1.2.2-8ubuntu3
  •  cli-common 0.5.6
  •  command-not-found 0.2.17ubuntu1
  •  command-not-found-data 0.2.17ubuntu1
  •  compiz 1:0.7.4-0ubuntu7
  •  compiz-core 1:0.7.4-0ubuntu7
  •  compiz-fusion-plugins-extra 0.7.4-0ubuntu1
  •  compiz-fusion-plugins-main 0.7.4-0ubuntu6.2
  •  compiz-gnome 1:0.7.4-0ubuntu7
  •  compiz-plugins 1:0.7.4-0ubuntu7
  •  compizconfig-backend-gconf 0.7.4-0ubuntu1
  •  console-setup 1.21ubuntu9
  •  console-terminus 4.20-6
  •  console-tools 1:0.2.3dbs-65ubuntu7
  •  consolekit 0.2.3-3ubuntu5
  •  contact-lookup-applet 0.16-1
  •  coreutils 6.10-3ubuntu2
  •  cpio 2.9-6ubuntu1
  •  cpp 4:4.2.3-1ubuntu6
  •  cpp-4.2 4.2.4-1ubuntu3
  •  cron 3.0pl1-100ubuntu2
  •  cryptcat 20031202-2.1
  •  cups-pdf 2.4.6-4ubuntu2
  •  cupsddk 1.2.0-0ubuntu1
  •  cupsddk-drivers 1.2.0-0ubuntu1
  •  cupsys 1.3.7-1ubuntu3.3
  •  cupsys-bsd 1.3.7-1ubuntu3.3
  •  cupsys-client 1.3.7-1ubuntu3.3
  •  cupsys-common 1.3.7-1ubuntu3.3
  •  cupsys-driver-gutenprint 5.0.2-2ubuntu1
  •  dash 0.5.4-8ubuntu1
  •  dbus 1.1.20-1ubuntu3.2
  •  dbus-x11 1.1.20-1ubuntu3.2
  •  dc 1.06.94-3ubuntu1
  •  dcfldd 1.3.4.1-2
  •  dcraw 8.80-1
  •  debconf 1.5.20
  •  debconf-i18n 1.5.20
  •  debianutils 2.28.2-0ubuntu1
  •  deborphan 1.7.23
  •  defoma 0.11.10-0.2
  •  deskbar-applet 2.22.3.1-0ubuntu1
  •  desktop-file-utils 0.15-1ubuntu4
  •  dhcdbd 3.0-1ubuntu1
  •  dhcp3-client 3.0.6.dfsg-1ubuntu9
  •  dhcp3-common 3.0.6.dfsg-1ubuntu9
  •  dialog 1.1-20071028-3
  •  dictionaries-common 0.90.0ubuntu2
  •  diff 2.8.1-12ubuntu1
  •  discover1 1.7.22ubuntu1
  •  discover1-data 2.2008.01.12ubuntu1
  •  disktype 9-1
  •  displayconfig-gtk 0.3.10
  •  diveintopython 5.4-2ubuntu2
  •  dmidecode 2.9-1ubuntu1
  •  dmsetup 2:1.02.20-2ubuntu2
  •  dmz-cursor-theme 0.4.1
  •  dnsutils 1:9.4.2.dfsg.P2-2ubuntu0.1
  •  doc-base 0.8.7
  •  docbook 4.5-4
  •  docbook-dsssl 1.79-5
  •  docbook-utils 0.6.14-1
  •  docbook-xml 4.5-5
  •  dosfstools 2.11-2.3ubuntu1
  •  dpkg 1.14.16.6ubuntu4
  •  dvd+rw-tools 7.0-9ubuntu1
  •  dvdisaster 0.71~devel23-6
  •  e2fslibs 1.40.8-2ubuntu2
  •  e2fsprogs 1.40.8-2ubuntu2
  •  ed 0.7-1ubuntu1
  •  eject 2.1.5-6ubuntu1
  •  eog 2.22.3-0ubuntu2
  •  esound-common 0.2.38-0ubuntu9
  •  espeak 1.36-0ubuntu1
  •  espeak-data 1.36-0ubuntu1
  •  ethtool 6-0
  •  evince 2.22.2-0ubuntu2
  •  evolution-data-server 2.22.3-0ubuntu3
  •  evolution-data-server-common 2.22.3-0ubuntu3
  •  example-content 31
  •  fast-user-switch-applet 2.22.0-0ubuntu2
  •  fdutils 5.5-20060227-1.1
  •  file 4.21-3ubuntu1
  •  file-roller 2.22.3-0ubuntu1
  •  findutils 4.2.32-1ubuntu2
  •  finger 0.17-11
  •  firefox 3.0.6+nobinonly-0ubuntu0.8.04.1
  •  firefox-3.0 3.0.6+nobinonly-0ubuntu0.8.04.1
  •  firefox-3.0-gnome-support 3.0.6+nobinonly-0ubuntu0.8.04.1
  •  firefox-gnome-support 3.0.6+nobinonly-0ubuntu0.8.04.1
  •  flashplugin-nonfree 9.0.152.0ubuntu1~hardy1
  •  fontconfig 2.5.0-2ubuntu3
  •  fontconfig-config 2.5.0-2ubuntu3
  •  foo2zjs 20071205-0ubuntu3.1
  •  foomatic-db 20080211-0ubuntu1
  •  foomatic-db-engine 3.0.2-20070719-0ubuntu4
  •  foomatic-db-hpijs 20070813-0ubuntu2
  •  foomatic-filters 3.0.2-20071204-0ubuntu2.1
  •  foremost 1.5.3-1
  •  fortune-mod 1:1.99.1-3ubuntu3
  •  fortunes-min 1:1.99.1-3ubuntu3
  •  friendly-recovery 0.1.2
  •  ftp 0.17-16build1
  •  fuse-utils 2.7.2-1ubuntu2
  •  g++ 4:4.2.3-1ubuntu6
  •  g++-4.2 4.2.4-1ubuntu3
  •  gamin 0.1.9-2ubuntu2
  •  gawk 1:3.1.6.dfsg-0ubuntu1
  •  gcalctool 5.22.3-0ubuntu0.1
  •  gcc 4:4.2.3-1ubuntu6
  •  gcc-4.2 4.2.4-1ubuntu3
  •  gcc-4.2-base 4.2.4-1ubuntu3
  •  gconf-editor 2.22.0-0ubuntu2
  •  gconf2 2.22.0-0ubuntu3
  •  gconf2-common 2.22.0-0ubuntu3
  •  gdb 6.8-1ubuntu3
  •  gdebi 0.3.8
  •  gdebi-core 0.3.8
  •  gdm 2.20.7-0ubuntu1.1
  •  geany 0.13-0ubuntu1
  •  gedit 2.22.3-0ubuntu1
  •  gedit-common 2.22.3-0ubuntu1
  •  genisoimage 9:1.1.6-1ubuntu6
  •  gettext-base 0.17-2ubuntu1
  •  ghostscript 8.61.dfsg.1-1ubuntu3
  •  ghostscript-x 8.61.dfsg.1-1ubuntu3
  •  gimp 2.4.5-1ubuntu2
  •  gimp-data 2.4.5-1ubuntu2
  •  gksu 2.0.0-5ubuntu3.8.04.1
  •  gnome-about 1:2.22.3-0ubuntu1
  •  gnome-accessibility-themes 2.22.0-0ubuntu1
  •  gnome-app-install 0.5.2.8-0ubuntu1
  •  gnome-applets 2.22.2-0ubuntu2
  •  gnome-applets-data 2.22.2-0ubuntu2
  •  gnome-cards-data 1:2.22.3-0ubuntu2
  •  gnome-control-center 1:2.22.1-0ubuntu4.1
  •  gnome-desktop-data 1:2.22.3-0ubuntu1
  •  gnome-doc-utils 0.12.2-1ubuntu1
  •  gnome-games-data 1:2.22.3-0ubuntu2
  •  gnome-icon-theme 2.22.0-1ubuntu2
  •  gnome-keyring 2.22.2-0ubuntu1
  •  gnome-mag 1:0.15.0-0ubuntu1
  •  gnome-main-menu 0.9.9-0ubuntu1
  •  gnome-media 2.22.0-0ubuntu3
  •  gnome-media-common 2.22.0-0ubuntu3
  •  gnome-menus 2.22.2-0ubuntu1
  •  gnome-mime-data 2.18.0-1
  •  gnome-mount 0.8~svn20080225-0ubuntu4
  •  gnome-netstatus-applet 2.12.1-1ubuntu1
  •  gnome-nettool 2.22.0-0ubuntu2
  •  gnome-orca 2.22.1-0ubuntu1
  •  gnome-panel 1:2.22.2-0ubuntu1.1
  •  gnome-panel-data 1:2.22.2-0ubuntu1.1
  •  gnome-panel-dbg 1:2.22.2-0ubuntu1.1
  •  gnome-pilot 2.0.15-2ubuntu3
  •  gnome-pilot-conduits 2.0.15-1ubuntu2
  •  gnome-power-manager 2.22.1-1ubuntu4.1
  •  gnome-screensaver 2.22.2-0ubuntu1
  •  gnome-session 2.22.1.1-0ubuntu2
  •  gnome-settings-daemon 2.22.1-0ubuntu2
  •  gnome-system-monitor 2.22.3-0ubuntu2
  •  gnome-system-tools 2.22.0-0ubuntu9
  •  gnome-terminal 2.22.1-0ubuntu2
  •  gnome-terminal-data 2.22.1-0ubuntu2
  •  gnome-themes 2.22.0-0ubuntu1
  •  gnome-user-guide 2.22.0+svn20080407ubuntu1
  •  gnome-utils 2.20.0.1-1ubuntu5
  •  gnome-volume-manager 2.22.1-1ubuntu6
  •  gnumeric 1.8.2-1ubuntu1
  •  gnumeric-common 1.8.2-1ubuntu1
  •  gnupg 1.4.6-2ubuntu5
  •  gparted 0.3.5-1ubuntu3
  •  gpgv 1.4.6-2ubuntu5
  •  grep 2.5.3~dfsg-3
  •  groff-base 1.18.1.1-16
  •  grub 0.97-29ubuntu21.1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre43-1
  •  gstreamer0.10-alsa 0.10.18-3
  •  gstreamer0.10-ffmpeg 0.10.3-6
  •  gstreamer0.10-gnomevfs 0.10.18-3
  •  gstreamer0.10-plugins-base 0.10.18-3
  •  gstreamer0.10-plugins-base-apps 0.10.18-3
  •  gstreamer0.10-plugins-good 0.10.7-3ubuntu0.1
  •  gstreamer0.10-pulseaudio 0.9.7-2
  •  gstreamer0.10-tools 0.10.18-4ubuntu2
  •  gstreamer0.10-x 0.10.18-3
  •  gthumb 3:2.10.8-0ubuntu1
  •  gtk-recordmydesktop 0.3.6-1
  •  gtk2-engines 1:2.14.3-0ubuntu2
  •  gtk2-engines-murrine 0.53.1-1ubuntu2
  •  gtk2-engines-pixbuf 2.12.9-3ubuntu5
  •  gtk2-engines-ubuntulooks 0.9.12-12
  •  gtkhash 0.2.0-1~getdeb1
  •  gtkhtml3.14 3.18.3-0ubuntu2
  •  gtkorphan 0.4.2-4
  •  gucharmap 1:2.22.1-0ubuntu2
  •  guidance-backends 0.8.0svn20080103-0ubuntu16.2
  •  guymager 0.3.1
  •  gvfs 0.2.5-0ubuntu3
  •  gvfs-backends 0.2.5-0ubuntu3
  •  gzip 1.3.12-3.2
  •  hal 0.5.11~rc2-1ubuntu8.2
  •  hal-cups-utils 0.6.13+svn86-0ubuntu4
  •  hal-info 20081124-0ubuntu1~hardy
  •  hdparm 8.6-1ubuntu1
  •  hfsplus 1.0.4-12build1
  •  hfsutils 3.2.6-11build1
  •  hicolor-icon-theme 0.10-1ubuntu1
  •  hostname 2.94
  •  hotkey-setup 0.1-17ubuntu21
  •  hpijs 2.8.2+2.8.2-0ubuntu8.1
  •  hplip 2.8.2-0ubuntu8.1
  •  hplip-data 2.8.2-0ubuntu8.1
  •  human-icon-theme 0.28
  •  human-theme 0.18
  •  hwtest 0.1-0ubuntu10
  •  hwtest-gtk 0.1-0ubuntu10
  •  ifupdown 0.6.8ubuntu8
  •  im-switch 1.16ubuntu1
  •  info 4.11.dfsg.1-4
  •  initramfs-tools 0.85eubuntu39.3
  •  initscripts 2.86.ds1-14.1ubuntu45.1
  •  inputattach 1.23-0ubuntu2
  •  iproute 20071016-2ubuntu2
  •  iptables 1.3.8.0debian1-1ubuntu2
  •  iputils-arping 3:20071127-1
  •  iputils-ping 3:20071127-1
  •  iputils-tracepath 3:20071127-1
  •  iso-codes 1.7-1ubuntu1
  •  jadetex 3.13-9
  •  jockey-common 0.3.3-0ubuntu8.2
  •  jockey-gtk 0.3.3-0ubuntu8.2
  •  klibc-utils 1.5.7-4ubuntu4
  •  klogd 1.5-1ubuntu1
  •  landscape-client 0.1
  •  language-pack-en 1:8.04+20090105.1
  •  language-pack-en-base 1:8.04+20090105
  •  language-pack-gnome-en 1:8.04+20090105.1
  •  language-pack-gnome-en-base 1:8.04+20090105
  •  language-selector 0.3.4
  •  language-selector-common 0.3.4
  •  laptop-detect 0.13.2ubuntu1
  •  laptop-mode-tools 1.35-1ubuntu1
  •  launchpad-integration 0.1.19
  •  less 418-1
  •  lftp 3.6.1-1
  •  liba52-0.7.4 0.7.4-11ubuntu1
  •  libaa1 1.4p5-33ubuntu1
  •  libacl1 2.2.45-1
  •  libaiksaurus-1.2-0c2a 1.2.1+dev-0.12-5
  •  libaiksaurus-1.2-data 1.2.1+dev-0.12-5
  •  libaiksaurusgtk-1.2-0c2a 1.2.1+dev-0.12-5
  •  libalut0 1.1.0-1
  •  libao2 0.8.8-3
  •  libapm1 3.2.2-8.1ubuntu1
  •  libappconfig-perl 1.56-2
  •  libarchive1 2.2.4-1ubuntu1
  •  libart-2.0-2 2.3.20-1
  •  libart2.0-cil 2.20.0-2ubuntu3
  •  libasound2 1.0.15-3ubuntu4
  •  libaspell15 0.60.5-1ubuntu2
  •  libatk1.0-0 1.22.0-0ubuntu1
  •  libatm1 2.4.1-17.1build1
  •  libatspi1.0-0 1.22.1-0ubuntu1
  •  libattr1 1:2.4.39-1
  •  libaudio2 1.9.1-1
  •  libaudiofile0 0.2.6-7ubuntu1
  •  libavahi-client3 0.6.22-2ubuntu4.1
  •  libavahi-common-data 0.6.22-2ubuntu4.1
  •  libavahi-common3 0.6.22-2ubuntu4.1
  •  libavahi-compat-libdnssd1 0.6.22-2ubuntu4.1
  •  libavahi-core5 0.6.22-2ubuntu4.1
  •  libavahi-glib1 0.6.22-2ubuntu4.1
  •  libavahi-ui0 0.6.22-2ubuntu4.1
  •  libavc1394-0 0.5.3-1build1
  •  libavcodec1d 3:0.cvs20070307-5ubuntu7.1
  •  libavformat1d 3:0.cvs20070307-5ubuntu7.1
  •  libavutil1d 3:0.cvs20070307-5ubuntu7.1
  •  libbeagle1 0.3.0-2ubuntu1
  •  libbind9-30 1:9.4.2.dfsg.P2-2ubuntu0.1
  •  libblkid1 1.40.8-2ubuntu2
  •  libbluetooth2 3.29-0ubuntu1
  •  libbonobo2-0 2.22.0-0ubuntu1
  •  libbonobo2-common 2.22.0-0ubuntu1
  •  libbonoboui2-0 2.21.90-1
  •  libbonoboui2-common 2.21.90-1
  •  libbrlapi0.5 3.9-6ubuntu1
  •  libbz2-1.0 1.0.4-2ubuntu4
  •  libc6 2.7-10ubuntu4
  •  libc6-dev 2.7-10ubuntu4
  •  libc6-i686 2.7-10ubuntu4
  •  libcaca0 0.99.beta13b-4
  •  libcairo-perl 1.043-1
  •  libcairo2 1.6.0-0ubuntu2
  •  libcairomm-1.0-1 1.4.2-1
  •  libcamel1.2-11 2.22.3-0ubuntu3
  •  libcap1 1:1.10-14build1
  •  libcdio-cdda0 0.78.2+dfsg1-2ubuntu1
  •  libcdio-paranoia0 0.78.2+dfsg1-2ubuntu1
  •  libcdio-utils 0.78.2+dfsg1-2ubuntu1
  •  libcdio7 0.78.2+dfsg1-2ubuntu1
  •  libcdparanoia0 3.10+debian~pre0-6
  •  libchromexvmc1 1:0.2.901-0ubuntu4
  •  libchromexvmcpro1 1:0.2.901-0ubuntu4
  •  libck-connector0 0.2.3-3ubuntu5
  •  libcomerr2 1.40.8-2ubuntu2
  •  libcompizconfig0 0.7.4-0ubuntu1
  •  libconsole 1:0.2.3dbs-65ubuntu7
  •  libcroco3 0.6.1-1build2
  •  libcucul0 0.99.beta13b-4
  •  libcupsimage2 1.3.7-1ubuntu3.3
  •  libcupsys2 1.3.7-1ubuntu3.3
  •  libcurl3-gnutls 7.18.0-1ubuntu2
  •  libcwidget3 0.5.8-1ubuntu1
  •  libdaemon0 0.12-0.1
  •  libdatrie0 0.1.2-2
  •  libdb4.6 4.6.21-6ubuntu1
  •  libdbus-1-3 1.1.20-1ubuntu3.2
  •  libdbus-glib-1-2 0.74-2
  •  libdc1394-13 1.1.0-5ubuntu1
  •  libdebconfclient0 0.125
  •  libdebian-installer4 0.54
  •  libdecoration0 1:0.7.4-0ubuntu7
  •  libdevmapper1.02.1 2:1.02.20-2ubuntu2
  •  libdirectfb-1.0-0 1.0.1-7ubuntu3
  •  libdiscover1 1.7.22ubuntu1
  •  libdjvulibre15 3.5.20-2
  •  libdmx1 1:1.0.2-2build1
  •  libdns35 1:9.4.2.dfsg.P2-2ubuntu0.1
  •  libdrm2 2.3.0-4ubuntu1
  •  libdv4 1.0.0-1ubuntu1
  •  libdvbpsi4 0.1.5-3
  •  libdvdnav4 0.1.10-0.2
  •  libdvdread3 0.9.7-8ubuntu1
  •  libebml0 0.7.7-3.1
  •  libebook1.2-9 2.22.3-0ubuntu3
  •  libecal1.2-7 2.22.3-0ubuntu3
  •  libedata-book1.2-2 2.22.3-0ubuntu3
  •  libedata-cal1.2-6 2.22.3-0ubuntu3
  •  libedataserver1.2-9 2.22.3-0ubuntu3
  •  libedataserverui1.2-8 2.22.3-0ubuntu3
  •  libedit2 2.9.cvs.20050518-4
  •  libeel2-2 2.22.2-0ubuntu1
  •  libeel2-data 2.22.2-0ubuntu1
  •  libegroupwise1.2-13 2.22.3-0ubuntu3
  •  libelfg0 0.8.6-4
  •  libenchant1c2a 1.3.0-5
  •  libesd-alsa0 0.2.38-0ubuntu9
  •  libespeak1 1.36-0ubuntu1
  •  libevent1 1.3e-1
  •  libewf 20080501-1
  •  libewf-tools 20080501-1
  •  libexempi3 1.99.9-1
  •  libexif12 0.6.16-2.1ubuntu0.1
  •  libexpat1 2.0.1-0ubuntu1
  •  libffi4 4.2.4-1ubuntu3
  •  libflac8 1.2.1-1ubuntu2
  •  libfontconfig1 2.5.0-2ubuntu3
  •  libfontenc1 1:1.0.4-2
  •  libfreebob0 1.0.7-1
  •  libfreetype6 2.3.5-1ubuntu4.8.04.1
  •  libfribidi0 0.10.9-1
  •  libfs6 2:1.0.0-4ubuntu2
  •  libfuse-dev 2.7.2-1ubuntu2
  •  libfuse2 2.7.2-1ubuntu2
  •  libgadu3 1:1.7~rc2-2ubuntu0.8.04.1
  •  libgail-common 1.22.1-0ubuntu1
  •  libgail-gnome-module 1.20.0-1
  •  libgail18 1.22.1-0ubuntu1
  •  libgamin0 0.1.9-2ubuntu2
  •  libgc1c2 1:6.8-1.1
  •  libgcc1 1:4.2.4-1ubuntu3
  •  libgconf2-4 2.22.0-0ubuntu3
  •  libgconf2.0-cil 2.20.0-2ubuntu3
  •  libgcrypt11 1.2.4-2ubuntu7
  •  libgd2-noxpm 2.0.35.dfsg-3ubuntu2
  •  libgda3-3 3.0.2-2ubuntu1
  •  libgda3-common 3.0.2-2ubuntu1
  •  libgdata-google1.2-1 2.22.3-0ubuntu3
  •  libgdata1.2-1 2.22.3-0ubuntu3
  •  libgdbm3 1.8.3-3
  •  libgdl-1-0 0.7.11-1
  •  libgdl-1-common 0.7.11-1
  •  libgdl-gnome-1-0 0.7.11-1
  •  libgimp2.0 2.4.5-1ubuntu2
  •  libgksu2-0 2.0.5-1ubuntu5.2
  •  libgl1-mesa-dri 7.0.3~rc2-1ubuntu3
  •  libgl1-mesa-glx 7.0.3~rc2-1ubuntu3
  •  libglade2-0 1:2.6.2-1
  •  libglade2.0-cil 2.12.0-2ubuntu3
  •  libglew1.5 1.5.0dfsg1-3ubuntu1
  •  libglib-perl 1:1.161-1
  •  libglib1.2ldbl 1.2.10-19build1
  •  libglib2.0-0 2.16.6-0ubuntu1
  •  libglib2.0-cil 2.12.0-2ubuntu3
  •  libglibmm-2.4-1c2a 2.16.4-0ubuntu1
  •  libglu1-mesa 7.0.3~rc2-1ubuntu3
  •  libgmime-2.0-2 2.2.11-2ubuntu1
  •  libgmime2.2-cil 2.2.11-2ubuntu1
  •  libgnome-desktop-2 1:2.22.3-0ubuntu1
  •  libgnome-keyring0 2.22.2-0ubuntu1
  •  libgnome-mag2 1:0.15.0-0ubuntu1
  •  libgnome-media0 2.22.0-0ubuntu3
  •  libgnome-menu2 2.22.2-0ubuntu1
  •  libgnome-pilot2 2.0.15-2ubuntu3
  •  libgnome-speech7 1:0.4.18-0ubuntu2
  •  libgnome-vfs2.0-cil 2.20.0-2ubuntu3
  •  libgnome-window-settings1 1:2.22.1-0ubuntu4.1
  •  libgnome2-0 2.22.0-0ubuntu1
  •  libgnome2-canvas-perl 1.002-1+b1ubuntu1
  •  libgnome2-common 2.22.0-0ubuntu1
  •  libgnome2-perl 1.040-1
  •  libgnome2-vfs-perl 1.080-1
  •  libgnome2.0-cil 2.20.0-2ubuntu3
  •  libgnomecanvas2-0 2.20.1.1-1
  •  libgnomecanvas2-common 2.20.1.1-1
  •  libgnomecups1.0-1 0.2.3-1ubuntu1
  •  libgnomekbd-common 2.22.0-1
  •  libgnomekbd2 2.22.0-1
  •  libgnomekbdui2 2.22.0-1
  •  libgnomeprint2.2-0 2.18.4-1
  •  libgnomeprint2.2-data 2.18.4-1
  •  libgnomeprintui2.2-0 2.18.2-1
  •  libgnomeprintui2.2-common 2.18.2-1
  •  libgnomeui-0 2.22.1.0-0ubuntu2
  •  libgnomeui-common 2.22.1.0-0ubuntu2
  •  libgnomevfs2-0 1:2.22.0-2ubuntu1
  •  libgnomevfs2-bin 1:2.22.0-2ubuntu1
  •  libgnomevfs2-common 1:2.22.0-2ubuntu1
  •  libgnomevfs2-extra 1:2.22.0-2ubuntu1
  •  libgnutls13 2.0.4-1ubuntu2.3
  •  libgoffice-0-4 0.4.2-4
  •  libgoffice-0-6 0.6.1-1ubuntu1
  •  libgoffice-0-6-common 0.6.1-1ubuntu1
  •  libgoffice-0-common 0.4.2-4
  •  libgomp1 4.2.4-1ubuntu3
  •  libgpg-error0 1.4-2ubuntu7
  •  libgpgme11 1.1.5-2ubuntu1
  •  libgphoto2-2 2.4.0-8ubuntu8
  •  libgphoto2-port0 2.4.0-8ubuntu8
  •  libgpmg1 1.19.6-25ubuntu1
  •  libgpod-common 0.6.0-3ubuntu3
  •  libgpod3 0.6.0-3ubuntu3
  •  libgraphviz4 2.16-3ubuntu2
  •  libgs8 8.61.dfsg.1-1ubuntu3
  •  libgsf-1-114 1.14.7-2ubuntu1
  •  libgsf-1-common 1.14.7-2ubuntu1
  •  libgsf-gnome-1-114 1.14.7-2ubuntu1
  •  libgsl0ldbl 1.10-4
  •  libgsm1 1.0.12-1
  •  libgstreamer-plugins-base0.10-0 0.10.18-3
  •  libgstreamer0.10-0 0.10.18-4ubuntu2
  •  libgtk-vnc-1.0-0 0.3.4-0ubuntu2
  •  libgtk1.2 1.2.10-18.1build2
  •  libgtk1.2-common 1.2.10-18.1build2
  •  libgtk2-gladexml-perl 1.006-1
  •  libgtk2-perl 1:1.161-1
  •  libgtk2.0-0 2.12.9-3ubuntu5
  •  libgtk2.0-bin 2.12.9-3ubuntu5
  •  libgtk2.0-cil 2.12.0-2ubuntu3
  •  libgtk2.0-common 2.12.9-3ubuntu5
  •  libgtkhtml2-0 2.11.1-1
  •  libgtkhtml3.14-19 3.18.3-0ubuntu2
  •  libgtkmm-2.4-1c2a 1:2.12.5-2
  •  libgtksourceview-common 1.8.5-1
  •  libgtksourceview1.0-0 1.8.5-1
  •  libgtksourceview2.0-0 2.2.2-0ubuntu1
  •  libgtksourceview2.0-common 2.2.2-0ubuntu1
  •  libgtkspell0 2.0.10-4
  •  libgtop2-7 2.22.0-0ubuntu1
  •  libgtop2-common 2.22.0-0ubuntu1
  •  libgucharmap6 1:2.22.1-0ubuntu2
  •  libgutenprint2 5.0.2-2ubuntu1
  •  libguytools1 1.0.4
  •  libgvfscommon0 0.2.5-0ubuntu3
  •  libgweather-common 2.22.3-0ubuntu2
  •  libgweather1 2.22.3-0ubuntu2
  •  libhal-storage1 0.5.11~rc2-1ubuntu8.2
  •  libhal1 0.5.11~rc2-1ubuntu8.2
  •  libhesiod0 3.0.2-18.1
  •  libhfsp0 1.0.4-12build1
  •  libhtml-parser-perl 3.56-1
  •  libhtml-tagset-perl 3.10-2
  •  libhtml-tree-perl 3.23-1
  •  libhunspell-1.1-0 1.1.9-1
  •  libice6 2:1.0.4-1
  •  libid3tag0 0.15.1b-10
  •  libidl0 0.8.10-0.1
  •  libidn11 1.1-1
  •  libiec61883-0 1.1.0-2ubuntu2
  •  libieee1284-3 0.2.11-3
  •  libisc35 1:9.4.2.dfsg.P2-2ubuntu0.1
  •  libisccc30 1:9.4.2.dfsg.P2-2ubuntu0.1
  •  libisccfg30 1:9.4.2.dfsg.P2-2ubuntu0.1
  •  libiso9660-5 0.78.2+dfsg1-2ubuntu1
  •  libiw29 29-1ubuntu2
  •  libjack0 0.109.2-1ubuntu1
  •  libjasper1 1.900.1-3
  •  libjpeg62 6b-14
  •  libkeyutils1 1.2-4
  •  libklibc 1.5.7-4ubuntu4
  •  libkpathsea4 2007.dfsg.1-2
  •  libkrb53 1.6.dfsg.3~beta1-2ubuntu1
  •  liblaunchpad-integration1 0.1.19
  •  liblcms1 1.16-7ubuntu1.1
  •  libldap-2.4-2 2.4.9-0ubuntu0.8.04.2
  •  liblircclient0 0.8.3~pre1-0ubuntu7.1
  •  liblocale-gettext-perl 1.05-2ubuntu1
  •  libloudmouth1-0 1.3.4-1
  •  libltdl3 1.5.26-1ubuntu1
  •  liblwres30 1:9.4.2.dfsg.P2-2ubuntu0.1
  •  liblzo2-2 2.02-3
  •  libmad0 0.15.1b-2.1ubuntu1
  •  libmagic1 4.21-3ubuntu1
  •  libmagick10 7:6.3.7.9.dfsg1-2ubuntu1
  •  libmatroska0 0.8.1-1
  •  libmeanwhile1 1.0.2-3
  •  libmetacity0 1:2.22.0-0ubuntu4
  •  libmhash2 0.9.9-1
  •  libmng1 1.0.9-1
  •  libmodplug0c2 1:0.7-7
  •  libmono-addins-gui0.2-cil 0.3.1-4
  •  libmono-addins0.2-cil 0.3.1-4
  •  libmono-cairo1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-corlib1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-corlib2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-data-tds1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-data-tds2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-security1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-security2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-sharpzip0.84-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-sharpzip2.84-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system-data1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system-data2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system-web1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system-web2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono0 1.2.6+dfsg-6ubuntu3
  •  libmono1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmpcdec3 1.2.2-1build1
  •  libmpeg2-4 0.4.1-1
  •  libnautilus-burn4 2.22.1-0ubuntu1
  •  libnautilus-extension1 1:2.22.5.1-0ubuntu1
  •  libncurses5 5.6+20071124-1ubuntu2
  •  libncursesw5 5.6+20071124-1ubuntu2
  •  libndesk-dbus-glib1.0-cil 0.4.1-1
  •  libndesk-dbus1.0-cil 0.6.0-1
  •  libnet-dbus-perl 0.33.5-1
  •  libnewt0.52 0.52.2-11.2ubuntu1
  •  libnm-glib0 0.6.6-0ubuntu5.8.04.1
  •  libnm-util0 0.6.6-0ubuntu5.8.04.1
  •  libnotify1 0.4.4-3build1
  •  libnspr4-0d 4.7.1+1.9-0ubuntu0.8.04.5
  •  libnss-mdns 0.10-3ubuntu2
  •  libnss3-1d 3.12.0.3-0ubuntu0.8.04.4
  •  libntfs-3g23 1:1.2216-1ubuntu3
  •  libntfs10 2.0.0-1ubuntu2
  •  libogg0 1.1.3-3ubuntu1
  •  liboil0.3 0.3.14-3
  •  liboobs-1-4 2.22.0-0ubuntu1
  •  libopenal0a 1:0.0.8-7
  •  libopencdk10 0.6.6-1ubuntu1
  •  libopenexr2ldbl 1.2.2-4.4ubuntu1
  •  libopenobex1 1.3-3ubuntu1
  •  liborbit2 1:2.14.12-0.1
  •  libosp5 1.5.2-3ubuntu3
  •  libostyle1c2 1.4devel1-18build1
  •  libots0 0.5.0-1
  •  libpam-gnome-keyring 2.22.2-0ubuntu1
  •  libpam-modules 0.99.7.1-5ubuntu6.1
  •  libpam-runtime 0.99.7.1-5ubuntu6.1
  •  libpam0g 0.99.7.1-5ubuntu6.1
  •  libpanel-applet2-0 1:2.22.2-0ubuntu1.1
  •  libpango1.0-0 1.20.5-0ubuntu1
  •  libpango1.0-common 1.20.5-0ubuntu1
  •  libpaper-utils 1.1.23
  •  libpaper1 1.1.23
  •  libparted1.7-1 1.7.1-5.1ubuntu9.1
  •  libpcap0.8 0.9.8-2
  •  libpcre3 7.4-1ubuntu2.1
  •  libperl5.8 5.8.8-12ubuntu0.4
  •  libpisock9 0.12.3-4ubuntu1
  •  libpisync1 0.12.3-4ubuntu1
  •  libpixman-1-0 0.10.0-0ubuntu1
  •  libpng12-0 1.2.15~beta5-3
  •  libpolkit-dbus2 0.7-2ubuntu7
  •  libpolkit-gnome0 0.7-2ubuntu1.1
  •  libpolkit-grant2 0.7-2ubuntu7
  •  libpolkit2 0.7-2ubuntu7
  •  libpoppler-glib2 0.6.4-1ubuntu3.1
  •  libpoppler2 0.6.4-1ubuntu3.1
  •  libpopt0 1.10-3build1
  •  libportaudio0 18.1-6
  •  libpostproc1d 3:0.cvs20070307-5ubuntu7.1
  •  libpth20 2.0.7-8
  •  libpulse-browse0 0.9.10-1ubuntu1
  •  libpulse0 0.9.10-1ubuntu1
  •  libpulsecore5 0.9.10-1ubuntu1
  •  libpurple0 1:2.4.1-1ubuntu2.2
  •  libqt4-core 4.3.4-0ubuntu3
  •  libqt4-gui 4.3.4-0ubuntu3
  •  librarian0 0.8.0-0ubuntu1
  •  libraw1394-8 1.3.0-2
  •  libreadline5 5.2-3build1
  •  librecode0 3.6-14ubuntu1
  •  librpc-xml-perl 0.59-2
  •  librsvg2-2 2.22.2-2
  •  librsvg2-common 2.22.2-2
  •  libsamplerate0 0.1.2-5ubuntu1
  •  libsane 1.0.19-1ubuntu3
  •  libsasl2-2 2.1.22.dfsg1-18ubuntu2
  •  libsasl2-modules 2.1.22.dfsg1-18ubuntu2
  •  libscim8c2a 1.4.7-3ubuntu8
  •  libscrollkeeper0 0.3.14-15ubuntu1
  •  libsdl-image1.2 1.2.6-3
  •  libsdl1.2debian 1.2.13-1ubuntu1
  •  libsdl1.2debian-alsa 1.2.13-1ubuntu1
  •  libselinux1 2.0.55-0ubuntu4
  •  libselinux1-dev 2.0.55-0ubuntu4
  •  libsensors3 1:2.10.5-3ubuntu1
  •  libsepol1 2.0.20-0ubuntu3
  •  libsepol1-dev 2.0.20-0ubuntu3
  •  libsexy2 0.1.11-2
  •  libsgmls-perl 1.03ii-31
  •  libsgutils1 1.24-1
  •  libshout3 2.2.2-2
  •  libsigc++-2.0-0c2a 2.0.17-2ubuntu3
  •  libslab0 0.9.9-0ubuntu1
  •  libslang2 2.1.3-2
  •  libslp1 1.2.1-7.1
  •  libsm6 2:1.0.3-1
  •  libsmbclient 3.0.28a-1ubuntu4.7
  •  libsmbios1 0.13.10-1ubuntu1.1
  •  libsndfile1 1.0.17-4
  •  libsnmp-base 5.4.1~dfsg-4ubuntu4.2
  •  libsnmp15 5.4.1~dfsg-4ubuntu4.2
  •  libsoup2.4-1 2.4.1-1ubuntu1
  •  libsp1c2 1.3.4-1.2.1-47build1
  •  libspeex1 1.1.12-3ubuntu0.8.04.1
  •  libsqlite0 2.8.17-4build1
  •  libsqlite3-0 3.4.2-2
  •  libss2 1.40.8-2ubuntu2
  •  libssl-dev 0.9.8g-4ubuntu3.4
  •  libssl0.9.8 0.9.8g-4ubuntu3.4
  •  libstartup-notification0 0.9-1
  •  libstdc++6 4.2.4-1ubuntu3
  •  libstdc++6-4.2-dev 4.2.4-1ubuntu3
  •  libsysfs2 2.1.0-4
  •  libtag1c2a 1.4-8ubuntu1
  •  libtar 1.2.11-4
  •  libtasn1-3 1.1-1
  •  libtemplate-perl 2.19-1
  •  libterm-readkey-perl 2.30-3ubuntu1
  •  libtext-charwidth-perl 0.04-4build1
  •  libtext-iconv-perl 1.4-3
  •  libtext-wrapi18n-perl 0.06-5
  •  libthai-data 0.1.9-1
  •  libthai0 0.1.9-1
  •  libtheora0 1.0~beta2-2
  •  libtiff4 3.8.2-7ubuntu3.1
  •  libtotem-plparser10 2.22.3-0ubuntu2
  •  libuniconf4.4 4.4.1-0ubuntu2
  •  liburi-perl 1.35.dfsg.1-1
  •  libusb-0.1-4 2:0.1.12-8
  •  libusplash0 0.5.19
  •  libuuid1 1.40.8-2ubuntu2
  •  libvcdinfo0 0.7.23-4ubuntu1
  •  libvisual-0.4-0 0.4.0-2
  •  libvlc0 0.8.6.release.e+x264svn20071224+faad2.6.1-0ubuntu3.2
  •  libvolume-id0 117-8
  •  libvorbis0a 1.2.0.dfsg-2ubuntu0.1
  •  libvorbisenc2 1.2.0.dfsg-2ubuntu0.1
  •  libvorbisfile3 1.2.0.dfsg-2ubuntu0.1
  •  libvte-common 1:0.16.13-1ubuntu1
  •  libvte9 1:0.16.13-1ubuntu1
  •  libwavpack1 4.41.0-1
  •  libwmf0.2-7 0.2.8.4-6
  •  libwnck-common 2.22.3-0ubuntu1
  •  libwnck22 2.22.3-0ubuntu1
  •  libwpd8c2a 0.8.12-1ubuntu1
  •  libwpg-0.1-1 0.1.1-1
  •  libwrap0 7.6.dbs-14
  •  libwv-1.2-3 1.2.4-2
  •  libwvstreams4.4-base 4.4.1-0ubuntu2
  •  libwvstreams4.4-extras 4.4.1-0ubuntu2
  •  libwww-perl 5.808-1
  •  libwxbase2.6-0 2.6.3.2.2-2ubuntu4
  •  libwxgtk2.6-0 2.6.3.2.2-2ubuntu4
  •  libx11-6 2:1.1.3-1ubuntu2
  •  libx11-data 2:1.1.3-1ubuntu2
  •  libx11-xcb1 2:1.1.3-1ubuntu2
  •  libx86-1 0.99-1.2ubuntu4
  •  libxau6 1:1.0.3-2
  •  libxaw7 2:1.0.4-1
  •  libxcb-xlib0 1.1-1ubuntu1
  •  libxcb1 1.1-1ubuntu1
  •  libxcomposite1 1:0.4.0-1
  •  libxcursor1 1:1.1.9-1
  •  libxdamage1 1:1.1.1-3
  •  libxdmcp6 1:1.0.2-2
  •  libxevie1 1:1.0.2-2
  •  libxext6 2:1.0.3-2build1
  •  libxfixes3 1:4.0.3-2
  •  libxfont1 1:1.3.1-2
  •  libxft2 2.1.12-2ubuntu5
  •  libxi6 2:1.1.3-1
  •  libxinerama1 2:1.0.2-1build1
  •  libxkbfile1 1:1.0.4-1
  •  libxklavier12 3.5-1
  •  libxml-parser-perl 2.34-4.3
  •  libxml-twig-perl 1:3.32-1
  •  libxml2 2.6.31.dfsg-2ubuntu1.3
  •  libxml2-utils 2.6.31.dfsg-2ubuntu1.3
  •  libxmu6 2:1.0.4-1
  •  libxmuu1 2:1.0.4-1
  •  libxosd2 2.2.14-1.4
  •  libxplc0.3.13 0.3.13-1build1
  •  libxpm4 1:3.5.7-1
  •  libxrandr2 2:1.2.2-1
  •  libxrender1 1:0.9.4-1
  •  libxres1 2:1.0.3-1
  •  libxslt1.1 1.1.22-1ubuntu1.2
  •  libxss1 1:1.1.2-1
  •  libxt6 1:1.0.5-3
  •  libxtrap6 2:1.0.0-4build1
  •  libxtst6 2:1.0.3-1
  •  libxv1 2:1.0.3-1ubuntu1
  •  libxxf86dga1 2:1.0.2-1
  •  libxxf86misc1 1:1.0.1-2
  •  libxxf86vm1 1:1.0.1-2
  •  libzephyr3 2.1.20070719.SNAPSHOT-1
  •  linux-headers-2.6.24-21 2.6.24-21.43
  •  linux-headers-2.6.24-21-generic 2.6.24-21.43
  •  linux-headers-2.6.24-23 2.6.24-23.48
  •  linux-headers-2.6.24-23-generic 2.6.24-23.48
  •  linux-headers-generic 2.6.24.23.25
  •  linux-image-2.6.24-19-generic 2.6.24-19.41
  •  linux-libc-dev 2.6.24-23.48
  •  linux-restricted-modules-2.6.24-19-generic 2.6.24.13-19.45
  •  linux-restricted-modules-common 2.6.24.16-23.56
  •  linux-sound-base 1.0.16-0ubuntu4
  •  linux-ubuntu-modules-2.6.24-19-generic 2.6.24-19.28
  •  liveusb 0.1.0
  •  localechooser-data 1.42ubuntu5
  •  localepurge 0.5.9-0.1
  •  locales 2.7.9-4
  •  login 1:4.0.18.2-1ubuntu2.2
  •  logrotate 3.7.1-3ubuntu0.8.04
  •  lsb-base 3.2-4ubuntu1
  •  lsb-release 3.2-4ubuntu1
  •  lshw 02.12.01-2ubuntu1.1
  •  lsof 4.78.dfsg.1-3
  •  ltrace 0.5-3ubuntu1
  •  lzma 4.43-12ubuntu1
  •  make 3.81-3build1
  •  makedev 2.3.1-84ubuntu1
  •  man-db 2.5.1-3
  •  manpages 2.77-1
  •  mawk 1.3.3-11ubuntu2
  •  mdetect 0.5.2.1ubuntu4
  •  memtest86+ 1.70-3ubuntu1
  •  mesa-utils 7.0.3~rc2-1ubuntu3
  •  metacity 1:2.22.0-0ubuntu4
  •  metacity-common 1:2.22.0-0ubuntu4
  •  mii-diag 2.11-2
  •  mime-support 3.39-1ubuntu1
  •  min12xxw 0.0.9-1build1
  •  mktemp 1.5-5ubuntu2
  •  mlocate 0.18-2ubuntu1
  •  module-init-tools 3.3-pre11-4ubuntu5.8.04.1
  •  mono-common 1.2.6+dfsg-6ubuntu3
  •  mono-gac 1.2.6+dfsg-6ubuntu3
  •  mono-jit 1.2.6+dfsg-6ubuntu3
  •  mono-runtime 1.2.6+dfsg-6ubuntu3
  •  mount 2.13.1-5ubuntu3
  •  mousetweaks 2.22.1-0ubuntu2
  •  mscompress 0.3-2ubuntu1
  •  mtools 3.9.11-0ubuntu1
  •  mtr-tiny 0.72-2ubuntu1
  •  nano 2.0.7-1ubuntu1
  •  nautilus 1:2.22.5.1-0ubuntu1
  •  nautilus-cd-burner 2.22.1-0ubuntu1
  •  nautilus-data 1:2.22.5.1-0ubuntu1
  •  nautilus-sendto 0.13.2-0ubuntu3
  •  nautilus-share 0.7.2-0ubuntu5.1
  •  ncurses-base 5.6+20071124-1ubuntu2
  •  ncurses-bin 5.6+20071124-1ubuntu2
  •  net-tools 1.60-19ubuntu1
  •  netbase 4.30ubuntu1
  •  netcat 1.10-36
  •  netcat-traditional 1.10-36
  •  notification-daemon 0.3.7-1ubuntu11.2
  •  ntfsprogs 2.0.0-1ubuntu2
  •  ntpdate 1:4.2.4p4+dfsg-3ubuntu2.1
  •  nvidia-kernel-common 20051028+1ubuntu8
  •  o3read 0.0.4-1
  •  obex-data-server 0.3.1-0ubuntu1
  •  onboard 0.91ubuntu2
  •  openjade 1.4devel1-18build1
  •  openprinting-ppds 20080211-0ubuntu1
  •  openssh-client 1:4.7p1-8ubuntu1.2
  •  openssl 0.9.8g-4ubuntu3.4
  •  openssl-blacklist 0.3.3+0.4-0ubuntu0.8.04.3
  •  ophcrack 2.4.1~debian-1
  •  os-prober 1.23ubuntu1
  •  parted 1.7.1-5.1ubuntu9.1
  •  passwd 1:4.0.18.2-1ubuntu2.2
  •  pciutils 1:2.2.4-1.1ubuntu6
  •  pcmciautils 014-4ubuntu1
  •  perl 5.8.8-12ubuntu0.4
  •  perl-base 5.8.8-12ubuntu0.4
  •  perl-modules 5.8.8-12ubuntu0.4
  •  perl-tk 1:804.027-8
  •  pidgin-data 1:2.4.1-1ubuntu2.2
  •  pkg-config 0.22-1
  •  pm-utils 0.99.2-3ubuntu10
  •  pnm2ppa 1.12-16
  •  policykit 0.7-2ubuntu7
  •  policykit-gnome 0.7-2ubuntu1.1
  •  poppler-utils 0.6.4-1ubuntu3.1
  •  powermanagement-interface 0.3.18
  •  powermgmt-base 1.29build1
  •  powernowd 0.97-2ubuntu4
  •  ppp 2.4.4rel-9ubuntu2
  •  pppconfig 2.3.17ubuntu1
  •  pppoeconf 1.17ubuntu1
  •  procps 1:3.2.7-5ubuntu3
  •  psmisc 22.6-1
  •  pulseaudio 0.9.10-1ubuntu1
  •  pulseaudio-esound-compat 0.9.10-1ubuntu1
  •  pulseaudio-module-gconf 0.9.10-1ubuntu1
  •  pulseaudio-module-hal 0.9.10-1ubuntu1
  •  pulseaudio-module-x11 0.9.10-1ubuntu1
  •  pulseaudio-utils 0.9.10-1ubuntu1
  •  pxljr 1.1-0ubuntu1
  •  python 2.5.2-0ubuntu1
  •  python-apport 0.108.2
  •  python-apt 0.7.4ubuntu7.4
  •  python-brlapi 3.9-6ubuntu1
  •  python-cairo 1.4.0-2ubuntu2
  •  python-central 0.6.7ubuntu0.1
  •  python-cups 1.9.34-0ubuntu1
  •  python-dbus 0.82.4-1ubuntu1
  •  python-gconf 2.22.0-0ubuntu1
  •  python-gdata 1.0.9-1ubuntu1
  •  python-gdbm 2.5.2-0ubuntu2
  •  python-glade2 2.12.1-0ubuntu1
  •  python-gmenu 2.22.2-0ubuntu1
  •  python-gnome2 2.22.0-0ubuntu1
  •  python-gnome2-desktop 2.22.0-0ubuntu1
  •  python-gnome2-extras 2.19.1-0ubuntu7.1
  •  python-gnomecanvas 2.22.0-0ubuntu1
  •  python-gnupginterface 0.3.2-9ubuntu1
  •  python-gobject 2.14.2-0ubuntu2
  •  python-gst0.10 0.10.11-1
  •  python-gtk2 2.12.1-0ubuntu1
  •  python-gtkhtml2 2.19.1-0ubuntu7.1
  •  python-gtksourceview2 2.2.0-0ubuntu2
  •  python-imaging 1.1.6-1ubuntu5
  •  python-launchpad-bugs 0.2.30.1
  •  python-launchpad-integration 0.1.19
  •  python-libxml2 2.6.31.dfsg-2ubuntu1.3
  •  python-minimal 2.5.2-0ubuntu1
  •  python-notify 0.1.1-2
  •  python-numeric 24.2-8ubuntu2
  •  python-problem-report 0.108.2
  •  python-pyatspi 1.22.1-0ubuntu1
  •  python-pyorbit 2.14.3-2ubuntu1
  •  python-sexy 0.1.9-1ubuntu1
  •  python-software-properties 0.63ubuntu1
  •  python-support 0.7.5ubuntu1
  •  python-virtkey 0.50ubuntu0.1
  •  python-vte 1:0.16.13-1ubuntu1
  •  python-xdg 0.15-1.1ubuntu3
  •  python2.5 2.5.2-2ubuntu4.1
  •  python2.5-dev 2.5.2-2ubuntu4.1
  •  python2.5-minimal 2.5.2-2ubuntu4.1
  •  radeontool 1.5-5build1
  •  rdesktop 1.5.0-3+cvs20071006ubuntu0.1
  •  readahead 1:0.20050517.0220-0ubuntu14.1
  •  readline-common 5.2-3build1
  •  recordmydesktop 0.3.6-1
  •  reiserfsprogs 1:3.6.19-6
  •  remastersys 2.0.11-1
  •  rss-glx 0.8.1-8ubuntu4
  •  rsync 2.6.9-6ubuntu2
  •  samba-common 3.0.28a-1ubuntu4.7
  •  samdump2 1.1.1-1
  •  scalpel 1.60-1
  •  scim 1.4.7-3ubuntu8
  •  scim-bridge-agent 0.4.14-1ubuntu2
  •  scim-bridge-client-gtk 0.4.14-1ubuntu2
  •  scim-gtk2-immodule 1.4.7-3ubuntu8
  •  scim-modules-socket 1.4.7-3ubuntu8
  •  screen 4.0.3-7ubuntu1
  •  screensaver-default-images 0.2-1
  •  scrollkeeper 0.3.14-15ubuntu1
  •  seahorse 2.22.2-0ubuntu1
  •  sed 4.1.5-5
  •  sgml-base 1.26
  •  sgml-data 2.0.3
  •  sgmlspl 1.03ii-31
  •  shared-mime-info 0.23-5
  •  sharutils 1:4.6.3-1build1
  •  smartdimmer 0.1-2build1
  •  smbclient 3.0.28a-1ubuntu4.7
  •  software-properties-gtk 0.63ubuntu1
  •  sp 1.3.4-1.2.1-47build1
  •  splix 1.1.1-0ubuntu1
  •  sqlite 2.8.17-4build1
  •  sqlite3 3.4.2-2
  •  squashfs-tools 1:3.3-1ubuntu2
  •  ssh-askpass-gnome 1:4.7p1-8ubuntu1.2
  •  ssl-cert 1.0.14-0ubuntu2.1
  •  startup-tasks 0.3.9-2
  •  stegdetect 0.6-4build1
  •  strace 4.5.15-1.1ubuntu1
  •  sudo 1.6.9p10-1ubuntu3.3
  •  synaptic 0.61ubuntu9
  •  sysklogd 1.5-1ubuntu1
  •  syslinux 2:3.53-1ubuntu2
  •  system-config-printer-common 0.7.81+svn1976-0ubuntu9
  •  system-config-printer-gnome 0.7.81+svn1976-0ubuntu9
  •  system-services 0.3.9-2
  •  system-tools-backends 2.6.0-0ubuntu7
  •  sysv-rc 2.86.ds1-14.1ubuntu45.1
  •  sysvutils 2.86.ds1-14.1ubuntu45.1
  •  tangerine-icon-theme 0.26
  •  tar 1.19-3
  •  tasksel 2.70ubuntu5
  •  tasksel-data 2.70ubuntu5
  •  tcpd 7.6.dbs-14
  •  tcpdump 3.9.8-2
  •  telnet 0.17-35ubuntu1
  •  tex-common 1.10
  •  texlive-base 2007-13
  •  texlive-base-bin 2007.dfsg.1-2
  •  texlive-common 2007-13
  •  texlive-doc-base 2007-3
  •  texlive-fonts-recommended 2007-13
  •  texlive-latex-base 2007-13
  •  texlive-latex-recommended 2007-13
  •  time 1.7-21build1
  •  tipa 2:1.3-10
  •  tomboy 0.10.2-0ubuntu1
  •  toshset 1.72-6ubuntu1
  •  totem-common 2.22.1-0ubuntu3
  •  totem-gstreamer 2.22.1-0ubuntu3
  •  totem-mozilla 2.22.1-0ubuntu3
  •  transmission-common 1.06-0ubuntu6
  •  tsclient 0.150-1ubuntu1
  •  ttf-bitstream-vera 1.10-7
  •  ttf-dejavu 2.23-1
  •  ttf-dejavu-core 2.23-1
  •  ttf-dejavu-extra 2.23-1
  •  ttf-freefont 20060501cvs-12
  •  ttf-opensymbol 1:2.4.1-1ubuntu2.1
  •  ttf-ubuntu-title 0.3-0ubuntu1
  •  tzdata 2008h-0ubuntu0.8.04.1
  •  ubiquity 1.8.13
  •  ubiquity-casper 1.132ubuntu0.2
  •  ubiquity-frontend-gtk 1.8.13
  •  ubiquity-ubuntu-artwork 1.8.13
  •  ubufox 0.5-0ubuntu1
  •  ubuntu-artwork 41
  •  ubuntu-docs 8.06.1
  •  ubuntu-gdm-themes 0.29
  •  ubuntu-keyring 2008.03.04
  •  ubuntu-minimal 1.102
  •  ubuntu-sounds 0.6
  •  ubuntu-wallpapers 0.25
  •  ucf 3.005
  •  udev 117-8
  •  ufw 0.16.2.4
  •  unattended-upgrades 0.30ubuntu1
  •  unrar 1:3.7.8-1
  •  unzip 5.52-10ubuntu2
  •  update-inetd 4.27-0.6
  •  update-manager 1:0.87.30
  •  update-manager-core 1:0.87.30
  •  update-notifier 0.70.10
  •  update-notifier-common 0.70.10
  •  upstart 0.3.9-2
  •  upstart-compat-sysv 0.3.9-2
  •  upstart-logd 0.3.9-2
  •  usbutils 0.73-5ubuntu2
  •  user-setup 1.16ubuntu6
  •  usplash 0.5.19
  •  usplash-theme-ubuntu 0.18
  •  util-linux 2.13.1-5ubuntu3
  •  util-linux-locales 2.13.1-5ubuntu3
  •  uuid-dev 1.2-1.40.8-2ubuntu2
  •  uuid-runtime 1.40.8-2ubuntu2
  •  vbetool 1.0-1.1
  •  vim-common 1:7.1-138+1ubuntu3.1
  •  vim-tiny 1:7.1-138+1ubuntu3.1
  •  vinagre 0.5.1-0ubuntu1.1
  •  vino 2.22.2-0ubuntu1
  •  vlc 0.8.6.release.e+x264svn20071224+faad2.6.1-0ubuntu3.2
  •  vlc-nox 0.8.6.release.e+x264svn20071224+faad2.6.1-0ubuntu3.2
  •  vlc-plugin-pulse 0.8.6.release.e+x264svn20071224+faad2.6.1-0ubuntu3.2
  •  w3m 0.5.1-5.1ubuntu1
  •  wcatalan 0.5-3
  •  wget 1.10.2-3ubuntu1
  •  whiptail 0.52.2-11.2ubuntu1
  •  whois 4.7.24
  •  wicd 1.5.8
  •  wireless-tools 29-1ubuntu2
  •  wodim 9:1.1.6-1ubuntu6
  •  wpasupplicant 0.6.0+0.5.8-0ubuntu2
  •  wvdial 1.60.1
  •  x-ttcidfont-conf 27
  •  x11-apps 7.3+1
  •  x11-common 1:7.3+10ubuntu10.2
  •  x11-session-utils 7.3+1
  •  x11-utils 7.3+1
  •  x11-xfs-utils 7.3+1
  •  x11-xkb-utils 7.3+1
  •  x11-xserver-utils 7.3+2
  •  xauth 1:1.0.2-2
  •  xbase-clients 1:7.3+10ubuntu10.2
  •  xbitmaps 1.0.1-2ubuntu1
  •  xcursor-themes 1.0.1-5ubuntu1
  •  xdg-user-dirs 0.10-1ubuntu1
  •  xdg-user-dirs-gtk 0.7-1
  •  xdg-utils 1.0.2-2
  •  xfonts-100dpi 1:1.0.0-4
  •  xfonts-75dpi 1:1.0.0-4
  •  xfonts-base 1:1.0.0-5
  •  xfonts-encodings 1:1.0.2-3
  •  xfonts-scalable 1:1.0.0-6
  •  xfonts-utils 1:1.0.1-2ubuntu1
  •  xinit 1.0.7-2
  •  xkb-data 1.1~cvs.20080104.1-1ubuntu8
  •  xml-core 0.11
  •  xorg 1:7.3+10ubuntu10.2
  •  xresprobe 0.4.24ubuntu8
  •  xsane-common 0.995-1ubuntu1
  •  xscreensaver-data 5.04-4ubuntu1
  •  xscreensaver-gl 5.04-4ubuntu1
  •  xserver-xorg 1:7.3+10ubuntu10.2
  •  xserver-xorg-core 2:1.4.1~git20080131-1ubuntu9.2
  •  xserver-xorg-input-all 1:7.3+10ubuntu10.2
  •  xserver-xorg-input-evdev 1:1.2.0-1ubuntu2
  •  xserver-xorg-input-kbd 1:1.2.2-3ubuntu1
  •  xserver-xorg-input-mouse 1:1.2.3-2
  •  xserver-xorg-input-synaptics 0.14.7~git20070706-1ubuntu4
  •  xserver-xorg-input-vmmouse 1:12.4.3-1ubuntu1
  •  xserver-xorg-input-wacom 1:0.7.9.8-0ubuntu3
  •  xserver-xorg-video-all 1:7.3+10ubuntu10.2
  •  xserver-xorg-video-amd 2.9.0-1ubuntu2.5
  •  xserver-xorg-video-apm 1:1.1.1-10
  •  xserver-xorg-video-ark 1:0.6.0-9
  •  xserver-xorg-video-ati 1:6.8.0-1ubuntu1
  •  xserver-xorg-video-chips 1:1.1.1-9
  •  xserver-xorg-video-cirrus 1:1.1.0-8ubuntu1
  •  xserver-xorg-video-cyrix 1:1.1.0-8
  •  xserver-xorg-video-dummy 1:0.2.0-7
  •  xserver-xorg-video-fbdev 1:0.3.1-4
  •  xserver-xorg-video-geode 2.9.0-1ubuntu2.5
  •  xserver-xorg-video-glint 1:1.1.1-8
  •  xserver-xorg-video-i128 1:1.2.1-4
  •  xserver-xorg-video-i740 1:1.1.0-7
  •  xserver-xorg-video-i810 2:1.7.4-0ubuntu7
  •  xserver-xorg-video-imstt 1:1.1.0-7
  •  xserver-xorg-video-intel 2:2.2.1-1ubuntu13.8
  •  xserver-xorg-video-mga 1:1.4.8.dfsg.1-1
  •  xserver-xorg-video-neomagic 1:1.1.1-8
  •  xserver-xorg-video-newport 1:0.2.1-4ubuntu1
  •  xserver-xorg-video-nsc 1:2.8.3-2ubuntu0.1
  •  xserver-xorg-video-nv 1:2.1.8-1ubuntu1
  •  xserver-xorg-video-openchrome 1:0.2.901-0ubuntu4
  •  xserver-xorg-video-psb 0.2.1-1ubuntu3
  •  xserver-xorg-video-rendition 1:4.1.3.dfsg.1-4
  •  xserver-xorg-video-s3 1:0.5.0-4
  •  xserver-xorg-video-s3virge 1:1.9.1-7
  •  xserver-xorg-video-savage 1:2.1.3-5
  •  xserver-xorg-video-siliconmotion 1:1.5.1-3
  •  xserver-xorg-video-sis 1:0.9.3-6
  •  xserver-xorg-video-sisusb 1:0.8.1-9
  •  xserver-xorg-video-tdfx 1:1.3.0-6
  •  xserver-xorg-video-tga 1:1.1.0-9ubuntu1
  •  xserver-xorg-video-trident 1:1.2.4-1
  •  xserver-xorg-video-tseng 1:1.1.1-4
  •  xserver-xorg-video-v4l 1:0.1.1-6ubuntu1
  •  xserver-xorg-video-vesa 1:1.3.0-4ubuntu4
  •  xserver-xorg-video-vga 1:4.1.0-8
  •  xserver-xorg-video-via 1:0.2.2-5
  •  xserver-xorg-video-vmware 1:10.15.2-1ubuntu2
  •  xserver-xorg-video-voodoo 1:1.1.1-5
  •  xsltproc 1.1.22-1ubuntu1.2
  •  xsteg 0.6-4build1
  •  xterm 229-1ubuntu1.1
  •  xulrunner-1.9 1.9.0.6+nobinonly-0ubuntu0.8.04.1
  •  xulrunner-1.9-gnome-support 1.9.0.6+nobinonly-0ubuntu0.8.04.1
  •  xutils 1:7.3+10ubuntu10.2
  •  xutils-dev 1:7.2.ds2-1ubuntu1
  •  yelp 2.22.1-0ubuntu2.8.04.3
  •  zenity 2.22.1-1
  •  zip 2.32-1
  •  zlib1g 1:1.2.3.3.dfsg-7ubuntu1
  •  zlib1g-dev 1:1.2.3.3.dfsg-7ubuntu1


Reader Ratings
Reader supplied reviews for CAINE

Average rating
8.7
from 3 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on CAINE?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 8.0
Rating: 10
Date: 2017-11-13
Votes: 1


CAINE is best installed on a hard drive (500GB+) on a computer with an Intel processor with at least 8 threads running above 3GHz with at least 16 Gigabytes memory for best performance. The Bulk Extractor application benefits greatly as it is multi-threaded and can actually use up to 24 threads to increase speed, but I/O will then be a bottleneck. The single threaded applications can be run concurrently to speed up case processing. I also use a second internal hard drive (5TB) for case files as todays computers come with large drives and images must be made of them for proper forensics practice. It has built in write protection so you can use an SATA/IDE to USB adapter to image a hard drive, but can still use a hardware write protector if desired (they look good to non tech people).

CAINE can be cloned using Clonezilla for backup and imaging to another computer (my laptop for field use). The destination drive should be the same capacity or larger than the source drive. Gparted can stretch the partition if necessary.

Any forensics system including CAINE requires advanced knowledge of how computers work in order to use them to maximum potential. This must be followed up by hundreds of hours of self learning and hands on practice to effectively use all of the features available in CAINE.

CAINE is derived from Ubuntu and all of the Ubuntu repositories and updates can be used.

In conclusion, this is the best Linux forensics tool of any distro; it deserves high end hardware to work to it's full potential.


Was this review helpful? Yes No
Version: 9.0
Rating: 9
Date: 2017-10-25
Votes: 1


Very nice. It worked straight out the box. Great tools and it simply works!

What more can I say?


Was this review helpful? Yes No
Version: 8.0
Rating: 7
Date: 2017-05-17
Votes: 2


IT IS VERY USER FRIENDLY
THE BEST FORENSIC DISTRO


IF IT COULD USE SOME OTHER LIGHTWEIGHT DESKTOP FOR HIGHER SPEED


Was this review helpful? Yes No



Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly